Ovid: Danforth's Obstetrics and Gynecology

Editors: Gibbs, Ronald S.; Karlan, Beth Y.; Haney, Arthur F.; Nygaard, Ingrid E.
Title: Danforth's Obstetrics and Gynecology, 10th Edition
Copyright ©2008 Lippincott Williams & Wilkins
> Front of Book > Editors
Editors
Ronald S. Gibbs MD
Professor and Chair
Department of Obstetrics and Gynecology; E. Stewart Taylor Chair in Obstetrics and Gynecology, University of Colorado Health Sciences Center, Denver, Colorado
Beth Y. Karlan MD
Director
Women's Cancer Research Institute and Division of Gynecologic Oncology, Cedars-Sinai Medical Center; Professor, Department of Obstetrics and Gynecology, David Geffen School of Medicine at UCLA, Los Angeles, California
Arthur F. Haney MD
The Catherine Lindsay Dobson Professor and Chairman
Department of Obstetrics and Gynecology, Division of Biologic Sciences and the Pritzker School of Medicine, The University of Chicago, Chicago, Illinois
Ingrid E. Nygaard MD
Professor
Department of Obstetrics and Gynecology, School of Medicine, The University of Utah, Salt Lake City, Utah
Contributors
Kjersti Aagaard-Tillery MD, PhD
Assistant Professor of Obstetrics and Gynecology
Baylor College of Medicine, Waco, Texas
Baharak Amir MD
Assistant Professor
Department of Obstetrics and Gynecology, Dalhousie University; Active Medical Staff and Faculty, Department of Obstetrics and Gynecology, Division of Urogynecology and Pelvic Floor Surgery, IWK Health Centre, Halifax, Nova Scotia
Ricardo Azziz MD, MPH, MBA
Vice Chairman
Department of Obstetrics and Gynecology, David Geffen School of Medicine; UCLA Chair, Department of Obstetrics and Gynecology, Cedar-Sinai Medical Center, Los Angeles, California
Kurt T. Barnhart MD, MSCE
Associate Professor
Department of Obstetrics and Gynecology and Epidemiology, University of Pennsylvania School of Medicine; Staff, University of Pennsylvania Medical Center, Department of Obstetrics and Gynecology, Philadelphia, Pennsylvania
Rosemary Basson MD
Clincial Professor
Department of Psychiatry, University of British Columbia; Director, Sexual Medicine Program, Department of Psychiatry, Vancouver Hospital, British Columbia
Jason K. Baxter MD
Assistant Professor
Department of Obstetrics and Gynecology, Thomas Jefferson University, Philadelphia, Pennsylvania
Alfred Bent MD
Professor
Department of Obstetrics and Gynecology, Dalhousie University; Head, Division of Gynecology, Department of Obstetrics and Gynecology, IWK Health Centre, Halifax, Nova Scotia
Lori A. Boardman MD, ScM
Associate Professor
Department of Obstetrics and Gynecology, The Warren Alpert Medical School of Brown University; Director of Colposcopy and Vulvar Clinics, Department of Obstetrics and Gynecology, Women and Infants' Hospital of Rhode Island, Providence, Rhode Island
James A. Bofill MD
Professor; Director; Maternal-Fetal Medicine Fellowship
University of Mississippi Medical Center; Staff, Department of Obstetrics and Gynecology, University of Mississippi Medical Center, Jackson, Mississippi
D. Ware Branch MD
Professor
Department of Obstetrics and Gynecology, University of Utah; Physician, University of Utah Hospital, Salt Lake City, Utah
Robert E. Bristow MD
Associate Professor
Department of Obstetrics and Gynecology, The Johns Hopkins University School of Medicine; Director, The Kelly Gynecologic Oncology Service, Department of Obstetrics and Gynecology, The Johns Hopkins Medical Institutions, Baltimore, Maryland
J. Chris Carey MD
Professor
Department of Obstetrics and Gynecology, University of Colorado School of Medicine; Director, Denver Health and Hospital Authority, Denver, Colorado
Ilana Cass MD
Director; Gynecologic Oncology Fellowship; Associate Clinical Professor Program
Department of Obstetrics and Gynecology, David Geffen School of Medicine at UCLA; Faculty Physician, Associate Clinical Professor and Director of Obstetrics and Gynecology, Department of Obstetrics and Gynecologic Oncology, Cedar-Sinai Medical Center, Los Angeles, California
Marcelle I. Cedars MD
Professor
Department of Obstetrics, Gynecology, and Reproductive Sciences, University of California at San Francisco; Director, Center for Reproductive Health, University of California at San Francisco, San Francisco, California
David P. Cohen MD
Associate Professor and Chief
Section of Reproductive Endocrinology and Infertility, University of Chicago Medical Center, Chicago, Illinois
Charles C. Coddington III MD
Director
Department of Obstetrics and Gynecology, Denver Health Medical Center; Professor, Department of Obstetrics and Gynecology, University of Colorado School of Medicine, Denver, Colorado
Dwight P. Cruikshank MD
The Jack A. and Elaine D. Klieger Professor and Chairman
Department of Obstetrics and Gynecology, Medical College of Wisconsin; Chairman, Department of Obstetrics and Gynecology, Froedtert Memorial Lutheran Hospital, Milwaukee, Wisconsin
Marian D. Damewood MD
Clinical Professor of Obstetrics and Gynecology
Johns Hopkins University School of Medicine, Baltimore, Maryland; Chairman, Department of Obstetrics and Gynecology; Director, Women and Children's Services, York Hospital/WellSpan Health Systems, York, Pennsylvania
Susan A. Davidson MD
Associate Professor
Department of Obstetrics and Gynecology, University of Colorado at Denver and Health Sciences Center; Chief, Gynecologic Oncology, Department of Obstetrics and Gynecology, University of Colorado Hospital, Aurora, Colorado
Jill K. Davies MD
Associate Professor
Department of Obstetrics and Gynecology, University of Colorado Health Sciences Center, Aurora, Colorado
Ann J. Davis MD
Departments of Pediatrics and Obstetrics and Gynecology, Tufts-New England Medical Center, Boston, Massachusetts
John O. L. DeLancey MD
Norman F. Miller Professor of Gynecology; Director of Pelvic Floor Research
The University of Michigan, Ann Arbor, Michigan
Donald J. Dudley MD
Professor
Department of Obstetrics and Gynecology, University of Texas Health Science Center at San Antonio, San Antonio, Texas
Lorraine Dugoff MD
Associate Professor
Department of Obstetrics and Gynecology, University of Colorado Health Sciences Center, Aurora, Colorado
David A. Eschenbach MD
Professor and Chair
Department of Obstetrics and Gynecology, University of Washington School of Medicine, Seattle, Washington
Michele Evans MD
Clinical Fellow
Division of Reproductive Endocrinology and Infertility, Departments of Obstetrics, Gynecology, and Reproductive Sciences, University of California—WHCRC, San Francisco, California
Dee E. Fenner MD
Harold A. Furlong Professor of Obstetrics and Gynecology; Director of Gynecology; Associate Chair for Surgical Services
Department of Obstetrics and Gynecology, University of Michigan, Ann Arbor, Michigan
Henry L. Galan MD
Associate Professor; Chief of Maternal-Fetal Medicine
Department of Obstetrics and Gynecology, University of Colorado at Denver Health Sciences Center, Aurora, Colorado
Mary L. Gemignani MD, MPH
Assistant Professor
Department of Surgery, New York Hospital—Cornell Medical Center; Assistant Attending, Department of Surgery/Breast Science, Memorial Sloan-Kettering Cancer Center, New York, New York
Ronald S. Gibbs MD
Professor and Chair
Department of Obstetrics and Gynecology; E. Stewart Taylor Chair in Obstetrics and Gynecology, University of Colorado Health Sciences Center, Denver, Colorado
Melissa Gilliam MD, MPH
Associate Professor
Department of Obstetrics and Gynecology, The University of Chicago; Chief, Section of Family Planning and Contraceptive Research, Department of Obstetrics and Gynecology, The University of Chicago, Chicago, Illinois
Larry C. Gilstrap MD
Clinical Professor
Department of Obstetrics and Gynecology, University of Texas Southwest Medical School; Chair Emeritus, Department of Obstetrics and Gynecology, University of Texas at Houston Health Science Center, Houston, Texas
Robert L. Giuntoli II MD
Assistant Professor
The Kelly Gynecologic Oncology Service, Department of Obstetrics and Gynecology, The Johns Hopkins Medical Institutions, Baltimore, Maryland
Steven R. Goldstein MD
Professor
Department of Obstetrics and Gynecology, New York University School of Medicine; Director of Gynecologic Ultrasound; Co-Director of Bone Densitometry, New York University Medical Center, New York, New York
Natalie S. Gould MD
Gynecologic Oncologist
Department of Obstetrics and Gynecology; Carilion Gyn Oncology Associates, Roanoke, Virginia
Mounira Habli MD
Department of Obstetrics and Gynecology, Maternal-Fetal Medicine Division, University of Cincinnati, Cincinnati, Ohio
Sarah Hammil MD
Department of Obstetrics and Gynecology, University of Washington School of Medicine, Seattle, Washington
Authur F. Haney MD
The Catherine Lindsay Dobson Professor and Chairman
Department of Obstetrics and Gynecology, Division of Biologic Sciences and the Pritzker School of Medicine, The University of Chicago, Chicago, Illinois
Joy Hawkins MD
Professor
Department of Anesthesiology, The University of Colorado School of Medicine; Director of Obstetric Anesthesia, Department of Anesthesiology, University of Colorado Hospital, Aurora, Colorado
John C. Hobbins MD
Professor
Department of Obstetrics and Gynecology, University of Colorado School of Medicine, Aurora, Colorado
Sabrina Holmquist MD
Assistant Professor
Section of Family Planning and Contraceptive Research, Department of Obstetrics and Gynecology, University of Chicago, Chicago, Illinois
Christine H. Holschneider MD
Assistant Professor
Department of Obstetrics and Gynecology, David Geffen School of Medicine at UCLA; Chair, Department of Obstetrics and Gynecology, Olive View–UCLA Medical Center, Sylmar, California
Carol J. Homko RN, PhD, CDE
Assistant Professor
Department of Obstetrics and Gynecology and Medicine, Temple University School of Medicine; Nurse Manager, Department of GCRC, Temple University Hospital, Philadelphia, Pennsylvania
Julia V. Johnson MD
Professor
Department of Obstetrics and Gynecology, University of Vermont; Vice Chair, Department of Obstetrics and Gynecology, Fletcher Allen Health Care, Burlington, Vermont
Bronwen F. Kahn MD
Fellow/Instructor
Maternal-Fetal Medicine, Department of Obstetrics and Gynecology, University of Colorado Health Sciences Center, Denver, Colorado
Amy R. Kane MD
Resident
Department of Reproductive Medicine, University of California—San Diego, San Diego, California
Beth Y. Karlan MD
Professor
Department of Obstetrics and Gynecology, David Geffen School of Medicine at UCLA; Director, Women's Cancer Research Institute; Director, Division of Gynecologic Oncology, Cedars-Sinai Medical Center, Los Angeles, California
Vern L. Katz MD
Clinical Assistant Professor
Department of Obstetrics and Gynecology, Oregon Health Science University, Portland, Oregon; Medical Director, Perinatal Services, Sacred Heart Medical Center, Eugene, Oregon
Helen H. Kay MD
Professor; Section Chief
Maternal-Fetal Medicine; Chief of Obstetrics, Chicago Lying-In Hospital, University of Chicago, Chicago, Illinois
Colleen M. Kennedy MD, MS
Assistant Professor
Department of Obstetrics and Gynecology, University of Iowa; Director, Vulvar Vaginal Disease and Colposcopy Clinics, Department of Obstetrics and Gynecology, University of Iowa Hospital, Iowa City, Iowa
William R. Keye Jr. MD
Director
Division of Reproductive Endocrinology and Infertility, Beaumont Medical Services, Royal Oak, Michigan
Timothy E. Klatt MD
Assistant Professor
Department of Obstetrics and Gynecology, Medical College of Wisconsin; Medical Director, Obstetrical Services, Froedtert Memorial Lutheran Hospital, Milwaukee, Wisconsin
Deborah Krakow MD
Medical Genetics Institute, Cedars-Sinai Medical Center, Departments of Obstetrics and Gynecology and Human Genetics, David Geffen School of Medicine at UCLA, Los Angeles, California
Richard S. Legro MD
Professor
Department of Obstetrics and Gynecology, Pennsylvania State University, Hershey Medical Center, Hershey, Pennsylvania
Andrew John Lim MD
Assistant Professor
Department of Obstetrics and Gynecology, David Geffen School of Medicine at UCLA; Faculty Physician, Department of Obstetrics and Gynecology, Cedars-Sinai Medical Center, Los Angeles, California
Kirsten J. Lund MD
Associate Professor
Department of Obstetrics and Gynecology, University of Colorado School of Medicine, Denver, Colorado
James N. Martin Jr. MD
Professor
Department of Obstetrics and Gynecology, University of Mississippi Medical Center; Chief, Division of Maternal-Fetal Medicine and Obstetrics, Winfred L. Wiser Hospital for Women and Infants, Jackson, Mississippi
Lisa Memmel MD
Fellow
Family Planning, Section of Family Planning and Contraceptive Research, Department of Obstetrics and Gynecology, University of Chicago, Chicago, Illinois
Catherine Ann Matthews MD
Associate Professor
Department of Obstetrics and Gynecology, Virginia Commonwealth University, Richmond, Virginia
James McManaman MD
Professor
Departments of Obstetrics, Gynecology, Physiology and Biophysics, University of Colorado Health Sciences Center, Denver, Colorado
Lisa Memmel MD
Fellow
Family Planning, Section of Family Planning and Contraceptive Research, Department of Obstetrics and Gynecology, University of Chicago, Chicago, Illinois
Howard Minkoff MD
Distinguished Professor
Department of Obstetrics and Gynecology, SUNY Downstate; Chairman, Department of Obstetrics and Gynecology, Maimonides Medical Center, Brooklyn, New York
David G. Mutch MD
Judith and Ira Gall Professor; Director of the Division of Gynecologic Oncology
Washington University School of Medicine, St. Louis, Missouri
Charles W. Nager MD
Professor
Department of Reproductive Medicine, University of California, San Diego; Division Director, Urogynecology, Department of Reproductive Medicine, University of California, San Diego Medical Center, San Diego, California
Roger B. Newman MD
Professor
Department of Obstetrics and Gynecology, Medical University of South Carolina; Vice Chairman for Academic Affairs and Women's Health Research, Department of Obstetrics and Gynecology, Medical University Hospital, Charleston, South Carolina
Peggy A. Norton MD
Professor
Department of Obstetrics and Gynecology; Chief, Department of Urogynecology and Reconstructive Pelvic Surgery, University of Utah School of Medicine, Salt Lake City, Utah
Ingrid E. Nygaard MD
Professor
Department of Obstetrics and Gynecology School of Medicine, University of Utah, Salt Lake City, Utah
Michael W. O'Hara PhD
Professor of Psychology and Starch Faculty Fellow; Vice President; Faculty Senate
Department of Psychology, University of Iowa, Iowa City, Iowa
Santosh Pandipati MD
Paranatologist
Northwest Perinatal Center, Portland, Oregon
Jeff Peipert MD, PhD
Robert J. Terry Professor; Vice Chair of Clinical Research
Department of Obstetrics and Gynecology, Washington University School of Medicine; Attending Physician, Department of Obstetrics and Gynecology, Barnes-Jewish Hospital, St. Louis, Missouri
T. Flint Porter MD, MSPH
Associate Professor
Department of Obstetrics and Gynecology, University of Utah Health Sciences; Medical Director, Department of Maternal-Fetal Medicine, Intermountain Medical Center, Murray, Utah
E. Albert Reece MD, PhD, MBA
Vice President for Medical Affairs
University of Maryland; John Z. and Akiko K. Bowers Distinguished Professor and Dean, School of Medicine, University of Maryland School of Medicine, Baltimore, Maryland
Robert L. Reid MD
Professor
Department of Obstetrics and Gynecology, Queen's University; Chair, Division of Reproductive Endocrinology and Infertility, Department of Obstetrics and Gynecology, Kingston General Hospital, Ontario, Canada
Holly E. Richter MD, PhD
Professor; Division Director
Department of Obstetrics and Gynecology, University of Alabama at Birmingham Medical Center, Birmingham, Alabama
Charles Rittenberg MD
Fellow
Maternal-Fetal Medicine, Department of Obstetrics and Gynecology, Medical University of South Carolina; Instructor, Department of Obstetrics and Gynecology, Medical University of South Carolina, Medical Center, Charleston, South Carolina
Lisa M. Roberts MD
Gynecology and Laparoscopy Surgeons
PC, Raleigh, North Carolina
Joseph S. Sanfilippo MD
Professor
University of Pittsburgh Medical School; Vice Chair and Director, Center for Reproductive Endocrinology and Infertility, Division of Obstetric Gynecology and Reproductive Sciences, McGee Women's Hospital, Pittsburgh, Pennsylvania
Robert S. Schenken MD
Professor and Chairman
Department of Obstetrics and Gynecology, The University of Texas Health Science Center at San Antonio; Chairman, Department of Obstetrics and Gynecology, University Hospital, San Antonio, Texas
James R. Scott MD
Professor
Department of Obstetrics and Gynecology, University of Utah Medical Center, Salt Lake City, Utah
Beata E. Seeber MD, MSCE
Assistant Professor
Division of Gynecologic Endocrinology and Reproductive Medicine, Medical University of Innsbruck, Innsbruck, Austria
Lisa S. Segre PhD
Associate Research Scientist
Department of Psychology, University of Iowa, Iowa City, Iowa
Howard T. Sharp MD
Associate Professor and Chief
General Division of Obstetrics and Gynecology, University of Utah School of Medicine; Assistant Professor, Department of Obstetrics and Gynecology, University of Utah Medical Center, Salt Lake City, Utah
Baha M. Sibai MD
Professor
Department of Obstetrics and Gynecology, University of Cincinnati College of Medicine, Cincinnati, Ohio
Robert M. Silver MD
Professor; Chief
Maternal-Fetal Medicine, Department of Obstetrics and Gynecology, University of Utah School of Medicine, Salt Lake City, Utah
Catherine Y. Spong MD
Chief
Pregnancy and Perinatology Research, NICHD, NIH, Bethesda, Maryland; Maternal Fetal Medicine Specialist, Perinatal Diagnostic Center, INOVA Alexandria, Alexandria, Virginia
Kris Strohbehn MD
Associate Professor
Department of Obstetrics and Gynecology, Dartmouth School of Medicine; Director, Division of Urogynecology/ Re-cons- tructive Pelvic Surgery, Dartmouth-Hitchcock Medical Center, Lebanon, New Hampshire
Mika Thomas MD
Fellow
Department of Reproductive Endocrinology, University of Iowa Hospitals and Clinics, Iowa City, Iowa
Bradley J. Van Voorhis MD
Professor
Department of Obstetrics and Gynecology, University of Iowa College of Medicine, Iowa City, Iowa
Joan L. Walker MD
The James A. Merrill Chair and Professor
Section of Gynecologic Oncology, Department of Obstetrics and Gynecology, University of Oklahoma Health Sciences Center, Oklahoma City, Oklahoma
Kenneth Ward MD
Professor and Chair
Departments of Obstetrics, Gynecology, and Women's Health, John A. Burns School of Medicine, University of Hawaii, Honolulu, Hawaii
Louis Weinstein MD
Paul A. and Eloise B. Bowers Professor and Chairman
Department of Obstetrics and Gynecology, Thomas Jefferson University, Philadelphia, Pennsylvania
R. Stan Williams MD
Harry Prystowsky Professor of Reproductive Medicine; Iterim Chairman
Department of Obstetrics and Gynecology; Chief, Division of Reproductive Endocrinology and Fertility, University of Florida, Gainesville, Florida
Kristen P. Wright MD
Women and Children's Hospital, Department of Obstetrics and Gynecology, Burlington, Vermont
Jerome Yankowitz MD
Professor
Department of Obstetrics and Gynecology, Roy J. and Lucille A. Carver College of Medicine; Director, Division of Maternal-Fetal Medicine, Department of Obstetrics and Gynecology, University of Iowa Hospitals and Clinics, Iowa City, Iowa
Edward R. Yeomans MD
Associate Professor
Department of Obstetrics and Gynecology, Universiity of Texas—Houston; Chief of Obstetrics, LBJ General Hospital, Houston, Texas


> Front of Book > Dedication
Dedication
This hallmark 10th Edition of Danforth's Obstetrics and Gynecology is dedicated to our mentors and our teachers who have guided us to where we are; to our residents and students who have stimulated and prodded us; to our patients who have given us great gratification and inspiration; and to our families and friends who have given us love and support and make all that we do so meaningful.


> Front of Book > Preface
Preface
Welcome to the hallmark 10th Edition of Danforth's Obstetrics and Gynecology. In the 42 years since the first edition of this text appeared, it has been widely recognized as a standard text book for practicing physicians, residents, medical students and nurses. Previous editions have been translated into several languages and the text has enjoyed wide readership over the face of the globe. As medical practice changes continually, we also have made important changes in the 10th Edition. Important new topics have been added including stillbirth, group B streptococci and a whole new section on pelvic reconstructive surgery. To add to the appeal of the text, we have added many two-color figures and there is an enlarged multi-color section. In the textbook's website, accessible to those who purchase the book, we will have the full text of the book including all figures and tables. Our objective throughout has been to provide in a single textbook, current cutting edge information on the practice of the breadth of obstetrics and gynecology. Our goal has been to provide this in a highly readable, user friendly and evidence-based fashion.
We are also happy to announce that with this 10th edition, we have a new editor, Dr. Ingrid Nygaard, Professor of Obstetrics and Gynecology in the Division of Urogynecology and Reconstructive Pelvic Surgery at the University of Utah. Dr. Nygaard replaced Dr. James R. Scott who had served as editor from the 5th through the 10th Editions—a record that will be long lasting. We also are most pleased to welcome new contributing authors, all experts in their fields, and returning contributing authors who have updated their previous chapters. With all of the pressures on faculty in academic departments these days, we know that writing a chapter for this text becomes a labor of love and demonstrates great commitment on the part of the authors to education and translating knowledge to the bedside.
We also wish to extend a heartfelt thanks to our administrative staff who labored extensively in the preparation of this text—Michelle Nelson at University of Colorado and Phyllis Lopez at Cedars Sinai Medical Center. Finally this book would not have been possible without the expertise and organization our trusty editors, Sonya Seigafuse and Ryan Shaw at Lippincott Williams & Wilkins. We wish all of our readers continued success and gratification in the practice of obstetrics and gynecology.
Ronald S. Gibbs MD
Beth Y. Karlyn MD
Arthur F. Haney MD
Ingrid Nygaard MD


> Table of Contents > 1 - Prenatal Care
1
Prenatal Care
Vern L. Katz
The time period from the recognition of a pregnancy until delivery is one of the greatest physical and psychologic transitions that a woman undergoes in her lifetime. During these months, the obstetrician, family physician, or midwife serves a much larger role than just health care provider. The clinicians' role during this time is not only to assess the health of the mother and fetus, prescribe interventions, and try to influence behaviors but also to advise and help patients as they undergo this challenging psychologic passage. This chapter outlines the principles of prenatal care and addresses specific concerns of a woman's general health during gestation.
Prenatal care has consisted of adherence to ritual and taboo for generations. Greek authors suggested that Spartan women exercised in pregnancy to give birth to better warriors. Roman physicians argued that strong and violent movements induced rupture of membranes. In the early twentieth century, hanging clothing to dry on a clothesline was said to increase the risk of the umbilical cord wrapping around the baby's neck. In the United States, the first organized prenatal care programs began in 1901 with home nurse visits. The first prenatal clinic was established in 1911. The goal of early prenatal care was to diagnose and treat preeclampsia in order to decrease maternal mortality. It is not surprising that this focus on maternal and infant health occurred as a direct outgrowth of the woman suffrage movement.
The current emphasis on prenatal care stems from historic pronouncements and retrospective analyses concluding that women who receive prenatal care have less fetal, infant, and maternal morbidity and mortality. However, a conclusive scientific foundation is lacking for the content of prenatal care and the relationship of its components to good outcomes. As technology flourishes and resources dwindle, it has become increasingly important to obtain scientifically based evidence demonstrating which components of prenatal care are clinically appropriate, cost-effective, and deserving of preferential funding. At this time, the optimal content and delivery of prenatal care remains the subject of discussion and debate. Given the increasing number of tools of prenatal assessment, the current consensus is that the best prenatal care is individualized for the specific needs of the mother.
Prenatal care has two areas of emphasis. The first is directed at ensuring appropriate fetal growth and development. This is accomplished through counseling with regard to health behaviors of the mother as well as physical and laboratory evaluations. The second area of emphasis is more complex and involves assessment of the physical and psychologic adaptations of the mother during her pregnancy. Most aspects of pathology occur when there is either insufficient maternal adaptation or too much. Preeclampsia and diabetes are good examples of such pathologies, respectively. The two areas of attention—maternal and fetal well-being—are obviously intertwined. For the clinician facing complex problems, it sometimes helps to untangle these two themes to better address diagnosis and therapy. An example is the pregnant woman diagnosed with cancer or the mother with epilepsy. The evaluation of risk:benefit ratio of tests and treatments must be seen looking at both maternal and fetal health. This chapter will emphasize normal changes in pregnancy, and later chapters will build on this discussion to focus on pathology.
Over the three trimesters of pregnancy, a woman must develop new aspects to her identity. Her self-image develops an additional sense of femininity beyond what was developed at puberty, and a maternal self-concept must develop as well. Reba Rubin, in her works on the maternal experience, describes a new mother's psychologic tasks as the woman grows into her new role. These tasks include:
  • Accepting a new body image, which is often in conflict with accepted societal views of attractiveness
  • Accepting the child who is growing inside her
  • Reordering her identity with her mother, her friends, and the father of the pregnancy
  • Symbolically finding acceptance and safety for her child (i.e., making a new home).
P.2

For many women with good social support, these tasks are anticipated and desired roles that bring a sense of fulfillment. For other women, some or all of these tasks are unanticipated and difficult. The obstetric provider, in multiple ways, helps the mother through these transitions while at the same time ensures the physical health of both patients (mother and fetus). Many aspects of prenatal care have grown from their original role of health promotion to ritualized traditions that have acquired symbolic value in helping women and their families adapt to these psychologic transitions. For example, studies have found that for women of average weight, the practice of weighing a woman during each visit has minimal medical value. Yet, if the nurse forgets to weigh a patient, that woman usually remarks quite quickly about having her weight taken. Another example is the routine ultrasound. This is now a demand ritual. At this visit, a mother will usually bring several female family members or friends to see the sonogram. The new mother not only uses the sonogram to bond with her child but also shows the baby to the other women around her for their acceptance. Throughout the world, cultures and subcultures view prenatal care differently, but most all hold it with respect. A woman might miss her annual Pap smear, but she rarely misses a prenatal visit.
Primary and Preconception Care
Philosophy
Care for preconception, pregnancy, and postpartum should be integrated and accessible, focus on the majority of personal health care needs, represent a sustained partnership between patient and provider, and occur within the context of family and community. For many women, pregnancy care occurs as a part of the continuum in a long-term relationship with the health care provider. The first visit may be a preconception visit or may occur after the woman is pregnant. If a woman is seen for a preconception visit, many issues need not be readdressed when she becomes pregnant.
Content of the Preconception Visit
The preconception visit is a focused visit for the woman who is planning to become or is considering becoming pregnant in the near future. The content of this interval visit includes a complete history; when appropriate, a complete physical examination; risk assessment and intervention; selected laboratory testing based on the patient's age and the results of the foregoing evaluation; ongoing management of medical conditions; and a plan of care. A purposeful discussion of contraception, sexually transmitted disease prevention, and timing of conception is appropriate. Timely administration of routine immunizations, educational counseling, and advice complete the visit.
Risk Assessment
A goal specific to the preconception interval visit is the systematic identification of potential risks to pregnancy and the implementation of early intervention as necessary. These risks fall into several categories, described in the following sections.
Unalterable Factors
Unalterable factors are preexisting factors that cannot be altered in any medical way by clinical intervention. These include the patient's height, age, reproductive history, ethnicity, educational level, socioeconomic status, genetic composition, and to some extent her body mass index (BMI). Genetic and family histories, although unalterable, may lend themselves to screening and evaluation. A detailed family history should be obtained, including inquiry of thromboembolic disease, recurrent miscarriage, neonatal or early infant death, congenital cardiac disease, mental retardation, or other major disease affecting health in family members.
Factors Benefiting from Early Intervention
Conditions that should or could be modified before pregnancy is attempted include poor nutrition; an underweight or obese BMI; and poorly controlled medical diseases such as diabetes mellitus, asthma, epilepsy, phenylketonuria, hypertension, and thyroid disease.
Some prescription medications that are known teratogens should be discontinued and appropriate substitutions made. These include medications such as isotretinoin (Accutane), warfarin sodium (Coumadin), certain anticonvulsants, and angiotensin-converting enzyme inhibitors. However, many medications are safe, such as medications for asthma and most antihistamines. Some medications such as antidepressants need to be evaluated for the risk:benefit ratio.
Determining the status of a patient's immunity to rubella, varicella, and hepatitis is appropriate during the preconception visit. If needed, the influenza vaccine is safe. In high-risk populations or endemic geographic areas, patients should be assessed for active tuberculosis with skin testing and chest x-ray.
Social Risk Factors
Inquiry should be made regarding occupational hazards involving exposure to toxins such as lead, mercury and other heavy metals, pesticides, and organic solvents (both liquid and vapors). Hazards in the home, such as exposure to toxoplasmosis or toxic chemicals (asbestos, pesticides), are important to identify. If a woman uses well water, it should be assessed for acidity, lead, and copper.
Family violence is a particularly important household hazard. Nonjudgmental, open-ended evaluation should be applied. Judith MacFarland has recommended questions such as “Are you in a relationship in which you are being hit, kicked, slapped, or threatened?” “Do you feel threatened?”
P.3

“Have you been forced to do things against your will?” These questions should be asked again at the first prenatal visit. Some studies have suggested that a written questionnaire, in addition to oral questions, will allow for greater identification of domestic abuse. Approximately 20% of all pregnant women are battered during their pregnancy. About one half of women who are physically abused prior to pregnancy continue to be battered during pregnancy. For some women, the violence begins with pregnancy. All such patients require information regarding their immediate safety and referrals for counseling and support.
Risky Health Habits
The use of illicit drugs or abuse of alcohol represents a significant health hazard to pregnancy. Alcohol is a known teratogen. There is no consensus on the correlation between the quantity of alcohol consumed and the manifestation of adverse fetal effects. Therefore, the best advice to women who wish to become pregnant is to stop drinking. The T-A-C-E screen for alcohol abuse has been well studied. The letters stand for four questions asked in a nonjudgmental manner:
  • T—“How much do you drink to feel drunk?” (tolerance)
  • A—“Does your drinking annoy anyone?”
  • C—“Has anyone told you to cut down?”
  • E—“Do you drink in the morning to feel better?” (eye-opener).
Smoking cigarettes is associated with adverse pregnancy outcomes, including low birth weight, premature birth, and perinatal death. Smoking by both the pregnant woman and members of the household should be avoided during pregnancy and, preferably, not resumed postpartum. The relative risk of intrauterine growth restriction (IUGR) among pregnant smokers has been calculated at 2.2 to 4.2. Because of the morbidity associated with smoking, various methods to assist women to quit smoking should be encouraged prior to pregnancy. Numerous interventions are available. Use of the transdermal nicotine patch in pregnancy is thought to be preferable to smoking. One benefit of using a nicotine patch is the elimination of exposure to other toxins such as carbon monoxide inhaled in cigarette smoke. Its theoretic risk is that it creates a constant blood level of nicotine, as opposed to the vacillations that occur with smoking. Depending on the timing of the prescription, it may be a very appropriate intervention. Similarly, all illicit drugs have the potential of harming the pregnancy.
Other behaviors that should be avoided are those that promote exposure to sexually transmitted and other infectious diseases. These include unprotected sexual intercourse in a nonmonogamous relationship and the sharing of needles between addicts.
Interventions
The final phase of the preconception visit involves specific interventions derived from the information obtained during the history, physical examination, and risk assessment phases. The specific interventions may include immunization against rubella, varicella, or hepatitis; changes in prescribed medications; behavior modification; genetic screening for such conditions as Tay–Sachs disease, cystic fibrosis, thalassemia, and sickle cell anemia; and nutritional and physical activity recommendations.
During the physical examination, evaluation of the thyroid and breasts is important. Signs or symptoms of thyroid disease should prompt laboratory evaluation with TSH and free T4. If a woman is 35 years of age or older, a screening mammogram should be ordered, since as much as two and a half years may pass before she will be able to have one (mammograms have significantly decreased sensitivity during pregnancy and for up to 6 months after lactation). If a woman has a family history of premenopausal breast cancer, a mammogram may be considered at younger ages. Additionally, if there is a body habitus or history suggestive of polycystic ovary disease, this condition should be evaluated (Chapter 38). If a Pap smear has not been done within a year, this test should be repeated at this time. Abnormalities of the Pap smear are more easily addressed prior to pregnancy. Additionally, it is valuable at this visit to examine the patient's skin. The incidence of melanoma is increasing faster than any other malignancy in the United States. The obstetrician has the unique opportunity to assess and teach at this visit regarding this cancer. An inquiry about periodontal disease and, when appropriate, assessment of dental hygiene is important. Periodontal disease is associated with a significant risk of preterm birth. Periodontal disease may be treated at any time in pregnancy but is best addressed preconception.
Folic acid as a supplement can reduce the occurrence and recurrence of neural tube defects and may reduce the risk of other birth defects as well. Women who have had a previous pregnancy affected by neural tube defects should take 4 mg of folic acid per day, starting 4 weeks prior to conception through the first trimester. For all other women of reproductive age who have the potential to become pregnant, 1 mg of folic acid should be prescribed. Unfortunately, prenatal vitamins contain only 0.4 to 0.8 mg.
Some patients purposely initiate a preconception visit to determine whether or not a preexisting medical condition is an absolute contraindication to pregnancy. Pulmonary hypertension, for example, although rare, is associated with up to a 50% maternal mortality and a greater than 40% fetal mortality. It is possible to obtain epidemiologic studies that provide statistics on the morbidity and mortality for mother and fetus for most disease states. These cannot, however, provide specific data for any one patient with her own unique set of medical, demographic, and social variables. Many patients who make these inquiries will benefit by reading the relevant medical materials themselves and by obtaining more than one opinion. Consultation with other medical specialists may be necessary. For example, women with orthopedic problems often inquire about vaginal delivery. Another common concern is advanced
P.4

maternal age. Specific risks of increased rates of aneuploidy and miscarriage should be discussed. Women over age 40 have been found to have higher rates of low birth weight, fetal demise, preterm birth, and operative delivery.
It is also important to discuss how and when to discontinue contraceptive measures. Patients using medroxy-progesterone acetate (Depo-Provera) injections may experience a delay of several months in the return of regular ovulatory menstrual cycles. An intrauterine device (IUD) may be removed at any time in the cycle. It should be removed as soon as conception is considered, since removal during pregnancy (although preferable to leaving in place) is associated with a higher rate of pregnancy loss. Likewise, birth control pills and other hormone-based contraceptives should be discontinued prior to attempting conception. Many physicians believe that discontinuing the use of hormone-based contraceptives for one to two cycles allows better growth of the endometrium. Although definitive evidence is lacking, the thought is that this may be associated with better implantation of the fertilized egg. If a woman discontinues hormone-based contraception, she needs to be reminded that ovulation may occur in a variable time period after stopping the contraception. Thus, risky behaviors should be avoided at the time of discontinuation.
The patient should be advised to seek early prenatal care by making an appointment after missed menses or on confirmation of pregnancy by a home pregnancy test. Unfortunately, in the United States, only 75% of pregnant women receive prenatal care beginning in the first trimester. Ongoing barriers to prenatal care access include lack of money or insurance to pay for care, system undercapacity for appointments, and inadequate transportation.
Initial Prenatal Visit
This visit represents the first detailed assessment of the pregnant patient. The optimal timing of this visit may vary. For women who have not undergone the comprehensive preconception visit, prenatal visits should begin as soon as pregnancy is recognized. For these women, much of the content of the preconception visit will need to be addressed at this time—for example, screening for domestic abuse and alcohol use. All other women should be seen by about 8 menstrual weeks (6 weeks after conception) gestation. For all patients, the appropriate content of prenatal care and the first prenatal visit is contained in the antepartum record published by the American College of Obstetrics and Gynecology (ACOG). Identifying data, a menstrual history, and a pregnancy history are obtained. Past medical, surgical, and social history are recorded, along with symptoms of pregnancy. The patient's current medications, including over-the-counter (OTC) and herbal supplements should be evaluated. A focused genetic screen, infection history, and risk status evaluation are performed or reconfirmed.
Diagnosis of Pregnancy
The two aspects of pregnancy diagnoses include confirmation of an intrauterine pregnancy and assessment of viability. Evaluation of the signs and symptoms associated with the presumptive diagnosis of pregnancy, while a useful adjunct, has been largely superseded by the widely available urine pregnancy test and ultrasound. The detection of greater than 35 mIU of human chorionic gonadotropin (hCG) in the first morning void has a very high specificity for pregnancy. OTC pregnancy tests can confirm a pregnancy prior to the missed period. Other tests for confirming the presence of pregnancy include a positive serum β-hCG and demonstration of the fetal heart by either auscultation or ultrasound. Using a transvaginal probe, an intrauterine pregnancy may be confirmed (gestational sac–intradecidual sign) at the time a β-hCG reaches 1,500 IU. Fetal cardiac activity should be seen by postconception week 3. Ultrasound imaging is not routinely indicated to diagnose pregnancy but is often used in the evaluation of a patient who is unsure of her last period, at increased risk for ectopic pregnancy, or showing signs of miscarriage. In conjunction with early quantitative serum β-hCG assessments, these conditions can be clearly differentiated from a normal intrauterine pregnancy and timely therapy initiated (Chapter 5).
Gestational Age
The Nägele rule is commonly applied in calculating an estimated date of confinement (EDC). The clinician should remember that this is an approximate rule. Using the date of the patient's last menstrual period minus 3 months plus 1 week and 1 year, the rule is based on the assumptions that a normal gestation is 280 days and that all patients have 28-day menstrual cycles. Although several studies have found the average length of gestation for primiparous women to be 282 to 283 days, for convention, 280 days is the currently accepted average gestation. After adjustment for a patient's actual cycle length, natality statistics indicate that the majority of pregnancies deliver within 2 weeks before or after this estimated date. During prenatal care, the week of gestation can be obtained based on the calculated EDC. When the last menstrual period is unknown or the cycle is irregular, ultrasound measurements between the 14 and 20 weeks gestation provide an accurate determination of gestational age (Chapter 9). Care should be taken not to change the EDC unless the ultrasound differs by 10 or more days from the menstrual dates. Once dates are appropriately confirmed, continued alterations of EDC based on fetal size are problematic and ill advised.
Physical Examination
A targeted physical examination during the first prenatal visit includes special attention to the patient's BMI, blood pressure, thyroid, skin, breasts, and pelvis. On pelvic
P.5

examination, the cervix is inspected for anomalies and for the presence of condylomata, neoplasia, or infection. A Pap smear is performed, and cultures for gonorrhea and chlamydia are taken, if indicated. A small amount of bright red bleeding may occur after these manipulations, and the patient can be assured that this is normal. On bimanual examination, the cervix is palpated to assess consistency and length as well as to detect the presence of cervical motion tenderness. Size, position, and contour of the uterus are noted. The adnexa are palpated to assess for masses. The pelvic examination may include evaluation of the bony pelvis—specifically, the diagonal conjugate, the ischial spines, the sacral hollow, and the arch of the symphysis pubis. This evaluation need only be performed once during the pregnancy.
Laboratory Evaluation
Several laboratory tests are routinely done at the first prenatal visit.
Blood Tests
Hematologic testing includes a white blood cell count, hemoglobin, hematocrit, and platelet count. Full red cell indices are advised for women of Asian descent to evaluate for thalassemia, a serologic test for syphilis (RPR, rapid plasma reagin or VDRL), a rubella titer, a hepatitis B surface antigen, a blood group (ABO), and Rh type and antibody screen. HIV testing should be recommended to all pregnant patients and documented in the chart. Routine assessment for toxoplasmosis, cytomegalovirus, and varicella immunity is not necessary but may be obtained if indicated. The National Institutes of Health and ACOG recommend offering all white women testing for cystic fibrosis status. Women with histories suggestive of thrombophilia, or a personal or family history for thromboembolic disease, should be evaluated at this time. Women with a history suggestive of thyroid disease should also be evaluated. Although TSH is normally used to evaluate for thyroid disease, TSH may be affected by other pregnancy hormones and not accurately affect thyroid status. Thus, a free T4 should always be obtained when evaluating thyroid disease in pregnancy.
Appropriate screening for genetic carrier status, if not performed at the preconception visit, includes but is not limited to Tay–Sachs disease, Canavan disease in women of Jewish ancestry, α- and β-thalassemia in women of Asian and Mediterranean descent, and sickle cell disease in women of African descent. Women with a suggestive history of mental retardation should be screened for fragile X syndrome.
Urine Tests
All women should have a clean-catch urine sent for culture. Asymptotic bacteriuria occurs in 5% to 8% of pregnant women. Urinary stasis is present during pregnancy secondary to physiologic changes in the urinary system, including decreased ureteral peristalsis and mechanical uterine compression of the ureter at the pelvic brim as pregnancy progresses. Bacteriuria combined with urinary stasis predisposes the patient to pyelonephritis, the most common nonobstetric cause for hospitalization during pregnancy. Urinary tract infection is also associated with preterm labor, preterm premature rupture of the membranes, and preterm birth. Asymptomatic bacteriuria is identified by using microscopic urine analysis, urine culture (>100,000 colonies per milliliter), or a leukocyte esterase–nitrite dipstick on a clean-catch voided urine. Group B streptococcal (GBS) colonization of the urinary tract will not always induce a positive leukocyte esterase reaction. Thus, full urine culture at the first visit is indicated, even with negative leukocyte esterase.
Cultures and Infections
The use of routine genital tract cultures in pregnancy is controversial. While it is clear that chlamydia, gonorrhea, GBS disease, herpes infection, and potentially bacterial vaginosis can be detrimental to the ultimate health of the fetus or newborn, the indications for and timing of cultures for these infections are debated. The ACOG recommends assessment for chlamydiosis and gonorrhea at the first prenatal visit for high-risk patients. The high-risk patient is defined as less than 25 years of age with a past history or current evidence of any sexually transmitted disease, a new sexual partner within the preceding 3 months, or multiple sexual partners. Any abnormal discharge should be assessed with a wet prep or Gram stain. Symptomatic patients should be treated. Symptomatic bacterial vaginosis may be treated in the first trimester.
Tuberculosis skin testing in high-risk populations or in certain geographic areas should be done if the patient has not been vaccinated with BCG vaccine. BCG vaccinations are not given in the United States.
Discussions with the Patient
The first prenatal visit is a time for the caregiver and patient to exchange expectations, to answer questions, and to set the stage for what will occur throughout the rest of normal prenatal care. The timing and content of future visits and the timing and rationale behind further laboratory testing should be explained. The patient should be given educational resources and materials that are written at the appropriate reading level. She and her partner are encouraged to ask questions about what they will read and to share the concerns they have about the pregnancy. It is important to reinforce that there is no such thing as a meaningless, “dumb,” or trivial question. Emergency and routine phone numbers should be given to the patient in writing. Social services and community resources, such as Women,
P.6

Infants, and Children (WIC) programs, may be identified for the patient on an as-needed basis. Discussion regarding sexual activities, physical activities, and nutrition are usually initiated at this time. Instructions on safe and unsafe OTC medications (i.e., acetaminophen vs. ibuprofen) are also initiated. Instruction on the use of seat belts and domestic abuse is also recommended. For women with previous pregnancies, a discussion of issues and problems from that pregnancy and the past delivery experience should be entertained at this time. Many fears and tensions can be alleviated with simple discussions now and obviate anxieties that may linger and build over pregnancy. A note in the chart to further discuss a particular point at a later time may also be helpful.
Finally, the patient should be made aware of the warning signs and symptoms of infection (fevers, chills, dysuria, and hematuria) or threatened pregnancy loss (bleeding, cramping, passage of tissue). Should any of these occur, the patient should seek immediate medical attention. At the completion of the first visit, the next prenatal appointment is made.
Routine Antepartum Surveillance
The rationale and guiding principles of prenatal care are listed in Table 1.1. It is at this point in the patients' care that individualization should occur. For women in high-risk categories—such as those with previous preterm birth, chronic medical diseases, family history of problems, and the like—an individualized frequency of visits should be established and documented. For example, a woman with a previous unexplained second-trimester loss that was suspicious but not diagnostic for incompetent cervix might be observed weekly between 17 and 24 weeks, or a woman with chronic hypertension might be seen every 2 weeks throughout the first and second trimesters. In contrast, a woman with previous uncomplicated pregnancies might be seen every 6 weeks in the first and second trimesters and every other week in the last 8 weeks. The traditional timing of 14 prenatal visits was established empirically in the 1930s and has never been validated. In the mid 1980s and 1990s, several randomized trials demonstrated that for low-risk women, 6 to 8 total prenatal visits were equally effective in achieving good pregnancy outcomes. A systematic review and the current standard of care allow for individualized scheduling of visits. Fourteen visits for a low-risk woman would be more than necessary. Table 1.2 lists the traditional timing of visits. From this outline, each woman's needs may be individualized and the prenatal course altered, based on necessary assessments and interventions. A U.S. Public Health Service report delineated the interventions and tests deemed minimally necessary in a normal pregnancy and the suggested the timing for each (Table 1.3).
TABLE 1.1 Rationale for Routine Prenatal Care
Prenatal care involves the following goals for pregnant women:
  • to provide continuing, ongoing primary preventive health care
  • to maintain or increase maternal health and the capability for self-care and to improve self-image before, during, and after pregnancy
  • to reduce the risk of maternal mortality and morbidity as well as unnecessary pregnancy intervention
  • to reduce the risks to health before subsequent pregnancies and beyond the childbearing years
  • to promote the development of parenting skills, including breast-feeding.
The goals of prenatal care for the fetus are as follows:
  • to reduce the risk of preterm birth, IUGR, retardation, and congenital anomalies
  • to enhance fetal health and reduce the need for extended hospitalization after birth
  • to promote healthy growth and development, immunization, and health supervision of the infant
  • to reduce the risk of neurologic, developmental, and other morbidities
  • to reduce the risk of child abuse and neglect, injuries, and preventable acute and chronic illness.
The goals of prenatal care for the family during pregnancy and the first year of an infant's life are the following:
  • to promote family development and positive parent–infant interaction
  • to reduce the number of unintended pregnancies
  • to identify and treat behavioral disorders that can lead to child neglect and family violence.
Content of Subsequent Prenatal Visits
The two components of each prenatal visit are the assessments of fetal growth and health and the evaluation of maternal well-being. Maternal health is assessed first with the taking of an interval history, risk assessment and identification, and intervention as necessary. Fetal assessment is via physical examination and inquiry of fetal movements. It is important that the assessments be recorded in an ongoing database. The final aspect of the visit is education, advice, and support of the patient and her family.
TABLE 1.2 The Traditional Timing and Number of Prenatal Visits
Preconception: | Up to 1 year before conception
First prenatal: | 6 to 8 weeks after missed menses
Monthly: | Up to 28 weeks
Bimonthly: | Up to 36 weeks
Weekly: | Until delivery
This schedule is modified and individualized for the needs of each woman, 6 prenatal visits may be sufficient for most low-risk women, whereas 20 or more may be necessary for some high-risk women.
P.7

TABLE 1.3 Timing of Prenatal Care Based on Specific Interventions (in weeks)
 | First Visit | 6–8a | 16–18 | 26–28 | 32 | 36 | 38 | 39 | 40
History
Medical | X | X |  |  |  |  |  |  |
Psychosocial | X | X |  |  |  |  |  |  |
Update | X | X | X | X | X | X | X | X
Physical |  | X |  |  |  |  |  |  |
General |  | X |  |  |  |  |  |  |
Blood pressure | X | X | X | X | X | X | X | X | X
Height | X |  |  |  |  |  |  |  |
Weight | X | X | X | X | X | X | X | X | X
Body mass index |  |  | X |  |  |  |  |  |
Pelvic exam |  | X |  |  |  |  |  |  |
Breast exam | X | X |  |  |  |  |  |  |
Fundal height |  |  | X | X | X | X | X | X | X
Fetal position |  |  |  | X | X | X | X | X | X
Fetal heart |  | X | X | X | X | X | X | X | X
Cervical exam | X | X |  |  |  |  |  |  |
Laboratory |  |  |  |  |  |  |  |  |
Hemoglobin/hematocrit |  |  | X |  |  | X |  |  | X
Rh factorb | X |  |  |  |  |  |  |  |
Blood type | X |  |  |  |  |  |  |  |
Antibody screen |  | X | X |  |  |  |  |  |
Pap smear | X |  |  |  |  |  |  |  |
GDM screen |  |  |  | X |  |  |  |  |
Fetal testing for aneuploidy (12 weeks) |  |  |  |  | X |  |  |  |
Urine |  |  |  |  |  |  |  |  |
Dipstick |  | X | X | X | X | X | X | X | X
Protein |  | X | X | X | X | X | X | X | X
Sugar | X | X | X | X | X | X | X | X
Culture/urinalysis |  | X | X |  | X |  |  |  |
Infections |  |  |  |  |  |  |  |  |
Rubella |  | X |  |  |  |  |  |  |
Syphilis |  | X |  |  |  |  |  |  |
Hepatitis B |  | X |  |  |  |  |  |  |
HIV (offer) |  | X |  |  |  |  |  |  |
Genetic screen | X | X |  |  |  |  |  |  |
GDM, gestational diabetes mellitus; HIV, human immunodeficiency virus. a If the patient had a preconception visit, some elements will be omitted. b If Rh negative, rescreen at 26 to 28 weeks.
Interval History
Each prenatal visit begins with information gathering. Patients should be asked questions about their general health (see Concerns and Questions Particular to Pregnancy later in the chapter), their diet, sleeping patterns, and fetal movement. Questions regarding warning signs such as bleeding, contractions, leaking of fluid, headache, or visual disturbances are also appropriate. Importantly, patients should be given the opportunity to raise their own questions and concerns at each visit, with open-ended inquiries.
Physical Examination
The patient's weight is measured, and total weight gain and trends are evaluated (see Nutrition later in the chapter). The blood pressure is taken and trends are assessed for possible pregnancy-induced hypertension. As blood pressure tends to decrease during the second trimester, increases of 30 mm Hg systolic or 15 mm Hg diastolic over first-trimester pressures are considered abnormal and warrant further evaluation.
The fundal height is measured with a tape from the top of the symphysis pubis, over the uterine curve, to the top of the fundus (Figs. 1.1, 1.2). This technique places an emphasis on change in growth patterns rather than the absolute measurement in centimeters, which can vary between patients. In women who are obese, periodic ultrasound assessments of fetal growth may be necessary. Gestational age is approximately equal to fundal height in centimeters from 16 to 36 weeks gestation. Measurements that are more than 2 cm smaller than expected for week of gestation are suspicious for oligohydramnios, IUGR, fetal anomaly, abnormal fetal lie, or premature fetal descent into the pelvis. Conversely, larger than expected measurements may indicate multiple gestation, polyhydramnios, fetal macrosomia, or
P.8

leiomyomata. These concerns can be resolved with ultrasound examination.
Figure 1.1 The height of the fundus at comparable gestational dates varies among patients. Those shown are the most common. A convenient rule of thumb is that at 20 weeks gestation, the fundus is at or slightly above the umbilicus.
Fetal heart rate is auscultated, with care taken to differentiate fetal from maternal rates. The normal fetal heart rate throughout pregnancy is between 110 and 160 beats per minute.
Fetal position has been traditionally evaluated with the use of Leopold maneuvers. These are initiated at midpregnancy, when fetal body parts are more clearly identified. The maneuvers consist of four parts; the first three are performed with the examiner standing to one side of the patient and facing her head and the last with the examiner facing the patient's feet.
Figure 1.2 Fundal heights versus gestational age.
Figure 1.3 The first Leopold maneuver reveals what fetal part occupies the fundus.
  • The first maneuver answers the question, “What fetal part occupies the fundus?” (Fig. 1.3). The examiner palpates the fundal area and differentiates between the irregular, firm breech and the round, hard head.
  • The second maneuver answers the question, “On which side is the fetal back?” (Fig. 1.4). The palms of the hands
    P.9

    are placed on either side of the abdomen. On one side, the linear continuous ridge of the back is felt; on the other side, compressible areas and nodular parts are found.
    Figure 1.4 The second Leopold maneuver reveals the position of the fetal back.
    Figure 1.5 The third Leopold maneuver reveals what fetal part lies over the pelvic inlet.
  • The third maneuver answers the question, “What fetal part lies over the pelvic inlet?” (Fig. 1.5). A single examining hand is placed just above the symphysis. The fetal part that overrides the symphysis is grasped between the thumb and third finger. If the head is unengaged, it is readily recognized as a round, hard object that frequently can be displaced upward. After engagement, the back of the head or a shoulder is felt as a relatively fixed, knoblike part. In breech presentations, the irregular, nodular breech is felt in direct continuity with the fetal back.
  • The fourth maneuver answers the question, “On which side is the cephalic prominence?” (Figs. 1.6, 1.7). This maneuver can be performed only when the head is engaged; if the head is floating, the maneuver is inapplicable. The examiner faces the patient's feet and places a hand on either side of the uterus, just above the pelvic inlet. When pressure is exerted in the direction of the inlet, one hand can descend farther than the other. The part of the fetus that prevents the deep descent of one hand is called the cephalic prominence.
The routine examination is completed by evaluating the patient for edema. A finding of new-onset edema of the face and hands in association with proteinuria and elevated blood pressure is consistent with preeclampsia. Dependent pitting edema of the ankles and legs in the absence of other findings is normal in late pregnancy. It responds well to resting, with the legs elevated, and therefore is usually absent on rising in the morning. Another treatment for edema is immersion in a bathtub or swimming pool. Sudden weight gain in the third trimester to a large extent reflects an increase in edema. The amount of weight gain that is pathologic is not known. However, more than 5 lb in a week is generally considered problematic. Routine examination of the cervix is not necessary unless the patient is at risk for cervical incompetence or is being evaluated for preterm labor.
Figure 1.6 The fourth Leopold maneuver reveals the position of the cephalic prominence. In a flexion attitude, the cephalic prominence is on the same side as the small parts.
Laboratory Evaluation
Several laboratory evaluations are offered to all patients after the initial prenatal labs. These include screening for
P.10

aneuploidy, which may be done at 11 to 13 weeks or at 16 to 20 weeks (Chapters 6, 7), screening for gestational diabetes mellitus (GBM) with a glucose challenge, and screening for maternal antibodies to fetal blood type.
Figure 1.7 In the fourth Leopold maneuver, in an extension attitude, the cephalic prominence is on the same side as the back.
Maternal Serum Screening Tests
Screening with maternal serum alpha-fetoprotein (MSAFP) was originally adopted in the mid 1980s to detect fetal neural tube defects and fetal ventral wall defects. Further evaluation of maternal serum levels noted associations with aneuploidy. Several serum markers have been established as independent markers for fetal chromosome abnormalities. Different acolytes are used at different times in gestation, in conjunction with ultrasound evaluation. These are detailed in Chapters 6 and 7. During pregnancy, AFP is produced in sequence by the fetal yolk sac; the fetal gastrointestinal tract; and finally, the fetal liver. Its peak concentration in fetal serum occurs at the end of the first trimester. Transfer of AFP to the maternal serum occurs via the placenta and transamniotically. MSAFP levels are reported as multiples of the median from the database of the individual laboratory. Elevated maternal serum and amniotic fluid levels of AFP detect 85% of open neural tube defects (open spina bifida and anencephaly). Other causes for elevated MSAFP levels include omphalocele, gastroschisis, multiple gestation, fetal demise, incorrect dates, and adverse pregnancy outcomes. Patients with abnormal MSAFP levels require evaluation with targeted fetal ultrasonography (Chapters 6, 7, 9). Maternal serum markers and ultrasound evaluation should be offered to all women regardless of age; however, local availability and timing of initial maternal presentation to the health care system will influence the best test to offer each patient. First-trimester screening has a sensitivity of 80% to 85% for the detection of aneuploidy in women over age 35. The quad screen at 16 to 20 weeks has a slightly lower sensitivity. Many couples will decline serum screening but desire ultrasound evaluation of the pregnancy. Ultrasound has at best a 50% sensitivity to identify fetuses at risk for trisomy 21 and 90% sensitivity to predict more dimples aneuploidy.
Screening for Gestational Diabetes
The 1-hour, 50-g oral glucose screen is used to detect glucose intolerance in pregnancy. Following an abnormal screen, a 3-hour glucose tolerance test, commencing with a fasting blood sugar, followed by a 100-g glucola, is currently recommended. Two or more abnormal values on this test are considered diagnostic of GDM. GDM is discussed in greater detail in Chapter 15.
Some clinicians feel that only women with risk factors (Table 1.4) should be screened. Proponents of universal screening argue that screening only those patients with risk factors will detect no more than half of patients with glucose intolerance. Opponents argue that the inconvenience and expense of testing are not necessary in patients without these risk factors, because the incidence of frank GDM in this population is so low. Most clinicians in the United States have adopted universal screening.
TABLE 1.4 Risk Factors for Gestational Diabetes Mellitus
  • Maternal age greater than 30 years
  • Previous macrosomic, malformed, or stillborn infant
  • GDM in a previous pregnancy
  • Family history of diabetes
  • Maternal obesity
  • Persistent glucosuria
  • Chronic use of certain drugs such as β-sympathomimetics or corticosteroids
GDM, gestational diabetes mellitus.
Universal screening is offered to all patients between 26 and 28 weeks gestation. Selective screening based on risks may be performed earlier and repeated as needed if negative at earlier gestations. A patient may be tested in the fasting or nonfasting state. One hour after administration of a 50-g glucose load, the patient's blood is drawn. A patient with a glucose value greater than 140 mg/dL of serum is a candidate for a 3-hour, 100-g glucose tolerance test. If the value exceeds 180 mg/dL, most clinicians will not proceed with the 100-g test but rather will assign the woman a diagnosis of GDM. Women who are at high risk, such as those with a previous history of GDM or polycystic ovary syndrome, should have a cutoff of 130 mg/dL by which to proceed to the 100-g full test. The sensitivity of a serum glucose of 140 mg is 80% in predicting GDM, and women at significantly increased risk benefit from a higher sensitivity.
The significance of GDM lies not in an increased risk of fetal loss but in the risk of excessive fetal growth with its attendant birth-related morbidities. In addition, women with GDM have a 60% likelihood of developing overt diabetes mellitus within 16 years.
Rescreening for Rh Antibodies and Other Irregular Antibodies
All Rh-negative women who are unsensitized at the beginning of pregnancy should be retested at approximately 26 to 28 weeks gestation. If the antibody screen remains negative, the mother should receive Rh0(D) immune globulin 300 mcg at 28 weeks to prevent isoimmunization in the third trimester. Approximately 1% of Rh-negative women will become sensitized if not given Rh immune globulins. Any woman with a positive indirect Coombs (antibody screen) in early pregnancy should be followed with serial antibody screens (Chapter 17).
Screening for Bacterial Vaginosis
Bacterial vaginosis (BV) is a condition in which the normal flora of the vagina (specifically lactobacilli) are reduced in number and replaced by an overgrowth of anaerobic organisms. Studies have linked BV with an increased incidence of preterm labor, endometritis, and premature rupture of the
P.11

membranes. A simple and effective screen performed late in the second trimester consists of a pelvic examination and wet mount to detect BV. A Gram stain is an alternative diagnostic tool. The treatment for women who are positive for BV includes either metronidazole (Flagyl) or clindamycin (Cleocin). Both are safe in pregnancy. Because BV is often asymptomatic, a test of cure may be appropriate. Routine screening is not recommended, as studies have not shown that screening and treatment decrease preterm labor and delivery. However, symptomatic women, women with cerclage, or women with preterm dilated cervices should be screened and treated.
Screening for Group B Streptococcus
GBS are part of the normal vaginal, genitourinary, and gastrointestinal tract flora in up to 30% of healthy women. GBS have been implicated in amnionitis, endometritis, pyelonephritis, and wound infection in the mother. Vertical transmission during pregnancy, labor, and delivery may result in generalized sepsis in the newborn and related long-term morbidity or neonatal death.
Prevention strategies have focused on detection of the bacteria in the mother and prophylaxis to decrease the incidence of early-onset GBS disease in the newborn.
The recommended strategy involves routine anogenital cultures of all pregnant women at 35 to 37 weeks gestation. Cultures are obtained from the lower third of the vagina and perianal area. Cervical cultures are not reliable, and a speculum is not necessary to obtain an adequate culture sample. Culture-positive women are treated during labor with antibiotic prophylaxis to prevent fetal–neonatal GBS infection. Women with a positive urine culture for GBS at any time in pregnancy should be given antibiotic prophylaxis in labor. These women do not need to be recultured. Treatment is with penicillin or ampicillin. Women with penicillin allergies may receive a cephalosporin or clindamycin. However, up to 15% of GBS colonies will be resistant to clindamycin. Thus, in the penicillin-allergic patient who cannot take cephalosporins, a sensitivity should be obtained at the time of anogenital cultures.
Testing Based on Symptoms or Clinical Risk Assessment
A part of prenatal care of the normal patient consists of ongoing risk assessment and intervention or referral if a risk is identified. Several clinical signs or symptoms warrant further evaluation. Symptoms suggestive of urinary tract infections should prompt examination of a clean-catch urine specimen and cultures when appropriate. High-risk behaviors, identified during the course of a pregnancy, should prompt a test (or retest) for HIV infection and sexually transmitted diseases (STDs) or performance of a urinary drug screen. Repeated testing of hemoglobin should be done if the patient is symptomatic or at nutritional risk for anemia.
Other testing, performed on an as-needed basis, includes ultrasound to detect abnormal fetal growth, antepartum fetal monitoring to assess fetal oxygenation status, or comprehensive targeted ultrasound examinations. A more thorough discussion of antepartum fetal monitoring can be found in Chapter 10.
Routine Ultrasound
Most clinicians will obtain a detailed anatomic fetal evaluation in the mid second trimester by ultrasound (Chapter 9). This ultrasound helps document fetal age and fetal well-being as well as placental position. The fetal evaluation by ultrasound should be performed before 20 weeks so that appropriate referrals and consultation can be obtained if abnormalities are discovered.
Discussion with Patients and Families: Answering Questions
Patients need the opportunity to engage in dialogue with their health care provider and to feel confident that their concerns are heard. Patients and families will often interact with a nurse or triage person in a physician's office. These individuals need to be trained in careful assessment and evaluation. The value of information that ancillary personnel can provide cannot be overemphasized.
The prenatal visits are a time to stress the involvement of the entire family in the pregnancy process, including the role of the father and siblings. Therefore, an important part of the prenatal visit is discussion with the patient, her partner, or her family, both to exchange questions and answers and to provide reassurance and education. The exact content of these discussions will vary from visit to visit. Reaffirming the importance of appropriate social behaviors, such as smoking cessation, is beneficial, as are periodic evaluations of the social support systems and help in the home, both now and after the birth of the infant.
Ongoing risk assessment requires that the patient be educated about the signs and symptoms of preterm labor and preeclampsia. The list of warning signs for which an emergent telephone call is warranted includes the following:
  • Vaginal bleeding
  • Leaking of fluid from the vagina
  • Rhythmic cramping pains of more than six per hour
  • Abdominal pain of a prolonged or increasing nature
  • Fever or chills
  • Burning with urination
  • Prolonged vomiting with inability to hold down liquids or solids for more than 24 hours
  • Severe continuous headache, visual changes, or generalized edema
  • A pronounced decrease in the frequency or intensity of fetal movements.
Concerns and Questions Particular to Pregnancy
Pregnancy is a time of change, expectation, and anticipation. It may also be a time of heightened anxiety,
P.12

emotionality, concern, and uncertainty. Many symptoms that the nonpregnant patient might view as minor may indicate a cause for alarm during pregnancy. The provision of direct, concise, and accurate information in a compassionate and reassuring manner will assuage many of these worries and provide direction for day-to-day activities.
One of the roles of clinicians is to judge whether the symptoms a mother asks about and whether the physical findings measured are physiologic or pathologic. These judgments are most easily made and most easily explained to the patient and her family in the context of a few basic maternal physiologic adaptations. The first major maternal adaptation is cardiovascular. The maternal cardiovascular system must deliver enough nutrition and oxygen to the fetoplacental unit to ensure healthy development while at the same time not compromise the mother. During times of maternal activity when blood would normally be shunted from the viscera (including the uterus) to exercising muscles, there must be enough cardiovascular reserve to perfuse the uterus. This is accomplished through a series of steps that begin before the missed menses. Rising levels of progesterone induce increasing venous compliance. To maintain cardiac output, blood volume is increased. Blood volume reaches approximately 140% of normal by the early third trimester. Since only 25% of body water is intravascular, there is a compensatory increase in total body water. The clinician usually has to explain this to the woman who asks why at 8 weeks pregnant she already has to change pant size. The increased blood volume produces increased renal blood flow and increased glomerular filtration. Most medications are excreted much more quickly in pregnancy and level-dependent medications such as antiepileptics need to be adjusted. Blood vessel responsiveness to catecholamines and other pressors is reduced to inhibit shunting of circulation away from the growing uterus during stress, which leads to a generalized lower arterial and venous pressure. An additional effect of the relaxation of smooth muscle by progesterone is the greater ability of the uterus to grow and stretch without the usual compensatory contractions. However, most other smooth muscle in the body is also affected, particularly in the gastrointestinal system.
The following sets of topics and problems are centered on the most frequently asked questions and most important areas of concern.
Nutrition and Weight Gain
The objectives of nutritional assessment and counseling are to develop, in concert with the patient, an analysis of maternal nutritional risk, a goal for total weight gain, and a diet plan that will fit the patient's lifestyle and is ethnically sensitive.
The principle of good nutrition is that there is a positive linear relationship between maternal weight gain and newborn weight and that prepregnant maternal BMI can affect fetal weight independently of the amount gained by the mother during pregnancy. Together, initial weight and weight gain have an impact on IUGR and low birth weight. However, for a woman of normal weight and normal nutrition, the relationship between poor weight gain and fetal growth restriction may be an association, not a cause and effect. Importantly, excess maternal weight gain is also directly proportional to adverse perinatal outcome.
The BMI is a calculation that relates the patient's weight to her height, thereby providing a more accurate indirect estimate of the patient's body fat distribution than can be obtained by weight alone. The BMI is calculated by dividing weight in kilograms by height in meters squared. If pounds and inches are used, the quotient is multiplied by 700. The BMI of a patient is categorized as underweight, normal weight, overweight, or obese.
Maternal Weight Gain
Although dependent on many factors, the ideal weight gain during pregnancy can be simplified into three recommendations based on the prepregnant BMI (for singleton pregnancies). Women with a prepregnant BMI <19.8 should gain between 30 and 40 lb. Women with a normal BMI of 19.8 to 26 should gain between 25 and 35 lb. Women with a high BMI, between 26.1 and 29, should gain 15 to 25 lb. Women who are obese should aim for a 15 lb weight gain (Fig. 1.8). The optimal weight gain for women with twins with a normal BMI is approximately 40 lb or 10 to 15 lb more than for a singleton.
Figure 1.9 illustrates the components of weight gain in a normal pregnancy. During the first and second trimesters, most of the weight gained reflects maternal changes, primarily an increase in total body water, while fetal growth is most rapid in the last trimester, with the fetus more than tripling its weight. Many women will not gain significant weight until the middle of the second trimester. Patients may be reassured that this is a normal pattern as long as weight begins to increase by 20 to 22 weeks. Poor weight gain is often a reflection of a patient not expanding her intravascular volume. This is associated with low birth weight and greater complications in pregnancy. Having patients “eat more” does not usually help. In contrast, weight gain greater than 30 lb in a singleton pregnancy will remain as extra weight after delivery. Excess weight gain is also associated with preterm delivery; low birth weight; and in some women, a higher incidence of macrosomia. Recent studies have noted that adolescent women have the highest rate of excess weight gain in pregnancy, and several authors have suggested that this may be due to poor counseling of this age group.
Maternal Diet
While weight gain is an important gauge of caloric intake, the quality of the diet and the frequency of meals
P.13

may also affect patient and fetal well-being. A diet should be balanced by containing foods from all of the basic food groups. Specifics of a diet will vary considerably according to patient preference, family eating patterns, and cultural and ethnic background. Women should be instructed not to diet during pregnancy in terms of decreasing calories, but the issues of dietary requirements should be addressed.
Figure 1.8 Target weight gains for normal-weight women with a BMI of 19.8 to 26.0, underweight women with a BMI of less than 19.8, and overweight women with a BMI of more than 26.0 to 29.0. A: A 1.60 kg (3.50 lb) gain in the first trimester and the remaining gain at a rate of 0.44 kg (0.97 lb) per week are assumed. B: A 2.30 kg (5.0 lb) gain in the first trimester and the remaining gain at a rate of 0.49 kg (1.1 lb) per week are assumed. C: A 0.9 kg (2.00 lb) gain in the first trimester and the remaining gain at a rate of 0.3 kg (0.67 lb) per week are assumed.
Figure 1.9 Pattern and components of weight gain during pregnancy. (LMP, last menstrual period.) (From
Pitkin RM. Nutritional support in obstetrics and gynecology. Clin Obstet Gynecol 1976;19:489
, with permission.)
Increased nutritional requirements during pregnancy reflect the needs of the fetus for growth as well as maternal physiologic needs. To meet the overall increasing energy needs, the average woman must consume an additional 300 kcal per day beyond her baseline needs. The appropriate daily caloric content of a diet required to supply energy needs and achieve appropriate weight gain can be estimated by multiplying the patient's optimal body weight in kilograms by 35 kcal and adding 300 kcal to the total (Table 1.5).
P.14

TABLE 1.5 Recommended Dietary Allowances for Women of Reproductive Age and for Pregnant and Lactating Women
Nutrient | Nonpregnant Women | Pregnant Women | Increase (%) | Lactating Women | Sources
Energy | 2,200 kcal | 2,500 kcal | +14 | 2,640 kcal | Protein, fat, carbohydrate
Protein | 50 mg | 60 mg | +20 | 65 g | Meats, fish, poultry, dairy
Fat-soluble vitamins
Vitamin A | 800 mg | 800 mg | No change | 1,300 mg | Dark green, yellow, or orange fruits; vegetables; liver
Vitamin D | 5 mg | 10 mg | +100 | 10 mg | Fortified dairy products
Vitamin E | 8 mg | 10 mg | +25 | 12 mg | Vegetable oils, nuts, leafy vegetables
Vitamin K | — | 65 mg | — | 65 mg | Green vegetables, dairy products
Water-soluble vitamins
Vitamin C | 60 mg | 70 mg | +17 | 95 mg | Citrus fruits, tomatoes
Thiamine | 1.1 mg | 1.5 mg | +36 | 1.6 mg | Enriched grains, pork
Riboflavin | 1.3 mg | 1.6 mg | +23 | 1.8 mg | Meats, liver, grains
Niacin | 15 mg | 17 mg | +13 | 20 mg | Meats, nuts, legumes
Vitamin B6 | 1.6 mg | 2.2 mg | +37 | 2.1 mg | Poultry, fish, liver, eggs
Folate | 180 mg | 1 g |  | 280 mg | Leafy vegetables, liver
Vitamin B12 | 2.0 mg | 2.0 mg | +10 | 2.6 mg | Animal proteins
Minerals
Calcium | 800 mg | 1,200 mg | +50 | 1,200 mg | Dairy products
Phosphorus | 800 mg | 1,200 mg | +50 | 1,200 mg | Meats
Magnesium | 280 mg | 320 mg | +14 | 355 mg | Seafood, legumes, grains
Iron | 15 mg | 30 mg | +100 | 15 mg | Meats, eggs, grains
Zinc | 12 mg | 15 mg | +25 | 19 mg | Meats, seafood, eggs
Iodine | 105 mg | 175 mg | +17 | 200 mg | Iodized salt, seafood
Selenium | 55 mg | 65 mg | +18 | 75 mg | Seafood, liver, meats
Vitamin and Mineral Supplementation
Multivitamin supplements are not routinely necessary in a woman eating a well-balanced diet. However, 800 to 1,000 mg of supplemental folic acid daily is necessary because the requirement cannot be met with food alone. Additional folate and sometimes B12 may be necessary for women with a hemoglobinopathy or MTHFR mutation, for women on antiseizure medications, or for women with a history of neural tube defects. Vitamin D supplementation is appropriate. Most women will have low levels of vitamin D, particularly women in northern latitudes and women in their mid thirties.
Mineral supplementation is also not needed in healthy women. The exception is iron. The iron requirements of pregnancy total about 1 g. Due to the monthly menses, most women have less than optimal iron stores during their reproductive years. Therefore, supplementation with 30 mg of elemental iron is recommended in the second and third trimesters to prevent anemia and to meet this requirement. One tablet of iron salts per day, ingested between meals or at bedtime, is sufficient to meet this requirement. Women with iron deficiency anemia require 60 to 120 mg of elemental ferrous iron per day. Additional zinc (15 mg) and copper (2 mg) are then needed, as iron inhibits the absorption of these ions. Iron is better absorbed in the ferrous state and with an acid pH. For women taking H2 blockers and proton pump inhibitors, taking the iron with orange juice or in a citric acid compound may be helpful.
Pregnancy is a time in which the mother usually experiences bone loss of calcium. Calcium supplementation is not necessary in women with a diet that includes adequate dairy foods. Unfortunately, many women will not meet their dietary needs for calcium. Absent this, calcium supplementation may be used on an as-needed basis to meet the recommended dietary allowance (RDA) of 1,200 to 1,500 mg per day during pregnancy and 2,000 mg per day with lactation. Women with twins may be given 2,000 mg daily. Women in their mid thirties should also receive increased dosing. Calcium is best absorbed in an acidic pH, similar to iron. To absorb calcium, adequate vitamin D is needed. Many women have insufficient vitamin D. Calcium supplements that contain vitamin D are desirable.
Zinc is a trace mineral. A zinc deficiency may be teratogenic in humans, although this has not yet been conclusively demonstrated. Zinc levels in amniotic fluid correlate with antimicrobial activity, suggesting that zinc plays a role in protecting against intrauterine infection. Low dietary intake of zinc has been associated with IUGR, although it does not cause IUGR. The RDA for zinc during pregnancy
P.15

is increased from 15 to 20 mg per day. Iodine deficiency can be associated in the most severe forms with cretinism—congenital hypothyroid. Most table salt contains iodine. For women who do not eat iodized salt, this can become a concern.
Other Dietary Considerations
Vegetarianism
Lacto-ovo vegetarians should have no particular nutritional deficiency, with the possible exceptions of iron and zinc, which may be supplemented. The strict vegan, however, must design a diet of sufficient vegetable proteins to provide all of the essential amino acids normally found in animal protein. Due to the decreased protein density of most vegetables, this may cause an unusually high weight gain. Supplementation of zinc, vitamin B12, and iron is necessary.
Food Restriction
Dieting and fasting on a chronic basis in an otherwise healthy woman can result in suboptimal fetal growth. Eating disorders such as bulimia and anorexia nervosa reflect extreme forms of food restriction and malnutrition. There are limited data about these disorders in pregnancy, but anorexics in particular place their fetus at risk. Bulimic women may suffer from electrolyte imbalance and a deficit of trace minerals.
Many pregnant women in the United States are not eating an optimal diet due to poverty and inadequate resources to purchase food. It is appropriate to inquire about resources in impoverished women and to refer these patients to groups such as WIC and to appropriate agencies providing food stamps.
Pica
Pica is the compulsive ingestion of nonfood substances with little or no nutrient value. The practice most commonly involves ice, clay (geophagia), or starch (amylophagia). Although pica is most commonly recognized during pregnancy, it is not specific to the gravid state. Neither the cause nor the medical implications of pica are well understood. It is unusual for pica to cause significant harm if the diet is otherwise nutritionally adequate.
Phenylketonuria
Women with phenylketonuria who are not on a phenylalanine-controlled diet are at increased risk of bearing fetuses with microcephaly, growth retardation, and mental retardation. The goal of dietary management is to minimize these adverse fetal outcomes by reducing the maternal serum phenylalanine levels to <20 mg/dL before and during the pregnancy. At the first prenatal visit, every pregnant woman should be asked if she was on a special diet as a child.
Megadose Vitamins
The misuse of megadose nutrients can be categorized as a fad type of dietary manipulation. Water-soluble vitamins such as vitamin C cannot be consumed in harmful quantities because they are readily excreted in the urine. However, a problem occurs with fat-soluble vitamin A. There is an association between high doses of supplemental vitamin A and birth defects similar to those seen with isotretinoin. Although the minimum teratogenic dose in humans has not been identified, it may be a little as 10,000 IU per day. Beta-carotene is a provitamin of vitamin A, but it does not produce similar toxicity. Most prenatal vitamins contain less than 5,000 IU of vitamin A and, until further data are available, this should be considered the maximum safe supplemental dose.
Women Who Have Had Bariatric Surgery
Women with gastric bypass and gastric stapling have an increased risk of nutritional problems. Calcium and iron are best absorbed in an acidic pH, and thus extra supplementation is recommended for these women in combination with an acid such as citric acid and vitamin D. Because many women with bariatric surgeries can eat only small meals, such supplements need to be spread out, and counseling regarding adequate protein intake is recommended as well. B12 absorption is promoted by an acidic environment in the stomach and by the binding of intrinsic factor made in the stomach. Thus, women with gastric bypass will develop B12 deficiency if they do not receive either parenteral B12 supplementation or the B12 formulation that is absorbed in the mouth. It is recommend that B12 levels are checked in women who have had bariatric surgery at the first visit and providing appropriate supplementation 500 mcg per day. Vitamin B deficiencies in the mother have been associated with both fetal anomalies, miscarriage, and failure to thrive in the infant.
Caffeine
Caffeine is contained in numerous foodstuffs such as coffee, tea, chocolate, and cola beverages. A naturally occurring substance, it is the most widely used psychoactive drug in the United States. It is a central nervous system stimulant and is physically and psychologically addictive. Withdrawal symptoms include nausea, lethargy, malaise, and headache. The only evidence for teratogenic effects of caffeine comes from animal studies using doses not compatible with human consumption. Several large human studies have failed to show that caffeine has deleterious effects on the fetus when ingested in low amounts. However, it is associated with an increased risk of miscarriage when taken in greater than the equivalent of three cups of coffee. Caffeine intake of the equivalent of two to three cups is thus discouraged. Adverse maternal effects of caffeine include insomnia, acid indigestion, reflux, and urinary frequency. As these problems are already exaggerated in pregnancy, moderation in the consumption of caffeine is advisable.
P.16

Seafood
High levels of seafood intake are associated with high levels of mercury in umbilical cord blood samples as well as in maternal blood and tissue samples. Mercury is a treratogen and a neural toxin in the developing fetus and child. Current recommendations are to limit seafood to two servings per week of seafood such as light (not albacore) canned tuna, salmon, or shrimp. Avoid swordfish, shark, mackerel, and tilefish, which are particularly high in mercury. The older and bigger the fish, the higher the levels of mercury.
Nausea and Vomiting
Recurrent nausea and vomiting during the first trimester occurs in over one half of pregnancies. While the term morning sickness is well known, it is a misnomer, as these symptoms can occur at any time throughout the day or night. Symptoms usually begin in weeks 6 to 8, peak during weeks 12 to 14, and are significantly resolved by week 22. The etiology of this problem is not clear. Hormonal as well as emotional factors have been investigated without consistent results. Symptoms can be mild or so severe that the patient becomes dehydrated and risks electrolyte imbalance and caloric malnutrition. Nonpharmacologic measures often suffice and may completely relieve the symptoms in some women. These include avoidance of fatty or spicy foods; eating small, more frequent meals, thus keeping something in the stomach; and inhaling peppermint oil vapors. Randomized trials have validated the effectiveness of fresh ginger—which may be made into a tea, candies, or compounded—in decreasing nausea and vomiting. Several studies have evaluated vitamin B6, 25 mg two to three times a day, and found this helpful in eliminating nausea and vomiting. The use of the Nguyen pressure point on the wrist is also suggested to be helpful. Motion sickness bands on the wrists employ this technique.
In more severe cases of emesis, various pharmacologic agents have been used with varying success. These include a variety of antihistamines, doxylamine, promethazine, metoclopramide, trimethobenzamide, methylprednisolone, and serotonin 5-Ht3 antagonists such as ordansetron. Because supplemental vitamin and mineral preparations may exacerbate symptoms of nausea, they should be stopped until the symptoms have resolved. Women and their families may be reassured that minimal weight gain in the first 18 weeks is common. Hyperthyroid disease will exacerbate nausea and vomiting, and if signs of thyroid disease are present, free T4 levels should be obtained and treatment initiated. Some studies have found Helicobacter pylori infection in women with more severe hyperemesis and resolution or decrease in symptoms with treatment.
Ptyalism
Ptyalism is the increased production of saliva, sometimes induced by the consumption of starch. There is no cure, although reducing carbohydrate intake may be helpful. The problem is often self-limiting. It is not uncommon in pregnancy and is not associated with adverse outcome.
Heartburn
Heartburn is usually caused by reflux esophagitis from both mechanical factors (the enlarging uterus displacing the stomach above the esophageal sphincter) and hormonal factors (progesterone causing a relative relaxation of the esophageal sphincter). Treatment consists of eliminating acidic and spicy foods, decreasing the amount of food and liquid at each meal, limiting food and liquid intake before bedtime, sleeping in a semi-Fowler position or propped up on pillows, and use of antacids. Liquid forms of antacids and H2-receptor inhibitors provide the most consistent relief of symptoms. Patients should be cautioned that antacids containing aluminum may cause constipation, while diarrhea may be associated with use of those containing magnesium. Proton pump inhibitors are sometimes necessary in severe cases. In women with chronic antacid use, careful attention should be given to iron and calcium absorption.
Constipation, Diarrhea and Gas
Progesterone-induced relaxation of the intestinal smooth muscle slows peristalsis and increases bowel transit time. Dietary management of this common condition includes increased fluids and liberal intake of high-fiber foods. Iron salts may exacerbate the problem. OTC products containing psyllium draw fluid into the intestine and promote a more rapid transit time. Enemas and strong cathartics should be avoided. Many women develop very different bowel patterns during pregnancy. Extra gas and loose stools are not uncommon symptoms. As long as there are no signs of underlying diseases such as parasites or inflammatory bowel disease, the patient may be reassured.
Exercise
Exercise is a routine part of many women's daily activities. For a normal pregnancy, a low-impact exercise regimen may be continued throughout pregnancy. Additionally, studies also show that women may increase their levels of fitness during pregnancy without problems. There are no data to indicate that pregnant women must decrease the intensity of their exercise or lower their target heart rates. However, physiologic changes of pregnancy may alter the effect of various exercises on the body or may limit the body's ability to perform certain types of exercise. Body position as a modulator of cardiac output is particularly important in the third trimester, when either motionless standing or the supine position can result in decreased venous return and cardiac output. In some instances, this will result in hypotension or syncope.
P.17

Both oxygen uptake and baseline oxygen consumption are increased during pregnancy. Deep breathing is more difficult, particularly in later pregnancy, due to uterine size and decreased diaphragmatic excursion. These changes combine to make less oxygen available for aerobic activity, thereby decreasing maximum exercise performance.
Exercise is not a means of weight control in pregnancy. Women who seek to exercise to keep from gaining weight or losing their prepregnancy shape should be counseled regarding normal pregnancy body changes.
Data regarding the fetal response to maternal exercise are reassuring. Moderate (submaximal) exercise has never been shown to increase maternal core body temperature and thus fetal temperature. Studies of the fetus following submaximal maternal exercise (65% to 70% aerobic capacity) have not shown any associated changes in the fetal heart rate. Exercise-induced effects on the fetus, including malformations, increased miscarriage rates, retardation, or growth restriction, have not been demonstrated in human pregnancies. Women who exercise strenuously throughout pregnancy, such as elite athletes, may deliver infants as much as 300 to 400 g smaller in weight than women who do not exercise as strenuously. This, however, is not considered deleterious.
Women who exercise regularly before pregnancy may be encouraged to continue. They may be counseled that performance capacity tends to fall, but this is not a sign that they should forgo regular moderate exercise. Indeed, exercise may relieve stress, diminish anxiety, and increase self-esteem. Some studies have also shown that women who exercise regularly have shorter labors. For most women with GDM, regular exercise has been shown to be helpful for glucose control.
Specific exercise regimens should be individualized, and patients who have not been physically active prior to pregnancy are advised to proceed slowly. General recommendations are contained in Table 1.6
Varicosities and Hemorrhoids
Varicosities most often occur in the lower extremities and may be seen in the vulva as well. Contributing factors include genetic predisposition, advanced maternal age, increased parity, and prolonged standing. Manifestations can range from mild cosmetic effects to chronic pain and superficial thrombophlebitis. Treatment includes avoidance of garments that constrict at the knee and upper leg, support stockings, and increased periods of rest with the legs elevated. If superficial thrombophlebitis develops, it is reasonable to evaluate for the presence of thrombophilias. If a thrombophilia is present, an empiric 5- to 7-day course of low-molecular-weight heparin in a low dose to help alleviate symptoms is often given. The presence of a silent deep vein thrombosis is also checked.
Hemorrhoids, which are varicosities of the rectal veins, are due to mechanical compression by the enlarging uterus as well as from constipation and straining at stool. Treatment includes OTC preparations, witch hazel, topical preparations, cool sitz baths, and stool softeners. If thrombosis of a hemorrhoid occurs, the clot can be excised to relieve pain and swelling.
TABLE 1.6 Recommendations for Exercise in Pregnancy
  • Exercise should be regular rather than sporadic and intermittent.
  • Exercise should be stopped if signs and symptoms of oxygen deprivation occur, such as extreme fatigue, dizziness, or extreme shortness of breath.
  • To avoid becoming overheated, pregnant women should exercise in a cool area, stay well hydrated, and wear appropriate clothing.
  • Exercise that requires prolonged time in the supine position should be avoided during the second and third trimesters.
  • The form of exercise chosen should not be one with significant risk of trauma (especially to the abdomen) or falls.
  • Caloric intake should be increased in direct proportion to the additional energy requirements of exercise.
Contraindications
Relative contraindications to exercise during pregnancy include the following:
  • Evidence of IUGR
  • Persistent vaginal bleeding
  • Incompetent cervix or cervical cerclage placement
  • Risk factors for preterm labor
  • Rupture of membranes
  • Pregnancy-induced hypertension
  • Chronic medical conditions that might be adversely impacted by vigorous exercise.
Fatigue
Pregnant women will usually have an increased sense of fatigue during pregnancy. This is a normal symptom. A sense of breathlessness is also normal because of the progesterone stimulation of the respiratory centers. However, a significant increase in fatigue or breathlessness should alert the clinician to possible pathology.
Syncope
Venous pooling in the lower extremities increases as the pregnancy progresses. This can lead to dizziness or lightheadedness, especially after standing upright abruptly or for long periods of time. Other causes of syncope include dehydration, hypoglycemia, and the shunting of blood flow to the stomach after eating a large meal. Syncope during exercise is a sign of overexertion. In general, syncopal episodes resolve rapidly and should be managed acutely, just as in a nonpregnant patient. Syncope in the supine position is avoidable by resting in the lateral recumbent position, right or left, thereby relieving uterine compression of the vena cava. Some women will suffer from
P.18

excessive syncope throughout gestation. The serotonin antagonist paroxetine has been prescribed in this situation. Consideration should be given for women with recurrent severe syncope to be evaluated for maternal tachyarrhythmias with a Holter monitor.
Sleep Disturbances, Restless Leg Syndrome, and Leg Cramps
Most women will develop alterations from their normal sleep patterns during pregnancy. More frequent urination, more common gastric reflux, and physical discomfort with the growing pregnancy all contribute to poorer sleep. Some authors have described more common snoring (up to 30%), less rapid eye movement (REM) sleep, and much more vivid dreams. Antihistamines are usually recommended as a first-line sleeping aid, if necessary. Restless leg syndrome (RLS) is also a common complaint for pregnant women (approximately 25% of women may develop RLS during pregnancy). Women with RLS experience the need to move the legs and calves, parasthesias in the lower extremities, and worsening of symptoms at night. This syndrome has been associated with iron deficiency, and thus treatment with iron supplementation may decrease symptoms. Almost half of all pregnant women suffer from recurrent painful spasms of the muscles of the lower extremities, especially the calves. Leg cramps are more frequent at night and usually occur during the third trimester. Various prophylactic and therapeutic options have been suggested—most notably, calcium lactate and high-potassium foods such as banana, kiwi, or cantaloupe—but there are no data from controlled trials to show benefit over placebo for any of these. Massage, heat, and stretching the affected muscle(s) relieves the cramps when they occur.
Backache
Most pregnant women experience lower backaches as pregnancy progresses. These are usually alleviated by minimizing the amount of time spent standing, increasing rest, wearing a specially designed support belt over the lower abdomen, and taking an analgesic such as acetaminophen. Exercises to increase muscular strength of the back and abdomen are sometimes helpful. Shoes with good support and avoidance of high heels that exaggerate the lordotic posture are essential. Increasingly severe or abrupt-onset back pain requires orthopedic consultation. Rhythmic cramping pains originating in the back may be a sign of preterm labor that necessitates appropriate evaluation.
Round Ligament Pain
Round ligament pain most frequently occurs during the second trimester when women report sharp, bilateral, or unilateral groin pain. It has been called round ligament pain, although it is not known if round ligament stretch is the true etiology. The pain may be increased with sudden movement or change in position. Resolution of unremitting ligament pain is sometimes achieved by having the patient assume a position on the hands and knees and lower the head to the floor while keeping the buttocks in the air.
Headache
Generalized headaches are not uncommon during the first trimester of pregnancy. Muscle tension headaches may occur intermittently. The frequency and intensity of migraine headaches may increase or decrease during pregnancy. Headaches during the second and third trimesters are not an expected symptom of pregnancy. Pathologic headaches that occur with preeclampsia are discussed in Chapter 16.
Emotional Changes
Pregnancy is a time of significant psychological stress. Changes in hormonal levels; changes in relationships to partners, family, and friends; and changes in body image all lead to increased psychological stress. Increased levels of placental corticotropin-releasing hormone toward the end of pregnancy also affect the maternal hypothalamic–pituitary axis and other brain loci involved in stress responses. There is a corresponding shift in most women toward primary process. Dreams become more vivid and dramatic. Emotional lability is common. It is very helpful to counsel the pregnant woman and her partner about these normal changes. Women with social stressors or those with a history of depression may develop signs of atypical depression, necessitating counseling and medications. Elevated stress and anxiety has been associated with an increased incidence of adverse pregnancy outcomes.
Sexual Relations
Coital activity during normal pregnancy need not be restricted. The couple can be counseled regarding changing positions to achieve better comfort. Deep penetration may be more uncomfortable as pregnancy progresses. It is common for women to have changes in sexual desire over the course of gestation. Many women achieve orgasm easier during pregnancy; however, libido often decreases in the first and third trimesters. Nipple stimulation, vaginal penetration, and orgasm can cause uterine contractions secondary to the release of prostaglandins and oxytocin. However, there are no proven adverse effects on the fetus or the onset of labor. The question of the effect of coitus in women at risk for preterm labor or early spontaneous pregnancy loss remains unanswered. Couples at risk may prefer to avoid sexual relations to minimize any feelings of guilt or responsibility if a problem occurs subsequently.
There are two concrete interdictions to coitus during pregnancy. The first is that intercourse should not occur
P.19

after membrane rupture or in the presence of known placenta previa. The second is that forceful introduction of air into the vagina should be avoided because of the risk of fatal air embolism.
Employment
Most patients are able to continue to work throughout their pregnancy. In general, work activities that increase the risk of falls or trauma, especially to the abdomen, should be avoided. Hazardous toxic or chemical exposures should be identified early and avoided. Strenuous physical activity, including repetitive lifting and prolonged standing for more than 5 hours, has been associated with a greater rate of adverse outcomes, and work routines should be modified accordingly.
Urinary Frequency
Patients often experience urinary frequency during the first 3 months of pregnancy, as the enlarging uterus compresses the bladder, and again during the last weeks, as the fetal head descends into the pelvis. If frequency occurs in conjunction with dysuria, hematuria, or urgency/hesitancy, the patient should be evaluated for a urinary tract infection.
Skin Changes
Hair growth has variable patterns in pregnancy, although many women experience increased growth during pregnancy and hair loss postpartum. Skin commonly darkens over the face and the median ventral line of the abdomen in many women. Any nevi that change color should be excised.
Leukorrhea
An increase in the amount of vaginal discharge is physiologic and expected during pregnancy. Discharge accompanied by itching or burning or a malodorous discharge should be evaluated and treated accordingly. Douching has no place in the treatment or management of leukorrhea in pregnancy. Increased watery discharge may precede preterm labor and should be evaluated.
X-rays/Ionizing Radiation
The adverse effects on the fetus of ionizing radiation are dose dependent. While there is no single diagnostic procedure that results in a dose of radiation high enough to threaten the fetus or embryo, cumulative exposures or multiple procedures should be avoided, especially during the first trimester when the fetus is at highest risk for possible anomalies. Patients may undergo dental x-rays as needed, provided that the abdomen is fully covered by a lead apron. Studies using radioactive isotopes are best avoided. As in all diagnostic procedures, the risks and the potential benefits must be evaluated and individualized for each patient. Exposure to video display terminals is safe in pregnancy.
Travel
Most issues concerning travel involve the comfort of the mother. When prolonged sitting is involved, the patient should try to stretch her legs and walk for 10 minutes every 2 hours to decrease the risk of thrombosis that can occur secondary to the hypercoagulable pregnancy state and mechanical compression of venous blood flow from the extremities. Dependent edema may also be more pronounced after prolonged sitting. If the patient will be away from home for a significant period of time, she should take a copy of her medical record with her. Pregnant women can and should always wear seat belts when riding in a car. Travel in a pressurized airplane presents no additional risk to pregnant women. In traveling abroad, especially to underdeveloped countries, the usual precautions should be taken regarding ingestion of unpurified drinking water and uncooked fruits and vegetables.
Immunizations
Four immunizations using vaccines containing live viruses are relatively contraindicated during pregnancy. These are measles, mumps, rubella, and yellow fever. However, in certain circumstances, risk/benefit assessment may lead to receiving the immunizations. The risks for the fetus from the administration of rabies vaccine are unknown, and each case must be considered individually since the indications for prophylaxis are not altered by pregnancy. Tetanus toxoid, if needed, is acceptable in pregnancy. Flu vaccine is recommended for pregnant women. Women who are receiving hepatitis B vaccine may continue receiving it during pregnancy. Immune globulin for acute exposures to hepatitis A also is considered safe.
Preparing for Childbirth
Prenatal Education Classes
Few empiric studies have examined the impact of prepared childbirth education on perinatal outcomes, but such education is generally believed to be helpful and valuable. The landmark volume Birth of a Child by Grantley Dick-Read, published in 1958, changed the modern face of childbirth education. Formal childbirth classes evolved rapidly in a multiplicity of settings. The goals of these classes are to educate and to answer questions in an environment conducive to the woman's new state of being so that both the patient and her partner have the opportunity to decrease their anxiety level and increase their knowledge. Classes are designed to be an empowering experience, helping the parent(s) become a part of the process rather than the
P.20

object of the actions of others. The content of childbirth classes varies but usually includes topics such as normal labor and delivery, anesthesia, breathing and concentration techniques, obstetric complications and interventions, and obstetric operations. Many instructors encourage patients to formulate a “birth plan” and to put this in writing and share it with the clinician. This can facilitate communication between the parents themselves and between patient and caregiver.
Certain decisions are best considered and made prior to delivery. These include issues such as breast-feeding, postpartum contraception, return to work, and circumcision of a male infant. It is helpful if parents are given information in a nonjudgmental, nonthreatening environment so that they may make appropriate, well-considered, and informed decisions. Discussion regarding breast-feeding bears further emphasis. Several authors have noted that in most populations, antenatal discussions regarding breast-feeding increases the incidence and success of this very important aspect of childbearing.
Signs of Labor
The final element in preparing for childbirth is knowledge of when labor is occurring and when it is appropriate to notify the health care provider. Patients should be given a 24-hour phone number to call for assistance. A course of action should be made clear to the patient and her partner. As has been reinforced throughout pregnancy, any warning signs of potential adverse outcomes mandate an immediate telephone call.
Conclusion
The future of effective and efficient prenatal care in the United States depends largely on access, the ability to demonstrate clear benefit for patients, and the incorporation of evidence-based data and practices that have well-defined outcomes and use cost-effective methods.
Of equal importance to the content of prenatal care is the manner in which it is delivered. A crucial determinant of effective prenatal care is the clinician–patient relationship. Virtues of trust, honesty, and ethical treatment are integral to achieving the goal of prenatal care, which emphasizes allowing patients to be active in their health care. The skill of a caregiver can prevent the alienating experience of a bad outcome, but caregivers who look for a solution to their own powerlessness in the domination of patients or the domination of natural processes can make good outcomes alienating experiences for their patients. Caregivers must be aware of cultural diversity and assess the care they give, not in terms of their own needs or the needs of a profession or a medical organization but in terms of those who have entrusted them with care.
Summary Points
  • Pregnancy is a normal physiologic event in a woman's life, and most pregnancies are normal. Pregnancy is a time of significant psychological transitions that are experienced in varied ways by each mother.
  • The preconception visit is a focused visit that allows systematic identification of potential risks and the implementation of early interventions.
  • The appropriate content of the first prenatal visit and subsequent prenatal care is contained in formalized published forms.
  • A firm scientific foundation for the content and timing of prenatal care visits and the relationship of such care to maternal and newborn outcomes is under continued review.
  • Pregnancy is a time of change, expectation, anticipation, concern, and uncertainty for many women and their families; the provision of direct, concise, and accurate information in a compassionate and reassuring manner by the clinician is therapeutic.
  • Each prenatal visit should evaluate and address interval history, maternal changes, fetal growth, specific interventions, and general patient concerns.
Suggested Readings
General Prenatal Care
1. Gilbert W, Nesbitt TS, Danielsen B. Childbearing beyond age 40: pregnancy outcome in 23,032 cases. Obstet Gynecol 1999;93:9.
2. Lederman R. Psychosocial adaptation in pregnancy. New York: Springer Publishing Co, 1996.
3. Rubin R. Maternal identity and the maternal experience. New York: Springer Publishing Co, 1984.
4. Institute for Clinical Systems Improvement. Routine prenatal care: health care guidelines, August 2006. Available at: www.icsi.org.
Primary and Preconception Care
1. McFarlane J, Parker B, Soeken K, et al. Assessing for abuse during pregnancy. JAMA 1992;267:3176.
2. Sokol RJ, Martier SS, Ager JW. The T-ACE questions: practical prenatal detection of risk-drinking. Am J Obstet Gynecol 1989;160:863.
The Initial Visit
1. Baskett T, Nägele F. Naegele's rule: a reappraisal. Br J Obstet Gynaecol 2000;107:1433.
2. Bastian LA, Piscitelli JT. Is this patient pregnant? Can you really rule out early pregnancy by clinical examination? JAMA 1997;278:586.
3. Chiang G, Levine D, Swire M, et al. The intradecidual sign: is it reliable for the diagnosis of early intrauterine pregnancy? AJR Am J Roentgenol 2004;183:725e.
Routine Antepartum Surveillance
Carroli G, Villar J, Piaggio G, et al. WHO systematic review of randomised controlled trials of routine antenatal care. Lancet 2001;357:1565.
P.21

Clement S, Candy B, Sikorski J, et al. Does reducing the frequency of routine antenatal visits have long term effects? Follow up of participants in a randomized controlled trial. Br J Obstet Gynaecol 1999;106:367.
Fiscella K. Does prenatal care improve birth outcomes? A critical review. Obstet Gynecol 1995;85:468.
Kogan MD, Martin JA, Alexander GR, et al. The changing pattern of prenatal care utilization in the United States, 1981-1995, using different prenatal care indices. JAMA 1998;279:1623.
McDuffie RS Jr, Beck A, Bischoff K, et al. Effect of frequency of prenatal visits on perinatal outcome among low-risk women: a randomized controlled trial. JAMA 1996;275:847.
Villar J, Ba'aqeel H, Piaggio G, et al. WHO antenatal care randomised trial for the evaluation of a new model of routine antenatal care. Lancet 2001;357:1551.
Concerns Particular to Pregnancy
American College of Obstetricians and Gynecologists. Exercise during pregnancy and the postpartum period. ACOG Committee Opinion No. 267, January 2002.
American College of Obstetricians and Gynecologists. Immunization during pregnancy. ACOG Committee Opinion No. 282, January 2003.
Clapp JF III, Little KD. The interaction between regular exercise and selected aspects of women's health. Am J Obstet Gynecol 1995;173:2.
Davis M. Nausea and vomiting of pregnancy: an evidence based review. J Perinat Neonat Nurs 2004:18:312.
Dietz PM, Callaghan WM, Cogswell ME, et al. Combined effects of prepregnancy body mass index and weight gain during pregnancy on the preterm delivery. Epidemiology 2006:17:170.
Garcia-Borreguero D, Egatz R, Winkelman J, et al. Epidemiology of restless legs syndrome: the current status. Sleep Med Rev 2006:10:153.
Jensen DM, Ovesen P, Beck-Nielsen H. Gestational weight gain and pregnancy outcomes in 481 obese glucose-tolerant women. Diabetes Care 2005:28:2118.
Lacroix R, Eason E, Melzack R. Nausea and vomiting during pregnancy: a prospective study of its frequency, intensity, and patterns of change. Am J Obstet Gynecol 2000;182:931.
Pederson AL, Worthington-Robets B, Hicko DE. Weight gain patterns during twin gestation. J Am Diet Assoc 1989;89:642.
Rothman KJ, Moore LL, Singer MR, et al. Teratogenicity of high vitamin A intake. N Engl J Med 1995;333:1369.
Rouse DJ, Andrews WW, Goldenberg RL, et al. Screening and treatment of asymptomatic bacteriuria of pregnancy to prevent pyelonephritis: a cost-effectiveness and cost-benefit analysis. Obstet Gynecol 1995;86:119.
Signorello LB, Nordmark A, Granath F, et al. Caffeine metabolism and the risk of spontaneous abortion of normal karyotype fetuses. Obstet Gynecol 2001;98:1059.
Stotland NE, Cheng YW, Hopkins LM, et al. Gestational weight gain and adverse neonatal outcome among term infants. Obstet Gynecol 2006;108:635.


> Table of Contents > 2 - Normal Labor, Delivery, Newborn Care, and Puerperium
2
Normal Labor, Delivery, Newborn Care, and Puerperium
Kirsten J. Lund
James McManaman
The editors wish to acknowledge the contributions of Dr. Dwight J. Rouse and Elaine St. John to this chapter in the last edition of this text.
Normal Labor
Physiology
The course of normal human labor and delivery comprises a complex relationship between several dynamic parameters, including uterine contractions, cervical dilation, fetal descent, and elapsed time. Once the diagnosis of labor is made correctly, one can apply empiric models of progress in labor to identify labor abnormalities and apply effective interventions.
The onset of labor in humans occurs around 280 days, or 40 weeks, from the first day of a patient's last menstrual period (LMP). Because the estimated date of confinement (EDC), or “due date,” is associated with much anticipation and planning on the part of patients, care must be taken to educate the patient about the uncertainties inherent in setting the EDC as well as to ensure that the assignment of the due date is based on accurate medical data, insofar as this is possible. Individual variation accounts for a range for the onset of labor that spans 2 weeks on either side of the best estimated EDC; spontaneous labor between 38 and 42 weeks is considered normal. It is then the responsibility of the health care provider, when estimating a date of confinement, to take an accurate menstrual and contraceptive history in order to avoid assigning an incorrect date. If the patient's cycle length is anything other than 28 days, the EDC must be adjusted accordingly, as much of the variation in cycle length is associated with the follicular, or preovulatory, phase. If conception occurs while the patient is using, or had recently been using, hormonal contraception, the date of ovulation may again be something other than 14 days after the LMP. If so, early ultrasound may be warranted in order to date the pregnancy more accurately and avoid mis-timing of medical interventions. While such attention to detail may seem insignificant at the time, many interventions including unnecessary tocolysis and unindicated induction of labor may result from an inaccurately dated pregnancy.
The physiology of normal labor in humans remains incompletely understood. Evidence from sheep models suggests that the causative event in labor onset is a fall in maternal serum progesterone, concomitant with a rise in estrogens, all triggered by fetal adrenal cortisol production. However, a dramatic decrease in serum progesterone at term is not seen in humans, and an intact fetal hypothalamic-pituitary-adrenal axis does not seem necessary for labor to occur, as observed in pregnancies complicated by fetal anencephaly where the average delivery date is 39 6/7 weeks. Research in murine models suggests a role for prostaglandin synthesis in the onset of labor, although such data are again limited by interspecies differences. It is likely that the human uterus, a muscular organ with significant resting tone outside of pregnancy, is under negative inhibition during the bulk of pregnancy, and only near term is that negative inhibition lifted, thus enabling coordinated uterine contractions to occur. Because
P.23

of the relatively poor understanding of the physiology of human labor, effective treatments for preterm labor and for induction of labor have remained elusive.
Figure 2.1 Flow sheet for following labor progress. (From
Chua S, Arulkumaran S. Poor prognosis in labor, including augmentation, malpositions and malpresentations. In: James DK, Steer PJ, Weiner CP, et al., eds. High risk pregnancy, 2nd ed. London: Harcourt Brace, 1999:1105
, with permission.)
Stages of Labor
Clinically recognizable labor is typically divided into three stages, each with statistically derived normative rates and durations. Many of these labor values were elucidated by Emanuel Friedman, who in the 1950s published his studies of hundreds of normal and abnormal labors and plotted cervical dilation and fetal descent against time. The resulting graphic labor curve was used to recognize individual labor patterns that deviated from normal and to guide the nature and timing of interventions. A more recent evaluation of labor and delivery patterns takes into account changes in both medical management of labor (including higher induction rates, more use of oxytocin and regional anesthesia, and higher rates of continuous fetal monitoring) and in patient characteristics (including increased body mass index [BMI] and decreased smoking rates, both of which have contributed to an increase in fetal size) and suggests a significantly longer duration of the active phase of labor among the contemporary population. Regardless, the very practice of tracking labor in a formal fashion appears to improve labor outcome. In a World Health Organization study of 35,484 women, use of a “labor curve” or partogram (Fig. 2.1) and an agreed on labor management protocol was associated with a reduction in the percentage of prolonged labors, the proportion of labors requiring augmentation, and postpartum sepsis.
The first stage of labor consists of the time between the onset of regular contractions associated with cervical change and the occurrence of complete cervical dilation. The first stage is further divided into latent and active phases. Although the distinction between the two phases can be difficult to make, the latent phase of labor is characterized by a slower rate of cervical dilation despite strong, regular uterine contractions. The latent phase can normally last up to 14 hours in multigravid patients and up to 20 hours in nulligravidas. In the active phase of labor, there is a more rapid change in cervical dilation. Patients may move extremely rapidly through active labor, although the lower limit of normal for cervical change is about 1 cm per hour for nulliparous women.
In the majority of patients, the transition between the latent and active phases occurs at some time between 3 and 5 cm of cervical dilation, although it is possible, particularly in multigravid patients, to see a patient who is 5-cm dilated and still in the latent phase of labor. It is also critical for the clinician to accurately distinguish between latent phase labor, during which incremental cervical change is occurring (although slowly), and dysfunctional uterine contractions, a condition characterized by no change in cervical dilation despite strong, painful uterine contractions. Such dysfunctional contractions do not constitute labor, and treating them as such may lead to unnecessary intervention.
The second stage of labor is defined as the interval between complete cervical dilation and delivery of the baby. This stage is characterized by descent of the fetal presenting part; maternal sensation of pelvic pressure as this descent progresses; and maternal expulsive efforts, which in concert with uterine contractions effect delivery of the baby. The duration of the second stage varies with parity, ethnicity, fetal size, and the presence or absence of regional anesthesia and can range from only minutes to as much as 3 hours.
Finally, the third stage of labor comprises that time period between delivery of the baby and delivery of the placenta and may take up to 30 minutes, although usually is much shorter.
Mechanics of Labor
Human labor differs from that of other mammals, not only with regard to physiology but also in the way in which the
P.24

fetus moves through and out of the birth canal. The mechanism of human labor is complicated by two main evolutionary changes: increased brain size and changes in pelvic shape due to bipedal posture. Both present challenges to the “fit” between the fetal skull and the maternal pelvic outlet. Whereas labor complications in other mammals are mostly related to malpresentations, labor dystocia in humans may occur simply due to fetal head position or subtle differences in the shape of the maternal pelvis. Therefore, it is critical for the obstetrician to understand the anatomy of the pelvis as well as how to assess the presentation, lie, and position of the fetus.
Figure 2.2 The pelvic inlet AP diameter is estimated from the diagonal conjugate.
Pelvimetry
Clinical assessment of the pelvis involves manual evaluation of the pelvic inlet, midpelvis, and outlet (Figs. 2.2, 2.3).
  • Pelvic inlet—The transverse diameter of the pelvic inlet averages 13 cm. It cannot be measured clinically, but a narrow transverse inlet is a very rare cause of abnormal labor progress. The anteroposterior (AP) diameter of the inlet is more important. It is estimated clinically by determining the distance between the lower margin of the symphysis pubis and the sacral promontory. This value is known as the diagonal conjugate. The obstetric conjugate—or true AP diameter—is 1.5 to 2.0 cm shorter. The pelvic inlet is an adequate size for a normal fetus if the diagonal conjugate is 12 cm or greater.
    Figure 2.3 The transverse diameter of the midpelvis is estimated by evaluating the distance between the ischial spines.
  • Midpelvis—The specific diameters of the midpelvis cannot be measured clinically. Contraction of the midpelvis is suspected if the ischial spines are quite prominent (or the sacrosciatic notch is less than two fingerbreadths wide), the pubic arch is narrow, the pelvic sidewalls converge, or the sacral concavity is quite shallow.
  • Pelvic outlet—The transverse diameter of the pelvic outlet should be greater than 8 cm. This diameter can be estimated by placing a fist on the perineum to measure the distance between the ischial tuberosities.
Consideration of these measurements allows assignment to one of the various pelvic types and thus an appreciation of how and where labor may be stalled if the pelvis is not favorable for childbirth. Careful evaluation of the midpelvis is most important, as those women found to have a contracted midpelvis are poor candidates for forceps-assisted vaginal delivery. However, because the fetal skull has the ability to mold, and because overall fetal size is variable, borderline pelvimetry is not a contraindication to a trial of labor.
Fetal Orientation
Clinicians who provide care for women in the third trimester of pregnancy should assess the orientation of the fetus at each visit. Early detection of abnormal fetal orientation can increase the success of interventions to correct this; for example, the chance of successful external cephalic version of a breech fetus is greater if the version is performed prior to the onset of labor.
The fetal lie is the relationship between the sagittal plane of the fetus and the mother. The vast majority of patients in labor have a longitudinal fetal lie, although risk factors including multiparity and uterine or fetal anomalies may increase the rate of transverse or oblique lie. Fetal presentation refers to the part of the fetus that is closest to the pelvic inlet. Most often, the fetus is in cephalic presentation,
P.25

and of those, the majority are in a vertex (posterior fontanel as the presenting landmark) presentation. Other presentations include brow and face. Breech presentation is classified into several subcategories: complete (hips and knees flexed), frank (hips flexed, knees extended), and incomplete or footling (one or both lower extremities presenting). Finally, fetal position describes the relationship of a presenting part to the maternal pelvis. For purposes of describing fetal position, the point of reference in a vertex presentation is the occiput; for a breech, it is the sacrum; and in face presentations, it is the chin (or mentum). The reference point is described in its relationship to the maternal pelvis. Thus, with a vertex presentation, the occiput on the maternal left side of the pelvis, and the fetal sagittal suture transverse in the pelvis, the position is left occiput transverse, abbreviated as LOT.
Figure 2.4 Leopold maneuvers. First maneuver: The uterine contour is outlined; the fundus is palpated, allowing identification of the fetal parts. Second maneuver: By palpation of the sides of the maternal abdomen, the location of the fetal back is determined. Third maneuver: The presenting part is grasped, identified, and evaluated for engagement. Fourth maneuver: With palpation toward the pelvis, the identity of the presenting part is confirmed, and flexion or extension of the fetal head is evaluated.
The clinician can often determine fetal lie and presentation by manual palpation of the gravid uterus. This process was formalized in four discrete maneuvers described by Leopold in the late 19th century (Fig. 2.4). Fetal position generally cannot be determined by external examination but rather by vaginal examination and direct palpation of the fetus during active labor or by ultrasound investigation.
P.26

Cardinal Movements of Labor
From the perspective of the fetus, labor involves movement progressively downward through the pelvis by the following cardinal movements, described for a vertex presentation (Fig. 2.5).
  • Engagement occurs days to weeks prior to labor for primigravidas and at the onset of labor for multigravidas.
    Figure 2.5 Cardinal movements of labor. A: Engagement. B: Flexion. C: Descent and internal rotation. D, E: Extension. F: External rotation.
  • Flexion of the neck allows the occiput to lead, thus presenting the smallest diameter of the fetal head to the pelvic inlet.
  • Descent is progressive as the cervix thins and the lower uterine segment lengthens.
  • Internal rotation occurs during descent. The occiput rotates from transverse to either a posterior or anterior position to pass the ischial spines.
    • P.27

  • Extension occurs as the fetal head distends the perineum and the occiput passes beneath the symphysis.
  • External rotation of the head after delivery to a transverse position allows the shoulders to rotate internally to an AP position.
Initial Patient Evaluation and Hospital Admission
Women should be advised at each antepartum visit of the circumstances under which they should seek evaluation for labor. These include:
  • Possible rupture of membranes. In 10% of pregnancies, rupture of the membranes precedes the onset of labor. This presents as fluid leaking through the cervix and out of the vagina. The differential diagnosis includes urine leakage, vaginal infections, and passage of cervical mucus. Because prolonged rupture of the membranes is associated with higher rates of maternal and neonatal infection, optimal treatment of ruptured membranes at term is prompt induction of labor.
  • Regular, painful uterine contractions. Although regular uterine contractions often signal the onset of labor, it can be difficult to distinguish true latent labor from false labor, or Braxton-Hicks contractions. The contractions of false labor tend to be more irregular both in intensity and in interval and the associated discomfort limited to the lower abdomen and groin. They usually abate with time, analgesia, or sedation. The contractions of true labor are progressive in intensity and are often associated with pelvic pressure as well as abdominal and back pain. In many cases, the only way to confirm the diagnosis of true labor is observation over several hours and serial examinations of the cervix.
  • Significant vaginal bleeding. A small amount of blood mixed with mucus is a normal sign of early cervical dilation. This is called a bloody show. However, heavy vaginal bleeding may indicate placental abruption or an undiagnosed placenta previa.
  • Pain greater than anticipated in the back, abdomen, or pelvis. Again, this may signal an untoward event such as placental abruption or, in the case of a patient with previous uterine surgery, uterine scar dehiscence.
A careful history will elucidate whether there may be an indication for hospital admission. Physical examination may confirm the diagnosis, although as noted, the diagnosis of labor may take observation over time. If the woman is having contractions, their time of onset and frequency should be recorded. Questions should focus on spontaneous rupture of the membranes, presence or absence of bleeding, and fetal activity. The patient's prenatal record should be reviewed in detail with particular attention to the reliability of the EDC; the details of any previous pregnancies; and past medical, surgical, and social history. Prenatal laboratory data should include blood type (with documentation of appropriate Rh(D) immune globulin administration); hemoglobin/hematocrit; screening for gestational diabetes, if indicated; cervical cytology; rubella antibody status; and infection screening to include syphilis, hepatitis B, gonorrhea, Chlamydia, and HIV status as well as group B streptococcal (GBS) status.
The admission physical examination should include vital signs, auscultation of heart and lungs, and a brief neurologic examination with particular attention to deep tendon reflexes. Fetal orientation should be determined, and the uterus should be palpated or monitored to determine the presence, frequency, and intensity of contractions. A clinical assessment of fetal weight should be performed, and fetal heart tones should be assessed either by auscultation or via electronic monitoring, with specific attention to the response of the fetal heart rate to the uterine contractions.
The external genitalia should be examined for herpetic lesions. If membrane rupture is suspected, this can be confirmed or ruled out by speculum examination. Pooling of amniotic fluid in the vagina or direct visualization of fluid leakage through the cervix is highly suggestive of ruptured membranes. A sample of the pooled fluid is collected and subjected to microscopy and pH testing. Amniotic fluid is relatively basic (compared with normal vaginal secretions that have a pH <4.5) and will turn nitrazine paper blue (although blood will as well). An air-dried sample of amniotic fluid on a slide will show, under the microscope, a characteristic “fern” pattern (Fig 2.6). Because cervical mucus and maternal serum can also demonstrate a fern pattern, care must be taken when collecting the sample.
An internal digital examination may be performed to assess the state of the cervix as well as fetal station and position. It may be appropriate to defer this examination in the case of ruptured membranes if the patient is not clinically deemed to be in active labor, due to the possibility of increasing risk for chorioamnionitis. Digital examinations
P.28

are contraindicated in undiagnosed vaginal bleeding, as such an examination in the case of a placenta previa can lead to life-threatening hemorrhage. The internal examination includes attention to the following: dilation of the internal cervical os; assessment of consistency (soft or firm); degree of effacement (Fig. 2.7); orientation of the cervical os with respect to the vaginal axis (posterior, midplane, or anterior); and identification, station, position, and attitude, if applicable, of the presenting fetal part. Station is defined as the relationship between the lowest presenting bony part and the maternal ischial spines (Fig. 2.8). Position is determined by noting the orientation of a chosen fetal part—occiput, sacrum, or mentum—relative to the maternal pelvis (Fig. 2.9). Fetal attitude refers to the position of the fetal head relative to the fetal chest and the presence or absence of lateral flexion of the head (Figs. 2.10,2.11,2.12). Clinical pelvimetry should be performed as described previously.
Figure 2.6 Typical ferning pattern of dried amniotic fluid (400×). (Original photo courtesy of Dr. Dwight Rouse.)
Figure 2.7 Degree of cervical effacement. A: No effacement. B: 75% effacement. C: 100% effacement.
Management of Labor
Management of the First Stage of Labor
The primary management goals in the first stage of labor are to monitor fetal well-being; support the woman through what can be a lengthy, uncomfortable period; and offer intervention as it becomes appropriate. One of the most important steps a clinician can take in the management of labor is to accurately diagnose whether a patient is, or is not, in active labor. Randomized trials have shown that patients in early latent labor who are encouraged to labor at home or to walk have less need for oxytocic agents and anesthesia than those who are admitted directly to the hospital. If a patient has an indication, whether fetal or maternal, for admission to the hospital in early labor, she should be encouraged to maintain as much freedom of movement as possible. Because all forms of monitoring, be it intermittent auscultation, external fetal monitoring, or internal monitoring, can be accomplished in a lying, sitting, or upright position, the only time a healthy woman's movement must be limited is after she has received analgesia or anesthesia and would not be steady on her feet. Patients should be free to position themselves as they like except for the supine position. In the supine position, the gravid uterus may compress the vena cava, leading to decreased venus return, decreased cardiac output, and compromised blood flow to the uterus and other organs. This has been called the supine-hypotension syndrome of pregnancy.
P.29

Figure 2.8 Stations of the fetal head. At the 0 station, the fetal head is at the bony ischial spines and fills the maternal sacrum. Positions above the ischial spines are referred to as –1 through –5, referring to the number of centimeters that the head is positioned above the spines. As the head descends past the ischial spines, the stations are referred to as +1 through +5 (head visible at the introitus).
Figure 2.9 Fetal position. The orientation of the presenting vertex within the maternal pelvis.
Figure 2.10 A, B: The bones, sutures, fontanelles, and clinically important diameters of the fetal head.
Figure 2.11 Fetal attitude and dimensions of a term-size fetus. A: Full flexion presents the smallest circumference of the fetal head to the narrower planes of the pelvis. B: Military attitude usually changes to full flexion with descent into the pelvis. C: Brow presentation usually converts to full flexion or a face presentation, as the occipitomental diameter is too large for all except the largest pelves to accommodate. D: Face presentation shows dimensions that allow descent through the pelvis, unless the chin is posterior. Persistent mentum posterior must be delivered by cesarean section.
Vital signs should be monitored at least every 4 hours or more frequently as clinically indicated. Placement of an intravenous line is not necessary for all women in labor. However, women who are dehydrated or for whom nausea, a common symptom in labor, prevents adequate ongoing oral hydration may benefit from intravenous hydration. It is prudent to establish intravenous access for administration of fluids and medication, should they be necessary, in women at increased risk of postpartum hemorrhage (such as those patients with prior postpartum hemorrhage, prolonged labor, or overdistended uterus).
In most women, laboratory evaluation on presentation in labor can be minimized and tailored to risk factors pertinent to the patient or to the patient population. Although in many units it is customary to perform routine admission blood type and antibody screen, hemoglobin and hematocrit, and syphilis serology, the necessity and cost-effectiveness of repeating these tests in healthy women who have received adequate prenatal care is debatable. If a woman exhibits signs or symptoms of preeclampsia such as hypertension, visual disturbances, or hyperreflexia, appropriate laboratory workup should be pursued. Patients without prenatal care, or for whom such records will not be obtainable during their hospital stay, should have laboratory evaluation for blood type and Rh status; hemoglobin/hematocrit; rubella antibody titer; and hepatitis B, syphilis, and HIV screening.
Patients with positive screening cultures for GBS or who have had a previously affected infant should be given prophylactic intravenous antibiotics during labor in order to decrease the risk of transmission to the fetus and resulting neonatal GBS sepsis. If screening cultures are not available, a risk-based treatment strategy is recommended by the Centers for Disease Control (CDC). Prophylaxis is given for any of the following: labor prior to 37 weeks, rupture of membranes greater than 18 hours, or clinical evidence
P.30

of maternal intrauterine infection. The consensus treatment in patients without allergies is penicillin G, 5 million units initially followed by 2.5 million units every 4 hours until delivery. Acceptable alternatives include ampicillin; cefazolin (for patients with a nonanaphylactoid response to penicillin); or in cases of grave penicillin allergy, clindamycin, erythromycin, or vancomycin (depending on demonstrated antibiotic susceptibilities). (Further description of GBS infection is presented in Chapter 19, Obstetric and Perinatal Infections.)
Figure 2.12 Fetal attitude and lateral flexion of the fetal head. A: Synclitism—the plane of the biparietal diameter is parallel to the plane of the inlet. B: Asynclitism—lateral flexion of the fetal head leads to anterior parietal or posterior parietal presentation.
All women should have access to continuous caregiver support throughout labor. This care may be provided by nurses, midwives, doulas, or other laypeople. Such support has been associated with reduced pain medication requirements, lowered rates of operative vaginal and cesarean delivery, and a decrease in the frequency of 5-minute Apgar scores below 7.
Fetal heart rate monitoring should be tailored to the clinical labor situation. The fetal heart rate may be monitored with intermittent auscultation, with an external monitor used either intermittently or continuously, or with an internal fetal monitor (“scalp electrode”). Continuous electronic fetal monitoring has not been shown to decrease overall perinatal mortality and has been associated with increased rates of cesarean and operative vaginal delivery. By the same token, intermittent monitoring or auscultation may not be safe in complicated pregnancies, as there are no good studies in which such patients were included in an intermittent-monitoring protocol. There are no evidence-based protocols for frequency of fetal monitoring during labor, although most recommend more frequent monitoring in the second stage than in the first.
There are also no evidence-based criteria to direct how often the cervix should be examined during the first stage of labor. In general, frequent examinations in the latent phase of labor serve little purpose and may arouse unrealistic expectations for cervical change, both on the part of the patient as well as the provider. In the active phase of labor, monitoring progress with cervical examinations every 1 to 2 hours allows identification of those women who are not making normal progress and who should therefore be evaluated for adequacy of labor and possible augmentation.
Early amniotomy in the course of normal labor may shorten the first stage of labor by 1 to 2 hours and reduce the need for oxytocic agents; however, it may also increase intrauterine infections and cesarean delivery rates. Clear indications for amniotomy are the need for internal fetal or uterine monitoring or for abnormal labor progress. Amniotomy is best performed when the presenting part is well applied to the cervix and preferably during a contraction (or with fundal pressure) to avoid umbilical cord prolapse, and the fetal heart rate should be monitored immediately before, during, and after the procedure.
Meconium staining of amniotic fluid occurs in up to one fifth of deliveries. There is no evidence that amnioinfusion or routine oropharyngeal suctioning of the newborn reduces the incidence of meconium aspiration syndrome, although amnioinfusion is associated with a reduction in fetal heart rate abnormalities, particularly significant variable decelerations.
Management of the Second Stage of Labor
The second stage of labor, as noted previously, is characterized by complete cervical dilation; descent of the fetal vertex; and in patients without anesthesia, a sensation of pelvic pressure and the urge to bear down. Internal examination should confirm complete dilation, as well as the fetal position and station, prior to the commencement of maternal pushing efforts. Women should be encouraged to continue to labor in the position that is most comfortable for them and that results in the most effective pushing efforts. However, lying supine is contraindicated, as described previously. The average length of the second stage of labor varies with parity, ethnicity, fetal size, and presence or absence of conduction anesthesia. Yet, the second stage is considered prolonged if it is longer than 1 hour for parous and 2 hours for nulliparous women without epidural, or
P.31

2 hours for parous and 3 hours for nulliparous women with epidural.
The widespread use of regional anesthesia in labor has affected some aspects of the course of the second stage. There is no doubt that regional anesthesia can improve patients' satisfaction with their labor experience, and evidence to suggest adverse outcomes based on anesthesia use are controversial at best. However, patients with epidural anesthesia may not have the sense of pelvic pressure that accompanies the onset of the second stage in unanesthetized women. If the epidural is dense, the patient may not be able to feel her contractions in order to coordinate her pushing efforts. These factors can combine to increase the length of the second stage by an average of 20 to 30 minutes. Patients with epidural anesthesia may require more focused coaching than those without. Passive descent, or allowing a woman with epidural anesthesia to delay pushing for 1 hour or until she feels an urge to push, has been shown to result in fewer midpelvic operative deliveries, with a trend toward fewer operative vaginal deliveries overall when compared with patients who are instructed to push immediately on entering the second stage.
Delivery of the fetus when labor has been uncomplicated may be effected from a variety of positions depending on the patient's preference. If the patient has risk factors for shoulder dystocia including previous history of shoulder dystocia, large fetus, or poor progress in labor, it is prudent to position the patient in a way that will facilitate corrective maneuvers in the event a shoulder dystocia occurs.
Obstetric lacerations are minimized by keeping the baby's head well flexed until the occiput passes beyond the subpubic arch. Occiput posterior presentations are associated with greater perineal trauma due to the inability to flex the presenting part. As the head appears beneath the symphysis, the perineum is supported by direct pressure over the coccygeal region. As the head delivers, it often will rotate to a transverse position, at which time gentle downward traction combined with maternal pushing effort will achieve delivery of the anterior shoulder. Assessment for the presence of a nuchal cord, with reduction if possible or clamping and cutting of the cord if not, is followed by upward traction and delivery of the posterior shoulder after which the rest of the baby is delivered. The baby can be placed immediately on the maternal abdomen or handed directly to the neonatal care providers depending on the clinical situation or according to maternal preference. While delayed clamping of the cord is associated with higher newborn hematocrit levels, this may not be feasible in situations where immediate newborn care is necessary.
Management of the Third Stage of Labor
Delivery of the Placenta
Immediately following delivery of the baby, the uterus begins the process of involution. Uterine contractions cause shearing of the placenta away from the uterine wall, and the placenta generally delivers shortly after the baby. Signs of spontaneous placental separation include an apparent lengthening of the umbilical cord, a gush of vaginal bleeding, and a change in shape of the uterus from discoid to globular. “Active management” of the third stage of labor has been shown to be of benefit in reducing postpartum blood loss and may include draining the placenta of blood, controlled cord traction, or administration of oxytocic agents. If cord traction is employed, suprapubic pressure with the abdominal hand (Fig. 2.13) will lessen the potential for uterine inversion and catastrophic hemorrhage and shock. If the placenta has not delivered within 30 minutes of childbirth, or in the case of severe hemorrhage, the placenta should be manually removed. Prophylactic antibiotics, such as a first-generation cephalosporin, may be given in association with manual placental removal. The anesthesia provider should be notified in such cases, both because manual removal may require additional anesthetic and because the potential for hemorrhage and possible uterine curettage is increased. Manual removal is accomplished by developing a cleavage plane with the intrauterine hand between the maternal surface of the placenta and the uterine wall while simultaneously fixing the uterus with the abdominal hand and progressively peeling the placenta free. To ensure complete placental removal, a 4 × 4-inch gauze may be wrapped around the hand and used to abrade the uterine wall.
The placenta should always be carefully inspected for abnormalities of cord insertion, confirmation of a three-vessel cord, and completeness of removal of the placenta and membranes. If any portion of the placenta or the membranes is missing, the uterine cavity should be manually explored. The uterus should be frequently palpated following delivery of the placenta to ensure that it remains well contracted. Oxytocin, administered as a dilute intravenous solution or given 10 to 20 U intramuscularly, decreases the incidence of postpartum hemorrhage due to uterine atony. The birth canal, including the cervix, vagina, and perineum, should be inspected for lacerations requiring repair. Under most circumstances, the baby can remain with the mother or immediate family and attempts at breast-feeding within the first 10 to 20 minutes should be encouraged. This first suckling stimulates endogenous oxytocin release and begins the process of milk production and successful breast-feeding.
Episiotomy and Repair of Obstetric Lacerations
Episiotomy is an incision in the perineum made to facilitate vaginal delivery. There is no role for routine episiotomy in modern obstetric practice, although there are some clinical indications for its use. In general, episiotomy is used to shorten the second stage of labor for fetal indications (terminal bradycardia or shoulder dystocia) or to control perineal damage when the risk of significant
P.32

spontaneous laceration is high (operative vaginal delivery, previous large laceration, small perineal body, or large infant). Episiotomy should be performed with adequate local or regional anesthesia and with the verbal consent of the patient, when possible. There are two types of episiotomy techniques in common use: median and mediolateral. The techniques are as follows: after confirmation of adequate anesthesia, the index and middle fingers of the nondominant hand are inserted between the perineum and the fetal head, and scissors are used to incise the perineum to the degree deemed necessary by the clinician. Median episiotomy involves a midline incision directly toward the anus and rectal sphincter; mediolateral episiotomy employs an incision that begins in the midline of the perineum and is carried out through a >45-degree angle on either side.
Figure 2.13 Stage three of labor: delivery of the placenta. A: Spontaneous separation of the placenta is confirmed. B: With gentle traction on the umbilical cord and suprapubic palpation of the fundus, the placenta and membranes are delivered. C: If spontaneous separation of the placenta does not occur or bleeding ensues, the placenta is manually separated from the wall of the uterus and removed.
Median episiotomy has been associated with a higher risk for extension into the rectal sphincter and mucosa. It is generally thought to be simpler to repair. Mediolateral episiotomy is associated with greater blood loss and greater postpartum discomfort but reduces the risk of anal sphincter injury. For descriptive and repair purposes, episiotomy incisions and spontaneous perineal lacerations are classified as follows:
  • First degree—through the vaginal mucosa only
  • Second degree—through the mucosa and subcutaneous tissues, including the muscles of the perineal body
  • Third degree—into or through the external anal sphincter
  • Fourth degree—through the rectal mucosa.
Repair of Obstetric Lacerations
The technique of repair for both types of episiotomy as well as for spontaneous lacerations is similar and entails reapproximation of the vaginal mucosa, subcutaneous tissue, and pelvic floor muscles (Fig. 2.14). For most obstetric lacerations, use of braided
P.33

P.34

absorbable suture in varying sizes is appropriate. If the laceration extends into the rectal mucosa, this is first repaired with a small (4-0) suture in a running fashion. Injury to the internal and external anal sphincter is best repaired with relatively large (0 or 2-0) interrupted sutures. Although the internal anal sphincter can be difficult to identify, it is a critical component of the fecal continence mechanism. It runs longitudinally between the rectal mucosa and the subcutaneous tissue underlying the vagina. An Allis clamp may be necessary to locate the edges of the external anal sphincter, which tends to retract into the surrounding tissue. Once the underlying musculature is repaired, the vaginal mucosa is reapproximated with a running suture. The remaining defect in the perineal body (the transverse perineal and bulbocavernosus muscles) is repaired with interrupted sutures. With appropriate anatomic repair of the underlying structures, it may not be necessary to close the perineal skin in the absence of active bleeding. Although skin closure yields a more cosmetic result, healing is not affected and postpartum pain may be increased. If skin closure is chosen, a running subcuticular, rather than interrupted technique, is more comfortable for the patient.
Figure 2.14 Midline episiotomy. A: As the fetal head distends, with the perineum under adequate anesthesia, the episiotomy is cut through the perineal body and the tissues of the vagina and the rectovaginal septum. B: The episiotomy is repaired by reapproximating the vaginal mucosa in a running fashion with a delayed absorbable suture. C: The submucosal tissue of the vagina and the subcutaneous tissue and fascia of the perineal body are then closed. D: The skin is then reapproximated with a running subcuticular suture.
Postpartum Care
Many complications of birth occur or become evident during the first hour after delivery. The new mother should be seen at least every 15 minutes by a trained provider to assess vital signs and look for evidence of uterine atony or postpartum hemorrhage. The perineum should be inspected for any signs of hematoma formation, which may be signaled by inordinate vulvar or rectal pain. If the mother seems clinically stable, it is appropriate to offer a regular diet as soon as she requests food. It is prudent to delay feeding in patients at risk for postpartum hemorrhage who may require additional anesthesia. Full ambulation is encouraged as soon as possible. Showers and baths may be taken immediately in addition to frequent sitz baths or perineal cleansing with a water bottle. Women are at risk for urinary retention due to regional anesthesia, perineal swelling, or pudendal nerve injury and should be encouraged to void within 2 to 3 hours of delivery. Intermittent catheterization may be needed for a short time until these factors resolve. Pain from uterine contractions or perineal injury may be relieved with ibuprofen or acetaminophen, with or without codeine.
Breast-feeding mothers should be encouraged to spend as much time as possible with their infants; many institutions have adopted “rooming-in” models in which the infant is removed from the mother only for necessary examinations. Nursing should be attempted every 2 to 3 hours, and adequate lactation support, especially for first-time mothers, should be available.
It is not necessary to check a blood count postpartum if the estimated blood loss at the time of delivery was not excessive. Rh-negative women whose infants are Rh positive should receive an additional dose of Rh(D) immunoglobulin prior to discharge to prevent sensitization and future pregnancy complications. Rubella seronegative women should be immunized before discharge.
The length of inpatient hospitalization following childbirth has changed remarkably over the past 2 decades, reflecting the decreasing rate of postpartum complications as well as changing medical and societal attitudes toward birth. Many women are now discharged from the hospital 24 to 48 hours after giving birth. The advantages to early discharge include a faster return to a familiar, comfortable, and flexible environment; less exposure to hospital-borne infections; and less emphasis on childbirth as a disease process. Potential risks include lack of breast-feeding or general infant care support for first-time mothers and a resulting risk of readmission for the infant. The quality of available studies on the issue of early postpartum discharge is poor. Current recommendations are for adequate support, either from family or home care services, for patients who are discharged early from the hospital. Breast-fed infants should be evaluated for weight gain and adequacy of lactation within 48 hours of hospital discharge.
Puerperium
The puerperium is the 6 to 8 weeks following delivery of the placenta in which the uterus returns to its normal state. Following delivery of the placenta, the uterus rapidly contracts to half of its predelivery size. The involution that then occurs over the next several weeks is most rapid in nursing women. The contractions of the involuting uterus may be painful, although this is usually relieved with acetaminophen or ibuprofen. Postpartum vaginal discharge, or lochia, changes as the uterus involutes. Initially, the discharge is grossly bloody, persisting for 3 to 4 days. It then decreases in volume and changes to pale brown and becomes thinner, persisting for 10 to 12 days. Finally, the discharge becomes yellowish white, occasionally tinged with blood, and may persist for several weeks. The total volume of lochia is about 250 mL, and women are usually encouraged to use external pads rather than tampons for absorption. This may minimize the risk of ascending infection. Because of rapid diuresis and autotransfusion from the involuting uterus, a woman's hematocrit may actually rise following delivery. After 1 week, the uterus is firm and nontender and extends to about midway between the symphysis and the umbilicus. By 2 weeks postpartum, the uterus is no longer palpable abdominally.
Puerperal complications including postpartum hemorrhage, postpartum infection, and depression are covered in separate chapters.
Prior to discharge, women should receive instructions regarding what they can expect during the puerperium and
P.35

recommendations for activity. In general, women should be encouraged to rest as they feel necessary and gradually increase their activity following delivery. Ambulation is unrestricted; women may drive as long as abdominal or perineal pain will not distract them or delay their response to an emergency. Women may resume a regular diet and, if nursing, must remain well hydrated for optimal milk production. Bladder function may be somewhat compromised due to pudendal nerve trauma but should normalize in the months following delivery. Regular pelvic floor exercises may facilitate the return of optimal bladder control. Patients should be educated as to the signs and symptoms of postpartum infections including mastitis, endometritis, and perineal infection or hematoma. Fever greater than 38°C or 100.4°F warrants evaluation, as does pain beyond what might be expected in any of these areas. Signs and symptoms of delayed postpartum hemorrhage and deep vein thrombosis should be reviewed as well. Patients should receive information regarding lochia and its expected volume, changes, and duration; activity level; care of the breasts, perineum, and bladder; and dietary and fluid requirements.
Couples can safely resume coitus when desired and comfortable, although abstaining at least 2 weeks or until bleeding is resolved is recommended to decrease the risk of uterine infection. If immediate pregnancy is not desired, adequate contraception must be in place prior to the resumption of coitus. The low estrogen state associated with nursing, alone or in combination with perineal lacerations, may complicate efforts at sexual activity. Women should also be advised that the fatigue associated with caring for a newborn may decrease libido and that physical readiness for sexual activity is sometimes not sufficient to proceed.
There are many contraceptive options for postpartum women. Because a hypercoagulable state persists for weeks after delivery, initiation of combination oral contraceptives should be deferred until at least 4 weeks postpartum. Progestin-only contraceptives, including oral pills, depot medroxyprogesterone acetate, or the intrauterine levonorgestrel-containing system, do not affect coagulation. The evidence for the use of combination oral contraceptives in breast-feeding women is poor but does suggest a potential adverse effect on milk supply. However, combination oral contraceptives may be used in healthy women with established, adequate milk supply. Placement of an intrauterine device should be delayed until full involution of the uterus occurs at 6 weeks postpartum.
It is traditional to schedule a follow-up outpatient visit at 6 weeks postpartum. This visit presents an opportunity to screen for complications, confirm normal involution, and review ongoing health care maintenance and family planning issues. The pertinent history should include inquiries into and discussion of nursing success (if breast-feeding); infant development; sleep patterns; maternal mood; activity level; presence of support in the home; plans for return to work; timing of the next desired pregnancy (if applicable); resumption of sexual intercourse; bladder function; and vaginal bleeding, discharge, or pain. A focused breast, abdominal, and pelvic examination is performed, and cervical cytology is obtained if indicated.
Newborn Care
Immediate Assessment and Resuscitation
The transition from fetus to newborn infant is the most dramatic physiologic change that occurs in the human life span. The fetus that received all of its oxygen and nutritional needs via the placenta must now use two entirely different, essentially dormant organ systems to meet these needs. The circulation is rerouted, and the pulmonary bypass paths (ductus arteriosus, foramen ovale, and umbilical circulation) are no longer used. The lungs and left side of the heart that once handled about 15% of the circulation must now deal with 100% of the circulation in series with the right heart and remainder of the body. The fluid-filled, unexpanded lungs must be inflated and cleared of fluid to allow gas exchange, as they are now the sole source of oxygen for the infant.
Resuscitation in the delivery room is geared toward helping the infant accomplish this transition. The American Academy of Pediatrics (AAP) Neonatal Resuscitation Program (NRP) is a training course that all those specializing in pediatrics complete and is strongly encouraged for all individuals who deliver infants or attend deliveries; in fact, many institutions now require current certification for delivery room personnel. The resuscitation algorithm from the current NRP is shown in Figure 2.15.
While every delivery should be attended by personnel trained in newborn resuscitation, the presence of personnel experienced in resuscitation is most desirable for deliveries where the need for resuscitation is more likely. Examples of these situations are summarized in Table 2.1.
Meconium
Meconium passage prior to birth occurs in up to 20% of term deliveries and is a common reason for neonatal resuscitation. In the 1970s, it was recognized that early suctioning by the obstetrician or pediatrician decreased the incidence of meconium aspiration syndrome (MAS). In the 1980s, routine suctioning of the oropharynx at the perineum or endotracheal suctioning were standard practice; however, it became clear that not all cases of MAS could be prevented and that aspiration in utero could occur. In the 1990s, many neonatologists were concerned that vigorous babies with thin meconium had a very low risk of MAS and might actually do better if not intubated for
P.36

tracheal suctioning. Unfortunately, the majority of studies pertinent to this issue have not been prospective, randomized, or controlled. The most recent Cochrane Library review concluded that until further evidence is available, endotracheal suctioning for meconium should be reserved for those infants who are depressed or have respiratory difficulties.
Figure 2.15 Algorithm for resuscitation of the newly born infant. (From American Academy of Pediatrics © 2000, with permission.)
TABLE 2.1 Apgar Mnemonic
Mnemonic | Component | Score of 0 | Score of 1 | Score of 2
Appearance | Color | Blue or pale | Pink body, blue extremities | Completely pink
Pulse | Heart rate | Absent | <100 | =100
Grimace | Reflex irritability | No response to suctioning | Grimace | Gag, cough, or sneeze
Activity | Muscle tone | Limp | Some flexion | Active movement
Respiration | Respiration | Absent | Slow, irregular | Good, crying
The Apgar Score
In 1952, Dr. Virginia Apgar devised a 0 to 10 scale scoring system intended to focus attention on the newborn and allow the systematic assessment of its condition and immediate needs (Table 2.1). Since that time, Apgar scores have become a mainstay in immediate newborn assessment.
P.37

The Apgar score is a useful tool to guide those charged with assessment and care of the newborn. It provides an overall picture of infant status and has been used in clinical research to correlate later outcomes with initial appearance. It cannot be used to predict neurologic outcome without other tests or examinations nor is it a validated tool for determining asphyxia. Moreover, it was never intended for use in premature infants. Scores are assigned at 1 minute of age and every 5 minutes thereafter until the score is over 7, or until 20 minutes of age. Clearly, if necessary, resuscitation should begin prior to the 1-minute score.
Breast-feeding
Human breast milk is widely recognized to provide significant nutritional and health advantages to infants through the first year of life; and breast-feeding is increasingly recognized to provide maternal health benefits as well as fostering psychological well-being in both mothers and babies (Suggested Readings Refs. 1,2,3). Breast-feeding rates have increased steadily since 1998 but have failed to meet the Healthy People 2010 goals set by the U.S. Public Health Service (Table 2.2), and significant socioeconomic and regional disparities exist among women who breast-feed (Suggested Readings Ref. 5).
Breast-Feeding Benefits
Breast milk is a complex fluid that has evolved to meet the specific nutritional, immunologic, and developmental needs of the human neonate, making it superior to all other forms of infant nutrition. With few exceptions, human milk is now recommended as the exclusive source of nutrition for full-term infants through 6 months and should be continued with solid food supplementation for at least 12 months (Suggested Readings Ref. 1). In this context, exclusive breast-feeding is defined as the consumption of human milk without supplementation of any type except for vitamins, minerals, or medications. The major health benefits of breast-feeding for the infant are summarized in Table 2.3. The benefits for the breast-feeding mother include reduced postpartum blood loss, increased rates of uterine involution, more rapid return to prepregnancy weight, and longer interpregnancy intervals due to lactational amenorrhea. In addition, pregnancy and lactation have been linked to reduced risk of breast and ovarian cancers, and the elevated levels of oxytocin and prolactin found in lactating women promote emotional well-being and feelings of attachment.
TABLE 2.2 U.S. Public Health Breast-feeding Targetsa
Mothers Who Breast-Feed | 1998 Baseline (2005 CDC valuesb) | 2010 Target
 | Percentage of mothers
Early postpartum period | 64 | 75
At 6 months | 29 | 50
At 1 year | 16 | 25
Exclusively through 3 months | 39b | 60
Exclusively through 6 months | 14b | 25
aU.S. Department of Health and Human Services. Healthy People 2010 midcourse review. Available at: http:/www.healthypeople.gov/data/midcourse/default.htm. Retrieved March 31, 2007. bU.S. Department of Health and Human Services, Centers for Disease Control and Prevention. Breastfeeding practices—results from the 2005 National Immunization Survey. Available at: http://www.cdc.gov/breastfeeding/data/NIS_data/2005/socio-demographic.htm
Contraindications
Relatively few conditions exist in which breast-feeding is strictly contraindicated. Infants with galactosemia cannot metabolize lactose due to deficiency in galactose-1-phosphate uridyltransferase deficiency and should not ingest lactose-containing milk. Milk intake may also need to be restricted for infants with other inborn errors of metabolism depending on desired protein intake and other factors. Conditions in which breast-feeding is contraindicated are indicated in Table 2.4. Numerous other conditions, however, are compatible with breasting-feeding, including mothers positive for hepatitis B surface antigen or hepatitis C, mothers exposed to low-level environmental chemicals, and mothers who smoke (although smoking should be avoided within the home). Excessive alcohol consumption is contraindicated for breast-feeding mothers due to concentration of alcohol in milk and inhibitory effects of alcohol and milk production, but an occasional small alcoholic drink is acceptable if the mother refrains from breast-feeding for at least 2 hours after consumption. The AAP Committee on Drugs has recognized seven classes of drugs and chemicals with known or
P.38

possible effects on the infant or lactation (Suggested Readings Ref. 6) and should be consulted when counseling nursing mothers about risks of medications, environmental chemicals, and drugs of abuse on lactation and infant health. In many cases, drug exposure to infants can be minimized by taking medication after breast-feeding or when the infant is expected to have prolonged periods of sleep. In addition, breast milk can be expressed and stored for infant consumption before undergoing medically indicated treatments.
TABLE 2.3 Established and Potential Infant Benefits of Breast-feeding
Category | Benefit | Reference
Nutritiona | Species and age-specific nutrients for the infant | Lawrence RA, Lawrence RM. Breastfeeding: a guide for the medical profession, 6th ed. Philadelphia, PA: Elsevier Mosby, 2005.
Infectious diseasea | Immunologic and antimicrobial factors in milk decrease incidence and/or severity of bacterial meningitis, bacterermia, diarrhea, respiratory tract infections, necrotizing enterocolitis, otitis media, urinary tract infection, and late-onset sepsis in preterm infants | See references in American Academy of Pediatrics, Work Group on Breastfeeding. Breastfeeding and the use of human milk. Pediatrics 2005;115:496–506.
Other medical conditionsb | Breast-feeding is suggested to reduce incidence of sudden infant death syndrome, types I and II diabetes, lymphoma, leukemia, Hodgkin disease, overweight and obesity, hypercholesterolemia, and asthma | See references in American Academy of Pediatrics, Work Group on Breastfeeding. Breastfeeding and the use of human milk. Pediatrics 2005;115:496–506.
Postnatal developmentb | Potential increases in cognitive development | See references in American Academy of Pediatrics, Work Group on Breastfeeding. Breastfeeding and the use of human milk. Pediatrics 2005;115:496–506.
aEstablished benefits. bPotential benefits.
TABLE 2.4 Breast-feeding Contraindications
  • Galactosemia; certain inborn errors of metabolism
  • Active, untreated tuberculosis
  • Human T-cell lymphotropic virus type I and II infection
  • HIV infection (for women in the United States, globally the risk of HIV infection should be balanced with risks of other types of infection and proper infant nutrition)
  • Women with active herpes or varicella infections of the breast (if only one breast has lesions, the breast without lesions may be used for breast-feeding)
  • Treatment with radioactive isotopes and cytotoxic drugs, as long as these substances are in milk
  • Mothers using drugs of abuse or with uncontrolled alcohol intake
Functional Anatomy of the Human Breast
The human female breast is composed of glandular and adipose tissue that is held together by a framework of fibrous strands called Cooper's ligaments. The glandular component is organized into multiple radially arranged lobes connected to the nipple by a single milk duct. Although the human breast is described in most textbooks as typically containing 15 to 20 lobes, more recent ultrasound measurements put this number at approximately 9, with as few as 4 and as many as 14 detected in some individuals. Each lobe consists of several lobules, which in turn are composed of clusters of alveoli containing secretory epithelial cells that synthesize breast milk. Alveoli are connected to very small ducts that join to form larger ducts draining the lobules. These larger ducts finally merge into a single milk duct that terminates at its orifice on the surface of the nipple. The sites of termination are visualized as numerous small punctate openings on the superior aspect of the nipple. There is extensive branching of ducts under the areola, and the large milk ducts at the base of the
P.39

nipple are superficially located and easily compressed, which may be a contributing factor to milk stasis and blockage of ducts during lactation. The pigmented skin of the areola contains numerous elevated nodules overlying sebaceous glands of Montgomery, which produce oily substances that protect the surface of the nipple from cracking and contribute to the infant's breast-feeding performance. Painful nipples can be a significant detriment to successful breast-feeding; proper drying of the nipple area after feeding and the use of breast shields or purified lanolin cream may provide relief.
The adipose tissue of the breast is typically situated between lobes rather than within lobules. In the nonlactating state, approximately 80% of the breast is adipose with the remainder being glandular and connective tissue. During pregnancy and lactation, the glandular component increases to approximately 60% and the amount of adipose tissue decreases to approximately 40%. The codistribution of adipose and glandular tissue within the breast and the lower than expected numbers of ducts feeding into the nipple are possible contributors to impaired milk supply in women who have undergone augmentation or reduction mammoplasty.
The nipple is innervated by the fourth intercostal nerve. During lactation, afferent sensory stimuli from suckling are transmitted to the spinal cord and the brain, resulting in release of prolactin and oxytocin from the pituitary. Prolactin, secreted from the anterior pituitary, acts directly on secretory epithelial cells to foster synthesis and secretion of milk components. Oxytocin, secreted from the posterior pituitary, stimulates contraction of the myoepithelial cells that surround the alveoli and ducts. This process, called the letdown reflex, forces the milk from the alveoli through ductules into ducts draining several clusters of alveoli. Milk is removed from the nipple not so much by suction as by the stripping motion of the tongue against the hard palate. This motion carries milk through the teat and into the baby's mouth. Anxiety, psychologic stress, and pain interfere with oxytocin release and the letdown response. These conditions can significantly delay or prevent initiation of successful breast-feeding and need to be monitored carefully by the physician and/or lactation consultant.
Blocked Ducts and Mastitis
Blocked ducts can result from compression of the large superficial ducts under the areola. Typically, this is due to improper latching of the infant to the breast and can usually be resolved without treatment by repositioning the baby and using gentle breast compression while the baby is feeding. Mastitis occurs in 1% to 2% of breast-feeding women. Both blocked ducts and mastitis are associated with painful breast lumps due to incomplete drainage of the breast. Mastitis, however, typically is associated with malaise, chills, and fever and often requires antibiotic treatment to be resolved.
Breast Development
Breast development occurs through both linear and cyclic processes. Linear processes are initiated in utero and regulate nipple formation and growth of rudimentary glandular elements in both sexes prior to puberty. In utero and prepubertal developmental processes are identical for males and females and are controlled by local growth factors, developmental regulator genes, and systemic hormones that regulate general growth of the body. Beginning with puberty, further increases in breast size and glandular complexity occur in the female breast, but normally no further breast development occurs in males. The onset of menses also begins cyclic changes in breast development. With each ovulatory cycle, there is transient growth and regression of small ductule structures containing alveolar buds, but fully mature glandular structures do not develop in the absence of pregnancy. The greatest change in breast development occurs with pregnancy and lactation. During these periods, alveoli proliferate and differentiate into glandular structures capable of synthesizing and secreting milk for sustained periods. These structures return to their rudimentary structures once lactation ceases. Failure of glandular development occurs rarely but may be a cause of lactation insufficiency.
Lactation
The fall in progesterone around parturition coupled with a rise in serum prolactin levels are the stimuli for milk secretion. In humans, it is known that removal of the placenta, the source of progesterone, is necessary for the initiation of milk secretion. Delayed lactation is a problem for the initiation of breast-feeding for significant numbers of parturient women. Several clinical conditions, including retention of placental fragments, diabetes, obesity, and stress during parturition, are associated with significant delays in early milk production. However, once lactation is established, women with these conditions are able to breast-feed normally. Lactation failure due to impaired prolactin production can result from extensive secondary pituitary necrosis (Sheehan's syndrome) following significant peripartum hemorrhage or other defects in pituitary function. However, these conditions are uncommon.
The volume of milk secreted by women exclusively breast-feeding a single infant at 6 months postpartum is remarkably constant at about 800 mL per day in populations throughout the world. Mothers of twins, and occasionally even triplets, are able to produce volumes of milk sufficient for complete nutrition of their multiple infants, and studies of wet nurses indicate that at least some women are capable of producing up to 3.5 L of milk per day. On the other hand, if infants are supplemented with foods other
P.40

than breast milk, milk secretion is proportionately reduced. These observations illustrate the important principle that the volume of milk secretion in lactating women is regulated by infant demand. If milk cannot be removed from the breast, local mechanisms bring about an inhibition of milk secretion and down regulation of milk synthetic machinery. With partial removal of milk on a consistent basis, these local factors adjust milk secretion to a new steady state level. If milk removal ceases for extended periods, involution sets in and the gland loses its competency to secrete milk.
Milk Composition
Human milk is composed of sugars such as the disaccharide lactose; proteins including casein, α-lactalbumin, lactoferrin, and secretory immunoglobulin (sIgA); minerals such as sodium, chloride, calcium, and magnesium; and minor nutrients including enzymes, vitamins, trace elements, and growth factors. These substances are transferred into milk by distinct sets of secretory and transport processes that occur both within and between epithelial cells of the mammary gland to produce milk of relatively constant consistency for a given stage of lactation. As shown in Figure 2.16, proteins, oligosaccharides, and nutrients such as lactose, citrate, phosphate, and calcium are secreted through an exocytotic pathway (I). Lipids and lipid-associated proteins are secreted by an apocinelike process unique to mammary epithelial cells (II). Transcytosis pathways (III) transport a wide range of macromolecular substances derived from serum or stromal cells into milk, including serum proteins such as immunoglobulins, albumin, and transferrin; endocrine hormones such as insulin, prolactin, and IGF-1; and stromal derived agents such as IgA, cytokines, and lipoprotein lipase. Various membrane transport pathways (IV) exist for the transfer of ions and small molecules, such as glucose, amino acids, and water across basal and apical plasma membranes. Paracellular transport (V) provides a direct route for entry of serum and interstitial substances into milk. Transport through these pathways is affected by the functional state of the mammary gland and regulated by direct and indirect actions of hormones and growth factors.
Postpartum Changes in Milk Secretion
Milk volume and composition change dramatically during the first few days postpartum. The volume of milk produced by the breast increases from an initial value of about 100 mL per day on day 1 postpartum to an average of 500 mL per day on day 4 postpartum. Colostrum, the initial fluid secreted from the breast after the birth of the infant, contains higher amounts of minerals and protein and less sugar and fat than mature milk. Maternally derived globulins (particularly immunoglobulin A) and other host resistance factors, including complement, macrophages, lymphocytes, lactoferrin, lactoperoxidase, and lysozymes, are also elevated in colostrum and provide protection for the newborn against enteric pathogens. Oligosaccharides with substantial protective effects against a variety of infections are also elevated in early lactation, comprising as much as 20 g/kg of milk on day 4 postpartum. Increased lactose secretion and closure of the paracellular pathway occur between 48 and 72 hours postpartum. These change increase the water content of milk and reduce transport of serum substances into milk. The substantial volume increase occurring between 36 and 96 hours postpartum is perceived as the coming in of the milk and reflects a massive increase in the rates of synthesis and/or secretion of almost all the components of mature milk, including lactose, milk proteins, lipid, calcium, sodium, magnesium, and potassium.
Figure 2.16 Milk secretion pathways. Milk components are secreted by discrete cellular pathways. Proteins, complex sugars, and some micronutrients such as lactose, citrate, phosphate, and calcium are secreted through an exocytotic pathway (I). Lipids and lipid-associated proteins are secreted by an apocinelike process unique to mammary epithelial cells (II). Macromolecular substances including immunoglobulins and certain other serum proteins such as albumin and transferrin as well as endocrine hormones such as insulin, prolactin, and IGF-1 and stromal derived agents such as IgA, cytokines, and lipoprotein lipase are secreted by a transcytotic pathway (II). Membrane transport pathways (IV) exist for the transfer of ions and small molecules, such as glucose, amino acids, and water across basal and apical plasma membranes. A paracellular pathway (V) that is open only during the colostrul phase of lactation provides a direct route for entry of serum and interstitial substances into milk. (MFG, milk fat globule; CLD, cytoplasmic lipid droplet; SV, secretory vesicle; TJ, junction; GJ, gap junction; N, nucleus; RER, rough endoplasmic reticulum.)
Milk Supply
Effective nursing is important for the increase in milk volume and for formation of mature milk; conditions associated with impaired early breast-feeding, such emotional stress, preterm infants, or infants who fail to latch on
P.41

correctly, are associated with poor milk supply. For healthy full-term infants, changes in the environment or assistance by a lactation specialist can overcome most difficulties. Breast pumps also can be used to stimulate milk production until proper breast-feeding is established. In particularly refractive cases, oxytocin nasal spray may be helpful.
Breast-Feeding Preterm Infants
Mothers of preterm infants face additional problems to successful breast-feeding, including immature glandular development, additional stress, lack of infant contact, and prolonged breast pumping. With proper guidance by physicians, nursing staff, and lactation specialists, however, it is possible for the preterm mother to successfully initiate lactation and provide milk for her infant. The immature nature of glandular structure of the preterm breast results in milk that differs from term breast milk and provides significant advantages to preterm infants in host protection and developmental outcomes over formula. Human milk can be stored in glass or plastic containers in the refrigerator or on ice for up to 2 days and can be frozen if longer storage is required.
Breast-Feeding Education
Breast-feeding has economic as well as health benefits. In particular, breast-fed children have fewer illnesses and fewer visits to the doctor and hospital, resulting in lower medical expenses. For women in the workplace, this translates into less absenteeism and increased worker productivity. Despite manifold health and economic benefits of breast-feeding, continued education is required as recent demographic data indicate that significant numbers of women in the United States choose not to breast-feed or fail to breast-feed their infants for the recommended periods (Table 2.2) (Suggested Readings Ref. 5). Education about the practical aspects and health benefits of breast-feeding should be included in preconception and prenatal care and continue through the postpartum period. Educational resources and practical tips about breast-feeding are available for health care workers and patients (Table 2.5).
TABLE 2.5 Breast-feeding Education Resources for Physicians and Patients
  • Physicians' Breastfeeding Support Kit. Best Start Social Marketing, 4809 E. Busch Blvd., Suite 104, Tampa, FL, 33617
  • American College of Obstetrics and Gynecology. Breastfeeding handbook for physicians. Ame RJ, Schanler LM, Gartner NF, et al., eds. Available for purchase at: http://sales.acog.com.
  • Breastfeeding your baby. Available for purchase at: http://sales.acog.com.
  • American Academy of Pediatrics. Breastfeeding your baby: answers to common questions. Available for purchase at: http://www.aap.org.
  • National Healthy Mothers, Healthy Babies Coalition(http://www.hmhb.org/pub_breast.html)
  • United States Breastfeeding Committee (http://usbreastfeeding.org/breastfeeding/index.htm)
  • Le Leche League (http://www.lalecheleague.org)
Summary Points
  • Labor is defined as regular uterine contractions that lead to effacement and dilation of the cervix.
  • Evidence-based guidelines are lacking for many aspects of the management of normal labor and delivery. Care should focus on maximizing patient autonomy and comfort while ensuring maternal and fetal well-being and intervening only as appropriate.
  • Restricted use of episiotomy is preferable to routine use, but clinicians should be competent both in the performance of episiotomy and in the repair of both surgical and spontaneous obstetric lacerations.
  • Normal labor and delivery can be complicated by infection or hemorrhage, and caregivers must be vigilant for these complications and competent in their management.
  • Every delivery should be attended by personnel trained in newborn resuscitation.
  • Human milk is nutritionally tailored to the needs of human infants. It is superior to all other forms of infant nutrition, and with few exceptions, all full-term infants should be fed exclusively with human milk during their first 6 months.
  • Breast-feeding has numerous health and psychological benefits for infants and mothers—chiefly, protection against bacterial infections for infants, reduced postpartum blood loss, earlier uterine involution, and longer interpregnancy intervals for mothers.
  • Breast-feeding is contraindicated for infants with galactosemia or for mothers who are HIV positive, have untreated tuberculosis, or are using drugs of abuse or have uncontrolled alcohol intake.
  • Improper infant positioning can cause compression of superficially located milk ducts, which can result in their blockage and possibly lead to painful breast lumps and in some cases mastitis. Repositioning of the baby and gentle breast compression are the best ways to prevent these problems.
  • Milk supply is dependent on effective nursing and is not related to breast size. Emotional stress, premature infants, or impaired latching of infants to the breast all can contribute to reduced milk supply. Lactation consultants can help to overcome many problems associated with poor milk supply and other breast-feeding difficulties, especially for new mothers.
P.42

Suggested Readings
American College of Obstetricians and Gynecologists. Intrapartum fetal heart rate monitoring. ACOG Practice Bulletin No. 70, December 2005.
American College of Obstetricians and Gynecologists. Episiotomy. ACOG Practice Bulletin No. 71, April 2006.
American College of Obstetricians and Gynecologists. Use of hormonal contraception in women with coexisting medical conditions. ACOG Practice Bulletin No. 73, June 2006.
Bernal AL. Overview of current research in parturition. Exp Physiol 2001;86:213–222.
Brown S, Small R, Faber B, et al. Early postnatal discharge from hospital for healthy mothers and term infants. Cochrane Database Syst Rev 2007;issue 1.
Fraser WD, Hofmeyr J, Lede R, et al. Amnioinfusion for the prevention of the meconium aspiration syndrome. N Engl J Med 2005;353(9):909–917.
Gupta JK, Hofmeyr GJ, Smyth R. Position in the second stage of labor for women without epidural anesthesia. Cochrane Database Syst Rev 2007;issue 1.
Kattwinkel J., ed. Neonatal resucitation, fourth ed. Elk Grove Village, IL: American Academy of Pediatrics and American Heart Association, 2000.
Leeman L, Spearman M, Rogers R. Repair of obstetric perineal lacerations. Am Fam Physician 2003;68(8):1585–1590.
McNiven PS, Williams JI, Ellen Hodnett E, et al. An early labor assessment program: a randomized controlled trial. Birth 1998;25(1):5–10.
Roberts CL, Torvaldsen S, Cameron CA, et al. Delayed versus early pushing in women with epidural analgesia: a systematic review and meta-analysis. BJOG 2004;111(12):1333–1340.
Vain NE, Szyld EG, Prudent LM, et al. Oropharyngeal and nasopharyngeal suctioning of meconium-stained neonates before delivery of their shoulders: multicentre, randomised controlled trial. Lancet 2004;364(9434):597–602.
Zhang J, Troendle JF, Yancey MK. Reassessing the labor curve in nulliparous women. Am J Obstet Gynecol 2002;187(4):824–828.


> Table of Contents > 3 - Obstetric Analgesia and Anesthesia
3
Obstetric Analgesia and Anesthesia
Joy L. Hawkins
The purpose of this chapter is to acquaint the obstetrician with the various techniques of obstetric analgesia (pain relief) and anesthesia (for surgical procedures) and to describe their indications, advantages, disadvantages, and complications. The technical aspects, including the methods of administration, will not be described in detail. Readers seeking specific information on how to perform the various obstetric anesthetic techniques are referred to one of the basic obstetric anesthesia textbooks.
Obstetric analgesia or anesthesia refers to the multiple techniques useful for the alleviation of pain associated with labor, delivery, or surgery. The choice of an appropriate analgesic technique must be made by the patient, the obstetrician, and the anesthesiologist and should take into consideration the patient's anatomy and physiology, the status of her fetus, the obstetric plan for delivery, and the pharmacology of the drugs to be employed. Both the American College of Obstetricians and Gynecologists (ACOG) and the American Society of Anesthesiologists (ASA) have guidelines for the practice of obstetric anesthesia.
Pain of Parturition
Increasing dilation of the cervix; contraction and distention of the uterus; and distention or tearing of the vagina, vulva, and perineum causes the pain that occurs during labor and delivery. Pain may also be generated through stretching or application of pressure to adjacent pelvic organs.
The pain that occurs in the first stage of labor increases in severity as the cervix becomes more dilated. The onset of pain lags approximately 15 to 30 seconds behind the onset of the uterine contraction and is first perceived when the intra-amniotic pressure reaches 15 mm Hg above that of resting tonus. The pain of uterine contractions is conducted through small sensory nerve fibers of the paracervical and inferior hypogastric plexuses to join the sympathetic nerve chain at L2–3. The ascending fibers enter the spinal cord through the nerve roots of T-10 to T-12, with a variable contribution from L-1 (Fig. 3.1). Because the cutaneous branches of the lower thoracic and upper lumbar nerves migrate caudally for a considerable distance before they innervate the skin, the pain of uterine contractions is often referred to the area over the upper sacrum and the lower lumbar spine.
Pain from the uterus and cervix is transmitted through the small-diameter myelinated A-delta fibers and unmyelinated C fibers. Because there are relatively fewer nociceptive afferent nerves from visceral structures than from somatic structures, visceral pain is perceived as being diffuse and difficult to localize. These visceral afferents also synapse on and excite the same dorsal horn neurons as afferents from somatic structures. This arrangement is responsible for the phenomenon of referred pain.
In the second stage of labor, sharp pain occurs as the tissues of the vagina and perineum are stretched. Stretching stimulates the second, third, and fourth sacral nerve roots, which carry nociceptive information to the spinal cord through the sensory fibers of the pudendal nerve. Adnexal pressure and traction on the bladder, urethra, rectum, and peritoneum also contribute to the pain of parturition. Compression of the lumbosacral plexus by the fetal head, particularly in the occiput posterior position, may cause pain even before the onset of labor.
The gate theory of Melzack and Wall holds that stimulation of the large cutaneous A-beta nerve fibers closes a “gate” in the substantia gelatinosa of the spinal cord, preventing pain impulses from being carried rostrally by
P.44

the A-delta and C nerve fibers. This theory forms the basis for the use of acupuncture, transcutaneous electrical nerve stimulation (TENS), and intracutaneous nerve stimulation with sterile water injections for the relief of pain associated with parturition.
Figure 3.1 Sympathetic nerve supply of the uterus from the pelvic and abdominal distribution. The uterine nerves arise from the upper part of the uterus (i.e., upper uterine segment), the contraction of which contributes to pain; from the lower part of the uterus (i.e., lower uterine segment), the distention of which contributes to pain; and from the cervix, the dilation of which contributes to pain. The ovarian nerve supplies the ovary, fallopian tube, broad ligament, round ligament, and the side of the uterus, and it communicates with the uterine plexus. The sympathetic efferent and afferent fibers are shown together. (Adapted from
Abouleish E. Pain control in obstetrics. Philadelphia: JB Lippincott Co, 1977
.)
Pregnancy appears to reduce anesthetic requirements. It has been postulated that high progesterone levels lead to increased quantities of endogenous endorphins, which may increase the maternal threshold to pain. One study correlated pain intensity during labor and plasma levels of β-endorphin. The lowest endorphin levels were found after abolition of labor pain by epidural analgesia. The highest concentrations were observed in the first few minutes after delivery, immediately after cessation of the severe pain of expulsive labor.
The nature of the pain of labor varies in intensity with the stages of labor. The intensity of pain is related to physical factors such as the strength and duration of uterine contractions; the rapidity of cervical dilation; the degree of distention of the vaginal and perineal tissues; the requirement for operative delivery; and the size, presentation, and position of the infant. Augmentation of labor with oxytocin increases the strength and pain of uterine contractions. The primiparous woman may perceive greater pain than the multipara who enters labor with more advanced cervical dilation and who may also be more psychologically prepared (Fig. 3.2). Exhaustion, lack of social supports, other psychologic factors, and protracted nausea and vomiting may also increase the parturient's perception of labor pain.
Pain management is an important part of modern obstetric care. A joint statement by the ACOG and the ASA notes that “Labor results in severe pain for many women. There is no other circumstance in which it is considered acceptable for a person to experience untreated severe pain, amenable to safe intervention, while under a physician's care. In the absence of a medical contraindication, maternal request is a sufficient medical indication for pain relief during labor.” Most women now request some form of analgesia during childbirth (Table 3.1). The obstetrician should appreciate the importance of providing pain relief during labor through the use of nonpharmacologic techniques, systemic analgesics, or regional block analgesia. During the second stage of labor, additional analgesia
P.45

may also be needed through perineal extension of a segmental epidural, spinal analgesia, or through the use of pudendal or local infiltration.
Figure 3.2 Comparison of pain scores obtained from women during labor and from patients in a general hospital pain clinic or emergency department using the McGill pain questionnaire. (From
Melzack R. The myth of painless childbirth. Pain 1984;19:321–337
.)
Systemic Analgesia and Sedation
In the management of labor pain, systemic narcotics are usually considered to be the first step beyond the less invasive or “natural” methods such as massage, water baths, and birth attendants (doulas). They may also be necessary for patients who are not candidates for regional analgesia. Research indicates that the analgesic effects of parenteral agents used in labor is limited, and the primary mechanism of action is heavy sedation. Although narcotics may be effective for some patients in relieving the pain of labor, their side effects prohibit the use of large doses. The physician must balance maternal sedation, nausea, and respiratory depression and neonatal respiratory depression with effective relief of pain. The pain of labor occurs intermittently with contractions. Maternal hyperventilation during a contraction lowers pCO2 and leads to hypoventilation for 2 to 3 minutes between contractions, especially when narcotics have shifted the carbon dioxide response curve. There are advantages and disadvantages of all available narcotics, and a drug should be chosen with knowledge of its side effects and pharmacokinetics (Table 3.2).
TABLE 3.1 Types of Labor Analgesia Provided by Size of Hospital in Three Time Periods
 | <500 Births |  |  | >1,500 Births
 | 1981 | 1992 | 2001 | 1981 | 1992 | 2001
None (%) | 45 | 33 | 12 | 27 | 11 | 6
Parenteral (%) | 37 | 48 | 37 | 52 | 48 | 34
Paracervical (%) | 6 | 7 | 3 | 5 | 2 | 2
Epidural (%) | 9 | 17 | 35 | 22 | 51 | 61
Spinal or CSE (%) | 0 | 4 | 22 | 0 | 4 | 16
CSE, combined spinal–epidural. Adapted from Hawkins JL, Gibbs CP, Orleans M, et al. Obstetric anesthesia work force survey, 1981 versus 1992. Anesthesiology 1997;87:135, and Bucklin BA, Hawkins JL, Anderson JR, et al. Obstetric anesthesia workforce survey, twenty-year update. Anesthesiology 2005;103:645.
Use of Systemic Medications
The use of systemic narcotics and tranquilizers does not require special training or the availability of anesthesia personnel, and they are used extensively in the United States to provide labor analgesia, either alone or before provision of neuraxial analgesia (Table 3.1). These compounds do not induce fetal heart rate (FHR) abnormalities other
P.46

than reductions in variability and rarely sinusoidal heart rate patterns, nor do they cause fetal acidosis. The drug-related adverse maternal effects of narcotics can include decreased gastric motility, nausea, vomiting, pruritus, sedation, loss of protective airway reflexes, and hypoxia due to respiratory depression. The adverse neonatal effects of these agents include central nervous system (CNS) depression, respiratory depression, impaired early breast-feeding, altered neuroadaptive behavior, and decreased ability to regulate body temperature. To minimize these side effects, the lowest effective dosage should be employed, and the timing with respect to delivery must be carefully considered. Resuscitation equipment should be kept at hand, and naloxone (Narcan), used to antagonize opioids, should be readily available. Benzodiazepine effects may be reversed with flumazenil (Romazicon).
TABLE 3.2 Parenteral Medications for Labor Analgesia
Drug/Dose (IV) | Pros | Cons
Meperidine, 25 to 50 mg | Rapid onset (5 min) Can be used as PCA | Neonatal depression (max at 2 h) Active metabolite (3-d excretion) Tachycardia Nausea
Morphine, 5 to 10 mg | Anxiolytic, sedative | Long onset (20 min) Long duration (4 to 6 h) Neonatal respiratory depression Hypotension (histamine release) Nausea
Fentanyl, 1 µg/kg or 50 to 100 µg | Rapid onset No metabolites Minimal fetal effect Minimal sedation Minimal nausea Can be used as PCA | Short duration (45 min) Potent respiratory depressant Accumulates with repeated doses Minimal sedation
Butorphanol, 1 to 2 mg | Rapid onset (5 min) Sedative Minimal fetal effect Minimal nausea “Ceiling” for respiratory depression | Dysphoric reactions “Ceiling” for analgesia Withdrawal in susceptible patients Blocks intrathecal narcotics
Nalbuphine, 5 to 10 mg | Rapid onset (5 min) Sedative Minimal nausea Can be used as PCA “Ceiling” for respiratory depression Minimal fetal effects | Dysphoric reactions “Ceiling” for analgesia May precipitate withdrawal Blocks intrathecal narcotics
IV, intravenous; PCA, patient-controlled analgesia.
Systemic Narcotics
Meperidine
Meperidine (Demerol) has achieved wide popularity for systemic analgesia during labor. It is preferred over morphine because it produces less emesis and may not depress newborn carbon dioxide response curves as much as morphine. It can be administered intravenously or intramuscularly during labor. Current usage consists of small, incremental intravenous doses of 25 to 50 mg. Small doses (12.5 mg) can also be used to treat shivering. Placental transfer of meperidine occurs rapidly. Maximal depression of the infant occurs when delivery takes place 2 to 4 hours after maternal intravenous or intramuscular administration. Delivery of the infant within 1 hour of administration produces little evidence of newborn depression. A study using meperidine for labor analgesia by a patient-controlled infusion device found 5% of infants required naloxone at delivery.
Meperidine has as its principal metabolite the compound normeperidine, which is equipotent with meperidine in its ability to produce respiratory depression and can also cause seizures. Repeated intravenous administration of small doses of meperidine leads to increasing maternal and fetal levels of normeperidine. Meperidine has an elimination half-life in neonatal blood of 22.7 hours, and that of normeperidine is measured in days, reflected in abnormal neurobehavioral scores for up to 3 days.
Morphine
Morphine is pharmacologically more potent than meperidine by a factor of approximately 10. Morphine may depress the newborn carbon dioxide response curve more
P.47

than meperidine, perhaps due to greater permeability of the infant brain to morphine. Because of this reputation, morphine is rarely used by the obstetrician for the management of pain during labor.
Fentanyl
Fentanyl (Sublimaze) is a potent synthetic narcotic with analgesic activity approximately 100 times that of morphine. Its onset of action is rapid, and its duration of activity is short (i.e., 20 to 30 minutes) because of its rapid distribution from plasma. The terminal drug elimination half-life after a single small dose is 1 to 2 hours. Fentanyl is highly bound to protein, which may limit its placental transfer. It has no active metabolites. Fetal–maternal blood concentration ratios average 0.31 over the first 10 minutes after intravenous administration. Fentanyl produces moderate analgesia and mild sedation. There may be a brief period of decreased FHR variability, but no other disturbing FHR patterns have been reported. Comparative studies with meperidine indicate that the need for newborn naloxone administration is less after use of fentanyl.
Nalbuphine
Nalbuphine (Nubain) is a potent narcotic agonist–antagonist agent which, at equianalgesic doses, produces respiratory depression equivalent to that of morphine. The advantage and disadvantage of nalbuphine is that as the dosage is increased, a ceiling effect is seen for respiratory depression and unfortunately also for analgesia. Maximal respiratory depression occurs with a dose of 30 mg in a 70-kg adult. Sedation and dysphoric reactions may also occur. Reversal of other opioid effects may precipitate withdrawal in opioid-tolerant patients.
Butorphanol
Butorphanol (Stadol) is another synthetic narcotic with agonist–antagonist properties. It is five times more potent than morphine. It has achieved moderate popularity in the United States in the management of the pain of the first stage of labor. It is usually administered intravenously in doses of 1 to 2 mg. Butorphanol exhibits the same ceiling effect for analgesia and respiratory depression as nalbuphine. Maternal side effects may include sedation, dysphoric reactions, and reversal of other opioid effects.
Patient-controlled Intravenous Analgesia
Intravenous patient-controlled analgesia (PCA) is widely available and provides pain relief through self-administration of small doses of intravenous opioids. Fentanyl, remifentanil, and meperidine are the analgesics most commonly employed with this technique. The infusion pump is programmed so that the patient receives an incremental dose when she pushes a button, followed by a lockout interval when additional requests by the patient will not be administered. An hourly maximum may also be programmed. A basal infusion is rarely used in labor because of the risk of respiratory depression between contractions. The actual settings are dictated by the pharmacokinetics of the narcotic chosen. The main advantage of PCA is improved patient satisfaction due to a feeling of control and not having to wait for a nurse to bring pain medication. Use of PCA may also decrease nursing staffing requirements.
In a study by Rosenblatt and colleagues, metoclopramide (Reglan) was used as an antiemetic and analgesic adjunct to PCA for patients undergoing prostaglandin induction of labor for second-trimester termination of pregnancy. Patients were given intravenous metoclopramide, 10 mg, or saline placebo followed by PCA-administered morphine. Those receiving metoclopramide used 54% less morphine and had lower pain scores.
Narcotic Antagonists
Naloxone
Because all narcotics cross the placenta and can produce respiratory depression in the neonate, availability of an effective antagonist is essential. Naloxone also reverses analgesia, thus its prophylactic use is not advised. Naloxone may be administered to the parturient as an intravenous bolus of 0.1 to 0.4 mg to treat severe maternal respiratory depression, using the lowest possible dose. Care must be taken to titrate naloxone to the desired effect, since large doses have been implicated in the causation of myocardial infarction, pulmonary edema, and severe hypertension. Naloxone, 0.01 mg per kg, may also be administered intravenously, intramuscularly, or through the endotracheal tube to the newborn to reverse the respiratory depressant effects of placentally transferred narcotics. The effect is usually apparent within a few minutes and persists for as long as 2 hours. The neonate must be carefully observed for evidence of renarcotization, because the half-life of naloxone is less than that of most narcotics.
Sedative Drugs
Benzodiazepines
The principal benzodiazepine drugs are diazepam (Valium) and midazolam (Versed). Diazepam has been used extensively in other parts of the world for seizure prophylaxis in patients with severe preeclampsia. However, because of its side effects on the newborn, it has found little favor in the United States. Newborns exposed to diazepam characteristically exhibit hypotonicity, hypoactivity, and impaired temperature regulation and metabolic response to cold stress.
Midazolam is a newer benzodiazepine anxiolytic, a sedative drug with significant amnestic properties. It is five times more potent than diazepam and is soluble in water, a property that reduces pain associated with intravenous administration. Midazolam crosses the sheep placenta,
P.48

achieving a fetal–maternal concentration ratio of 0.15. Its metabolites are inactive, and the drug is excreted more rapidly than diazepam. Midazolam has been used in large doses as an induction agent for cesarean delivery, but because of its ability to cross the placenta, it has produced neonatal respiratory depression and decreased body tone and temperature. Midazolam has not been recommended for use as a tranquilizer-sedative in labor, because its amnestic properties are unacceptable to most parturients.
Barbiturates
Barbiturates may be used in the latent phase of labor. Although they cause maternal sedation and decreased anxiety, barbiturates lack analgesic properties and may increase the perception of pain when given without concomitant administration of a narcotic. Most barbiturates have long elimination half-lives and readily cross the placenta. Prolonged neonatal effects have led to the virtual elimination of these drugs from use during labor.
Other Sedatives
Phenothiazine derivatives, such as promethazine (Phenergan), have been used in obstetrics to provide sedation and decrease nausea. Maternal sedation is achieved without significant maternal or newborn side effects. It is important to remember that none of these drugs provides analgesia, and some parturients may object to the heavy sedation they cause. In addition, promethazine is a very painful intramuscular injection. It should have little place in the management of labor pain.
Ketamine (Ketalar), when administered intermittently at low doses (10 to 20 mg), can produce analgesia in parturients without causing maternal loss of consciousness or neonatal respiratory depression. For patients who are opioid tolerant, or for whom parenteral narcotics have proven inadequate for pain control, 20 mg ketamine intravenously followed by a low-dose ketamine infusion of 20 mg per hour may be helpful. However, the profound amnesia and potential for dysphoria or other psychomimetic effects when using ketamine limit its general use for labor analgesia. It is most often used for short painful procedures such as urgent forceps delivery or manual removal of the placenta.
Inhalational Agents
Nitrous oxide can be inhaled periodically during contractions in a 50% mixture with oxygen. During a painful contraction, the mother breathes from a mask connected to the regulator valve of a breathing circuit. A scavenging system is required by the Occupational Safety and Health Administration (OSHA) to eliminate exhaled waste anesthetic gases. When nitrous oxide is used in conjunction with narcotics, maternal oxygen saturation may decrease. Use of a pulse oximeter to ensure adequate maternal oxygenation is recommended. In practical terms, since almost all deliveries in the United States now take place outside the operating room, an anesthesia machine will probably not be available to safely administer inhalational agents.
Regional Analgesia
Local Anesthetic Agents
Most local anesthetic agents share a common structure consisting of a hydrophilic amino group connected by an intermediate chain to a lipophilic aromatic residue. Their mechanism of action is to block exchange of sodium and potassium ions across the cell membrane, probably through mechanical interruption of ion flow through cell wall channels. Local anesthetic drugs are manufactured as chloride salts. The nonionized base is able to diffuse across tissues, while the ionized form is actually the active component. The amounts of nonionized (mobile) and ionized (active) drug depend on the pKa of the local anesthetic and tissue pH. After injection of lidocaine (Xylocaine), the sensory nerve action potential decreases more sharply in pregnant women than in nonpregnant women. This implies that pregnant women have an increased susceptibility to the effects of local anesthetic agents.
Local anesthetics belong principally to two groups, those of ester and amide configurations. Ester drugs are generally characterized by their rapid onset of action, short duration, and low toxicity. Chloroprocaine (Nesacaine) is a representative of this group. It is rapidly metabolized by serum pseudocholinesterase, forming para-aminobenzoic acid. Lidocaine, bupivacaine, and ropivacaine are representatives of the amide group. These drugs are more highly bound to protein and have a slower onset and a longer duration of action. They are metabolized in the liver. Toxicity is usually greater for amides than for drugs of the ester group (Table 3.3).
Adverse Effects of Local Anesthetic Drugs
Systemic Toxicity
Systemic complications of local anesthetics include toxic blood levels of the drug and allergic reactions as well as reactions due to epinephrine that is often added to local anesthetic solutions to retard systemic absorption and prolong duration of action.
Maximal safe doses for healthy young adults are approximately 7 mg/kg (500 mg) of lidocaine with epinephrine, 2 to 3 mg/kg (200 mg) of bupivacaine, and 20 mg/kg (1500 mg) of chloroprocaine (Table 3.3).
The most common reason for high blood levels of local anesthetic drugs is accidental intravascular injection. This usually occurs during a pudendal block or when an epidural catheter has been placed or migrated into a vein. To minimize accidental intravenous injection, gentle aspiration
P.49

should be undertaken before each injection. Injection should be done slowly and incrementally with no more than 5 mL of local anesthetic drug to reduce the chance of a sudden increase in plasma levels. A marker such as epinephrine may be added to the local anesthetic solution so that intravascular injection will manifest as tachycardia.
TABLE 3.3 Characteristics of Local Anesthetics Commonly Used in Obstetric Anesthesia
 | Chloroprocaine (Nesacaine) | Lidocaine (Xylocaine) | Bupivacaine (Marcaine) | Ropivacaine (Naropin)
Class | Ester | Amide | Amide | Amide
Onset | Fast | Intermediate | Slow | Slow
pKa | 9.1 | 7.9 | 8.1 | 8.1
Duration | Short | Intermediate | Long | Long
Protein binding | — | 65% | 95% | —
Usual concentrations:
Infiltration | 1% | 1% | 0.25% | 0.2%
Epidural analgesia | 1%–2% | 1.0%–1.5% | 0.125%–0.250% | 0.1%–0.2%
Epidural anesthesia | 3% | 2% | 0.5% | 0.50%–0.75%
Spinal anesthesia | — | 5% | 0.75% | —
Maximum dose (mg/kg) | 20 | 5–7 | 2–3 | 4–5
The infiltration of a local anesthetic agent into an area rich in vessels, such as the region of the uterine artery (e.g., paracervical block [PCB]), pudendal vessels, or the epidural space, may be associated with absorption of the drug through blood vessel walls. The serum levels tend to rise slowly, and toxic manifestations usually occur only after multiple injections or prolonged infusion. Repeated injections of slowly metabolized local anesthetic drugs, such as the amides, may lead to accumulation in the serum such that toxic levels are achieved. This phenomenon does not occur readily with esters such as chloroprocaine, which are rapidly metabolized (maternal serum half-life of 21 seconds and fetal serum half-life of 43 seconds for chloroprocaine). To minimize the likelihood of producing high serum levels, care should be taken to record the amount and concentration of local anesthetic solution and to limit use to approximately 25% less than the maximal safe dose.
Signs and symptoms of local anesthetic drug toxicity include a relaxed feeling, drowsiness, lightheadedness, tinnitus, circumoral paresthesias, metallic taste, slurred speech, blurred vision, unconsciousness, convulsions, and cardiac dysrhythmias and arrest. In 1983, the U.S. Food and Drug Administration issued an advisory warning that 0.75% bupivacaine should no longer be used in obstetrics because of reports of bupivacaine-induced cardiac arrest. The advisory stated that the resuscitation in these cases had been “difficult or impossible despite apparently adequate preparation and appropriate management.” Inadvertent intravascular injection causes high serum levels, which produce cardiac arrest through blockade of the cardiac sodium channels, inhibiting repolarization of the nerve cell membranes of the conduction system of the heart. Bupivacaine has been found to bind avidly to nonspecific cardiac protein–binding sites, slowing the conduction of impulses arising in pacemaker cells and causing a dose-dependent reduction in the strength of myocardial contractility, leading to cardiac arrest.
Initial treatment includes the use of mask oxygen, a reliable intravenous line, and measures to ensure and protect the airway. These include use of cricoid pressure to occlude the esophagus, the availability of adequate suction, and the capability to perform endotracheal intubation if needed. Adequacy of respirations must be ensured, if necessary, by means of positive pressure ventilation with 100% inspired oxygen. The patient should be hyperventilated to help correct metabolic acidosis caused by seizure activity and decreased cardiac output. CNS hyperreactivity and convulsions are treated with thiopental (Pentothal) in small, incremental doses of 25 to 50 mg intravenously or with 1 to 5 mg of midazolam given intravenously. In the event of cardiovascular depression, elevate the lower extremities and verify left uterine displacement. Vasoactive drugs such as ephedrine, phenylephrine, epinephrine, and calcium may be employed to support the circulation. If cardiopulmonary resuscitation is indicated, advanced cardiac life support (ACLS) protocols should be followed, and the fetus should be delivered within 5 minutes to relieve maternal central venous compression so that cardiopulmonary resuscitation (CPR) can be more effective.
Use of Regional Anesthetic Blocks
Local Infiltration of the Perineum
Local infiltration of the perineum is commonly performed when an episiotomy is needed and time or fetal head position does not allow a pudendal block to be administered.
P.50

An average of 10 to 20 mL of local anesthetic solution is employed. The preferred drugs are lidocaine 1% or chloroprocaine 2%.
Pudendal Block
The pudendal block provides analgesia of the vaginal introitus and perineum. There are several advantages of this analgesic technique. Because the elapsed time between administration and delivery is short, there is relatively little systemic absorption and therefore little opportunity for the drug to directly affect the fetus. The block is easy to accomplish but provides analgesia of the perineum only. Pain of contractions is unaffected. The disadvantages include the need for large drug doses and the potential for local anesthetic toxicity, hematoma, and infection leading to retropsoas or subgluteal abscess.
With the transvaginal approach, the ischial spine must first be identified. Through a guide, a needle is inserted into the vagina and directed laterally and posteriorly to the ischial spine. A submucosal wheal is made, and the needle is advanced into the sacrospinous ligament, where resistance is felt. As the needle passes the ligament, a loss of resistance is felt. The needle has now entered the pudendal canal, which contains the pudendal nerve and associated vessels (Fig. 3.3). After aspirating the needle for blood, 3 to 5 mL of local anesthetic solution (usually lidocaine 1%) is injected, and the needle is advanced another 0.5 to 1.0 cm. If aspiration is again negative, 5 to 7 mL of solution is injected. A total of 10 mL is injected on each side. Approximately 10 minutes are required for anesthesia to occur. Chloroprocaine 1% to 2% may also be used for this block. Analgesia with chloroprocaine lasts less than 1 hour, while lidocaine analgesia is more prolonged.
Figure 3.3 The pudendal nerve and its branches. The inferior hemorrhoidal nerve can arise higher up from the pudendal nerve or separately from the sacral plexus. (Adapted from
Abouleish E. Pain control in obstetrics. Philadelphia: JB Lippincott Co, 1977
.)
Paracervical Block
PCB anesthesia may be used when the active phase of labor begins, and it can be employed until approximately 8 cm of dilation has been achieved. Although formerly popular, this block has fallen into relative disuse since the description of bradycardia after PCB and its proven association with fetal acidosis. The PCB is useful when anesthesia personnel are unavailable and parenteral narcotics are inadequate.
The PCB relieves the pain associated with uterine contractions, but it is not effective for pain associated with distention of the pelvic floor. The local anesthetics of choice are 2% chloroprocaine or 1% lidocaine. Typically, 6 mL of drug is administered superficially, just under the vaginal mucosa, at the 4- and 8-o'clock positions (Fig. 3.4). Bradycardia occurs in 10% to 30% of cases. The landmark study by Baxi and colleagues, using a transcutaneous oxygen electrode attached to the fetal scalp, demonstrated that bradycardia is related to decreasing fetal oxygenation, which becomes maximal approximately 10 minutes after injection. This research has been corroborated by the study of isolated human uterine artery segments and by work in animals, indicating that direct uterine artery vasoconstriction and uterine hypertonus occur in response to the injection of a local anesthetic drug, diminishing uterine blood flow and fetal oxygenation.
Lumbar Epidural Analgesia
Standard Technique
Lumbar epidural analgesia was first performed in 1884 by Corning, who recognized that analgesia could still occur when attempted spinal analgesia failed. In 1921, Pages
P.51

applied the technique to surgery. Obstetric applications were made by Graffagnino and Seyler in 1935.
Figure 3.4 Technique of PCB. Notice the position of the hand and fingers in relation to the cervix and fetal head and the shallow depth of the needle insertion. No undue pressure is applied at the vaginal fornix by the fingers or needle guide. (Adapted from
Abouleish E. Pain control in obstetrics. Philadelphia: JB Lippincott Co, 1977
.)
The technique of lumbar epidural analgesia involves the insertion of a 17- or 18-gauge hollow-bore needle through the ligamentum flavum into the epidural space at the L4–5, L3–4, or L2–3 interspace. Most physicians prefer the loss-of-resistance technique with air or saline as the one that affords the least risk of penetration of the dura. A 20-gauge catheter is passed through the epidural needle for a distance of 3 to 5 cm within the epidural space. This catheter is securely taped in place and serves as an avenue for intermittent or continuous infusion of local anesthetic agents or opioids. The most commonly used local anesthetic agents for epidural analgesia for labor are bupivacaine 0.0625% to 0.125% and ropivacaine 0.1% to 0.2%.
Combined Spinal–Epidural Analgesia
The combined spinal–epidural (CSE) technique adds a subarachnoid injection of an opioid with or without a small dose of local anesthetic in a needle-through-needle technique to provide faster onset of analgesia with a smaller dose of medication than is possible using epidural medications alone. The epidural catheter is still available for additional analgesia. A Cochrane review comparing CSE and conventional epidural analgesia for labor concluded that there was no difference in progress of labor, incidence of instrumental deliveries or cesareans, or postdural puncture headache (PDPH). However, analgesia was faster in onset, and there was higher patient satisfaction in the CSE group than in the epidural analgesia group.
Patient-Controlled Epidural Analgesia
Patient-controlled epidural analgesia (PCEA) is a technique by which the patient self-administers on-demand doses of an analgesic mixture via an epidural catheter, whenever she perceives discomfort. To avoid overdosage, a lockout period follows each self-administration. This technique is associated with decreased use of local anesthetic solution and less demand on staff time compared with continuous epidural infusion (CEI). Most studies have found that patients will self-administer less local anesthetic solution than continuous infusions provide and that anesthesia workforce needs are reduced by about 40%. Quality of analgesia, complications, and amount of motor block are similar between the two techniques.
Epidural Medications in Labor
Epidural injection of opioids alone has been shown to be of limited value for the relief of labor pain. Fentanyl and sufentanil used alone can provide analgesia for early labor but require high doses—100 µg fentanyl or 30 µg sufentanil. In contrast, spinal injection of opioids alone provides excellent, although time-limited, analgesia for labor in small doses—10 to 25 µg fentanyl or 2.5 to 5.0 µg sufentanil.
Fortunately, the addition of opioids to dilute concentrations of epidural local anesthetics has been proven to be quite effective in the relief of labor pain. The combination is a rational one because local anesthetic solutions relieve somatic pain preferentially, whereas opioids are more effective in relieving visceral pain. By combining a lipid-soluble opioid such as fentanyl or sufentanil to bupivacaine or ropivacaine, the concentration of local anesthetic can be dramatically decreased and motor block can be minimized. The addition of fentanyl or sufentanil approximately doubles the analgesic efficacy of any concentration of bupivacaine or ropivacaine while shortening the time to complete analgesia. Many women experience shivering during normal labor and delivery, and the rate increases with epidural analgesia. Shivering can be diminished or abolished through epidural injection of opioids (e.g., fentanyl 100 µg) or small intravenous doses of meperidine (e.g., 12.5 mg).
The beneficial effects of epidural opioids in labor include:
  • Ability to use lower concentrations of local anesthetic agents
  • Reduction in motor block, allowing improved mobility of the patient
  • Decreased incidence of hypotension
  • Reduction in shivering
  • Greater maternal satisfaction with the analgesia they provide.
P.52

Effects of Epidural Analgesia on Uterine Blood Flow
Studies investigating changes in intervillous blood flow and mean arterial pressure with lumbar epidural analgesia have demonstrated a negligible reduction in these parameters with the onset of effective analgesia. Well-hydrated patients with preeclampsia experience improvement in intervillous blood flow along with a slight decrease in blood pressure.
Advantages and Disadvantages of Lumbar Epidural Analgesia
There are principal advantages of lumbar epidural analgesia, as shown in Table 3.4.
Indications and Contraindications for Lumbar Epidural Analgesia
Indications for lumbar epidural analgesia include pain in labor, management of the patient with preeclampsia who does not have a coagulation abnormality, management of labor in patients with certain medical co-morbidities, and management of twin delivery. A joint statement by the ACOG and ASA notes that “Of the various pharmacologic methods of pain relief used in labor and delivery, regional analgesia techniques—spinal, epidural, and CSE are the most flexible, effective, and least depressing to the CNS, allowing for an alert, participating mother and an alert neonate.”
There are absolute and relative contraindications to the induction of lumbar epidural analgesia, as shown in Table 3.5. Absolute contraindications include the following: patient refusal, hemodynamic instability, infection at the anticipated site of puncture, and absence of resuscitation equipment. Relative contraindications may include fever, preexisting CNS disease, hypovolemia, lack of experience by the anesthetist, and blood coagulation defects.
TABLE 3.4 Principle advantages and Disadvantages of Lumbar Epidural Analgesia in Labor
Advantages:
  • The parturient remains unsedated and cooperative.
  • The incidence of complications is very low when the technique is used correctly.
  • Once an epidural catheter is in place, it can be used to provide analgesia or anesthesia of any duration for a vaginal or cesarean delivery.
Disadvantages:
  • There is a possibility of poor sacral or perineal analgesia.
  • There may be a presence of “hot spots,” where analgesia is insufficient.
  • There may be delayed onset of action.
  • There may be technical difficulty; technical failure occurs in approximately 4% of cases.
  • There may be intravascular injection and local anesthetic toxicity.
  • There may be accidental dural puncture leading to headache.
  • There may be hypotension.
TABLE 3.5 Absolute and Relative Contraindications to the Induction of Spinal or Epidural Anesthesia
Absolute Relative
  • Patient refusal
  • Hemodynamic instability
  • Infection at the anticipated site of puncture
  • Absence of resuscitation equipment
  • Fever
  • Preexisting CNS disease
  • Hypovolemia
  • Lack of experience by the anesthetist
  • Blood coagulation defects
CNS, central nervous system.
Although an arbitrary platelet count of 100,000 per mm3 has been advocated as the lower limit for safe lumbar epidural analgesia, successful blocks without epidural bleeding complications have been obtained with much lower platelet counts. The underlying cause of the thrombocytopenia is important and must be considered along with any absolute number. For example, the patient with idiopathic thrombocytopenic purpura or gestational thrombocytopenia is much less likely to bleed at a low platelet count than the patient with HELLP (hemolysis, elevated liver enzymes, low platelet count) syndrome. The best indicator of potential bleeding is a clinical history of bruises, petechiae, or bleeding from the gums.
Subarachnoid Analgesia
Subarachnoid (also called spinal or intrathecal) analgesia for labor has become increasingly popular. The major advantages of spinal analgesia include use of a very low dose of local anesthetic or narcotic analgesic drug and the excellent analgesia provided. Onset of action is rapid, and uterine activity is not affected. The disadvantages include the possibility of PDPH, which is increasingly rare with the use of pencil-point needles and the time-limited nature of a single-shot technique. For this reason, spinal analgesia is commonly combined with an epidural catheter as a CSE technique. Indications and contraindications are similar to epidural analgesia.
Opioids alone can provide analgesia during labor when administered intrathecally in small doses. Labor analgesia usually lasts for 1 to 3 hours and is not accompanied by motor block. The major disadvantages include pruritus and nausea. Pruritus can be antagonized with small doses of intravenous nalbuphine or naloxone. PDPH can be minimized through the use of 22- to 27-gauge Whitacre, Sprotte, or other pencil-point needles.
P.53

Complications of Regional Block Analgesia
Hypotension
Hypotension is common, occurring in 10% to 20% of patients undergoing epidural analgesia for labor and 50% to 80% for cesarean delivery. It often occurs despite left uterine displacement and administration of an intravenous preload. Treatment should consist of the following steps:
  • Ensure or verify uterine displacement.
  • Increase intravenous fluid infusion to the maximal available rate.
  • Administer phenylephrine 100 µg or ephedrine 5 to 10 mg intravenously until hypotension resolves.
Phenylephrine, an α-agonist, has been avoided in the past because of concerns about compromising uterine blood flow. Recent work has shown higher fetal umbilical pH values after maternal administration to treat hypotension than using ephedrine as well as less maternal nausea.
Postdural Puncture Headache
When a large-bore epidural needle (e.g., 18-gauge Tuohy) penetrates the dura, the incidence of PDPH is greater than 50%. Other factors governing the incidence of PDPH include the number of times the dura has been punctured, the direction of the bevel, and the type of needle used. When spinal anesthesia is planned, pencil-point spinal needles should be used instead of cutting-bevel spinal needles to reduce the incidence of headache.
PDPH occurs because a decrease in cerebrospinal fluid (CSF) volume causes compensatory cerebral vasodilation and traction on the pain-sensitive blood vessels and meninges. Assumption of the erect position increases traction on these structures and aggravates the pain. Therefore, the main diagnostic criterion of PDPH is that it is postural. Ocular and auditory symptoms, such as vertigo, ataxia, and diplopia may be associated with PDPH.
Many different treatment regimens have been employed for this condition, including administration of saline through an epidural catheter, the use of abdominal binders, the administration of intravenous or oral caffeine (as a cerebral vasoconstrictor), bed rest, analgesics, and epidural blood patches. The most effective of these is the epidural blood patch.
Back Pain
Low-back pain is a common complaint in the peripartum period. A controversy exists as to the role that epidural analgesia for labor and delivery might play in the subsequent development of low-back pain. Prospective studies have shown no increased risk of new-onset low-back pain after epidural use. A study by Loughnan and colleagues examined the risk of low-back pain 6 months after delivery in patients who received epidural analgesia, as compared with those who received intravenous meperidine. This prospective follow-up study showed no difference in the prevalence of low-back pain at 6 months after delivery, although the overall incidence was very high in both groups.
Neurologic Complications
Neurologic complications of epidural and spinal analgesia are rare. A meta-analysis involving 1.37 million women who received an epidural for labor analgesia found an incidence of persistent neurologic injury of 1 in 240,000 and of transient neurologic injury of 1 in 6,700. Many postpartum neurologic sequelae are related to intraoperative positioning problems. An example is foot drop associated with pressure on the lateral peroneal nerve, caused by an improperly placed stirrup. In the lithotomy position, pressure applied on the femoral cutaneous nerve by the inguinal ligament may cause pain and numbness in the lateral thigh. Pain and numbness in the distribution of the sciatic nerve may result from forceps delivery or passage of the baby's head through the pelvis.
Spinal nerve root neuropathy may be caused by traumatic insertion of a spinal needle or an epidural needle or catheter. In this case, pain and paresthesias along the distribution of the nerve are perceived immediately, but they tend to disappear when the needle or catheter is removed. Rarely, symptoms may appear as long as 2 days after the procedure. Recovery usually occurs in 1 to 2 weeks, but injury can be permanent.
Accidental injection of an irritant solution (e.g., thiopental) or a prep solution into the CSF may produce adhesive arachnoiditis, which can cause permanent loss of spinal cord function. Epidural abscess (risk of 1 in 145,000) is caused by aerosolized mouth commensals or hematogenous spread rather than by instrumentation during epidural placement.
Epidural hematoma is a serious complication that, although rare (1 in 168,000), may occur in conjunction with coagulopathy. A hematoma should be suspected if recovery from the block is slow or absent or if neurologic function worsens after a period of initial recovery. The primary symptoms are pain and weakness, which may progress rapidly to paralysis. Early surgical drainage provides the only chance for recovery of neurologic function.
Effects of Epidural Analgesia on Progress of Labor
The association of regional analgesic techniques with an increased rate of cesarean delivery has been ongoing and controversial, but the concern was mainly based on results from small retrospective studies. There is definitely an association between use of epidural analgesia for labor and cesarean delivery, but the confounding factor is that nulliparous women with longer and more painful labors are also the patients who choose epidural analgesia. They are at higher risk to have a cesarean delivery regardless of their choice of labor analgesia. The presence of severe pain during early labor signals an increased risk for prolonged labor and operative delivery, regardless of their choice of analgesia. A secondary analysis of women randomized to receive
P.54

patient-controlled intravenous (not epidural) meperidine analgesia for labor found that those who required higher doses of narcotic had higher pain scores initially, longer labors (9 vs. 5 hours), and more cesarean deliveries for dystocia (14.0% vs. 1.4%). Also, regional analgesia is often recommended to women in whom operative or instrumental delivery is thought to be likely. Designing a study to remove that bias or association has proven difficult, both for the ethical reason that you cannot refuse a treatment available to a patient if requested (i.e., if a patient is randomized to receive “no epidural” but she later requests it because of inadequate pain relief, she must be allowed to cross over) and because there is no other form of pain relief to offer that provides equivalent analgesia (i.e., a “control group”). For this reason, many studies done prior to the last decade were methodologically flawed.
More recent studies have attempted to control for the fact that women already at increased risk for an operative delivery are more likely to choose epidural analgesia. They have not found regional analgesia to be associated with cesarean delivery. There are different methodologic ways to accomplish this. Several retrospective, population-based studies have found that the introduction of an epidural analgesia service or the increased use of epidural analgesia did not increase the cesarean delivery rate. In a “natural” experiment, a military hospital went from a 1% to 84% epidural analgesia rate in 1 year while other conditions remained unchanged. A review of singleton, nulliparous, term patients in spontaneous labor before and after the change found no differences in rates of cesarean delivery overall or for dystocia, no change in instrumental delivery rates, and no change in duration of first and active stages of labor but an increase in the second stage of labor of about 25 minutes.
Other studies have used generous doses of narcotics in the control group to prevent crossover to the epidural analgesia group. A meta-analysis of 2,703 nulliparous patients randomized to epidural analgesia or intravenous meperidine using standardized labor management at a single institution found no difference in the rate of cesarean delivery in an intent-to-treat analysis.
Obstetric management must also influence the cesarean delivery rate. Even randomized trials cannot blind the obstetrician to the type of analgesia being used, and the obstetrician makes the decision regarding the need for cesarean delivery. If epidural analgesia has an influence on the risk of cesarean delivery, then those obstetricians whose patients have a higher use of epidural analgesia should have a higher cesarean delivery rate. In contrast, a review of 110 obstetricians in a single hospital practice found no relationship between frequency of epidural analgesia use and rate of cesarean section for dystocia across practitioners (R2 = 0.019). The study concluded that after accounting for a number of known patient risk factors, obstetric practice style appears to be a major determinant of rates of cesarean delivery.
Two recent randomized controlled trials have investigated the role of timing of epidural analgesia on the incidence of cesarean delivery. Wong and associates randomized 750 nulliparous women in spontaneous labor to receive a CSE or parenteral narcotic if they requested pain medication when less than 4 cm dilated. Pain scores were lower after CSE, and rates of cesarean delivery were no different. Newborn outcomes (Apgar score less than 7) were worse in the parenteral narcotic group. Interestingly, time to complete dilation and to vaginal delivery were significantly shorter in the CSE group. In another trial, 449 term nulliparous women less than 3 cm dilated were randomized to immediate epidural analgesia or delay of epidural until the cervix was at least 4 cm dilated. The rates of cesarean delivery were not significantly different, and again, the duration from randomization to full dilation was significantly shorter in the early epidural group. An accompanying editorial notes that “No longer should a patient be made to feel guilty about her wish for pain relief early in labor, powerless in her choices or conflicted about the consequences of such a choice…. What a concept—pain relief of real pain when requested. We all should now feel comfortable supporting this position for the patient in labor.”
Thus, it would appear that there are many variables with the potential to affect the risk of cesarean delivery besides choice of analgesia during labor. These would include patient-related factors such as parity, induction, level of pain, labor pattern, and oxytocin use as well as obstetrician-related factors such as active or passive management. Maternal–fetal factors and obstetric management, not neuraxial analgesia, are the most important determinants of cesarean delivery rate. Use of epidural analgesia during labor may decrease the use of general anesthesia with its attendant risks if emergency cesarean delivery is required. If epidural analgesia is avoided, maternal administration of high doses of narcotics may result in substantial neonatal effects such as respiratory depression.
Other Methods of Pain Relief
Prepared Childbirth
Prepared childbirth techniques are based on the belief that pain can be eliminated or reduced by conditioned reflexes of controlled relaxation and that education about the birth process can diminish the pain resulting from fear of the unknown. Parturients and their significant others are offered a series of five to ten weekly lectures and are educated about pregnancy, labor, and the delivery process. The parturient is taught how to relax and engages in exercises to strengthen her back and abdominal muscles. She also learns specific breathing patterns to be used while she experiences the pain of uterine contractions. All parturients should have access to emotional support, whether by her husband, a family member, a birth attendant (doula), or
P.55

professional hospital staff. Insurance companies are beginning to pay for doulas, as the literature supports the beneficial effect on decreasing interventions. Effective courses also teach pregnant women that additional methods of pain relief are available and that these do not cause harm to the fetus. The pregnant woman should be advised that to ask for these other methods does not imply that she is a failure.
Hypnosis
Hypnosis is a state of altered consciousness that requires deep concentration. The patient is not asleep, but she initiates a trance as labor begins and continues it until delivery is completed. The patient must undergo a time-consuming series of training sessions with a hypnotist, and this technique is not always successful.
Acupuncture
Acupuncture has been used to help control labor pain in China and the Far East for many years. Since the early 1970s, mixed reports of its efficacy have been published in the West. Some studies indicate that acupuncture can significantly lower pain scores and may decrease the duration of the first stage of labor. A systematic review of three randomized controlled trials found that evidence for acupuncture as an adjunct to conventional pain control during labor is promising but not convincing because of the limited amount of trial data.
Biofeedback
Biofeedback is provided by a portable electromyographic device through an audible sound and visual monitor. Electrodes placed over the maternal abdomen monitor tension of the abdominal musculature. This technique may be helpful during the first stage of labor.
Transcutaneous Electrical Nerve Stimulation
TENS analgesia is based on the observation that application of a mild electric current to the skin can result in reduction of pain. Activation based on the gate theory and release of enkephalins are possible modes of action. Studies evaluating the effectiveness of TENS suggest that although the method does no harm, it probably does little good and should not be advocated for widespread use for labor analgesia.
Intracutaneous Sterile Water Blocks
Trolle and colleagues evaluated the analgesic effect of intradermal sterile water blocks in women complaining of severe low-back pain during labor. Saline solution was used as a control. Sterile water or saline (0.1 mL) was injected at four different spots in the low-back area, approximately corresponding to the borders of the sacrum. Eighty-nine percent of women in the sterile water group reported an analgesic effect compared with 45% in the saline group. However, meperidine use in the two groups was similar, as were the rates for oxytocin use and dystocia. The cesarean section rate in the saline water group was significantly higher due to more cephalopelvic disproportion and malposition of the occiput. This technique is free of adverse effects and enjoys a high degree of patient acceptance although the mechanism is unclear.
Anesthesia for Cesarean Delivery
There are three anesthetic choices for cesarean delivery. Selection of one over the others depends on the patient's desires, medical status, and the urgency of the operation. Regional anesthesia is strongly preferred in the United States (Table 3.6).
Epidural Anesthesia
Epidural anesthesia accounts for approximately 25% of anesthetics used for cesarean section. It offers the advantages of unlimited duration, minimal risks of airway management, and a route for postoperative pain management.
To carry out a cesarean delivery, a sensory dermatome level of at least T-4 is required. Anesthesia to this level may eliminate proprioception from the respiratory muscles of the chest wall, and the parturient may experience a subjective sensation of dyspnea. Reassurance will usually allay this fear. The patient should be placed on the operating table with the uterus displaced laterally through elevation of the right hip or by tilting of the operating table, to prevent aortocaval compression.
An intravenous preload of 1,000 to 2,000 mL of a non–glucose-containing crystalloid solution should be administered before dosing with the local anesthetic solution. A surgical concentration of a local anesthetic (often 2% lidocaine) with added opioid is administered through the catheter in 3- to 5-mL increments. The patient may be given oxygen by nasal cannula or by mask. Several studies have failed to find any differences in the clinical condition of neonates, as assessed by Apgar scores and blood gas analyses, whether oxygen is administered by mask or cannula.
Epidural opioids have been useful for relieving pain of visceral origin, which affects as many as one third of the women who have cesarean deliveries under epidural anesthesia. Visceral pain occurs primarily during bladder retraction, exteriorization of the uterus, and suturing of the peritoneum. The addition of fentanyl or sufentanil to the local anesthetic reduces the time of onset of analgesia, decreases the incidence of nausea, and increases the quality
P.56

of analgesia without depressing the neurobehavioral status of the newborn.
TABLE 3.6 Types of Cesarean Anesthesia Provided by Size of Hospital in Three Time Periods
 | <500 Births |  |  | >1,500 Births
 | 1981 | 1992 | 2001 | 1981 | 1992 | 2001
Epidural (%) | 12 | 29 | 14 | 29 | 54 | 22
Spinal (%) | 37 | 49 | 80 | 33 | 35 | 67
General (%) | 46 | 22 | 3 | 35 | 12 | 3
CSE (%) | 0 | 0 | 3 | 0 | 0 | 8
CSE, combined spinal–epidural. Adapted from Hawkins JL, Gibbs CP, Orleans M, et al. Obstetric anesthesia work force survey, 1981 versus 1992. Anesthesiology 1997;87:135, and Bucklin BA, Hawkins JL, Anderson JR, et al. Obstetric anesthesia workforce survey, twenty-year update. Anesthesiology 2005;103:645.
Studies of fentanyl concentrations in neonates demonstrate that fentanyl crosses the placenta after maternal epidural administration. Even high maternal doses (e.g., 100 µg) of fentanyl yield safe levels in the newborn. Morphine 2 to 4 mg is often administered through the epidural catheter after delivery to provide 12 to 24 hours of postoperative analgesia, although the incidence of associated pruritus and nausea can be high.
There are advantages and disadvantages to using epidural anesthesia for cesarean delivery, as shown in Table 3.7. The advantages include:
  • If an epidural catheter is already in place, it can be used expeditiously for a cesarean.
    TABLE 3.7 Advantages and Disadvantages of Using Epidural Anesthesia for Cesarean Delivery
    Advantages:
    • If an epidural catheter is already in place, it can be used expeditiously for a cesarean.
    • Maternal hypotension may be less pronounced and slower in onset with epidural than with spinal anesthesia.
    • Headache is usually avoided, unless the patient sustains an accidental dural puncture.
    • The length of anesthesia is controllable if surgery is prolonged.
    • The technique is adaptable for postoperative pain relief.
    Disadvantages:
    • There is a slower onset of anesthesia as compared with spinal.
    • There is a requirement for a larger dose of local anesthetic solution than spinal anesthesia, with an attendant increased risk of systemic toxicity.
    • There is a lower success rate than that experienced with spinal anesthesia. To improve onset time and success rate while providing unlimited duration, CSE may be used.
    CSE, combined spinal–epidural.
  • Maternal hypotension may be less pronounced and slower in onset with epidural than with spinal anesthesia.
  • Headache is usually avoided, unless the patient sustains an accidental dural puncture.
  • The length of anesthesia is controllable if surgery is prolonged.
  • The technique is adaptable for postoperative pain relief.
The disadvantages include:
  • There is a slower onset of anesthesia compared with spinal anesthesia.
  • There is a requirement for a larger dose of local anesthetic solution than spinal anesthesia, with an attendant increased risk of systemic toxicity.
  • There is a lower success rate than that experienced with spinal anesthesia. To improve onset time and success rate while providing unlimited duration, CSE may be used.
An unexpectedly high level of anesthetic block may be achieved with epidural or spinal anesthesia, and this should be monitored. The likelihood of inadvertent spinal anesthesia while attempting epidural block can be minimized through gentle aspiration of the catheter combined with a test dose of sufficiently small volume that it is unlikely to produce a high block. A total spinal block generally occurs within several minutes of injection, but it may be delayed for as long as 20 minutes. Dyspnea, hypotension, unconsciousness, and apnea are signs and symptoms of total spinal block. Treatment includes ventilation through an endotracheal tube and circulatory support as needed.
Subarachnoid or Spinal Anesthesia
A subarachnoid block provides excellent anesthesia for cesarean section delivery. Over 70% of cesarean deliveries are performed by using this technique (Table 3.6).
P.57

Prehydration is administered with 1,000 to 2,000 mL of a non–glucose-containing crystalloid solution. A 22- to 27-gauge pencil-point spinal needle is inserted into the subarachnoid space, which is identified by the characteristic feel of the needle penetrating the dura and observing CSF in the needle. Bupivacaine 0.75%, 11 mg, with dextrose, is most commonly used.
Opioids may also be administered intrathecally to improve quality of analgesia, decrease nausea, and improve cardiovascular stability by allowing a lower dose of local anesthetic. Spinal (as well as epidural) narcotics are associated with a high incidence of pruritus as well as the rare but real potential for delayed respiratory depression. Fentanyl 10 to 25 µg may be administered to improve intraoperative analgesia, while the addition of morphine 0.10 to 0.25 mg can provide postoperative analgesia that may last for 18 to 24 hours.
Contraindications to spinal anesthesia are the same as for epidural anesthesia and include patient refusal, septicemia, infection of the puncture site, acute or chronic hypovolemia, and abnormal clotting parameters. Spinal anesthesia is sometimes avoided in pregnant women with active CNS disease.
The most common complication of spinal anesthesia is hypotension. This should be treated promptly with fluid administration and intravenous phenylephrine 100 µg or ephedrine 5 to 10 mg depending on maternal heart rate. Oxygen should be given, and the parturient's oxygen saturation should be monitored with a pulse oximeter. In the event of a high spinal block that compromises ventilation or airway control, cricoid pressure should be applied and endotracheal intubation performed to prevent aspiration of gastric contents.
With the increasing use of spinal and epidural narcotics, pruritus is becoming a commonplace side effect. Its incidence approaches 90% when spinal or epidural morphine is employed. The cause is related to stimulation of opioid receptors rather than release of histamine. Nalbuphine may be used to antagonize the opioids receptors and is unlikely to antagonize analgesia. Naloxone can also be used to control pruritus, but the dose must be titrated carefully to avoid antagonism of analgesia.
General Anesthesia
General anesthesia is used for cesarean delivery when the patient refuses regional analgesia; has a contraindication to regional analgesia; or a need exists for rapid delivery because of fetal distress, cord prolapse, uterine rupture, or maternal hemorrhage.
The ACOG in Guidelines for Perinatal Care, 5th edition, cites risk factors for failed intubation and urges obstetricians to be alert to the presence of factors that place parturients at increased risk for complications from emergency general anesthesia (Table 3.8). Among these are marked obesity, severe facial and neck edema, extremely short stature, short neck, difficulty opening the mouth, a small mandible, protuberant teeth, arthritis of the neck, anatomic abnormalities of the face or mouth, a large thyroid gland, poorly controlled asthma, serious medical or obstetric complications, and a history of problems with anesthetics. If any of these factors are identified, a member of the anesthesia team should be consulted to prepare for the potential need to induce general anesthesia. If the anesthesiologist has concerns about his or her ability to intubate the patient, early placement of a regional anesthetic should be planned or arrangements for an awake intubation should be made.
TABLE 3.8 Factors Placing Parturients at Increased Risk for Complications from Emergency General Anesthesia
  • Marked obesity
  • Severe facial and neck edema
  • Extremely short stature
  • Difficulty opening the mouth
  • Small mandible
  • Protuberant teeth
  • Arthritis of the neck
  • Anatomic abnormalities of the face or mouth
  • Large thyroid gland
  • Poorly controlled asthma
  • Serious medical or obstetric complications
  • History of problems with anesthetics
Pneumonitis resulting from aspiration of gastric contents has long been feared as a complication of general anesthesia in parturients but is extremely rare. One review compared the incidence of aspiration in obstetric and gynecologic patients. The incidence of clinically significant aspiration was 0.11% in women undergoing cesarean delivery compared with 0.01% in gynecology inpatients. No patient died, but morbidity was significant. It seems prudent to administer a nonparticulate oral antacid such as sodium citrate to increase the gastric pH. If time allows, an H2-blocker (e.g., famotidine 20 mg intravenously) should be administered. Intravenous metoclopramide 10 mg hastens gastric emptying, increases gastroesophageal sphincter tone, and may decrease nausea.
Before induction of anesthesia, the patient should be preoxygenated with 100% oxygen by mask for at least 3 minutes. Induction is commonly carried out using thiopental 3 to 4 mg/kg or propofol (Diprivan) 1.5 to 2.0 mg/kg. Propofol is associated with a blunted hypertensive response to endotracheal intubation and has yielded similar and satisfactory Apgar scores, neurologic and adaptive capacity scores, and umbilical cord blood gas analyses. If propofol infusion is used for maintenance of anesthesia for a prolonged time before delivery, neonatal blood levels are high and neurologic and adaptive capacity scores may be impaired. If the patient is hemodynamically unstable, ketamine 1 mg/kg or etomidate 0.3 mg/kg may be used for induction of anesthesia.
P.58

Intubation is facilitated by use of succinylcholine for muscle relaxation. Cricoid pressure is maintained during induction of anesthesia until the endotracheal tube is in place, the cuff has been inflated, and end-tidal carbon dioxide is present on the capnograph. After successful intubation, a mixture of equal parts of nitrous oxide and oxygen may be administered, and a low dose of an inhalational agent, such as desflurane 3.00%, sevoflurane 1.00%, or isoflurane 0.75%, is administered to optimize maternal anesthesia. These low concentrations help ensure maternal amnesia but have minimal effects on uterine contractility and are not associated with postpartum hemorrhage. After delivery of the infant, the nitrous oxide concentration may be increased to 70%, and narcotics may be given intravenously to supplement the anesthesia. Midazolam may be used to decrease the risk of maternal recall.
The advantages of general anesthesia, as shown in Table 3.9, include:
  • Reliability of the technique
  • Rapidity of induction of anesthesia
  • Avoidance of sympathetic blockade and hypotension.
The disadvantages include:
  • Maternal aspiration of gastric contents
  • Failed intubation in approximately 1:250 cases
  • Maternal awareness of intraoperative events
  • Hypertension during manipulation of the larynx
  • Delay in maternal bonding with her neonate
  • Less effective maternal postoperative pain control.
If the cords are poorly visualized during laryngoscopy, no more than three attempts at endotracheal intubation should be made before beginning a failed intubation drill. The initial maneuver in the failed intubation drill depends on the obstetric indication for cesarean delivery. If the operation is not emergent, the patient should be awakened and a regional anesthetic or awake intubation performed. In an obstetric emergency where surgery must proceed, the patient must be ventilated with bag and mask or laryngeal mask airway, and anesthesia may be maintained with inhalational or intravenous agents throughout the remainder of the cesarean delivery. Use of an esophageal gastric tube airway (Combitube) or laryngeal mask may also enable adequate ventilation in that situation. The continuation of cricoid pressure is important to reduce the maternal risk of aspiration. If it should prove impossible to ventilate the patient, an emergency surgical airway must be obtained.
TABLE 3.9 Advantages and Disadvantages of General Anesthesia
Advantages:
  • Reliability of the technique
  • Rapidity of induction of anesthesia
  • Avoidance of sympathetic blockade and hypotension
Disadvantages:
  • Maternal aspiration of gastric contents
  • Failed intubation in approximately 1:250 cases
  • Maternal awareness of intraoperative events
  • Hypertension during manipulation of the larynx
  • Delay in maternal bonding with her neonate
  • Less effective maternal postoperative pain control
Inability to intubate has been estimated to occur seven times more commonly in the obstetric patient than in the general operating room and continues to contribute significantly to anesthetic causes of maternal mortality. Anticipation of a difficult intubation allows the anesthesia team to be prepared to avoid general anesthesia or plan an awake intubation.
Analgesia after Cesarean Section
Considerable advances have been made in the management of pain after cesarean delivery. The availability of spinal and epidural narcotics has enabled the anesthesia team to provide the postsurgical patient with effective, long-term analgesia. Morphine is the most commonly used neuraxial opioid because of its long duration and lack of motor block compared with local anesthetic infusions. The most feared complication is respiratory depression, but the risk of analgesia-related respiratory depression is rare. Patients receiving postoperative neuraxial opioid analgesia may be safely nursed on the general ward if the nurses are appropriately educated in monitoring the degree of somnolence and the respiratory rates of their patients. Patients who did not receive regional anesthesia may receive intravenous PCA. Combining narcotics and nonsteroidal anti-inflammatory medications such as ketorolac (Toradol) or ibuprofen improves the quality of analgesia and allows reduced doses of narcotics.
P.59

Summary Points
  • The ACOG and the ASA have stated that “In the absence of a medical contraindication, maternal request is a sufficient medical indication for pain relief in labor.”
  • Pain management is an important part of modern obstetric care. Most women will request some form of analgesia during childbirth.
  • Parenteral narcotics for labor analgesia may be administered by intermittent injection or patient-controlled intravenous infusion. There are advantages and disadvantages to the use of all opioids, and practitioners should be aware of their side effects.
  • High systemic blood levels of local anesthetic caused by intravascular injection or excessive absorption may lead to convulsions and cardiac arrest. High regional block may impair respiration and sympathetic tone. Resuscitation equipment must be immediately available whenever regional blocks are used.
  • Modern techniques of regional analgesia for labor (dilute concentrations of epidural local anesthetics, CSE analgesia with opioids, and patient-controlled epidural infusions) emphasize pain relief with minimal motor block. Studies indicate that these techniques do not impact progress of labor or rates of cesarean delivery.
  • Although modern anesthetic care for cesarean delivery is extremely safe (anesthesia-related maternal mortality = 1.1 per million live births), general anesthesia complications are more common than regional anesthetic complications because of difficulties with airway management.
Suggested Readings
Alexander JM, Sharma SK, McIntire DD, et al. Intensity of labor pain and cesarean delivery. Anesth Analg 2001;92:1524–1528.
American College of Obstetricians and Gynecologists. Analgesia and cesarean delivery rates. ACOG Committee Opinion No. 339, 2006.
American College of Obstetricians and Gynecologists. Obstetric analgesia and anesthesia. ACOG Committee Opinion No. 36, 2002.
American College of Obstetricians and Gynecologists. Pain relief during labor. ACOG Committee Opinion No. 295, 2004.
Baxi LV, Petrie RH, James LS. Human fetal oxygenation following paracervical block. Am J Obstet Gynecol 1979;135:1109–1113.
Butterworth JF IV, Walker FO, Lysak SZ. Pregnancy increases median nerve susceptibility to lidocaine. Anesthesiology 1990;72:962–965.
Campbell DC. Parenteral opioids for labor analgesia. Clin Obstet Gynecol 2003;46:616–622.
Caplan RA, Benumof JL, Berry FA, et al. Practice guidelines for management of the difficult airway. Anesthesiology 2003;98:1269–1277.
Chestnut DH, ed. Obstetric Anesthesia, 3rd ed. Philadelphia: Elsevier Mosby, 2004.
D'Angelo R. New techniques for labor analgesia: PCEA and CSE. Clin Obstet Gynecol 2003;46:623–632.
Halpern SH, Leighton BL, Ohlsson A, et al. Effect of epidural vs parenteral opioid analgesia on the progress of labor. JAMA 1998;280:2105–2110.
Hawkins JL. Anesthesia-related maternal mortality. Clin Obstet Gynecol 2003;46:679–687.
Hawkins JL, Arens JF, Bucklin BA, et al. Practice guidelines for obstetric anesthesia. Anesthesiology 2007;106:843–863.
Huntley AL, Coon JT, Ernst E. Complementary and alternative medicine for labor pain: a systematic review. Am J Obstet Gynecol 2004;191:36–44.
Kennell J, Klaus M, McGrath S, et al. Continuous emotional support during labor in a US hospital: a randomized controlled trial. JAMA 1991;265:2197–2201.
Lee A, Kee WDN, Gin T. A quantitative, systematic review of randomized controlled trials of ephedrine versus phenylephrine for the management of hypotension during spinal anesthesia for cesarean delivery. Anesth Analg 2002;94:920–926.
Lee H, Ernst E. Acupuncture for labor pain management: a systematic review. Am J Obstet Gynecol 2004;191:1573–1579.
Loughnan BA, Carli F, Romney M, et al. Epidural analgesia and backache: a randomized controlled comparison with intramuscular meperidine for analgesia during labour. Br J Anaesth 2002;88:466–472.
Nageotte M. Timing of conduction analgesia in labor. Am J Obstet Gynecol 2006;194:598–599.
Ohel G, Gonen R, Vaida S, et al. Early versus late initiation of epidural analgesia in labor: does it increase the risk of cesarean section? A randomized trial. Am J Obstet Gynecol 2006;194:600–605.
Olofsson CH, Ekblom A, Edman-Ordeberg G, et al. Lack of analgesic effect of systemically administered morphine or pethidine in labour. Br J Obstet Gynaecol 1996;103:968–972.
Rosenblatt WH, Cioffi AM, Sinatra R, et al. Metoclopramide: an analgesic adjunct to patient-controlled analgesia. Anesth Analg 1991;73:553–558.
Ruppen W, Derry S, McQuay H, et al. Incidence of epidural hematoma, infection, and neurologic injury in obstetric patients with epidural analgesia/anesthesia. Anesthesiology 2006;105:394–399.
Segal S, Blatman R, Doble M, et al. The influence of the obstetrician in the relationship between epidural analgesia and cesarean section for dystocia. Anesthesiology 1999;91:90–96.
Sharma SK, McIntire DD, Wiley J, et al. Labor analgesia and cesarean delivery, an individual patient meta-analysis of nulliparous women. Anesthesiology 2004;100:142–148.
Sharma SK, Sidawi JE, Ramin SM, et al. A randomized trial of epidural versus patient-controlled meperidine analgesia during labor. Anesthesiology 1997;87:487–494.
Soreide E, Bjornestad E, Steen PA. An audit of perioperative aspiration pneumonitis in gynaecological and obstetric patients. Acta Anaesth Scand 1996;40:14–19.
Trolle B, Moller M, Kronborg H, et al. The effect of sterile water blocks on low back labor pain. Am J Obstet Gynecol 1991;164:1277–1281.
Turnbull DK, Shepherd DB. Post-dural puncture headache: pathogenesis, prevention and treatment. Br J Anaesth 2003;91:718–729.
Weinberg GL. Current concepts in resuscitation of patients with local anesthetic cardiac toxicity. Reg Anesth Pain Med 2002;27:568–575.
Wong CA, Scavone BM, Peaceman AM, et al. The risk of cesarean delivery with neuraxial analgesia given early versus late in labor. N Engl J Med 2005;352:655–665.
Wuitchik M, Bakal D, Lipshitz J. The clinical significance of pain and cognitive activity in latent labor. Obstet Gynecol 1989;73:35–42.
Zhang J, Yancey MK, Klebanoff MA, et al. Does epidural analgesia prolong labor and increase risk of cesarean delivery? A natural experiment. Am J Obstet Gynecol 2001;185:128–134.


> Table of Contents > 4 - Early Pregnancy Loss
4
Early Pregnancy Loss
T. Flint Porter
D. Ware Branch
James R. Scott
Miscarriage, also termed spontaneous abortion, is most commonly used to describe first-trimester loss, although it has also been used to describe loss before 20 weeks. These arbitrary time limits have become less useful with advances in developmental biology and diagnostic sonography. Early pregnancy loss is more precisely defined as preembryonic (conception through the first 5 weeks of pregnancy from the first day of the last menstrual period), embryonic (6 to 9 weeks gestation), or fetal (10 weeks until delivery).
Epidemiology
Miscarriage is the most common complication of pregnancy, occurring in at least 15% of clinically recognized pregnancies. Histologically defective ova found in hysterectomy specimens (Fig. 4.1) and data on early pregnancies detected with sensitive β-human chorionic gonadotropin (β-hCG) assays indicate that the rate is two to three times higher in early, unrecognized pregnancies. Miscarriage rates also vary with maternal age, ranging from 12% in women younger than 20 years of age to over 50% in women older than 45 years of age (Fig. 4.2). The likelihood of miscarriage is heavily dependent on past obstetric history, being higher among women with prior miscarriages and lower among women whose past pregnancy or pregnancies ended in live births.
Embryology
Successful pregnancy is dependent on integration of several complex processes involving genetic, hormonal, immunologic, and cellular events, all working together in perfect order to achieve fertilization, implantation, and embryonic development. It is not surprising that early pregnancy loss can occur because of a number of embryonic and parental factors.
Embryonic Factors
Most single, sporadic miscarriages are caused by nonrepetitive intrinsic defects in the developing conceptus, such as abnormal germ cells, chromosomal abnormalities in the conceptus, defective implantation, defects in the developing placenta or embryo, accidental injuries to the fetus, and probably other causes as yet unrecognized. Fifty percent of women presenting with spotting or cramping already have a nonviable conceptus by sonogram, and many of these embryos are morphologically abnormal. About one third of abortus specimens from losses occurring before 9 weeks gestation are anembryonic. Some cases of empty gestational sacs or “blighted ova” actually represent pregnancy failures with subsequent embryonic resorption. The high proportion of abnormal aborted concepti is apparently the result of a selective process that eliminates about 95% of morphologic and cytogenetic errors.
The frequency of chromosomally abnormal spontaneously aborted products of conception in the first trimester is approximately 60%, decreasing to 7% by the end of the 24th week (Fig. 4.3). The rate of genetic abnormalities is higher in anembryonic miscarriages. Autosomal trisomies are the most common (51.9%), arising de novo as a result of meiotic nondisjunction during gametogenesis in parents with normal karyotypes. The relative frequency of each type of trisomy differs considerably. Trisomy 16, which accounts for about one third of all trisomic abortions, has not been reported in live-born infants and is therefore uniformly lethal. Trisomy 22 and 21 follow in frequency. The next most common chromosomal abnormalities, in decreasing order, are monosomy 45,X (the single most common karyotypic abnormality), triploidy, tetraploidy, translocations, and mosaicism.
Media publicity tends to give the impression that a variety of agents such as infections, video display terminals, cigarette smoking, coffee, ethanol, chemical agents, and drugs markedly increase the risk of miscarriage. In reality, there is little credible supportive evidence.
P.61

Figure 4.1 Histologic comparison of (A) a morphologically normally implanted human ovum estimated to be about 11 to 12 days of age with (B) an abnormal conceptus, showing a defective trophoblast with pathologically large lacunae and an empty chorionic sac that is destined to abort. (From
Hertig AT, Rock J, Adams EC. Am J Anat 1956;98:435
, with permission.)
Figure 4.2 Relation of maternal age to the risk of spontaneous abortion. (Data from
Warburtin D, Kline J, Stein Z, et al. Cytogenetic abnormalities in spontaneous abortions of recognized conceptions. In: Porter IH, ed. Perinatal genetics: diagnosis and treatment. New York: Academic Press, 1986:133
.)
Figure 4.3 The frequencies of chromosomal anomalies among 3040 spontaneously aborted fetuses related to the duration of pregnancy. For comparison, the frequency of chromosomal anomalies among 54,749 newborn infants is shown. (Data from
Shiota K, Uwabe C, Nishimaura H. High prevalence of defective human embryos at the early implantation period. Teratology 1987;35:309
;
Boue J, Boue A, Lazar P. Retrospective and prospective epidemiological studies of 1500 karyotyped spontaneous human abortions. Teratology 1975;12:11
;
Lauritsen JG. Aetiology of spontaneous abortion: a cytogenetic and epidemiological study of 288 abortuses and their parents. Acta Obstet Gynecol Scand Suppl 1976;52:1
; and
Creasy MR, Crolla JA, Alberman ED. A cytogenetic study of human spontaneous abortions using banding techniques. Hum Genet 1976;31:177
.)
P.62

Pathology
Most miscarriages occur within a few weeks after the death of the embryo or rudimentary analog. Initially, there is hemorrhage into the decidua basalis, with necrosis and inflammation in the region of implantation. The gestational sac is partially or entirely detached. Subsequent uterine contractions and dilation of the cervix eventually result in expulsion of most or all of the products of conception. When the sac is opened, fluid is often found surrounding a small macerated embryo, although no visible embryo may be present. Histologically, hydropic degeneration of the placental villi caused by retention of tissue fluid is common.
Clinical Features and Treatment
An unrecognized pregnancy should always be considered in any woman of reproductive age with abnormal bleeding or pain. Likewise, a patient with known pregnancy should notify her physician promptly about vaginal bleeding or uterine cramps. Since management depends on several clinical factors, it is useful to consider miscarriage under the following subgroups.
Threatened Miscarriage
Any bloody vaginal discharge or uterine bleeding that occurs during the first half of pregnancy has traditionally been assumed to be a threatened miscarriage. Spotting or bleeding during the early months of gestation occurs quite commonly, in as many as 25% of pregnant women. Bleeding is typically scanty, varying from a brownish discharge to bright red bleeding. It may occur repeatedly over the course of many days and usually precedes uterine cramping or low backache. On pelvic examination, the cervix is closed and uneffaced, and no tissue has passed. The differential diagnosis includes ectopic pregnancy, molar pregnancy, vaginal ulcerations, cervicitis with bleeding, cervical erosions, polyps, and carcinoma.
Women presenting with threatened miscarriage should receive an ultrasound examination to determine location, viability, and gestational age. Accurate knowledge of gestational age is necessary for proper interpretation, as a sonographically empty uterus may imply an abnormal intrauterine or ectopic pregnancy when it actually represents a normal early gestation. Serial testing of β-hCG measurements is a useful adjunct if the diagnosis remains uncertain, along with a follow-up sonogram a few days later.
A viable conceptus can be detected with modern ultrasound as early as 5.5 weeks gestation. It is possible to visualize the yolk sac and gestational sac starting at 5 to 6 weeks by using transvaginal ultrasound, with cardiac activity seen thereafter. Ultrasound findings suggesting impending pregnancy loss include an abnormally sized or shaped gestational sac and yolk sac, an embryo small for dates, and slow embryonic heart rate. In the absence of signs of miscarriage, more than 95% of pregnancies continue if a live embryo is demonstrated sonographically at 8 weeks gestation. Even in the setting of uterine bleeding, more than two thirds survive as long as ultrasound demonstrates an appropriately sized embryo with a normal cardiac rate. The subsequent pregnancy loss rate is only 1% if a live fetus is seen at 14 to 16 weeks gestation.
Although there is no convincing evidence that any treatment favorably influences the course of threatened miscarriage, a sympathetic attitude by the physician along with continuing support and follow-up are important to patients. This includes a tactful explanation about the pathologic process and favorable prognosis when the pregnancy is viable. An optimistic but cautious approach is prudent, since a few of these women will have a later embryonic or fetal death. It is reasonable to advise patients to remain available to medical care until it can be determined whether the symptoms will persist or cease. Continued observation is indicated as long as bleeding and cramping are mild, the cervix remains closed, quantitative β-hCG levels are increasing normally, and a normal embryo or fetus is evident on follow-up sonogram. If the bleeding and cramping progressively increase, the prognosis becomes worse. An unfavorable outcome is also associated with negative or falling β-hCG values, sonographic evidence of an embryo or fetus decreasing in size (Fig. 4.4), a slow heart rate, and a uterus that is not increasing in size on pelvic examination.
Inevitable and Incomplete Miscarriage
Miscarriage is considered inevitable when bleeding and cramping is accompanied by gross rupture of the membranes or cervical dilation. The miscarriage is incomplete when the products of conception have partially passed from the uterine cavity, are protruding from the external os, or are in the vagina with persistent bleeding and cramping. There is no viable conceptus in most instances of inevitable or incomplete miscarriages. Rarely, a single twin may survive and continue to term after miscarriage of the other conceptus.
Women with incomplete or inevitable miscarriage typically present with bleeding that can be profuse occasionally and produce hemodynamic instability. A careful pelvic examination is usually sufficient to establish the diagnosis, although ultrasound examination is often performed. Evacuation of the uterus is advisable to prevent further maternal hemorrhage or infection. Clinically stable patients can be treated as outpatients by either medical or surgical means. However, patients with uncontrolled bleeding should be transferred to the operating room for an examination under anesthesia and immediate surgical evacuation of the uterus. They should be observed postoperatively for several hours and discharged when considered stable.
P.63

Figure 4.4 Ultrasonic comparison of (A) an anembryonic pregnancy with no fetal tissue that is destined to abort with (B) a normal gestational sac with a transonic area, echogenic rim, and fetal pole.
Suction curettage can be performed promptly and safely in an inpatient or outpatient setting by using analgesia, a paracervical block, and an intravenous infusion of normal saline containing 10 to 20 U of oxytocin. The cervix is sometimes dilated, and ring forceps can be used to remove products of conception from the cervical canal and lower uterine segment, thereby facilitating uterine contractions and hemostasis. Suction curettage with a plastic curette and vacuum pressure is used to remove the remaining tissue. The curette is rotated 360 degrees clockwise as it is withdrawn, and the procedure is repeated in a counterclockwise direction. When a grating sensation is noted and no more tissue is obtained, the endometrial cavity has been emptied. The tissue obtained should be examined to confirm the presence of products of conception and rule out the possibility of ectopic pregnancy.
Problems that can occur include allergic reactions to medication, uterine atony, uterine perforation, seizure, or cardiac arrest. A complete blood count level should be obtained, and blood replacement may be necessary if hemorrhage occurs. Rh-negative women should receive 50 g (in the first trimester) or the standard 300-g (in the second trimester) dose of Rh immune globulin to prevent Rh immunization.
Medical management of incomplete miscarriage has been studied in well-designed trials and may be used instead of surgical evacuation in clinically stable patients, although uterine curettage may eventually be required. In one randomized, controlled trial, an 80% complete abortion rate was achieved by using 800 mg of misoprostol (four 200-mg tablets) per vagina every 4 hours. Most patients responded to the first dose. Curettage was necessary in 28% of patients. When successful, misoprostol treatment of incomplete miscarriage is associated with lower rates of short- and long-term complications compared with surgical evacuation. Combinations of misoprostol with methotrexate or RU-486 appear promising but are not available for clinical use.
Complete Miscarriage
Patients followed for a threatened miscarriage should be instructed to save all tissue passed for later inspection. When the entire products of conception have passed, pain and bleeding soon cease. If the diagnosis is certain, no further therapy is necessary. In questionable cases, ultrasound is useful to confirm an empty uterus. In some cases, curettage may be necessary to be sure that the uterus is completely evacuated. Removal of remaining necrotic decidua decreases the incidence of bleeding and shortens the recovery time.
Missed Miscarriage
The reason that expulsion of a dead conceptus does not occur despite a prolonged period is uncertain. The patient's symptoms of pregnancy typically regress, quantitative β-hCG levels fall, and no fetal heart motion is detected by ultrasound. While most patients eventually abort spontaneously, and coagulation defects due to retention of the conceptus are rare, expectant management is emotionally trying, and many women prefer to have the uterus evacuated. Either medical or surgical evacuation of uterine contents is acceptable.
In the second trimester, the uterus can be emptied by dilation and evacuation (D&E) or induction of labor with intravaginal prostaglandin E2 (PGE2) or misoprostol. D&E is an extension of the traditional dilation and curettage (D&C) and vacuum curettage. It is especially appropriate at 13 to 16 weeks gestation, although many proponents use
P.64

this procedure through 20 weeks. The cervix is usually first prepared by using misoprostol or passively dilated with laminaria to avoid trauma, and the fetus and placenta are mechanically removed with suction and instruments.
If induction of labor is chosen, vaginal PGE2 may be used; one 20-mg suppository is placed high in the posterior vaginal vault every 4 hours until the fetus and placenta are expelled. Between 2.5 and 5.0 mg of diphenoxylate given orally and 10 mg of prochlorperazine given intramuscularly can control diarrhea and nausea, and narcotics or epidural anesthesia can be used to control pain. In this situation, a retained placenta is relatively common and may require manual removal and uterine curettage.
Misoprostol has become more commonly used in recent years because of its equal efficacy and markedly lower incidence of unpleasant side effects; 200-mg tablets are placed high in the vagina every 4 hours until delivery of the fetus and placenta. Medical treatment of nausea, vomiting, diarrhea, and fever are rarely necessary, although retained placenta is not uncommon.
Septic Miscarriage
Septic abortion, once a leading cause of maternal mortality, has become less frequent, primarily because of changes in abortion laws making pregnancy terminations more easily available to women with unwanted pregnancies. However, any type of spontaneous miscarriage can also be complicated by endometritis, which can progress to parametritis and peritonitis. The clinical presentation typically includes fever, abdominal tenderness, and uterine pain.
Septicemia and shock may occur if the local infection is left untreated. The polymicrobial infection mirrors the endogenous vaginal flora and includes Escherichia coli and other aerobic, enteric, gram-negative rods, group B-hemolytic streptococci, anaerobic streptococci, Bacteroides species, staphylococci, and microaerophilic bacteria.
The initial evaluation and management of septic abortion should include:
  • Physical and pelvic examination
  • Complete blood cell count and determination of electrolyte, blood urea nitrogen, and creatinine levels
  • Type and screen or cross match of blood
  • Smears from cervix for Gram stain
  • Aerobic and anaerobic cultures of endocervix, blood, and available products of conception
  • Placement of indwelling Foley catheter
  • Administration of intravenous fluids (e.g., saline, Ringer lactate) through a large-bore angiocatheter
  • Administration of 0.5 mL of tetanus toxoid, given subcutaneously for immunized patients, or 250 U of tetanus immune globulin, administered deep within the muscle
  • Abdominal x-rays to detect free air or foreign bodies.
Optimal therapy consists of evacuation of the uterus and aggressive use of parenteral antibiotics before, during, and after removal of necrotic tissue by curettage (Table 4.1). Prompt removal of the infected tissue is important and should be performed within a few hours after beginning intravenous antibiotics. Numerous antibiotic regimens have been recommended, but high-dose, broad-spectrum coverage as outlined in Table 4.1 is essential. Although most patients with septic abortions respond favorably to treatment, septic shock syndrome is a serious complication that requires aggressive management in an intensive care setting.
TABLE 4.1 Antibiotic Regimens for Septic Abortion
Gram-positive anaerobe and aerobic organism coverage:
  1. Aqueous penicillin G, 4–5 million U i.v. q4–6h (20–30 million U each 24 h); or
  2. Ampicillin, 2 g i.v. q4–6h; or
  3. Clindamycin (Cleocin), 600 mg i.v. q6h or 900 mg i.v. q8h; or
  4. Cefoxitin (Mefoxin) (or other cephalosporin), 1–2 g i.v. 6h (for penicillin-allergic patients, there is a 10% cross allergy); or
  5. Imipenem-cilastatin (Primax), 250–500 mg q6h (must decrease dose for patients weighing <70 kg or with renal compromise)
Resistant gram-negative aerobic organism coverage:
  1. Gentamicin, 1–1.5 mg/kg i.v. q8h (adjust dose according to peak and through levels, monitor for nephrotoxicity and ototoxicity, decrease dose in patients with renal compromise); or
  2. Aztreonam (Azactam), 1–2 g i.v. q8–12h or q6h in cases of serious infection (alternate antibiotic for patients who develop gentamicin toxicity; decrease dose in patients with renal compromise); or
  3. Imipenem-cilastatin (see dose schedule with #5 above)
Gram-negative anaerobic organism coverage:
  1. Clindamycin, 600 mg i.v. q6h or 900 mg q8h; or
  2. Metronidazole, 1 g i.v. loading dose, followed by 500 mg q6h; or
  3. Imipenem-cilastatin (see dose schedule with #5 above)
The usual approach is to start one drug from each group. Recommended regimens are based on clinical effectiveness and may change as new antibiotics become available.
Recurrent Miscarriage
Recurrent miscarriage (RM), traditionally defined as three or more consecutive first-trimester spontaneous losses, affects up to 1% of couples. Primary RM is diagnosed in women without any prior successful pregnancy, while secondary RM refers to those whose repetitive losses follow a live birth. There is no specific classification for women who have multiple miscarriages interspersed with normal pregnancies. It is generally agreed that a workup for possible causes of RM is indicated in most patients after two or three consecutive miscarriages.
The evaluation and subsequent management of couples with RM is controversial, receiving considerable attention
P.65

in the lay and medical literature in recent years. General etiologic categories of RM include genetic, uterine pathologic, endocrine, immunologic, thrombophilic, and environmental. Unfortunately, a cause for recurrent pregnancy loss is identified in only about 50% of affected couples. There is little evidence supporting poor nutrition, infections, unrecognized diabetes, toxic agents, or psychologic trauma as significant etiologic factors.
A typical evaluation of patients with RM includes investigation of anatomic, immunologic, endocrine, genetic, and infectious factors. These may be criticized because the derivation of their diagnostic use and treatments advocated are empirical, and many come under scrutiny because they were never submitted to a properly designed study. Importantly, evidence has mounted that the average woman with RM has a fairly good prognosis for a successful next pregnancy without any specific treatment.
Some alleged causes of RM have received considerable attention, and new diagnostic tests for RM are continually being proposed to replace those that have been previously disproved and discarded. Among these are antithyroid antibodies, elevated follicular-phase luteinizing hormone levels, circulating maternal embryotoxic factor, and abnormal lymphocyte subset ratios (elevated CD56+ levels). Most concerning is that despite a lack of scientific supportive evidence, empiric and alternative treatment regimens based on these tests are prescribed to women who are desperate to seek a solution to their repeated losses. Moreover, it is beyond the scope of this chapter to critically analyze each new “treatment” or assay, but the mechanism of pregnancy loss and potential relationship to each of these remains largely theoretical. Until effective treatments are identified and proven by properly designed studies, these screening tests have little use in the routine evaluation of patients with RM.
Known and Suspected Causes of Recurrent Miscarriage
Structural Uterine Defects
The mechanism of pregnancy loss in women with uterine anomalies is uncertain, although a diminished blood supply interfering with normal implantation and placentation and the reduced size of the uterine cavity are often cited as possible culprits. Between 7% and 8% of women have a uterine abnormality (müllerian anomaly), with the prevalence among women with RM estimated to be 10% to 15%. The prognosis for successful pregnancy is related to the type of malformation, with asymmetric fusion defects carrying the worst prognosis and septate, bicornuate, and didelphic uteri carrying increasingly better prognoses. While an arcuate uterus is the most commonly identified müllerian anomaly, its association with adverse reproductive outcome, including RM, is uncertain. Other uterine abnormalities such as leiomyoma, diethylstilbestrol (DES) exposure, and intrauterine synechiae (Asherman syndrome) may interfere with implantation and also result in pregnancy loss.
Hysterosalpingography, magnetic resonance imaging (MRI), hysteroscopy, sonohysteroscopy, and laparoscopy can be used to diagnose uterine structural defects. Abdominal metroplasty has been replaced in most cases by the hysteroscopic removal of uterine septa. Hysteroscopy can be accomplished in an outpatient setting and eliminates the need for cesarean delivery in patients who achieve pregnancy. Uncontrolled, retrospective studies suggest that the subsequent live-birth rate is greater than 80%. Removal of synechiae and submucous myomas can also be performed hysteroscopically.
Endocrine Dysfunction
The luteal phase defect (LPD) has long been suspected of causing sporadic miscarriage. Evidence linking LPD to RM is less certain and subject to criticism. Women with LPD are thought to have short menstrual cycles, postovulatory intervals less than 14 days, and secondary infertility. Initially, LPD was theorized to result from a failure of the corpus luteum to make enough progesterone to establish a mature endometrial lining suitable for placentation. This theory has evolved to implicate poor follicular-phase oocyte development, which also results in disordered estrogen secretion, inadequate ovarian steroidogenesis, and subsequent maldevelopment of endometrial receptors. In turn, these effects could result from excess luteinizing hormone or hyperandrogenic states.
Some investigators claim that LPD accounts for over one fourth of cases of RM, but none of their studies has included concurrently tested controls, and they cannot agree on appropriate diagnostic criteria. Originally, LPD was diagnosed in the presence of so-called “out-of-phase” endometrial biopsies, which lagged 2 days behind the actual ovulation date, estimated by counting backward from the next menstrual period. However, the diagnostic accuracy of endometrial tissue phasing fell out of favor because of considerable interobserver and intraobserver variation in pathologic interpretation, not to mention the fact that many women without miscarriage exhibit the same out-of-phase endometrial biopsies. Progesterone levels have also been proposed as diagnostic criteria for LPD. However, in patients with RM, low serum progesterone in the luteal phase is only 71% predictive of LPD based on an abnormal endometrial biopsy.
Despite this, endometrial biopsy or luteal-phase serum progesterone levels are widely used to make the diagnosis of LPD. In turn, many clinicians treat women with supposed LPD and RM with progesterone in a subsequent pregnancy. One commonly advocated treatment is a 25-mg progesterone suppository, administered vaginally twice daily (morning and night) with treatment beginning after ovulation and continuing until either menses begin or through the first 8 to 10 weeks of pregnancy. Comparable doses of oral micronized progesterone have also been
P.66

used. Early studies of progesterone supplementation reported improved pregnancy outcomes in treated women. However, the reliability of these findings has been questioned because no appropriate control groups were treated for comparison. The most recent meta-analysis of progesterone for women with RM found no benefit in the prevention of miscarriage.
Clomiphene and other ovulatory agents, as well as human chorionic gonadotropin (hCG), have also been tried in an attempt to improve follicular development and stimulate corpus luteum function in women with LPD, with varying results. One placebo-controlled, multicentered trial using hCG found no significant difference in the successful pregnancy rates (83% vs. 79%).
Polycystic Ovarian Syndrome
A possible link between polycystic ovarian syndrome (PCOS) and RM has been hypothesized based on the finding that 36% to 56% of women with RM have PCOS based on ultrasound examination of the ovaries. Interestingly, sonographic evidence of PCOS in women with RM does not predict miscarriage when compared with women with RM without PCOS. It has been postulated that pregnancy loss in women with PCOS may be related to elevated serum utilizing hormone levels, high testosterone and androstenedione concentrations, and/or insulin resistance. Indeed, insulin resistance is more common in women with RM compared with fertile controls regardless of whether or not they have PCOS. Treatment of insulin resistance with metformin has been reported to reduce miscarriage in small studies. However, none has included appropriate control groups, and study subjects have not necessarily had RM. Metformin has been shown to cross the placenta, although several studies have failed to find evidence of teratogenesis when used during pregnancy.
Genetic Abnormalities
Approximately 2% to 4% of couples experience RPL because one partner is a carrier of a balanced structural chromosomal rearrangement, usually a balanced translocation. The incidence of balanced translocations is twofold higher among females compared with males. While carriers of balanced translocations are phenotypically normal, meiotic segregation results in chromosomal duplications or deficiencies in offspring leading to spontaneous abortion or an abnormal live born. About 60% of balanced translocations are reciprocal, while 40% are robertsonian. The risk of recurrent aneuploidy is dependent on which parent is heterozygous for the translocation as well as the chromosomes involved. In general, the risk is higher if the translocation is maternal in origin; translocations involving homologous chromosomes preclude the possibility of any normal live-born infants.
Chromosomal inversions have also been linked to RPL. The risk of abnormal offspring depends on the size and location of the inversion and whether or not the carrier is male or female. Inversions of small portions of the total chromosomal length lead to large duplications and deficiencies and are generally lethal. Paradoxically, larger inversions are more likely to be compatible with survival. The risk of abnormal offspring is slightly higher if the heterozygous carrier of a pericentric inversion is female (7% vs. 5%). Paracentric recombinants are universally lethal.
The evaluation of couples with RM should include cytogenetic evaluation of both partners. Genetic counseling should be given to those with parental chromosomal abnormalities in an effort to predict recurrence, and genetic amniocentesis or chorionic villus sampling should be offered in subsequent pregnancies. Chromosomal analysis of the products of conception is also clinically useful, particularly in the evaluation of the reason for failure of a treatment regimen. Parental chromosomal abnormalities do not usually preclude further attempts at pregnancy, because most couples eventually have normal offspring. For the rare homologous robertsonian translocation that prevents successful pregnancy, therapeutic possibilities include artificial donor insemination, in vitro fertilization with donor oocytes, and adoption.
Molecular mutations that may be shown in the future to cause recurrent miscarriages include lethal, single-point mutations, possibly linked to MHC genes; mutations in genes that code for products critical for normal development; mutations in homeobox genes that control transcriptional regulation; mutations that lead to severe metabolic errors and embryonic death; and disorders of protooncogenes and oncogenes. One group has shown that certain polymorphisms of the HLA-G gene are associated with significantly higher rates of miscarriage among couples presenting with RM. Marked skewing of the normal 50:50 distribution of X chromosome inactivation in the mother, a condition termed highly skewed X-chromosome inactivation, has been theorized to cause otherwise unexplained RM. However, recent studies have found no association between RM and skewed X chromosome inactivation.
Antiphospholipid Syndrome and Other Autoimmune Disorders
Antiphospholipid syndrome (APS) has been recognized as a proven cause of pregnancy loss in approximately 5% to 15% of women with RM. The diagnosis is based on the presence of either the lupus anticoagulant (LA), moderate to high levels of IgG anticardiolipin (aCL) antibodies, or both. These acquired antiphospholipid autoantibodies are induced by as yet unknown stimuli in the setting of aberrant immunoregulation. Low levels of immune globulin G or IgM aCL are of questionable significance.
Although women with APS may present with RM in the first trimester, fetal death in the second or early third trimesters may be more specific for the condition. Patients with high levels of IgG aCL or a history of prior fetal death
P.67

are at greatest risk of another fetal loss. The cause of fetal death appears to be a decidual vasculopathy that results in decidual infarction and insufficient blood flow to the placenta. Intervillous thrombosis has also been described. However, these lesions are nonspecific, and the degree of pathology is not always sufficient to explain the fetal death. The mechanisms by which aCL may cause decidual vasculopathy and fetal death are unknown. A number of pathophysiologic mechanisms have been proposed, including an imbalance of local prostacyclin and thromboxane production, enhanced platelet aggregation, decreased activation of protein C, increased tissue factor, and decreased trophoblast annexin V production or availability. Most recently, the complement system has been invoked as having a major role in APS-related pregnancy loss.
Maternally administered unfractionated heparin (UF) and low-molecular-weight heparin (LMWH) are considered the treatment of choice for APS pregnancies, both to improve embryo-fetal outcome and to protect the mother from thrombotic events (Table 4.2). Treatment regimens are usually initiated in the early first trimester after ultrasonographic demonstration of an intrauterine pregnancy. The optimal dosing regimen is debated. Some experts advocate thromboprophylactic, unadjusted, low doses of UF (e.g., 5,000 to 7,500 U b.i.d.) or once daily LMWH (1 mg/kg) when treating women with APS and a history of RM and other APS-related complications in the absence of prior thrombosis. However, full-dose anticoagulation regimens with UF or LMWH (1 mg/kg b.i.d.) are generally recommended for pregnant APS patients with prior thrombosis. In most case series and trials, daily low-dose aspirin is also included in the treatment regimen. One important caveat deserves mention—a small, placebo-controlled trial found that otherwise healthy women with RM and low titers of antiphospholipid antibodies do not require treatment.
TABLE 4.2 Anticoagulation Regimens Used in the Treatment of Antiphospholipid Syndrome during Pregnancy
Prophylactic Regimens (unadjusted) Full Anticoagulation Regimens (adjusted)
  1. Women with recurrent embryonic or preembryonic loss, without prior thrombosis
    Unfractionated heparin:
    5,000–7,500 U q12h in the first trimester; 5,000–1,0000 U q12h in the 2nd and 3rd trimesters
    Low-molecular-weight heparin:
    1. Enoxaparin 40 mg once daily or dalteparin 5,000 U once daily, or
    2. Enoxaparin 30 mg or dalteparin 5,000 U q12h
  2. Women with prior fetal death or early delivery because of severe preeclampsia or severe placental insufficiency; without prior thrombosis
    Unfractionated heparin:
    7,500–10,000 U q12h in the 1st trimester; 10,000 U q12h in the 2nd and 3rd trimesters
    Low-molecular-weight heparin:
    1. Enoxaparin 40 mg once daily or dalteparin 5,000 U once daily, or
    2. Enoxaparin 30 mg or dalteparin 5,000 U q12h
 Women with prior thrombosis
Unfractionated heparin:
7,500 U q8–12h adjusted to maintain the midinterval heparin levelsa in the therapeutic range
Low-molecular-weight heparin:
  1. Weight-adjusted (e.g., enoxaparin 1 mg/kg q12h or dalteparin 200 U/kg q12h), or
  2. Intermediate dose (e.g., enoxaparin 40 mg once daily or dalteparin 5000 U once daily until 16 wk gestation and q12h from 16 wk gestation onward)
aHeparin levels = anti-Factor Xa levels. Women without a lupus anticoagulant in whom the activated partial thromboplastin time is normal can be followed by using the activated partial thromboplastin time.
Branch DW, Khamashta MA. Antiphospholipid syndrome: obstetric diagnosis, management, and controversies. Obstet Gynecol 2003;101(6):1333.
Intravenous immune globulin (IVIG) has also been used during pregnancy, usually in conjunction with heparin and low-dose aspirin, especially in women with APS and particularly poor past histories or RM during heparin treatment. However, a randomized, controlled, pilot study of IVIG treatment during pregnancy in unselected APS cases proved negative.
Anticoagulant coverage of the postpartum period in women with APS, regardless of prior thrombosis history, is critical. Heparin regimens may be continued, or patients can be transitioned to warfarin thromboprophylaxis after delivery. In most cases, an international normalized ratio of 3.0 is desirable, and postpartum coverage should extend for 6 to 8 weeks after delivery. Both heparin and warfarin are
P.68

safe for nursing mothers. The need for postpartum anticoagulation in women with primary APS diagnosed solely on the basis of recurrent preembryonic and embryonic losses is unclear.
Autoantibodies to thyroid antigens are associated with a modest increased rate of pregnancy loss if identified in early pregnancy or immediately before pregnancy. Some investigators have found a significant proportion of women with RM to have antithyroid antibodies; others have not. Even so, no treatment options for women with RM and antithyroid antibodies have proven beneficial.
Approximately 15% of women with RM have detectable antinuclear antibodies (ANA). However, subsequent pregnancy outcomes among women with a positive ANA test result are no different from those among women with a negative ANA test result. A randomized treatment trial of women with RM and a positive ANA found no benefit to treatment with prednisone and low-dose aspirin compared with treatment with placebo. Currently available data do not support testing women with RM for ANA.
Thrombophilic Disorders
Inherited thrombophilic disorders are identified in 50% of women with pregnancy-related venous thrombosis as well as in women with several obstetric complications including RPL, preeclampsia, and uteroplacental insufficiency. Thrombophilic defects, including factor V Leiden and prothrombin G20210A mutations and deficiencies in protein C, protein S, and antithrombin III, have been reported significantly more often in women with pregnancy complications compared with women with normal pregnancies. The factor V Leiden and prothrombin G20210A mutations are by far the most common of the inherited thrombophilias, present in 8% and 3%, respectively, of the general white population in the United States. Some, but not all, studies have found an association between inherited thrombophilic disorders and RM. The association appears to be strongest with fetal loss in the second and third trimesters. However, in a recent observational trial of women with RM, the presence of an inherited thrombophilia was actually protective against miscarriage in a subsequent pregnancy.
The high prevalence of inherited thrombophilias in women with obstetric complications has led to the use of prophylactic anticoagulation during pregnancy. However, there is limited supportive evidence for this practice in women without a history of venous thrombosis. A variety of treatment regimens have been used, and no study has included an appropriate control group for comparison. Until randomized controlled trials have been performed, prophylactic anticoagulation should be reserved for selected women with thrombophilia and RM after an informed discussion of the risks and limited data suggesting benefit.
Idiopathic Recurrent Miscarriage
An etiology cannot be identified in at least 50% of couples with RM, despite a thorough evaluation. This has led to speculation about other potential causes of RM with particular attention to the role of alloimmune factors in pregnancy maintenance. A relationship between alloimmunity and RM has yet to be proven, largely because little is known about the mechanisms that prevent immunologic rejection of the conceptus in successful pregnancies. Early reports proposed that HLA compatibility between couples, the absence of maternal leukocytotoxic antibodies, or the absence of maternal blocking antibodies were related to RM. The importance of these factors has not been substantiated, and tests for detection are expensive and not clinically useful. Research has also focused on local decidual or trophoblast immunosuppressive factors such as cytokines, growth factors, hormones, enzymes, and endometrial proteins. Some of these immunoactive factors appear to be necessary for implantation and growth and development of the early placenta and embryo, and others may cause abortion, when expressed. There are, however, no practical clinical tests available for these factors and no proven treatment if they were found abnormal.
Although no alloimmune mechanism has been unequivocally shown to cause RM in humans, several types of immunotherapy have been advocated. Originally, the attempt to improve maternal immunotolerance in recurrent aborters was based on evidence that pretransplant blood transfusions decreased rejection of organ allografts and that the rate of resorption or abortion in animal models was reduced by prior immunization with spleen cells from a paternally related strain. The most popular regimen involves injections of the father's leukocytes. Although proponents persist, this treatment is questionable at best and harmful at worst. Most randomized trials have proven negative, and the largest and only multicenter randomized trial found that treated pregnancy outcomes were worse in the women who received leukocyte immunization. Based largely on this trial, the U.S. Food and Drug Administration has stated that the administration of this therapy for RM may only be done as part of a clinical investigation, and then only if there is an investigational new drug application in effect. Participating women should be counseled that immunization using viable leukocytes carries the risks of any blood transfusion, such as hepatitis, HIV, and cytomegalovirus infections. Reactions have been uncommon but include soreness and redness at the injection site, cutaneous graft-versus-hostlike reaction, fever, maternal platelet and leukocyte alloimmunization, and blood group sensitization.
Intravenous immune globulin has been proposed as an alternative therapy in patients with idiopathic RM. A number of randomized trials have been reported, and the results are conflicting. Nevertheless, this treatment seems to be no more successful than paternal cell immunization, and IVIG is not recommended outside of a research protocol by
P.69

either the ACOG or the American Society of Reproductive Medicine.
It is imperative for physicians to recognize that the prognosis for idiopathic RM is by no means dismal. Numerous studies and several meta-analyses indicate that the average next pregnancy live-birth rate for placebo-treated women with idiopathic RM is 60% to 70%. Many couples see this modestly favorable prognosis in a somewhat positive light, and it compares favorably with the prognosis for conditions such as APS or parental karyotype abnormalities. Understanding this prognosis may allow the couple to choose against an expensive unproven treatment. One caveat—as expected, increasing maternal age and increasing number of miscarriages are negative variables.
Recommendations for Recurrent Miscarriage
The scheme for a reasonable and cost-effective evaluation of women with RM shown in Table 4.3 is based on current guidelines published by the ACOG and the Royal College of Obstetricians and Gynaecologists. A sympathetic attitude by the physician is crucial—establishment of trust and rapport and a sincere appreciation of the distress and grief experienced by these couples permit tactful and thorough discussions with patient and partner. It is reasonable to institute an evaluation after two consecutive miscarriages in anxious women or if the patient has few reproductive years remaining or has had an infertility problem. Couples interested in an investigational protocol are perhaps best referred to legitimate research centers.
TABLE 4.3 Suggested Evaluation of Patients with Recurrent Miscarriage
History
Determine pattern and trimester of pregnancy losses and whether a live fetus was present; clues suggestive of autoimmune disease; unusual exposure to environmental toxins, drugs, infections; previous gynecologic disorders or surgery, including dilation and curettage; and previous diagnostic tests and treatments
Physical
Abnormalities on pelvic examination, including findings suggesting abnormal cervix, DES exposure, or uterine anomalies
Tests
Lupus anticoagulant and anticardiolipin antibodies
Parental chromosome analyses (father and mother)
Uterine cavity and shape evaluation by hysterosalpingogram, hysteroscopy, MRI, or other studies
Chromosome analysis of products of conception
Other laboratory tests if suggested by history and physical examination
DES, diethylstilbestrol, MRI, magnetic resonance imaging.
Summary Points
  • Miscarriage occurs in at least 15% of clinically recognized pregnancies; the rate is two to three times higher in early, unrecognized pregnancies.
  • More than 95% of pregnancies continue if a live embryo is demonstrated sonographically at 8 weeks gestation.
  • Women with three or more consecutive miscarriages should undergo evaluation; workup may be appropriately sooner in older couples or in those with infertility.
  • Miscarriage is the most common complication of pregnancy, and the most frequent etiology is a chromosomal abnormality of the conceptus.
  • Ultrasound is helpful in determining whether or not the embryo is viable, and appropriate modern management may be observation or medical or surgical evacuation of the uterus.
  • Misoprostol and curettage are equally safe and effective methods of uterine evacuation in patients with incomplete miscarriage.
  • Recurrent early pregnancy loss is sometimes associated with underlying maternal abnormalities that can be detected with a standard evaluation.
  • Unproven tests and controversial treatments for recurrent miscarriage should not be used routinely until supportive evidence is available.
Suggested Readings
Aldrich CL, Stephenson MD, Karrison T, et al. HLA-G genotypes and pregnancy outcome in couples with unexplained recurrent miscarriage. Mol Hum Reprod 2001;7:1167–1172.
American College of Obstetrician and Gynecologists. Management of recurrent early pregnancy loss. ACOG Practice Bulletin, 2001;24.
Bates SM, Greer IA, Hirsh J, et al. Use of antithrombotic agents during pregnancy: the Seventh ACCP Conference on Antithrombotic and Thrombolytic Therapy. Chest 2004;126(Suppl 3):627S–644S.
Branch DW, Khamashta MA. Antiphospholipid syndrome: obstetric diagnosis, management, and controversies. Obstet Gynecol 2003;101(6):1333–1344.
Davis AR, Hendlish SK, Westhoff C, et al. Bleeding patterns after misoprostol vs surgical treatment of early pregnancy failure: results from a randomized trial. Am J Obstet Gynecol 2007;196(1):31.e1-31.e7.
Glueck CJ, Wang P, Goldenberg N, et al. Pregnancy outcomes among women with polycystic ovary syndrome treated with metformin. Hum Reprod 2002;17(11):2858–2864.
Goldstein SR. Embryonic death in early pregnancy: a new look at the first trimester. Obstet Gynecol 1994;84:294.
Hogge WA, Prosen TL, Lanasa MC, et al. Recurrent spontaneous abortion and skewed X-inactivation: is there an association? Am J Obstet Gynecol 2007;196(4):384.e1–384.e6.
Holers VM, Girardi G, Mo L, et al. Complement C3 activation is required for antiphospholipid antibody-induced fetal loss. J Exp Med 2002;195:211–220.
Levine JS, Branch DW, Rauch J. The antiphospholipid syndrome. N Engl J Med 2002;346:752–763.
Miyakis S, Lockshin MD, Atsumi T, et al. International consensus statement on an update of the classification criteria for definite antiphospholipid syndrome (APS). J Thromb Haemost 2006;4(2):295–306.
P.70

Oates-Whitehead RM, Haas DM, Carrier JA. Progestogen for preventing miscarriage. Cochrane Database Syst Rev 2003;(4):CD003511.
Patton PE. Anatomic uterine defects. Clin Obstet Gynecol 1994;37:705.
Rai R, Backos M, Elgaddal S, et al. Factor V Leiden and recurrent miscarriage-prospective outcome of untreated pregnancies. Hum Reprod 2002;17:442–445.
Rai R, Backos M, Rushworth F, et al. Polycystic ovaries and recurrent miscarriage-a reappraisal. Hum Reprod 2000;15:612–615.
Regan L, Rai R. Thrombophilia and pregnancy loss. J Reprod Immunol 2002;55(1-2):163–180.
Rey E, Kahn SR, David M, et al. Thrombophilic disorders and fetal loss: a meta-analysis. Lancet 2003;361(9361):901–908.
Robertson L, Wu O, Langhorne P, et al. Thrombosis: Risk and Economic Assessment of Thrombophilia Screening (TREATS) Study. Thrombophilia in pregnancy: a systematic review. Br J Haematol 2006;132(2):171–196.
Salmon JE, Girardi G, Lockshin MD. The antiphospholipid syndrome as a disorder initiated by inflammation: implications for the therapy of pregnant patients. Nat Clin Pract Rheumatol 2007;3(3):140–147.
Scientific Advisory Committee of the Royal College of Obstetricians and Gynaecologists. The management of recurrent miscarriage. RCOG ‘Green-top’ Guideline No. 17, 2001.
Weeks A, Alia G, Blum J, et al. A randomized trial of misoprostol compared with manual vacuum aspiration for incomplete abortion. Obstet Gynecol 2005;106:540–547.
Wilcox AJ, Weinberg CR, O'Connor JF, et al. Incidence of early pregnancy loss. N Engl J Med 1988;319:189.
Woelfer B, Salim R, Banerjee S, et al. Reproductive outcomes in women with congenital uterine anomalies detected by three-dimensional ultrasound screening. Obstet Gynecol 2001;98:1099–1103.
Wood SL, Brain PH. Medical management of missed abortion: a randomized clinical trial. Obstet Gynecol 2002;99:563–566.
Zhang J, Gilles JM, Barnhart K, et al. National Institute of Child Health Human Development (NICHD) Management of Early Pregnancy Failure Trial. A comparison of medical management with misoprostol and surgical management for early pregnancy failure. N Engl J Med 2005;353:761–769.


> Table of Contents > 5 - Ectopic Pregnancy
5
Ectopic Pregnancy
Beata E. Seeber
Kurt T. Barnhart
Ectopic pregnancy, the implantation of a fertilized ovum outside of the endometrial cavity, is a condition that is unique to primates. Although ectopic pregnancy remains a leading cause of life-threatening first-trimester morbidity, informed clinical suspicion and modern diagnostic procedures now routinely lead to diagnosis and treatment at the early signs of symptoms. Management of ectopic pregnancy has changed dramatically over the years. Medical therapy with systemic methotrexate, an intervention targeted specifically toward proliferating trophoblasts, is now often preferred to surgery as standard first-line treatment. However, surgery remains the first choice when rupture causes intraperitoneal hemorrhage, medical failures, neglected cases, and cases where medical therapy is contraindicated. In the wake of these changes, the United States has seen a considerable drop in maternal morbidity and mortality from this disease.
Early diagnosis and selection of optimal therapy are key to prevention of complications, preservation of fertility, control of costs, and elimination of mortality. The optimal dosing protocol for methotrexate therapy remains controversial. Similarly, the timing and technique for surgical intervention during medical failures are for the most part empirical. Using an evidence-based approach to the diagnosis of and treatment for ectopic pregnancy, this chapter provides a comprehensive examination of the standard of care for this serious gynecologic disease.
Incidence
The incidence of ectopic pregnancy in the United States is not known precisely. Recent attempts by the Centers for Disease Control and Prevention (CDC) to estimate the incidence of this disease have been thwarted, because there are no clear reporting standards and many cases are treated medically in outpatient facilities and are thus not recorded in hospital registries. The latest reported numbers date back to the mid 1990s. Where hospital records were used, a relentless increase in ectopic pregnancies from 4.5 per 1,000 in 1970 to 16.8 per 1,000 in 1989 to 19.7 per 1,000 (108,000 cases) in 1992 was reported. Several recent epidemiologic trends make it likely that the current incidence of ectopic pregnancy is even higher. First, there is a continued increase in the risk factors associated with ectopic pregnancy (Table 5.1). Second, there is increased ascertainment of ectopics from use of more sensitive and specific diagnostic methods that detect many cases that in the past may have resolved spontaneously without diagnosis or treatment (increase in prevalence due to lead-time bias). Third, with the increasing use of assisted reproductive technology (ART) for treatment of infertility, there is increased risk of ectopics, which comprise up to 5% of pregnancies achieved by using ART. Not surprisingly, heterotopics also are being reported with increasing frequency in ART pregnancies. Between 1979 and 1986, 13% of maternal deaths were secondary to ectopic pregnancy; by 1992, this dropped to 9%. However, ectopic pregnancies continue to be the leading cause of maternal death in the first trimester, accounting for 5% to 6% of all maternal deaths in the United States. Ninety percent of these deaths were due to hemorrhagic complications.
Pathogenesis
Any event that impairs the ability of the tube to transport gametes or embryos will predispose to ectopic implantation. The most common site of ectopic pregnancy is the fallopian tube, which accounts for 98.3% of all ectopic gestations. Of tubal implantation sites, the ampulla is observed in 79.6%, 12.3% are in the isthmus, 6.2% are in the fimbrial end, and the remaining 1.9% occur in the interstitial (cornual) region. Ectopic nidation outside the fallopian tubes is rare; only 1.4% of ectopic pregnancies are abdominal pregnancies, 0.15% ovarian, and 0.15% cervical (Fig. 5.1).
P.72

TABLE 5.1 Risk Factors Associated with Ectopic Pregnancy
Patients at increased risk need aggressive monitoring of their pregnancies immediately after first missed menses.
Risk Factor | Odds Ratioa
High risk
Tubal surgery | 21.0
Tubal ligation | 9.3
Previous ectopic pregnancy | 8.3
In utero exposure to DES | 5.6
Use of IUD | 4.2–45.0
Tubal pathology | 3.8–21.0
Assisted reproduction | 4.0
Moderate risk
Infertility | 2.5–21.0
Previous genital infections | 2.5–3.7
Multiple sexual partners | 2.1
Salpingitis isthmica nodosa | 1.5
Low risk
Previous pelvic infection | 0.9–3.8
Cigarette smoking | 2.3–2.5
Vaginal douching | 1.1–3.1
First intercourse <18 y | 1.6
DES, diethylstilbestrol; IUD, intrauterine device. aSingle values, common odds ratio from homogenous studies; point estimates, range of values from heterogenous studies.
In most tubal implantations, the proliferating trophoblast invades the tubal wall. Ectopic pregnancies in the ampullary portion of the tube are often within the tubal lumen and have not caused tubal rupture, while those in the isthmic portion are more likely to be found outside the lumen, having caused tubal rupture. The degree of trophoblastic invasion of maternal tissues, the age and viability of the pregnancy, and the site of implantation determine the sequence of clinical events. As the trophoblasts proliferate, the growth may extend from the luminal mucosa, into the muscularis and lamina propria, through to the serosa and, ultimately, full thickness even into large blood vessels in the broad ligament. With vascular disruption, bleeding takes place that distorts the tube, stretches the serosa, and causes pain. The embryo is abnormal and degenerates in about 80% of cases. If left untreated, spontaneous tubal abortion occurs in about 50% of tubal ectopic pregnancies and may often be clinically silent. Likewise, spontaneous tubal abortion with hemorrhage can occur with bleeding that is self-limited. However, the remaining cases of ectopic pregnancy will eventually cause tubal rupture and are associated with significant and possibly life-threatening hemorrhage. As noted previously, this complication is most likely to occur in the isthmic part of the tube, which has limited distensibility. Chronic tubal rupture with extension into the broad ligament can produce a pelvic hematoma that can last for several weeks. Unruptured ectopic pregnancies can produce a chronic course, with persistently elevated β-human chorionic gonadotropin (β-hCG) levels that may last for weeks.
Figure 5.1 Implantation sites for ectopic pregnancy following natural cycles and ART.
Besides tubal disease, factors inherent to the embryo itself may theoretically lead to premature implantation in the tube, prior to its entry into the uterine cavity. However, studies have not supported the theory that genetic or other morphologic abnormalities of the embryo cause implantation at an ectopic site, as the rate of chromosomal abnormalities in surgically excised tubal pregnancies is comparable to that expected for gestational and age-related factors.
P.73

Other molecular-level factors that may be responsible for the molecular dialog between embryo and implantation site, or cell-cell and cell-extracellular matrix interactions, are being studied for their possible role in aberrant implantations.
Risk Factors
Ectopic pregnancy most often is associated with risk factors leading to tubal epithelial damage, which alters gamete and embryo transport. Meta-analyses identify the risk factors listed in Table 5.1 as the most influential.
Tubal Damage and Infection
Documented tubal pathology carries a 3.5-fold common adjusted odds ratio for ectopic pregnancy. Patients with a previous ectopic pregnancy are six to eight times more likely to experience another ectopic pregnancy, and 8% to 14% of patients experience more than one ectopic pregnancy. The approximate recurrent ectopic pregnancy rate is 13% after a history of one ectopic and 28% after two previous ectopics. Patients with a history of tubal surgery have a 21-fold common adjusted odds ratio of ectopic pregnancy, but it is not clear if it is the tubal disease itself or the surgery required for the disease.
Tubal pathology frequently results from pelvic infections. Patients with a history of pelvic infections, including gonorrhea, serologically confirmed chlamydia, and nonspecific pelvic inflammatory disease, have a twofold to fourfold higher risk of developing an ectopic pregnancy. The ectopic pregnancy rate is 4% in women with laparoscopically documented salpingitis, compared with 0.7% in women with normal-appearing tubes. In evaluating histologic specimens of ectopic pregnancy, microscopic evidence of salpingitis is present in 38% of cases. Recurrent episodes of pelvic infections increase the likelihood of tubal occlusions: 12.8% after one infection, 35.5% after two infections, and 75% in women with three or more infections.
Salpingitis Isthmica Nodosa
Salpingitis isthmica nodosa is a disease defined by an anatomic thickening of the proximal portion of the fallopian tubes at the junction with the uterus and is histologically characterized by multiple luminal diverticula. The etiology of this disease is not known; however, this pattern of tubal pathology increases the incidence of ectopic pregnancy by 52% in age- and race-matched controls.
Diethylstilbestrol
Prenatal exposure to diethylstilbestrol (DES) alters fallopian tubal development, resulting in absent or minimal fimbrial tissue, a small tubal os, and decreased length and caliber of the tube. This abnormal tubal anatomy is associated with a fivefold increase in the risk for ectopic pregnancy.
Cigarette Smoking
Patients who smoke cigarettes are at a slightly increased risk for ectopic pregnancy. It is difficult to conceptualize the link between ectopic pregnancy and cigarettes. Theories include impaired immunity in smokers predisposing them to pelvic infections, alterations in tubal motility, or a representation of a lifestyle associated with an increased risk of tubal infection.
Contraception
Intrauterine devices (IUDs) have been associated with ectopic pregnancy. A multicenter case-controlled study conducted by the World Health Organization in ten countries found an odds ratio of 6.4 for ectopic pregnancy in current IUD users compared with pregnant controls, whereas the odds ratio was only 0.5 when the comparison was made with nonpregnant controls. Similarly, in the Oxford Study of 17,032 contraceptive users, the proportion of unplanned pregnancies that were ectopic was higher in women using IUDs compared with women taking oral contraceptives. Thus, IUDs effectively prevent pregnancy, but if pregnancy does occur in a woman using an IUD, there is increased likelihood that the pregnancy will be ectopic.
Tubal ligation carries a similar risk for ectopic pregnancy to what is observed with current IUD use. A meta-analysis using case-controlled studies found the odds ratio for tubal sterilization to be 9.3 when compared with pregnant controls and 0.52 when compared with nonpregnant controls, a finding confirmed by two additional multicenter case-controlled trials. As with the IUD, tubal ligations effectively prevent pregnancy, but if pregnancy does occur, the suspicion for an ectopic pregnancy should be high.
Tubal sterilization by using electrocoagulation procedures are associated with higher ectopic pregnancy risk than other methods of tubal sterilization, possibly resulting from tubal recanalization or uteroperitoneal fistula formation. Uteroperitoneal fistulas have been found in up to 75% of hysterectomy specimens from women with previous tubal ligations in which the tubes were cauterized flush with the uterus.
Oral contraceptives are associated with a reduced risk of ectopic pregnancy when compared with nonpregnant controls but with elevated risk when compared with pregnant controls. This protection is presumably due to the suppression of ovulation by oral contraceptives. It is therefore not surprising that patients who take emergency contraception, such as oral contraceptives after fertilization, are at
P.74

substantial risk for an ectopic pregnancy. This has been attributed to altered tubal motility, but this etiology remains controversial.
Barrier contraception (condoms, spermicides, and diaphragms) also reduces the odds ratio of ectopic pregnancy. An additional advantage may be attributed to the decreased risk of sexually transmitted diseases in women using barrier methods.
Evidence-Based Recommendation
Women with a previous ectopic pregnancy, tubal surgery, tubal pathology, or with prenatal DES exposure are at high risk for ectopic pregnancy. Women who have experienced genital infections, infertility, or more than one sexual partner have a moderate risk of ectopic pregnancy. Previous pelvic or abdominal surgery, smoking, vaginal douching, or an early age of first sexual intercourse have only a slightly increased risk of ectopic pregnancy.
Contraception, if used properly, is an effective way of reducing pregnancy, both intrauterine and ectopic. If pregnancy occurs in women with an IUD, after tubal ligation, or following emergency contraception, suspicion for ectopic pregnancy should be high. (Strength of recommendation: A.)
Signs and Symptoms
The classic symptoms of an ectopic pregnancy are abdominal or pelvic pain and vaginal bleeding or spotting in the context of a positive pregnancy test. However, these symptoms may be variable, range from mild to severe, and are neither sensitive nor specific for the diagnosis of ectopic pregnancy. Today, many ectopic pregnancies never produce symptoms; rather, they are diagnosed and treated in a timely fashion because the patient is identified as high risk. Table 5.1 summarizes and weighs risk factors that should be examined in every woman who has just been identified as being pregnant. However, the medical and economic benefits of screening asymptomatic women, including those who are considered at high risk, are outweighed by the still overall low incidence of ectopic pregnancy and the high false-positive rate of doing so. Thus, universal screening of all women, including some considered at higher risk, is not recommended. Since at least 40% to 50% of patients with proven ectopic pregnancies have no risk factors, absence of these factors is not wholly reassuring and does not exclude an ectopic pregnancy. Unfortunately, early diagnosis is not always achievable, and fallopian tube rupture secondary to ectopic pregnancy remains a relatively frequent clinical occurrence.
The most common signs are detected on abdominal examination. Abdominal tenderness is present in 90% of patients and rebound tenderness in 70%. The pelvic examination is usually nonspecific; cervical motion tenderness is present in up to two thirds of patients, while a tender adnexal mass is present in 10% to 50%. Pain radiating to the shoulder, syncope, and shock, as a result of hemoperitoneum, occur in up to 20% of patients and are indications for immediate surgical intervention.
Diagnosis
Ectopic pregnancy can be diagnosed as early as 4.5 weeks gestation. Unfortunately, visualizing an ectopic pregnancy this early frequently is not possible. More importantly, traditional laparoscopic visualization (Figs. 5.2, 5.3, 5.5) is now rarely necessary. Routine diagnostic tests are serial measurements of β-hCG, ultrasonography, uterine sampling via manual vacuum extraction or curettage, and, in some instances, serum progesterone levels.
Outpatient diagnosis of ectopic pregnancy by using various algorithms has been shown to be safe and effective without need for hospitalization even when the diagnosis is equivocal. The clinical algorithm in Figure 5.4 is highly efficacious in diagnosing ectopic pregnancy.
The diagnosis of ectopic pregnancy begins by excluding a normal intrauterine pregnancy. Transvaginal ultrasound examination should identify an intrauterine pregnancy with nearly 100% accuracy for gestations greater that 5½ weeks by identifying structures such as a gestational sac, a yolk sac, and fetal pole with later cardiac motion (usually seen around 6 weeks). Because of the inaccuracies inherent in pregnancy dating, β-hCG is often used as a surrogate marker for pregnancy dating. As will be further discussed below, an intrauterine pregnancy should be visualized at the “discriminatory cutoff” of β-hCG, a level corresponding to 1,500 to 2,500 IU/L (depending on
P.75

operator and equipment used) with near 100% sensitivity. These β-hCG thresholds are not universal, and each institution must identify its own values to avoid terminating normal intrauterine pregnancies. The absence of such implies an abnormal gestation. If the pregnancy is earlier than the aforementioned 5½ weeks and/or the β-hCG is below the “discriminatory cutoff,” then serial β-hCG measurements aid in the diagnosis and determine the need for intervention.
Figure 5.2 Laparoscopic visualization of an isthmic ectopic pregnancy.
Figure 5.3 Laparoscopic visualization of an ampullary ectopic pregnancy.
Serial β-Human Chorionic Gonadotropin Determinations
The advent of radioimmunoassay (RIA) and specific antiserum to the β-subunit of hCG has allowed for the accurate quantification of β-hCG and the ability to closely follow trends in the rise and fall of this hormone, detecting low β-hCG concentrations in urine and serum, 20 mIU/mL down to 1 mIU/mL, respectively. Currently, β-hCG is almost exclusively assayed using the third International Reference Preparation (IRP), a standard very similar to the original first IRP.
The β-hCG, produced by trophoblastic cells in normal pregnancy, has long been accepted to rise at least 66% and up to twofold every 2 days. Recent data has shown that the minimum rise for a potentially viable pregnancy that presents with pain and/or vaginal bleeding may be as low as 53% in 2 days, based on the 99th percentile confidence interval (CI) around the mean of the curve of normal
P.76

β-hCG rise. Thus, intervention for a β-hCG rise of less than 66% over 2 days, a practice supported by previous data, may potentially interrupt a normally developing intrauterine pregnancy. This generally applies to β-hCG values below 10,000 mIU/mL.
Figure 5.4 Diagnostic algorithm for ectopic pregnancy. (From
Seeber BE, Barnhart KT. Suspected ectopic pregnancy. Obstet Gynecol 2006;107:402
.)
Figure 5.5 Ultrasonogram of free fluid noted under the liver edge above the right kidney. Confirmed to be blood from a ruptured ectopic pregnancy at the time of surgery. (Courtesy of R. Mangal, M.D., Obstetrics/Gynecologic Associates, Houston, TX.)
Eight-five percent of abnormal pregnancies, whether intrauterine or ectopic, have impaired β-hCG production with an abnormal rate of β-hCG rise. β-hCG levels that plateau or fail to rise normally along with a low serum progesterone value should be considered nonviable. Rapidly declining β-hCG values (at least 21% to 35% in 2 days) are likely consistent with a miscarriage that may resolve spontaneously but could still represent a spontaneously resolving ectopic gestation. In such situations, β-hCG levels should be followed serially until no longer detectable, indicating complete resolution of the pregnancy, regardless of the implantation site.
If a viable intrauterine gestation is not visible by transvaginal ultrasonography when the β-hCG is above the “discriminatory cutoff,” and no fetal heartbeat can be visualized in the adnexa, uterine curettage or manual vacuum extraction can be performed. This intervention is necessary to accurately differentiate between an abnormal intrauterine gestation (spontaneous abortion) and an ectopic pregnancy. Either treatment of a nonviable intrauterine pregnancy is performed or ectopic pregnancy is diagnosed when the uterine contents fail to demonstrate presence of chorionic villi on histologic examination or the β-hCG levels do not fall appropriately postuterine evacuation.
If histologic examination is not readily available, β-hCG determinations are further employed for diagnosis after uterine curettage. If the β-hCG fails to decline by 15% after 12 to 24 hours from a level drawn immediately before surgery, the pregnancy is presumed ectopic and treatment should be initiated. To definitively confirm resolution of the pregnancy in the absence of a tissue diagnosis, β-hCG levels should be followed weekly until undetectable.
Progesterone
The diagnostic algorithm presented here does not include the measurement of serum progesterone levels, a test whose results are not immediately available to aid in diagnosis in many clinical settings. Although progesterone levels are higher in intrauterine pregnancies than in ectopic pregnancies, there is no established cutoff to use to discriminate between these two entities. A meta-analysis has shown that although low progesterone levels can identify patients at risk for ectopic pregnancy, this test alone is insufficient to diagnose ectopic pregnancy with certainty. In addition, a low progesterone level of less than 5 ng/mL can rule out a normal pregnancy with almost 100% accuracy but does not differentiate whether that pregnancy is an abnormal one in the uterus or at an ectopic site.
Ultrasonography
Although the uterus and adnexa may be evaluated by an abdominal or pelvic examination, transvaginal ultrasonography reliably detects intrauterine gestations when the β-hCG levels are between 1,500 and 2,500 mIU/mL (third IRP), or as early as 1 week after missed menses. An intrauterine gestation should almost always be visualized when the β-hCG level is greater than 2,000 mIU/mL.
Diagnosis of an ectopic pregnancy can be made with 100% sensitivity but with low specificity (15% to 20%) if an extrauterine gestational sac containing a yolk sac or embryo is identified. A complex adnexal mass without an intrauterine pregnancy improves specificity to 21% to 84% at the expense of lower sensitivity (93.0% to 99.5%). In reviewing the literature, the presence of any noncystic, extraovarian adnexal mass in the absence of an intrauterine gestation was diagnostic of an ectopic pregnancy with 98.9% sensitivity, 96.3% positive predictive value, 84.4% specificity, and a 94.8% negative predictive value (Fig. 5.6). Despite the high resolution of transvaginal ultrasonography, an
P.77

adnexal mass will not be found in 15% to 35% of patients with an ectopic pregnancy, particularly in early stages. Some sonographic images, such as the pseudogestational sac, may mislead even an experienced examiner to falsely diagnose a gestational sac. This is a collection of fluid within the endometrial cavity, usually in a central as opposed to eccentric location that occurs due to bleeding from the decidualized endometrium when an extrauterine gestation is present.
Figure 5.6 Transvaginal ultrasonographic illustration of tubal ectopic gestation.
Serial β-hCG concentrations and transvaginal ultrasonography predict ectopic pregnancy with a positive predictive value of 95%. Ultrasonography should be used to document the presence or absence of an intrauterine pregnancy when the β-hCG levels have risen above the designated discriminatory cutoff zone.
However, in those patients with an “indeterminate” ultrasound, 25% have an ectopic pregnancy. Therefore, serial β-hCG and ultrasonography alone cannot diagnose all ectopic pregnancies. In order to make the definitive diagnosis and differentiate an abnormal intrauterine from an ectopic pregnancy, uterine evacuation for tissue diagnosis is necessary. In order to minimize the inadvertent interruption of a desired intrauterine pregnancy, a high (not low) discriminatory zone should be used before uterine evacuation is considered.
Uterine Evacuation
Uterine curettage or manual vacuum extraction is necessary when a transvaginal ultrasonogram and a rising or plateauing β-hCG level below the cutoff value are not sufficient for diagnosis. With this procedure, tissue can be obtained to look for intrauterine products of conception. If present, the patient had an abnormal intrauterine pregnancy and now a completed abortion; if negative, the patient has an ectopic pregnancy needing further management. If histologic examination is not available, then a guideline of a decrease in the β-hCG level of 15% or more 12 hours after curettage is diagnostic of a complete abortion. If the β-hCG titer plateaus or rises and the trophoblast was not removed by curettage, an ectopic pregnancy is likely.
Evidence-Based Recommendation
Serial β-hCG determinations, transvaginal ultrasonography, and uterine sampling allow for definitive diagnosis of ectopic pregnancy. A confirmatory laparoscopy is rarely necessary. (Strength of recommendation: A.)
Treatment for Ectopic Pregnancy
Medical Management
Methotrexate therapy of ectopic pregnancy has been used successfully over the last 2 decades. The folic acid antagonist, methotrexate, inhibits de novo synthesis of purines and pyrimidines, interfering with DNA synthesis and cell multiplication. Rapidly proliferating trophoblasts are very dependent on folic acid and thus differentially vulnerable to the cytotoxic effect of methotrexate, and this differential sensitivity forms the basis of the therapy. When methotrexate is administered to pregnant women undergoing planned termination, a single dose of 50 mg/m2 significantly blunts the β-hCG increment over the following 7 days and has been associated with a drop in circulating progesterone and 17α-hydroxyprogesterone concentrations prior to abortion. It appears that methotrexate directly impairs trophoblastic production of hCG with a secondary decrement of corpus luteum progestin secretion. Hemodynamically stable patients with unruptured ectopic pregnancy measuring less than or equal to 4 cm by ultrasonography are eligible for methotrexate therapy. Patients with larger masses or evidence of acute intra-abdominal bleeding should undergo immediate surgical treatment. Methotrexate treatment regimens are shown in Table 5.2 and include the multiple dose, single dose, and the newly introduced two-dose protocol.
P.78

TABLE 5.2 Comparison of Methotrexate Regimens
 | Single-Dose Regimen | Multiple-Dose Regimen | Two-Dose Regimen
Methotrexate dose | 50 mg/m2 | 1 mg/kg | 50 mg/m2
Leucovorin dose | NONE | 0.1 mg/kg | NONE
Dose frequency | Day 0 Potential dose on day 7 | Alternating-day dosing of methotrexate and leucovorin, maximum of four doses of each | Day 0 and day 4 Potential doses on day 7 and day 11
β-hCG monitoring | Day 0, day 4, day 7 Day 11 and day 14 if additional doses given | Day 0, and then odd-numbered days until success | Day 0, day 4, day 7 Day 11 and day 14 if additional doses given
Success determined by | 15% drop in β-hCG day 4 to day 7 15% drop in β-hCG day 11 to day 14 if second dose given | 15% drop in β-hCG between any two blood draws | 15% drop in β-hCG day 4 to day 7 15% drop in hCG day 7 to day 11 or day 11 to day 14 if third and fourth dose given
Multiple-Dose Methotrexate
Multiple-dose methotrexate therapy is tailored to the patient's weight and ectopic pregnancy responsiveness. Outcomes of 12 studies comparing multiple-dose systemic methotrexate with laparoscopic salpingostomy are presented in Table 5.3. Between 1982 and 1997, this tabulation shows 338 cases of ectopic pregnancy treated with variable-dose methotrexate (number of medication administrations varies according to response). Of these cases, 93% were treated successfully with multiple-dose systemic methotrexate (no subsequent therapy was required), and 75% of the women tested had patent fallopian tubes; in addition, of the women desiring pregnancy, 58% had a subsequent intrauterine pregnancy and 7% developed a repeat ectopic pregnancy. These rates all compare favorably with conservative surgical management.
There is one randomized clinical trial comparing laparoscopic salpingostomy with systemic multiple dose methotrexate. In it, 100 patients with laparoscopy-confirmed ectopic pregnancy were randomly treated with systemic methotrexate or laparoscopic salpingostomy. In the 51 patients treated with methotrexate, seven (14%) required surgical intervention for active bleeding or tubal rupture. An additional course of methotrexate was required in two patients (4%) for persistent trophoblast, based on continued β-hCG secretion. Of the 49 patients in the salpingostomy group, four patients (8%) failed and required salpingectomies, and ten patients (20%) required treatment with methotrexate for persistent trophoblast. Homolateral tubal patency was present in 23/42 (55%) of the patients assessed in the methotrexate group and in 23/39 (59%) of those assessed in the salpingostomy group. This randomized study and previous meta-analysis have demonstrated the effectiveness of systemic methotrexate therapy as equal to laparoscopic salpingostomy.
TABLE 5.3 Outcome of Different Treatments for Ectopic Pregnancy
Subsequent Fertility Rate
Method | Number of Studiesa | Number of Patients | Number with Successful Resolution | Tubal Patency Rate | Intrauterine Pregnancy | Ectopic Pregnancy
Conservative laparoscopic surgery | 32 | 1,626 | 1,516 (93%) | 170/223 (76%) | 366/647 (57%) | 87/647 (13%)
Variable-dose methotrexate | 12 | 338 | 314 (93%) | 136/182 (75%) | 55/95 (58%) | 7/95 (7%)
Single-dose methotrexate | 7 | 393 | 340 (87%) | 61/75 (81%) | 39/64 (61%) | 5/64 (8%)
Direct-injection methotrexate | 21 | 660 | 502 (76%) | 130/162 (80%) | 87/152 (57%) | 9/152 (6%)
Expectant management | 14 | 628 | 425 (68%) | 60/79 (76%) | 12/14 (86%) | 1/14 (7%)
aReferences available on the Lancet Web site (http://www.thelancet.com) or from the journal's London office. Accessed December 6, 2002. From Pisarska MD, Carson SA, Buster JE, et al. Ectopic pregnancy. Lancet 1998;351:1115–1120.
Single-Dose Methotrexate
Single-dose methotrexate, although more convenient, is not as efficacious as multiple-dose methotrexate. The high success rates in the initial studies using single-dose
P.79

methotrexate were most likely due to the inclusion of spontaneously aborting intrauterine pregnancies. Subsequent studies of single-dose methotrexate therapy involving 393 patients are presented in Table 5.3. Although overall success of treatment, measured as no surgical intervention, is 87%, 8% of patients required more than one dose of methotrexate. Of the patients considered successfully treated (with one or more doses), tubal patency was found in 81% of the women evaluated. The subsequent intrauterine pregnancy rate was 61%, and for ectopic pregnancies 8%, in the patients desiring future fertility in the same group (those treated with either one or more doses of methotrexate). Based on the clinical evidence presently available, the routine use of methotrexate as a single-dose intramuscular regimen is probably not as effective as multiple doses. However, single-dose therapy remains a standard according to publications of the American College of Obstetricians and Gynecologists.
With this background, a recent meta-analysis of 26 studies evaluating methotrexate dosing for ectopic pregnancy by Barnhart and colleagues showed an odds ratio of 1.96 higher likelihood of rupture with use of single-dose methotrexate over multidose therapy. Controlling for initial β-hCG value and the presence of cardiac activity, the failure rate with single-dose therapy was almost five times greater (odds ratio 4.75). What makes direct comparisons of these protocols even harder is that based on the data from this meta-analysis, 15% of patients under a single-dose protocol actually receive more than one dose, while 10%, 23%, and 14% of those under a multidose protocol actually need only 1, 2, or 3 doses of methotrexate, respectively.
Two-Dose Methotrexate Protocol
In recognition that the single-dose protocol has fewer visits and fewer injections but may have a higher failure rate, a two-dose protocol was introduced. This protocol uses the dosing and monitoring parameters of the single-dose protocol but gives a second dose of 50 mg/m2 on day 4, when only a serum β-hCG would have been drawn according to the single-dose protocol. No leucovorin rescue is used in this protocol. The same logic is used to determine if more methotrexate is needed based on the difference between the serum β-hCG on day 4 and day 7. In the single-dose protocol, a second dose would be given on day 7 if the β-hCG did not decline by at least 15% between day 4 and day 7 (Table 5.2). In the two-dose protocol, a second dose is given on day 4, and a third dose can be given on day 7 if the β-hCG did not decline by a least 15% between days 4 and 7. Thus, the two-dose protocol gives two doses in the first week and has provisions to give up to two more. In this way, the number of visits and surveillance laboratories are the same as the single dose, but more methotrexate is given sooner in hopes of maximizing success rate (without increasing complexity or the number of visits). This regimen was demonstrated to be safe in a three-center trial; the overall success rate will be determined as it is used more widely.
TABLE 5.4 Treatment with Multiple-dose Methotrexate
Indications for systemic methotrexate for uncomplicated ectopic pregnancy:
  • No rupture (hemodynamic stability)
  • UTZ size ≤4 cm
  • β-hCG ≤10,000 mIU/mL
  • Positive fetal heartbeat: proceed with caution
  • Willingness of patient to comply with subsequent treatment monitoring
UTZ, ultrasound; hCG, human chorionic gonadotropin.
Safeguards and Counseling
Prior to instituting methotrexate therapy, physicians should evaluate baseline laboratory values. The patient should be screened with a complete blood count, liver function tests, and serum creatinine. A chest x-ray should be considered in women reporting a history of prior pulmonary disease due to their risk of developing methotrexate-related interstitial pneumonitis.
During methotrexate therapy, a woman should be examined by a single examiner only once, to diminish the risk of causing mechanical trauma and tubal rupture. The physician and the patient must recognize that transient pain (“separating” or “tearing pain”) is common. Transient pelvic pain from tubal bleeding or hematoma formation at the ectopic site frequently occurs 3 to 7 days after the start of therapy, lasts 4 to 12 hours, and is presumably due to tubal abortion. Perhaps the most difficult aspect of methotrexate therapy is learning to distinguish the transient abdominal pain of successful therapy from that of a rupturing ectopic pregnancy. Physicians must therefore carefully observe for clinical indications that an operation is necessary (Tables 5.4, 5.5). Thus, surgical intervention is required when pain is worsening and persistent beyond 12 hours. Orthostatic hypotension or a falling hematocrit should lead to immediate surgery. Sometimes, it is necessary to hospitalize the
P.80

patient with pain for observation (usually about 24 hours) to insure a correct diagnosis. In addition, colicky abdominal pain is common during the first 2 or 3 days of methotrexate therapy, and the woman should avoid gas-producing foods such as leeks and cabbage. Women receiving methotrexate should discontinue prenatal vitamins, as they contain folic acid, and should especially avoid any additional folic acid supplementation. Finally, the patient should avoid exposure to the sun because photosensitivity can be a complication of methotrexate.
TABLE 5.5 Dealing with Methotrexate Failure
Operate when high suspicion of rupture:
  • Pain is severe and persistent, regardless of β-hCG levels
  • Falling hematocrit
  • Orthostatic hypotension
Consider operating when signs of treatment failure:
  • Levels of β-hCG do not decline by at least 15% between days 4 and 7 of treatment
  • Levels of β-hCG increase or plateau after first week of treatment
Methotrexate by Direct Injection
In 1987, Feichtinger and Kemeter instilled 10 mg (1 mL) of methotrexate into an ectopic gestational sac under transvaginal ultrasonography, and resolution occurred within 2 weeks. Direct injection delivers concentrations of methotrexate to the site of implantation at higher concentrations than those achieved with systemic administration. Less systemic distribution of the drug should decrease the overall toxicity. However, this approach has the substantial disadvantage of requiring laparoscopic or ultrasound needle guidance.
Outcomes in 21 studies involving direct injection of methotrexate with either laparoscopic or transvaginal ultrasound guidance are presented in Table 5.3. Between 1989 and 1997, 75.1% of 668 cases of ectopic pregnancy were treated successfully with methotrexate by direct injection, and some patients required more than one injection. Tubal patency and subsequent pregnancy rates were comparable to conservative laparoscopic surgery and systemic methotrexate: 80.2% of the women tested had patent oviducts, and of the women desiring pregnancy, 57.2% had a subsequent intrauterine pregnancy and 5.9% developed a recurrent ectopic pregnancy.
Randomized, controlled trials have demonstrated successful treatment with methotrexate by direct injection in 86.2% of the patients. Again, successful therapy included some patients who received more than one injection. Tubal patency was present in 85.1% of the women evaluated, and intrauterine pregnancy occurred in 73.1% of the women desiring subsequent fertility. One of the earlier randomized, controlled trials was discontinued because three of seven patients assigned to laparoscopic injection of methotrexate required additional laparoscopic surgery. Even with the higher success rate in the randomized trials, this technique is more cumbersome than systemic methotrexate. Given the overall tolerability and high success rate of systemic methotrexate, it continues to be the most accepted nonsurgical treatment modality.
Side Effects
High doses of methotrexate can cause bone marrow suppression, hepatotoxicity, stomatitis, pulmonary fibrosis, alopecia, and photosensitivity. These side effects are infrequent in the short treatment schedules used in ectopic pregnancy and can be attenuated by the administration of leucovorin (citrovorum factor). The side effects of methotrexate resolve within 3 to 4 days after the therapy is discontinued. Impaired liver function is the most common side effect. Other side effects include stomatitis, gastritis and enteritis, and bone marrow suppression. Local therapy by direct injection of methotrexate into the ectopic gestation resulted in fewer side effects, likely because of less systemic absorption. Even with local injection, impaired liver function tests, gastritis and enteritis, and bone marrow suppression can occur. Additional case reports exist in the literature. Cases of life-threatening neutropenia and febrile morbidity can occur after single or multidose intramuscular methotrexate, requiring hospitalization. Cases of transient interstitial pneumonitis from methotrexate therapy for ectopic pregnancy have been observed. Reversible alopecia (a loss of 33% to 50% of the scalp hair) on two separate occasions following single-dose therapy for an ectopic pregnancy has also been reported. Rarely, hematosalpinx and pelvic hematoceles have been noted as late sequelae of methotrexate following the normalization of β-hCG levels. These patients have pelvic pain, abnormal bleeding, and a pelvic mass, requiring surgical intervention, 3 to 5 months after therapy.
Fortunately, the side effects reported with methotrexate used to treat ectopic pregnancy have mostly been minor. Out of 100 patients treated in one study, only two patients developed stomatitis and three had transient elevation of transaminases, all resolving spontaneously. Another study that used the single-dose regimen had only one patient reporting nausea and vomiting following methotrexate treatment. Thus, with its overall good tolerability, methotrexate remains the first choice before surgical therapy.
Direct Injection of Cytotoxic Agents
Prostaglandins, hyperosmolar glucose, potassium chloride, and saline by direct injection have been tried as therapeutic alternatives to methotrexate. The limited experience with these agents, poor success rates, and the need for laparoscopic or transvaginal aspiration makes these unattractive treatment alternatives.
Evidence-Based Recommendation
Multiple-dose systemic methotrexate is the first-line medical treatment for ectopic pregnancy. Nearly half of patients under a multidose protocol will require fewer doses for ectopic pregnancy resolution. (Strength of recommendation: A.)
Surgical Treatment
Since the first successful salpingectomy (resection of involved fallopian tube segment with implanted trophoblastic tissue) performed by Tait in 1884, ectopic pregnancies
P.81

traditionally have been treated by salpingectomy, usually by laparotomy. Historically, ectopic pregnancies were diagnosed at the time of emergency surgery, when concern for the patient's life superseded any concerns for her future fertility. It was not until 1953, when Stromme performed the first conservative procedure (salpingostomy, or removal of only the ectopic pregnancy with conservation of the tube) for ectopic pregnancy, that subsequent successful pregnancy outcomes were reported, confirming the potential for fertility preservation after salpingostomy. These surgical techniques have been modified for endoscopy. The laparoscopic approach is associated with less blood loss, less analgesia requirement, and a shorter duration of hospital stay. In addition, cost analysis has demonstrated significant savings in randomized trials. When evaluating subsequent fertility, intrauterine pregnancy rates are comparable for laparoscopy and laparotomy, as are rates of recurrent ectopic pregnancy.
Ruptured Ectopic Pregnancy
Early diagnosis and treatment of ectopic pregnancy avoids rupture in most cases. In the 1970s, 13.5% to 17.8% of patients with ectopic pregnancies arrived for treatment in hypovolemic shock, whereas in the early 1980s, only 4.4% of patients arrived in this condition. Today, either laparotomy or laparoscopy with salpingectomy is the first choice for rupture.
Once contraindicated over concern of decreased venous return from intraperitoneal insufflation, laparoscopic salpingectomy can be successful in patients in hypovolemic shock. Still, in critical instances when expeditious entry into the peritoneal cavity and tamponade of bleeding is necessary, rapid laparotomy to stem the bleeding is the preferred method. Nearly all patients in hypovolemic shock require blood transfusions; those with large red blood cell requirements also need fresh frozen plasma. In the hands of a highly skilled laparoscopist, with adequate cardiac monitoring and anesthesia, laparoscopic salpingectomy is an acceptable alternative to laparotomy even when there has been extensive intraperitoneal bleeding. At present, it is the surgeon's choice of laparoscopy or laparotomy for ruptured ectopic pregnancy.
Stable Ectopic Pregnancy
If methotrexate is contraindicated, laparoscopic salpingostomy is the first surgical choice. Alternatively, salpingectomy can be performed either during laparotomy or laparoscopy by using cautery or sutures (laparoscopic or endoloops). A review of data from nine studies showed that subsequent to salpingostomy, 53% of patients have intrauterine pregnancies compared with 49.3% after salpingectomy. Recurrent ectopic pregnancy rates were slightly higher after conservative surgery, 14.8% compared with 9.9%. Other studies have suggested a higher intrauterine pregnancy rate in women after salpingostomy, but at the cost of a possible higher risk of recurrent ectopic after 3 years of follow-up. Laparoscopic salpingectomy is preferred over salpingostomy in cases of uncontrollable bleeding not resolving with conservative measures when extensive tubal damage is present, if the ectopic pregnancy has recurred in the same tube, if it is a large pregnancy (>5 cm), and if sterilization is desired.
The recommended conservative surgical procedure for an ampullary ectopic pregnancy is linear salpingostomy, because the ectopic nidation typically is located between the endosalpinx and serosa rather than in the tubal lumen. A linear salpingostomy is created through a longitudinal incision by electrocautery, scissors, or laser over the bulging antimesenteric border of the fallopian tube. The products of conception are removed with forceps or gentle flushing or suction. After maintaining hemostasis, the incision is left to heal by secondary intention or closed primarily. There appears to be no additional benefit to suturing the tubal defect closed, as studies have shown no difference in subsequent tubal patency rates, postoperative adhesion rates, or cumulative pregnancy rates.
Historically, isthmic segment pregnancies were routinely treated with segmental excision followed by intraoperative or delayed microsurgical anastomosis. The tubal lumen is narrower and the muscularis is thicker in the isthmus than in the ampulla, predisposing the isthmus to greater damage after salpingostomy and greater rates of proximal tubal obstruction. With today's high success rates of in vitro fertilization (IVF), tubal anastomosis is rarely performed and the resected tubal segment is bypassed altogether by use of ART. Manual fimbrial expression, also known as milking, should not be used unless the trophoblastic tissue is already aborting spontaneously through the fimbriae.
Laparoscopic salpingostomy and fimbrial expression have been evaluated in 32 studies and are presented in Table 5.3. Of the 1,626 patients treated between 1980 and 1997, treatment was successful in 93.4% (defined as requiring no additional therapy). Of the patients evaluated for tubal patency by using either hysterosalpingography or laparoscopy, 76% had patent tubes. Of the women desiring subsequent fertility, 56.6% had an intrauterine pregnancy and 13.4% developed another ectopic pregnancy.
Persistent Ectopic Pregnancy Following Salpingostomy
Persistent ectopic pregnancy is diagnosed by a plateauing or rising β-hCG concentration following conservative surgical therapy. The β-hCG level should be checked on postoperative day 1, keeping in mind that a drop of <50% from the preoperative level has been associated with a relative risk of 3.51 for persistent products of conception. Risk factors for persistent ectopic include a very early gestation, a small ectopic of <2 cm, or high starting concentrations of
P.82

β-hCG preoperatively. Although the number of reported cases is small, women with persistent ectopic pregnancies are treated successfully by using single-dose systemic methotrexate.
The increased rate of persistent ectopic pregnancies has been a criticism of conservative laparoscopic therapy when compared with laparotomy. A decision analysis that compared prophylactic methotrexate with linear salpingostomy against no methotrexate in a group of 1,000 women concluded that prophylactic methotrexate at the time of surgery was preferable if certain clinical conditions are met as follows: (a) the incidence of persistent ectopic pregnancy is greater than 9% with observation alone after salpingostomy, (b) the incidence of persistence is less than 5% when prophylactic methotrexate is given, (c) the probability of ectopic pregnancy rupture is greater than 7.3% with a persistent ectopic pregnancy, and (d) the complication rate associated with prophylactic methotrexate is less than 18%. Because the great majority of clinical circumstances meet these recommendations, prophylactic methotrexate administration is recommended.
Evidence-Based Recommendation
Due to lower morbidity and equal efficacy, laparoscopic surgery is preferable to laparotomy in the treatment of bleeding or complicated ectopic pregnancy. Salpingectomy by laparotomy is reserved for ectopic ruptures with a hemodynamically unstable patient. (Strength of recommendation: A.)
Ectopic Pregnancy and Assisted Reproductive Technology
Incidence
The risk of ectopic pregnancy is increased in patients undergoing an ART procedure. This increased risk has been attributed to the cause of infertility for which most patients seek treatment, that is, tubal factor infertility. Information on ectopic pregnancies resulting from ART comes from data obtained from institutions in the United States and Canada reporting to the Society for Assisted Reproductive Technology. The rate of pregnancies that resulted in ectopic pregnancies after IVF in 1999 was 3%, with newer figures from 2004 reporting the ectopic rate to be about 2%. The latter included outcome of ART cycles using fresh, nondonor eggs or embryos in approximately 76,000 embryo transfers. This lower percentage likely reflected the trend toward performing salpingectomies when hydrosalpinges are present to improve the success of ART.
Location
As in naturally occurring ectopic pregnancies, the fallopian tube is the most common site for ectopic pregnancies following IVF. Data obtained from three case-control studies reveal that 82.2% of ectopic pregnancies were tubal. When tubal location was specified, 92.7% were ampullary and 7.3% interstitial. Extratubal ectopic nidations were as follows: 4.6% ovarian or abdominal, 1.5% cervical, and 11.7% heterotopic pregnancies (Fig. 5.1).
Tubal Pathology
Tubal pathology is the most important predisposing factor for ectopic pregnancy in patients undergoing IVF. Ectopic pregnancies are four times higher in patients with tubal factor infertility compared with patients with normal tubes. Hydrosalpinges are associated more commonly with ectopic pregnancy than other types of tubal pathology. Prior tubal reconstructive surgery (salpingostomy) increases the risk of ectopic pregnancy by 10% above that in patients with tubal factor infertility without prior surgery.
Thus, it is not surprising that patients with previous pelvic inflammatory disease have a sixfold increase in ectopic pregnancy after IVF. However, a history of prior ectopic pregnancy does not seem as important a risk factor in IVF cycles as in natural cycles.
Salpingectomy, particularly with hydrosalpinx, has been shown to decrease risks of ectopic pregnancy while increasing pregnancy rates after IVF. Meta-analysis has demonstrated that the presence of hydrosalpinges decreases the chance for viable pregnancy by approximately 50% when compared with patients with tubal disease but without hydrosalpinges. The implantation rate was also noted to be 50% lower with a higher chance of miscarriage and ectopic gestation. The ultimate conclusion is that when a hydrosalpinx is present, there is a decreased pregnancy rate with resultant decreased delivery rate following IVF. In addition, patients who undergo salpingectomy or proximal tubal occlusion prior to oocyte retrieval and transfer are at decreased risk for pelvic infection as well as future ectopic pregnancy.
Ovulation Induction
Hormone alterations during ovulation induction theoretically alter tubal function. In animal models, estrogen administration results in functional tubal blockage and embryo arrest in the fallopian tube. In humans, steroid hormones alter tubal function and contractility, thus affecting tubal peristalsis. There remains controversy as to whether ovulation-inducing agents, including clomiphene citrate, increase ectopic pregnancy rates, but it will be difficult to separate out the impact of the therapeutic agent from occult tubal disease.
P.83

Embryo Transfer
Knutzen and associates injected 40 µL of radiopaque fluid in mock embryo transfers and found that the material entered the tubes either partially or totally in 44% of subjects, suggesting that misplacement of embryos into the fallopian tubes leads to ectopic pregnancy. Embryo catheter placement also was implicated in the increased risk of ectopic pregnancies, which occurred more frequently in patients who underwent deep fundal transfer versus midcavity placement. Although transfer techniques may increase the chances of embryos reaching the fallopian tubes, it is the tubal pathology preventing the embryos from moving back into the uterus and resulting in an ectopic pregnancy.
Heterotopic Pregnancy
Heterotopic pregnancies occur in 1% to 3% of pregnancies following ART procedures and are usually diagnosed incidentally on routine follow-up ultrasonographic studies. This increased prevalence of heterotopic pregnancies following ART may be related to ovarian hyperstimulation and multiple ovum development. Of 111 reported heterotopic pregnancies following ART, 88.3% were tubal, 6.3% cornual, 2.7% abdominal, 1.8% cervical, and 0.9% ovarian.
Evidence-Based Recommendation
Heterotopic and extratubal ectopic pregnancies are more frequent following ART than with natural cycles. Salpingectomy or proximal tubal occlusion of a preexisting hydrosalpinx prior to IVF helps to prevent tubal ectopic pregnancies while increasing pregnancy rates following ART. (Strength of recommendation: B.)
Expectant Management
Ectopic pregnancies may resolve spontaneously. In a cavalier experiment in 1955, Lund hospitalized 119 women with ectopic pregnancy for observation. All were at least 6 weeks gestation. Some required multiple blood transfusions, and many were hemodynamically unstable. However, 68 resolved without surgery being required. Twelve additional studies reported in the literature since Lund's study found similar results (Table 5.3). Of the ectopic pregnancies, 67.2% resolved without surgery. Thus, both conservative medical and surgical therapy overtreats at least 50% of women with ectopic pregnancy. Falling β-hCG levels under 1,000 mIU/mL have been followed with conservative expectant management. Although patients with an equivocal diagnosis of ectopic pregnancy may be treated in this fashion, there are no data to support expectant management in clinical practice. In addition, despite close follow-up and even in the context of declining β-hCG levels, tubal rupture may still occur.
Evidence-Based Recommendation
Expectant management of ectopic pregnancy may be considered an appropriate conservative therapy for some patients with low initial (1,000 mIU/mL) and falling β-hCG levels. Both clinicians and patients need to be aware of the potential risks of choosing expectant management over proven therapies.
Cost Analysis
The last estimated U.S. costs for ectopic pregnancy are over 15 years old. In 1990, total costs for ectopic pregnancies were estimated to be $1.1 billion. Direct costs, expenditures for health care, accounted for 77% of the total costs, and the remainder were incurred as a result of lost wages or household responsibilities not performed due to illness (indirect costs). Direct costs from hospital charges were estimated at $6,079 per case, with hospital accommodations (mean length of stay, 3.47 days) and operating room charges accounting for the majority of the hospital expense, 36% and 40%, respectively. An additional $3,254 for professional fees increased inpatient charges to $9,333, and $149 for postoperative follow-up visits increased the total direct cost to $9,482 per case. Indirect costs for a 28-day disability were estimated at $250.5 million, 67% as a result of lost wages and the remainder from lost household duties. These costs are likely substantially higher today.
European studies by Mol and colleagues have attempted to evaluate costs, but it is important to remember that they figured in longer hospital stays and more sick days than are customary in the United States and that the costs they estimated are within a socialized medical system. A study undertaken to compare the costs of systemic methotrexate with surgery concluded that there would be a reduction in overall costs if patients were treated without confirmatory laparoscopy when β-hCG levels were below 3,000 mIU/mL; otherwise, there was not a substantial cost saving over surgery. Because a confirmatory laparoscopy is no longer required for diagnosis, the lower cost for medical therapy is more realistic. Compared with the cost of a laparoscopic salpingostomy, methotrexate results in an estimated 20% decrease in the cost of treatment.
A decision analysis by Morlock and associates created a model to estimate the costs incurred by treating ectopic pregnancy by methotrexate or by laparoscopic salpingostomy. They felt that such an analysis was important because although previous studies found cost advantages with
P.84

methotrexate, they had not adequately considered failure of ectopic resolution after only one dose of methotrexate or the potential side effects and complications of methotrexate use. They also felt that several European studies had calculated the costs of inpatient laparoscopy, not currently standard care in the United States where treatment is routinely done in the outpatient setting. Incorporating all of the assumptions about failed methotrexate treatment and costs of surgery and hospitalization for medical failures, the authors found a $3,011 cost saving with methotrexate treatment compared with laparoscopy. Even when they altered the model by assuming the lowest resolution rate for methotrexate-treated ectopic pregnancy of 57% and highest complication rates, the model still supported the use of methotrexate with a saving of $760.
Finally, it should be noted that Ailawadi and colleagues performed a decision analysis comparing the complicating rate and cost of diagnosis ectopic pregnancy with evaluation of the uterus prior to medical management versus presumptively treating women with a presumed ectopic pregnancy with methotrexate without confirming the diagnosis with a dilation and curettage (D&C). Surprisingly, the outcomes were quite similar. Thus, there is no advantage to taking the “shortcut” of treating women presumed to but not confirmed to have an ectopic pregnancy in terms of cost and/or complications. Data supporting the definitive diagnosis was that there were fewer visits required by patients after performance of an evacuation of the cavity, as fewer women needed medical management and evaluation of serial β-hCG concentration. Moreover, a more accurate prognosis can be given to a woman regarding recurrence of miscarriage, ectopic pregnancy, or overall fecundity if a miscarriage is accurately distinguished from an ectopic pregnancy.
Evidence-Based Recommendation
Systemic methotrexate for unruptured ectopic pregnancy is less expensive than surgery, and direct costs are decreased substantially with methotrexate therapy. In addition to its cost effectiveness, systemic methotrexate does not subject patients to the risks of surgery. This cost benefit, however, diminishes with higher β-hCG titers and even disappears with levels greater than 3,000 mIU/mL because of single-dose methotrexate treatment failures and increased complications. (Strength of recommendation: B.)
Rare Types of Ectopic Pregnancy
Abdominal Pregnancy
The incidence of abdominal pregnancy is estimated at 1 in 8,000 births and represents 1.4% of all ectopic pregnancies. The prognosis is poor, with an estimated maternal mortality rate of 5.1 per 1,000 cases. The risk of dying from an abdominal pregnancy is 7.7 times higher than from other forms of ectopic pregnancy. The high rate of morbidity and mortality from abdominal pregnancy often results from a delay in diagnosis.
Abdominal pregnancies can be categorized as primary or secondary. These ectopic pregnancies may become apparent anywhere throughout gestation, from the first trimester to fetal viability. Symptoms may vary from those considered normal for pregnancy to severe abdominal pain, intra-abdominal hemorrhage, and hemodynamic instability. Primary abdominal pregnancies are rare and are thought to occur as a result of primary peritoneal implantation. They usually abort early in the first trimester due to hemorrhagic disruption of the implantation site and hemoperitoneum. Secondary abdominal pregnancies occur with reimplantation after a partial tubal abortion or intraligamentary extension following tubal rupture. Historical criteria to distinguish between primary and secondary abdominal pregnancies are moot, because treatment is guided by the clinical picture.
Ultrasonography is the diagnostic tool of choice and usually can identify the empty uterus along with the extrauterine products of conception. If the fetus is near viability, hospitalization is recommended. If time permits, bowel preparation, administration of prophylactic antibiotics, and adequate blood replacement should be made available prior to an operative delivery. Unless the placenta is implanted on major vessels or vital structures, it should be removed. Although complications may occur, including sepsis, abscess formation, secondary hemorrhage, intestinal obstruction, wound dehiscence, amniotic fluid cyst formation, hypofibrinogenemia, and preeclampsia, the placenta can be left in place to prevent further hemorrhage at the time of surgery. In contrast to the typical tubal ectopic pregnancy, methotrexate is unlikely to accelerate retained placental absorption because the trophoblastic cells are no longer actively dividing.
Ovarian Pregnancy
Ovarian pregnancy, the most common form of abdominal pregnancy, is rare, accounting for less than 3% of all ectopic gestations. Clinical findings are similar to those of tubal ectopic gestations: abdominal pain, amenorrhea, and abnormal vaginal bleeding. In addition, hemodynamic instability as a result of rupture occurs in 30% of patients. Women with ovarian pregnancies are usually young and multiparous, but the factors leading to ovarian pregnancies are not clear.
The diagnosis usually is made by the pathologist because many ovarian pregnancies are mistaken for a ruptured corpus luteum or other ovarian tumors. Only 28% of cases were diagnosed correctly at time of laparotomy. The recommended treatment is cystectomy, wedge resection, or
P.85

oophorectomy during laparotomy, although laparoscopic removal has been successful.
Cornual Pregnancy
Cornual or interstitial pregnancy accounts for 4.7% of ectopic gestations and carries a 2.2% maternal mortality. Clinically, a pregnancy implanted at this site where the fallopian tube is traversing the muscular wall of the uterus is seen as a swelling lateral to the round ligament. Almost all cases are diagnosed after the patient is symptomatic. The most frequent symptoms are menstrual aberration, abdominal pain, abnormal vaginal bleeding, and shock, resulting from the brisk hemorrhage associated with uterine rupture. Due to myometrial distensibility, rupture is usually delayed, occurring at 9 to 12 weeks gestation.
A unique risk factor for interstitial pregnancy is previous salpingectomy, present in about 25% of patients. Only a high index of suspicion and repeated ultrasonographic examination with Doppler flow studies allows early diagnosis. With a timely early diagnosis, alternatives to the traditional cornual resection during laparotomy have been performed successfully. These include laparoscopic cornual resection, systemic methotrexate administration, local injection of methotrexate, potassium chloride injection, and removal by hysteroscopy. Regardless of the initial treatment attempted, if uncontrolled hemorrhage occurs, immediate laparotomy with uterine repair or hysterectomy is warranted to stop the blood loss.
Cervical Pregnancy
The incidence of cervical pregnancy ranges from 1 in 2,500 to 1 in 12,422 pregnancies. The most common predisposing factor is a prior D&C, present in 68.6% of patients. Interestingly, 31% of these were performed for termination of pregnancy. Other predisposing factors implicated in cervical pregnancies are previous cesarean delivery and IVF.
The most common initial symptom of cervical pregnancy is painless vaginal bleeding. These extrauterine pregnancies are usually diagnosed incidentally during routine ultrasonography or at the time of surgery for a suspected abortion in progress. In reported cases, 91% of patients sought treatment for vaginal bleeding, and 29.2% had massive bleeding. Not surprisingly, abdominal pain occurred with vaginal bleeding in only 25.8% of cases. The cervix is usually enlarged, globular, or distended. On occasion, it appears cyanotic, hyperemic, and soft in consistency. Sonography and magnetic resonance imaging have improved diagnosis of cervical pregnancy. Up to 81.8% of patients have been diagnosed correctly with ultrasonographic identification of the gestational sac in the cervix below a closed internal cervical os, with trophoblastic invasion into the endocervical tissue.
When the patient is hemodynamically stable, conservative therapy commonly is employed. There are no large studies—only several case series for clinical guidance. These have shown that use of methotrexate, local prostaglanding or hyperosmolar glucose injection, curettage, or a combination of these methods have been successful. Prior to curettage, uterine artery embolization minimizes the substantial risk of postevacuation hemorrhage. Systemic and local treatment with various agents carries an overall success rate of 81.3%. Unfortunately, massive hemorrhage may occur despite conservative measures, and hysterectomy may be the only lifesaving option.
Heterotopic Pregnancy
Heterotopic pregnancy is the coexistence of an intrauterine and ectopic gestation. In 1948, the spontaneous heterotopic pregnancy rate was calculated as 1 in 30,000 pregnancies, based on an ectopic pregnancy incidence of 0.37% and dizygous twinning rate of 0.8%. In the 1980s, the calculation rose to 1 in 10,000 due to an increased ectopic pregnancy rate. Today, heterotopic pregnancies occur in 1 in 3,889 to 1 in 6,778 pregnancies in the general population. Out of almost 133,000 pregnancies reported in the U.S. ART Registry between 1999 and 2002, 207 heterotopic pregnancies were reported, an incidence of about 1:640. In a review of 66 heterotopic pregnancies by Reece and associates, 93.9% were tubal and 6.1% ovarian.
Simultaneous existence of intra- and extrauterine pregnancies poses several diagnostic pitfalls. Heterotopic pregnancies are diagnosed in most cases after clinical signs and symptoms develop, and 50% of patients are admitted for emergency surgery following rupture. The delay in diagnosis is secondary to the finding of an intrauterine pregnancy, which provides false reassurance of absence of pathology, with the assumption that any symptoms will be self-limited.
Similar to tubal ectopic pregnancies, the most common complaint is lower abdominal pain. Routine ultrasonography detects only about 50% of tubal heterotopic pregnancies, and the remainder are diagnosed during laparoscopy or laparotomy when patients become symptomatic. Serial levels of the β-hCG are not helpful due to the effect of the intrauterine pregnancy.
If patients are hemodynamically unstable, exploratory laparotomy is warranted. If the diagnosis is suspected or the patient is symptomatic but hemodynamically stable, laparoscopy can be performed. Expectant management is not recommended, because β-hCG levels cannot be monitored adequately and the course of the ectopic cannot be followed. Systemic methotrexate is contraindicated if a viable intrauterine pregnancy is present and desired. Local injection of methotrexate with potassium chloride has been noted as successful in a small case series.
P.86

Summary Points
  • In most circumstances, ectopic pregnancy can be diagnosed before symptoms develop and treated definitively with few complications.
  • Quantitative β-hCG testing, ultrasonography, and curettage allow early diagnosis of ectopic pregnancy and use of medical therapy as the initial therapy option.
  • Conservative surgical therapy and medical therapy for ectopic pregnancy are comparable in terms of success rates and subsequent fertility. Medical therapy is the preferred choice because of the freedom from surgical complications and lower cost.
  • Surgery is the treatment of choice for hemorrhage, medical failures, neglected cases, and when medical therapy is contraindicated.
  • Multiple-dose methotrexate is preferable to single-dose methotrexate, direct injection, or tubal cannulation and is the first choice for unruptured, uncomplicated ectopic pregnancy.
  • Laparoscopic salpingostomy or salpingectomy is favored for cases of intra-abdominal hemorrhage, medical failure, neglected cases, and complex cases when medical therapy is contraindicated.
  • Prophylactic postoperative systemic methotrexate (a single dose) can prevent virtually all cases of persistent ectopic pregnancy following salpingostomy.
  • Salpingectomy prior to IVF decreases ectopic pregnancy incidence while increasing pregnancy rates in select patients with preexisting tubal disease.
Suggested Readings
Incidence
Anderson FW, Hogan JG, Ansbacher R. Sudden death: ectopic pregnancy mortality. Obstet Gynecol 2004;103:1218–1223.
Carson SA, Buster JE. Ectopic pregnancy. N Engl J Med 1993;329:1174–1181.
Chang J, Elam-Evans LD, Berg CJ, et al. Pregnancy-related mortality surveillance-United States, 1991-1999. MMWR 2003;52(SS02):1–8.
National Center for Health Statistics. Advance report of final mortality statistics, 1992. Hyattsville, MD: US Department of Health and Human Services, Public Health Service, CDC. Mon Vital Stat Rep 1994;43(suppl).
Pathogenesis
Attar E. Endocrinology of ectopic pregnancy. Obstet Gynecol Clin North Am 2004;31:779–794.
Budowick M, Johnson TRB, Genadry R, et al. The histopathology of the developing tubal ectopic pregnancy. Fertil Steril 1980;34:169–171.
Coste J, Fernandez H, Joye N, et al. Role of chromosome abnormalities in ectopic pregnancy. Fertil Steril 2000;74:1259–1260.
Saxon D, Falcone T, Mascha EJ, et al. A study of ruptured tubal ectopic pregnancy. Obstet Gynecol 1997;90:46–49.
Risk Factors
Ankum WM, Mol BWJ, Van der Veen F, et al. Risk factors for ectopic pregnancy: a meta-analysis. Fertil Steril 1996;65:1093–1099.
Dart RG, Kaplan B, Varaklis K. Predictive value of history and physical examination in patients with suspected ectopic pregnancy. Ann Emerg Med 1999;33:283–290.
Furlong LA. Ectopic pregnancy risk when contraception fails. A review. J Reprod Med 2002;47:881–885.
Kranz SG, Gray RH, Damewood MD, et al. Time trends in risk factors and clinical outcome of ectopic pregnancy. Fertil Steril 1990;54:42–46.
Mol BWJ, Ankum WM, Bossuyt PMM, et al. Contraception and the risk of ectopic pregnancy: a meta-analysis. Contraception 1995;52:337–341.
Signs and Symptoms
Barnhart K, Mennuti M, Benjamin I, et al. Prompt diagnosis of ectopic pregnancy in an emergency department setting. Obstet Gynecol 1994;84:1010–1015.
Della-Giustina D, Denny M. Ectopic pregnancy. Emerg Med Clin North Am 2003;21:565–584.
Grimes DA. The morbidity and mortality of pregnancy: still risky business. Am J Obstet Gynecol 1995;170:1489–1494.
Mol BW, van der Veen F, Bossuyt PM. Screening for ectopic pregnancy in symptom-free women at increased risk. Obstet Gynecol 1997;89:704–707.
Saxon D, Falcone T, Mascha EJ, et al. A study of ruptured tubal ectopic pregnancy. Obstet Gynecol 1997;90:46–49.
Diagnosis
Barnhart KT, Sammel MD, Chung K, et al. Decline of serum hCG and spontaneous complete abortion: defining the normal curve. Obstet Gynecol 2004;104:975–981.
Barnhart KT, Sammel MD, Rinaudo PF, et al. Symptomatic patients with an early viable intrauterine pregnancy; hCG curves redefined. Obstet Gynecol 2004;104:50–55.
Buster JE, Carson SA. Ectopic pregnancy: new advances in diagnosis and treatment. Curr Opin Obstet Gynecol 1995;7:168–176.
Fylstra DL. Tubal pregnancy: a review of current diagnosis and treatment. Obstet Gynecol Surv 1998;53:320–328.
Garcia CR, Barnhart KT. Diagnosing ectopic pregnancy: decision analysis comparing six strategies. Obstet Gynecol 2001;97:464–470.
Kim DS, Chung SR, Park MI, et al. Comparative review of diagnostic accuracy in tubal pregnancy: a 14-year survey of 1040 cases. Obstet Gynecol 1987;70:547–554.
McCord ML, Muram D, Buster JE, et al. Single serum progesterone as a screen for ectopic pregnancy: exchanging specificity and sensitivity to obtain optimal test performance. Fertil Steril 1996;66:513–516.
Mol BW, Lijmer JG, Ankum WM, et al. The accuracy of single serum progesterone measurement in the diagnosis of ectopic pregnancy: a meta-analysis. Hum Reprod 1998;13:3220–3227.
Shalev E, Yarom I, Bustan M, et al. Transvaginal sonography as the ultimate diagnostic tool for the management of ectopic pregnancy: experience with 840 cases. Fertil Steril 1998;69:62–65.
Timor-Tritsch IE, Meh MN, Peisner DB, et al. The use of transvaginal ultrasonography in the diagnosis of ectopic pregnancy. Am J Obstet Gynecol 1989;161:157–161.
Treatment for Ectopic Pregnancy
Medical Management
American College of Obstetrics and Gynecology. Medical management of tubal pregnancy. ACOG Practice Bulletin, Clinical Management Guidelines for Obstetrician-Gynecologists, December 1998;3:410–416.
Barnhart KT, Gosman G, Ashby R, et al. The medical management of ectopic pregnancy: a meta-analysis comparing “single dose” and “multidose” regimens. Obstet Gynecol 2003;101:778–784.
P.87

Barnhart K, Hummel AC, Sammel MD, et al. Use of “2-dose” regimen of methotrexate to treat ectopic pregnancy. Fertil Steril 2007; 87: 250-256.
Buster JE, Heard MJ. Current issues in medical management of ectopic pregnancy. Curr Opin Obstet Gynecol 2000;12:525–527.
Fernandez H, Pauthier S, Sitbon D, et al. Role of conservative therapy and medical treatment in ectopic pregnancy: literature review and clinical trial comparing medical treatment and conservative laparoscopic treatment. Contracept Fertil Sex 1996;24:297–302.
Hajenius PJ, Engelsbel S, Mol BWJ, et al. Randomised trial of systemic methotrexate versus laparoscopic salpingostomy in tubal pregnancy. Lancet 1997;350:774–779.
Hajenius PJ, Mol F, Mol BWJ, et al. Interventions for tubal ectopic pregnancy. Cochrane Database of Systematic Reviews 2007; issue 1. Art no. CD000324.
Menon S, Colins J, Barnhart KT. Establishing a human chorionic gonadotropin cutoff to guide methotrexate treatment of ectopic pregnancy: a systematic review. Fertil Steril 2007;87:481–484.
Pisarska MD, Carson SA, Buster JE. Ectopic pregnancy. Lancet 1998;351:1115–1120.
Shalev E, Peleg D, Bustan M, et al. Limited role for intratubal methotrexate treatment of ectopic pregnancy. Fertil Steril 1995;63: 20–24.
Stovall TG, Ling FW. Single-dose methotrexate: an expanded clinical trial. Am J Obstet Gynecol 1993;168:759–772.
Stovall TG, Ling FW, Gray LA, et al. Methotrexate treatment of unruptured ectopic pregnancy: a report of 100 cases. Obstet Gynecol 1991;77:749–753.
Surgical Treatment
Bangsgaard N, Lund CO, Ottesten B, et al. Improved fertility following conservative surgical management of ectopic pregnancy. BJOG 2003;110:765–770.
Fujishata A, Masuzaki H, Newaz Khan K, et al. Laparoscopic salpingostomy for tubal pregnancy; comparison of linear salpingostomy with and without suturing. Human Reprod 2004;19:1195–1200.
Gracia C, Brown H, Barnhart K. Prophylactic methotrexate after linear salpingostomy: a decision analysis. Fertil Steril 2001;76:1191–1195.
Hajenius PJ, Mol BWJ, Bossuyt PMM, et al. Interventions for tubal ectopic pregnancy. Cochrane Database Syst Rev 2003;3:000–000.
Pouly JL, Mahnes H, Mage G, et al. Conservative laparoscopic treatment of 321 ectopic pregnancies. Fertil Steril 1986;4:1093–1097.
Seifer DB, Guttmann JN, Grant WD, et al. Comparison of persistent ectopic pregnancy after laparoscopic salpingostomy versus salpingostomy at laparotomy for ectopic pregnancy. Obstet Gynecol 1993;81:378–382.
Silva PD, Schaper AM, Rooney B. Reproductive outcome after 143 laparoscopic procedures for ectopic pregnancy. Obstet Gynecol 1993;81:710–715.
Spandorfer SD, Sawin SW, Benjamin I, et al. Postoperative day 1 serum human chorionic gonadotropin level as a predictor of persistent ectopic pregnancy after conservative surgical management. Fertil Steril 1997;68:430–434.
Yao M, Tulandi T. Current status of surgical and nonsurgical management of ectopic pregnancy. Fertil Steril 1997;67:421–433.
Ectopic Pregnancy and Assisted Reproductive Technology
Abusheikha N, Salha O, Brinsden P. Extra-uterine pregnancy following assisted conception treatment. Hum Reprod Update 2000;6:80–92.
Camus E, Poncelet C, Goffinet F, et al. Pregnancy rates after in-vitro fertilization in cases of tubal infertility with and without hydrosalpinx: a meta-analysis of published comparative studies. Hum Reprod 1999;14:1243–1249.
Centers for Disease Control and Prevention. 2004 Assisted Reproductive Technology (ART) Report. Available at: www.cdc.gov/ART/ART2004.
Marcus SF, Brinsden PR. Analysis of the incidence and risk factors associated with ectopic pregnancy following in vitro fertilization and embryo transfer. Hum Reprod 1995;10:199–203.
Strandell A, Thorburn J, Hamberger L. Risk factors for ectopic pregnancy in assisted reproduction. Fertil Steril 1999;71:282–286.
Expectant Management
Banerjee S, Aslam N, Zosmer N, et al. The expectant management of women with early pregnancy of unknown location. Ultrasound Obstet Gynecol 1999;14:231.
Lund JJ. Early ectopic pregnancy; comments on conservative treatment. J Obstet Gynaecol Br Empire 1955;62:70–75.
Rentala M, Makinen J. Tubal patency and fertility outcome after expectant management of ectopic pregnancy. Fertil Steril 1997;68:1043.
Shalev E, Peleg D, Tsabari A, et al. Spontaneous resolution of ectopic tubal pregnancy: natural history. Fertil Steril 1995;63:15–19.
Trio D, Strobelt N, Picciolo C, et al. Prognostic factors for successful expectant management of ectopic pregnancy. Fertil Steril 1995;63:469–472.
Cost Analysis
Ailawadi M, Lorch SA, Barnhart KT. Cost effectiveness of presumptively medically treating women at risk for ectopic pregnancy compared to first performing a D&C. Fertil Steril 2005;83(2):376–382.
Alexander JM, Rouse DJ, Varner E, et al. Treatment of the small unruptured ectopic pregnancy: a cost analysis of methotrexate versus laparoscopy. Obstet Gynecol 1996;88:123–127.
Mol BWJ, Hajenius PJ, Engelsbel S, et al. An economic evaluation of laparoscopy and open surgery in the treatment of tubal pregnancy. Acta Obstet Gynecol Scand 1997;76:1–5.
Mol BWJ, Hajenius PJ, Engelsbel S, et.al. Treatment of tubal pregnancy in the Netherlands: an economic comparison of systemic methotrexate administration and laparoscopic salpingostomy. Am J Obstet Gynecol 1999;181:945–951.
Morlock, RJ, Elston Lafata J, Eisenstein D. Cost-effectiveness of single-dose methotrexate compared with laparoscopic treatment of ectopic pregnancy. Obstet Gynecol 2000;95:407–412.
Stovall TG, Bradham DD, Ling FW, et al. Cost of treatment of ectopic pregnancy: single-dose methotrexate versus surgical treatment. J Womens Health 1994;3:445–450.
Washington AE, Katz P. Ectopic pregnancy in the United States: economic consequences and payment source trends. Obstet Gynecol 1993;81:287–292.
Yao M, Tulandi T, Kaplow M, et al. A comparison of methotrexate versus laparoscopic surgery for treatment of ectopic pregnancy: a cost analysis. Hum Reprod 1996;11:2762–2766.
Rare Types of Ectopic Pregnancy
Atrash HK, Friede A, Hogue CJR. Abdominal pregnancy in the United States: frequency and maternal mortality. Obstet Gynecol 1987;69:333–337.
Barrenetxea G, Barinaga-Rementeria L, Lopez de Larruzea A, et al. Heterotopic pregnancy: two cases and a comparative review. Fertil Steril 2007;87:e9–e15.
Clayton HB, Schieve LA, Peterson HB, et al. A comparison of heterotopic and intrauterine-only pregnancy outcomes after assisted reproductive technologies in the United States from 1999 to 2002. Fertil Steril 2007;87:303–309.
Goldenberg M, Bider D, Oelsner G, et al. Treatment of interstitial pregnancy with methotrexate via hysteroscopy. Fertil Steril 1992;58:1234–1236.
Grimes HG, Nosal RA, Gallagher JC. Ovarian pregnancy: a series of 24 cases. Obstet Gynecol 1983;61:174–180.
Hallatt JG. Primary ovarian pregnancy: a report of twenty-five cases. Am J Obstet Gynecol 1982;143:55–60.
Rabbani I, Polson DW. Heterotopic pregnancy is not rare. A case report and literature review. J Obstet Gynecol 2005;25:204–205.
Starita A, Di Miscia A, Evangelista S, et al. Cervical ectopic pregnancy: clinical review. Clin Exp Obstet Gynecol 2006;33:47–49.
Timor-Tritsch IE, Monteagudo A, Mandeville EO, et al. Successful management of viable cervical pregnancy by local injection of methotrexate. Am J Obstet Gynecol 1994;170:737–739.
Ushakov FB, Elchalal U, Aceman PJ, et al. Cervical pregnancy: past and future. Obstet Gynecol 1996;52:45–59.


> Table of Contents > 6 - Genetics in Obstetrics and Gynecology
6
Genetics in Obstetrics and Gynecology
Kenneth Ward
Stating that “the rapid growth and clinical adaptation of genetically based information and technology are fundamentally changing the practice of medicine in general, and obstetrics and gynecology in particular,” the Council on Resident Education in Obstetrics and Gynecology added a seventh unit to the residency curriculum—a unit on genomics. The two fundamental paradigms in biology are that all health and disease have a molecular basis based on the deoxyribonucleic acid (DNA) “blueprint” and that phenotypes evolve through changes in the genome. Thus, genomics—the study of genes and their functions—has arguably become the central science of medicine.
Genetic variables affect most diseases. Mutations may cause or serve as a cofactor for disease; polymorphisms may protect against disease or affect responses to treatment. Genetic screening has become an increasingly important component of prenatal care. Recent discoveries have expanded the indications for cytogenetic or molecular genetic tests performed on chorionic villi, amniocytes, and fetal blood. First-trimester DNA-based prenatal diagnosis is now possible for hundreds of conditions. New technologies enable testing of a single cell for chromosomal or mendelian problems, allowing preimplantation testing of embryos, and minimally invasive screening using the small population of fetal cells, which are present in the maternal circulation. Gene therapy is being applied, even prenatally, to treat inborn errors and genetic diseases. The expansion of preventative and therapeutic options will provide additional impetus for genetic evaluation.
More than 25 million Americans have a diagnosed genetic disease. One percent of all newborns have a recognizable mendelian disorder; 0.5 percent have a chromosomal syndrome; and many more have a polygenic, multifactorial disorder. Most pregnancy losses and most congenital anomalies have genetic causes. Genes also play an important role in common gynecologic disorders such as leiomyomata, endometriosis, gynecologic cancers, and infertility. There are inherited tendencies to have multiple gestations, preeclampsia, gestational diabetes, and other pregnancy complications. Susceptibilities to infectious or teratogenic agents are usually genetically determined.
Recognizing that a condition is genetic enables us to find the gene responsible for the trait or illness, which can lead to improved means of, classification, diagnosis, prevention, and treatment. Correlation of the phenotype with the genotype often provides specific predictive insights. Because any DNA test can be performed prenatally, discovery of the gene that causes a particular disease can give at-risk couples the necessary information to prepare for having an affected child, to consider prenatal therapy if available, or to choose to terminate the pregnancy.
Patients often have genetic illnesses that will affect pregnancy or their gynecologic care, illnesses that may remain undiagnosed unless physicians are thorough in their evaluation of unusual signs or symptoms. For example, a new obstetric patient presents with a wasted facial appearance, generalized weakness, and difficulty releasing her grip when shaking the physician's hand. Hopefully, this patient has already been evaluated and correctly diagnosed. If not, it is the obstetrician's responsibility to refer a patient with unusual signs and symptoms for evaluation. In this case, the patient has the classic signs of myotonic dystrophy, an autosomal dominant disorder. Formerly, myotonic dystrophy was a difficult diagnosis to establish in some patients, but the diagnosis can be made easily by using DNA analysis. The physician and this woman need to know that she is at significant risk for developing polyhydramnios, which could result in preterm labor; her fetus may have positional
P.89

deformities and is at risk for a severe, often fatal, neonatal form of myotonia; her labor is likely to be prolonged, and she may be unable to push in the second stage. If she requires a cesarean section, she may have undiagnosed cardiac problems, which place her at higher risk for anesthesia. If failure to recognize these risks results in a bad outcome, a lawsuit claiming negligence might be brought.
Patterns of Inheritance
Single Gene (Mendelian) Disorders
The observations that “like begets like” has been stated throughout recorded history, but current theories describing how genetic traits and illnesses are inherited are just over 100 years old. In the late 1800s, Mendel described how individual genetic traits were passed on from generation to generation. Single gene disorders (i.e., mendelian disorders) are conditions caused by a mutation at a single site in the DNA and inherited in the proportions predicted by Mendel's laws. These disorders can be dominant conditions in which the phenotype is expressed even when only one chromosome of a pair has a defect or recessive conditions that are only expressed if the defect exists on both chromosomes. Classically, these different modes of inheritance are revealed by pedigree analysis (Figs. 6.1, 6.2).
As more information about the tremendous variation that occurs at every locus becomes available, the distinctions between dominant and recessive conditions have become blurred. Dominance and recessiveness are attributes of the phenotype, not attributes of the gene or allele. They are empiric terms, and they depend on the sensitivity of the method used to describe the phenotype. The researchers must specify particular phenotypic features when describing inheritance. For instance, sickle cell anemia is a recessive disease only if the full-blown disease is considered, but it is a codominant condition if the hemoglobin is being analyzed by electrophoresis. The ABO blood group is an example of a trait in which both codominant and recessive inheritance is seen. The retinoblastoma gene is a recessive tumor suppressor gene at the cellular level, but abnormalities in the gene are responsible for the autosomal dominant tendency to develop retinoblastomas and osteosarcomas.
Figure 6.1 Symbols used to draw a pedigree.
In autosomal dominant conditions, the disease is expressed in persons who are heterozygous for the disease-causing mutation. McKusick's catalog of mendelian disorders describes more than 3,000 dominant conditions. Marfan syndrome, myotonic dystrophy, neurofibromatosis, achondroplasia, and Huntington disease are examples of autosomal dominant disorders. The probability of an affected person transmitting the abnormal gene to his or her children is 50% with each pregnancy. Typically, autosomal dominant conditions have less than 100% penetrance, and fewer than 50% of the offspring show signs of the disorder. Male and female offspring are usually affected with equal frequency and severity. The trait passes through one parental line only, and father to son transmission can occur. For highly penetrant, autosomal dominant conditions, the gene is expressed in each generation (i.e., vertical transmission). New mutations are relatively common, and on average, paternal age is advanced when isolated, sporadic, or new mutation cases appear. Autosomal dominant phenotypes often involve isolated or multiple structural defects. They can be extremely variable, and the onset of clinical features is often age dependent. Dominant disorders tend to be less severe than recessive diseases, but they are usually lethal in the rare persons who are homozygous for a dominant disease.
Autosomal recessive conditions are only expressed in persons in whom both versions (i.e., alleles) of the involved gene are abnormal. More than 1,500 autosomal recessive conditions have been described. Cystic fibrosis, sickle cell anemia, Tay–Sachs disease, and phenylketonuria are examples of autosomal recessive disorders. Male and female offspring are affected with equal frequency and severity. Each parent is a heterozygous carrier, and abnormal genes are inherited from both parents. Each offspring of two carrier parents has a 25% chance of being affected, a 50% chance of being a carrier, and a 25% chance of being neither a carrier nor affected. If the recessive phenotype is extremely rare, consanguinity is usually found in the pedigree. Affected persons rarely have affected children; autosomal recessive inheritance shows a “horizontal” pattern in a pedigree, with typically only a single generation of siblings affected. Affected persons who mate with unaffected persons who are not carriers have only unaffected, carrier
P.90

offspring. Most autosomal recessive phenotypes are biochemical or enzymatic in nature, and they tend to be less variable and more severe than dominant conditions.
Figure 6.2 Patterns of inheritance revealed in pedigree analysis.
X-linked inheritance occurs when a trait is carried on the X chromosome. Boys are hemizygous for X chromosome genes, but girls can be homozygous or heterozygous. Of the 300 X-linked recessive diseases that are recognized, the hemophilias and Duchenne muscular dystrophy are the best known. Characteristics of X-linked recessive inheritance include a higher incidence of the disorder in male than female offspring. The mutant gene or disease is never transmitted directly from father to son, and all the daughters of an affected man are carriers. The trait is transmitted through carrier females, and affected males in the same kindred are related to one another through the females. X-linked dominant diseases are much rarer; examples include Alport syndrome, vitamin D resistant rickets, and incontinentia pigmenti. They appear twice as often in female as in male offspring. All daughters of an affected man have the disorder, but no sons are affected. Heterozygous affected women transmit the mutant allele at a rate of 50% to progeny of both sexes. If the affected woman is homozygous, all of her children will be affected.
Y-linked or holandric inheritance occurs when a trait is carried on the Y chromosome. Only male offspring are affected, and there is only male-to-male transmission. There are no known disease genes that are inherited in this fashion, but genes for gender determination, tooth size, and height occur on the Y chromosome.
Mitochondrial inheritance is also relatively uncommon; these traits and disorders are inherited through mutations on the mitochondrial chromosome (Fig. 6.3). Since mitochondria are inherited exclusively with the cytoplasm of the egg, a woman who carries a disease will pass the disease to 100% of her offspring. Male carriers will pass the disorder to none of their offspring. Mitochondrial diseases often affect tissues dependent on the chemical energy produced by mitochondria; Leber optic atrophy and certain rare myopathies are examples.
Polygenic, Multifactorial Disorders
Multifactorial or polygenic inheritance is the most common form of inheritance. Even in the classic mendelian disorders described previously, there can be tremendous quantitative and qualitative differences in the phenotype between persons who have the same allele or the same genetic mutation. This variability can be evident as nonpenetrance of certain features (or the entire phenotype) and as differences in the severity of features, the frequency of cyclic or episodic events, or the age of onset of the first clinical sign of the disorder. The underlying genetic background of the affected person, including gender influences and limitations, can cause genetic variability. The phenotype may be further influenced by maternal factors such as cytoplasmic inheritance, the intrauterine environment, or imprinting. X-linked disorders can be altered by variations in X inactivation or lyonization. Each genotype undergoes subtle changes through somatic mutation, gene amplification, or transpositions and positional effects over time. Exogenous factors such as the environment, teratogens, medical intervention, and chance also influence variability.
Most congenital anomalies show multifactorial inheritance (Table 6.1). A common error made by some obstetricians is to counsel a patient that rare conditions will not occur repetitively in her family. If the birth defect in question has a strong genetic component or if there is an identifiable environmental or teratogenic component, which would recur, in subsequent pregnancy, the risks may remain high for that patient (Table 6.2). The rates may be even higher if a mendelian or chromosomal condition has gone unrecognized in the affected child. Before counseling patients about the recurrence risk of any birth defect, it is pertinent to review which syndromes are associated with that birth defect and ask whether any member of the family has those syndromes. When this requires skill or knowledge beyond the usual expertise of an obstetrician-gynecologist, referral to a medical geneticist is appropriate.
Multifactorial inheritance usually works according to a threshold model (Fig. 6.4). Several factors must
P.91

P.92

collaborate to cause a bodily function to go awry, and only after these factors reach some critical point is the phenotypic effect seen. Many different factors can affect the observed recurrence risk. The intrinsic heritability “or geneticness” of the condition is frequently the most important factor. This is usually determined by examining whether monozygotic twins are concordant for a particular condition relative to dizygotic twins. For instance, neonatal seizures show a very high heritability rate, with 85% to 90% concordance in monozygotic twins versus 10% to 15% concordance in dizygotic twins. The population incidence of the condition is another important variable. The recurrence risk is higher for common disorders or within populations with a high incidence of the disorder. In disorders with a relatively high heritability, the recurrence risk of the disorder approximates the square root of the population incidence. There can be marked variation in the population frequency of different disorders and different ethnic groups. For instance, cleft lip occurs commonly in Native Americans, but African Americans have a ninefold lower incidence of cleft lip than the general population.
Figure 6.3 Mitochondrial diseases. A: Features of mitochondrial diseases. B: Mitochondrial (cytoplasmic) pedigree analysis showing pattern of inheritance. C: Disease map of mitochondrial DNA.
TABLE 6.1 Types of Birth Defects
Anomaly is a structural feature that departs from the normal.
Association is a grouping of anomalies that frequently occur together but are not actual syndromes.
Deformation is an abnormal form, shape, or position caused by mechanical forces.
Disruption is morphologic defect resulting from extrinsic breakdown or interference with normal development.
Malformation is a morphologic defect resulting from abnormal development.
Sequence is a pattern of defects that results from single event early in pregnancy.
Syndrome is a recognizable pattern of structural defects often with a predictable natural history that can be identified on several patients, thus allowing diagnosis and classification.
TABLE 6.2 Empiric Recurrence Risks for Common Congenital Anomalies
 | Normal Parents, One Affected Child, Risk for Subsequent Children | One Affected Parent, Risk for First Child | Identical Twin | Male:Female Ratio | Incidence in Population
Cleft lip and palate | 4.0% unilateral lip 2.5, bilateral lip + palate 5.6 | 3.2% | 31% | 2:1 | 1/1,000
whites |  |  |  |  | 1/750
blacks |  |  |  |  | 1/2,500
Navajos |  |  |  |  | 1/500
Japanese |  |  |  |  | 1/600
Cleft palate alone | 2% | 6% | 40% | 2:3 | 0.4/1,000
Clubfoot | 3% | 3% | 33% | 2:1 | 1.2/1,000
Congenital Heart Disease | 4%–5% | 3%–4% |  | 1.3:1 | 5/1,000
VSD | 1%–4% | 2.8% |  |  | 1/2,000
PDA | 2%–3% | 1.6% |  |  |
Tetralogy ASD | 3% | 3.5% 3% |  |  | 1/1,000
P.S. | 3% | — |  |  |
A.S. | 2% | — |  |  |
Coarctation | 2% | — |  |  |
Transposition | 2%–3% |  |  |  |
AV canal |  | — |  |  |
Neural tube defect | 3%(U.S.A.) | 3% | 23% | Varies with defect | 1/700
(Spinal bifida/Anencephaly) | 5% (G.B.) |  |  |  | 1/330
whites |  |  |  |  | 1/700
Jews |  |  |  |  | 1/1,200
blacks |  |  |  |  | 1/1,500
Puerto Ricans |  |  |  |  | 1/500
Congenital dislocation hip | 3.5% | 3%–5% | 35% | 1:7 | 2/1,000
Pyloric stenosis | 3.2% (if brother affected) | 25.4% (if mother affected) |  | 4:1 | 1/250
 | 6.5% (if sister affected) | 4.2% (if father affected) |  |  |
VSD, ventricular septal defect; PDA, patent ductus arteriosus; ATS, atrial septal defect; P.S., pulmonary stenosis; A.S., aortic stenosis; AV, atrioventricular.
If the incidence of a congenital anomaly shows a sex bias, the recurrence risk is higher in the offspring (and other relatives) if the parent is the less frequently affected sex. For example, pyloric stenosis affects five times as many male as female offspring, and empiric data show that there is a 25% chance of producing an affected child if the mother
P.93

had pyloric stenosis at birth and only a 4% risk if the father is the affected parent. Similarly, the recurrence risk is higher when the gender of the affected child is the less frequently affected sex. Again, the risk of having another child with pyloric stenosis is 3.2% if the first affected sibling is a boy and 6.5% if the affected sibling is a girl. Hirschsprung disease, clubfoot, and cleft lip are examples of anomalies that are more common in male infants: cleft palate, anencephaly, hip dysplasia, and scoliosis are more common in female infants.
Figure 6.4 Polygenic multifactorial inheritance. Individuals homozygous for the p allele are at decreased risk; while individuals homozygous for the q allele are at increased risk for developing the disease. Heterozygous individuals have an intermediate risk.
The number of affected individuals in a kindred can affect the recurrence risk. The greater the number of family members who have already been affected with a multifactorial condition, the more likely it is that the genetic background is favorable for expression of this condition. After a couple has one affected child with cleft lip and palate, there is a 4% empiric recurrence risk. After two affected children, the risk rises to 10%. Consanguinity also increases the risk of recurrence because of the greater likelihood of deleterious genes being shared, but a more distant relationship from an affected person decreases the risk of recurrence.
The severity of the disorder often predicts the recurrence risk. An illustration of this is found in Hirschsprung disease; the recurrence risk is proportional to the length of the aganglionic segment of the colon. Neural tube defects are the most notable exception to this rule, because the recurrence risk for any neural tube defect appears to be the same whether the first affected child had anencephaly or a small spina bifida lesion.
Cytogenetic Disorders
Cytogenetic disorders are changes in the genome visible under light microscope. These gross lesions involve the loss or duplication of a large number of genes; multiple malformations and dysfunctions are usually observed clinically. Diagnostic clues for a cytogenetic disorder can range from subtle dysmorphic features to major structural malformations, particularly craniofacial, skeletal, cardiac, and genitourinary malformations. No individual anomaly is pathognomonic for a particular chromosomal syndrome; rather, it is the pattern that can be distinctive. There is tremendous overlap between patterns, and because nonchromosomal syndromes can mimic chromosomal abnormalities, obtaining a karyotype is always necessary to confirm the diagnosis. Cytogenetic disorders are usually associated with some degree of mental retardation and growth deficiency. Most have an increased rate of perinatal loss and premature mortality of live-born neonates. The rate of chromosome abnormalities is at least 40% to 60% in first-trimester abortuses, and the rates of abnormalities are also elevated in fetal deaths and preterm and post-term deliveries (Tables 6.3, 6.4). About 1 in 160 babies is born with a genetic defect detectable by ordinary cytogenetic means (Table 6.5).
TABLE 6.3 Incidence of Chromosomal Aberrations in Pregnancy Losses at Various Gestational Ages
Gestational Age (in weeks) | With Chromosome Abnormalities (%)
<8 | 72.1
8–11 | 53.5
12–15 | 47.9
16–19 | 23.8
20–23 | 11.9
24–27 | 13.2
Stillbirths | 6.0
Neonatal deaths | 5.5
Data from Angell RR, Sandison A, Bain AD. Chromosome variation in perinatal mortality: a survey of 500 cases. J Med Genet 1984;21:39–44, with permission.
Cytogenetic studies have been used clinically for approximately 40 years. In the late 1950s, it was determined that humans have 46 chromosomes and that many of the recognized birth defect syndromes, such as Down
P.94

syndrome, Turner syndrome, and Klinefelter syndrome, have abnormalities of chromosome number or structure. Normally, the nucleus of most human cells contains two sets of chromosomes, with one set contributed by each parent. Each set has 22 autosomes and either an X or a Y sex chromosome (Fig. 6.5). Cells duplicate their chromosomes through mitosis; germ cells divide by a related process called meiosis (Fig. 6.6). Errors in meiosis or mitosis can cause the resulting cells to have an incorrect number of chromosomes, called aneuploidy (Fig. 6.7).
TABLE 6.4 Types of Chromosomal Abnormalities in Spontaneous Abortuses
Type | Frequency (%)
Trisomy 14 | 3.7
Trisomy 15 | 4.2
Trisomy 16 | 16.4
Trisomy 18 | 3.0
Trisomy 21 | 4.7
Trisomy 22 | 5.7
Other trisomies | 14.3
45,X | 18.0
Triploid | 17.0
Tetraploid | 6.0
Unbalanced translocations | 3.0
Other | 4.0
Data summarized from Carr DH, Gedeon M. Population cytogenics of human abortuses. In: Hook EB, Porter H, eds. Population Cytogenetics: Studies in Humans. Academic Press, New York: 1977:1–9, with permission.
TABLE 6.5 Incidence of Chromosomal Aberrations Seen in Newborn Surveys
Sex Chromosome Abnormalities in Males | Male Births
XYY | 1/1,000
XXY | 1/1,000
Other | 1/3,000
Sex Chromosome Abnormalities in Females | Female Births
45,X | 1/10,000
XXX | 1/1,000
Other | 1/3,000
Autosomal Aberrations in Babies | Births
+D (trisomy 13) | 1/20,000
+E (trisomy 18) | 1/8,000
+G (nearly all trisomy 21) | 1/800
Other trisomies | 1/50,000
Rearrangements | Births
Balanced | 1/500
Unbalanced | 1/2,000
Total Chromosomal Aberrations | 1/160 births
Hook EB, Hamerton, JL. The frequency of chromosome abnormalities detected in consecutive newborn studies—differences between studies—results by sex and by severity of phenotypic involvement. In Hook EB and Porter H, eds. Population Cytogenetics: Studies in Humans. Academic Press: New York, 1977;80–92.
Figure 6.5 Normal human karyotype (46XY).
Metaphase chromosome preparations can be prepared from any cell undergoing mitosis. Typically, in order to obtain adequate numbers of cells, mitosis is induced artificially by using a mitogenic chemical such as phytohemagglutinin. The cells are then incubated in a dilute solution of an agent that poisons the mitotic spindle. The chromosomes are swollen by using a hypotonic salt solution, fixed on slide, and dried for staining. The stained chromosomes can be observed by light microscopy.
The dyes used to stain chromosome preparations reveal patterns of light and dark bands that reflect regional variations in the molecular composition of each chromosome. Giemsa is the most commonly used dye. Q-banding is a fluorescence technique that gives results similar to the G-banding (i.e., Giemsa banding), while R-banding (i.e., reverse banding) gives a pattern opposite to that with G- or
P.95

P.96

Q-banding. T-banding specifically stains the telemetric regions of chromosomes, which can help to screen for missing regions at the ends of the chromosomes, and C-banding primarily stains the centromeric region of the chromosomes.
Figure 6.6 Mitosis and meiosis. The processes of mitosis (A) and meiosis (B) are complex and highly regulated. During mitosis, the chromosomes condense and attach to fibers that pull the sister chromatids to opposite sides of the cell. The cell then divides in cytokinesis, to produce two identical daughter cells. In meiosis, a second reduction division results in a haploid gamete—a gamete with only one member of each chromosomal pair.
Figure 6.7 Nondisjunction. Two sister chromatids are abnormally “stuck together” and travel into the same daughter cell.
Differences in the size of the chromosomes, the banding pattern, and the centromere position allow the 24 chromosomes to be differentiated from each other in an analysis called a karyotype. The most common features looked for on a karyotype include the presence of aneuploidy (i.e., abnormal number of chromosomes) or structural chromosome abnormalities such as deletions, inversions, insertions, or translocations (Table 6.6; Fig. 6.8).
Because the technology to study cytogenetic disorders is well established, there is greater clinical experience with this than with other types of genetic testing. There are several well-defined indications for obtaining a fetal karyotype (Table 6.7). Pregnant women who are 35 years old or older are routinely offered a fetal karyotype because trisomy tends to occur more commonly with advancing maternal age (Table 6.8). Other indications for obtaining a fetal karyotype include having a previous child with an abnormal karyotype, parental chromosomal rearrangements, unexplained intrauterine growth retardation (IUGR), and an abnormal biochemical or an abnormal sonographic (nuchal translucency) screen. Many fetal anomalies associated with karyotypic abnormalities can now be visualized by using high-resolution ultrasound (Table 6.9). A fetal structural abnormality detected by ultrasound is another frequent indication for obtaining a fetal karyotype. In 2007, the American College of Obstetrics and Gynecology (ACOG) stated that all women, regardless of age or risk factors, should have the option of invasive testing.
Figure 6.8 Types of chromosomal abnormalities. A: Terminal deletion. B: Interstitial deletion. C: Paracentric inversion. D: Pericentric inversion. E: Translocation. F: Isochrome. G: Dicentric chromosome. H: Ring chromosome. Small arrows indicate the sites of chromosomal breaks where rearrangement occurs.
TABLE 6.6 Chromosomal Nomenclature
p | Short (“petite”) arm of a chromosome
q | Long arm of a chromosome
del | Deletion of a chromosomal segment
der | Derivative chromosome resulting from a structural rearrangement
dup | Duplication of a chromosome segment
i | Isochromosome
ins | Insertion of a chromosomal segment into another chromosome
inv | Inversion of a chromosomal segment
r | Ring chromosome
rob | Robertsonian translocation
t | Translocation
ter | Terminal segment of chromosome (pter, terminal short arm; qter, terminal long arm)
/ | Diagonal hash-line indicates mosaicism (46XX/45X indicates a mosaic patient with cell lines containing 46 chromosomes and 45 chromosomes, respectively, i.e. mosaic Turner syndrome)
+ or – | When the symbol appears before a chromosome, it indicates the addition or loss of that whole chromosome (i.e., +21 indicated trisomy 21, Down syndrome). When the symbol appears after a chromosome, it indicates the addition or loss of a part of a chromosome (i.e., 8q– indicates the loss of part of the long arm of chromosome 8).
A variety of genetic defects, including the common trisomies and many chromosomal translocations, can be detected by routine karyotype analysis (Fig. 6.9). Recent modifications, including chromosome painting that allows a particular chromosome to be identified directly or fluorescent in situ hybridization (FISH) that allows specific
P.97

sites along the chromosome to be identified, have greatly extended the capabilities of the cytogenetics laboratory. However, there are molecular and single gene rearrangements that cannot be observed by light microscopy and require molecular genetic technology for evaluation (see chromosomal microarrays discussion below).
TABLE 6.7 Indications for a Fetal Karyotype
Advanced maternal age
Previous child with an abnormal karyotype
Parental chromosome rearrangements
Fetal structural abnormality on ultrasound
Unexplained IUGR
Abnormal biochemical or nuchal translucency screen
IUGR, intrauterine growth retardation.
Sometimes, different cells within an individual have a different chromosomal makeup, even though all of their cells are derived from a single fertilized egg. The phenomenon is called mosaicism, and it most frequently involves a normal cell line and a trisomic line. Mosaicism can arise in a number of ways; for instance, the conceptus may have started as a trisomic zygote, but the extra chromosome may be lost during an early mitotic division, leaving the embryo with the original trisomy cell and “rescued” cells with a normal karyotype. Trisomy mosaicism confined to the placenta may occur in 2% to 5% of all pregnancies (Fig. 6.10).
TABLE 6.8 The Risk of Karyotypic Abnormalities Related to Maternal Age At Delivery
Age | Trisomy 21 |  | Any Abnormality
 | Live Birth | Amnio | Live Birth | Amnio
20 | 1/734 | 1/1231 | 1/526 | —
25 | 1/1250 | 1/887 | 1/476 | —
30 | 1/965 | 1/685 | 1/385 | —
31 | 1/915 | 1/650 | 1/385 | —
32 | 1/794 | 1/563 | 1/322 | —
33 | 1/639 | 1/452 | 1/286 | —
34 | 1/496 | 1/352 | 1/238 | —
35 | 1/386 | 1/274 | 1/192 | 1/83
36 | 1/300 | 1/213 | 1/156 | 1/76
37 | 1/234 | 1/166 | 1/127 | 1/67
38 | 1/182 | 1/129 | 1/102 | 1/58
39 | 1/141 | 1/100 | 1/83 | 1/49
40 | 1/100 | 1/78 | 1/66 | 1/40
41 | 1/86 | 1/61 | 1/53 | 1/32
42 | 1/66 | 1/47 | 1/42 | 1/26
43 | 1/52 | 1/37 | 1/33 | 1/21
44 | 1/40 | 1/29 | 1/26 | 1/19
45 | 1/31 | 1/22 | 1/21 | 1/15
46 | 1/24 | 1/17 | 1/16 | 1/12
47 | 1/19 | 1/13 | 1/13 | 1/20
48 | 1/15 | 1/10 | 1/10 | 1/18
49 | 1/11 | 1/8 | 1/8 | 1/16
Data from Hook EB, Cross PK, Schreinemachers DM. Chromosomal abnormality rates at amniocentesis and in live-born infants. JAMA 1983;249:2034–2038, with permission.
TABLE 6.9 The Risk of a Chromosomal Abnormality with Selected Sonographic Findings
Finding | Abnormal Karyotypea (%)
Holoprosencephaly | 40–60
Dandy-Walker malformation, cerebellar hypoplasia | —
Isolated hydrocephalus | 5–10
Spina bifida | 1–5
Agenesis of the corpus callosum | —
Choroid plexus cysts—large or associated with other abnormalities | 1–2
Facial abnormalities | —
Cystic hygroma | >60
Nuchal thickening | —
Cardiac malformations | 20–35
Duodenal atresia | 30
Omphalocele | 10
Hydrothorax | —
Diaphragmatic hernia | —
Genitourinary anomalies | 4–10
Obstructive uropathy | —
Renal cystic dysplasia with other abnormalities | —
Clubfoot with other abnormalities | —
Severe IUGR | —
Polyhydramnios or oligohydramnios and other abnormalities | —
Single umbilical artery with other anomalies | —
Multiple placental cysts | —
Nonimmune hydrops | 10–20
IUGR, intrauterine growth retardation. aNumbers are provided only when there is a large enough experience and general consensus in the literature.
FISH is a cytogenetic technique in which a specific DNA probe with a fluorescent label is bound to homologous DNA in a clinical sample. FISH can be performed either on a metaphase chromosome spread to detect microdeletions and microduplications or during interphase to detect a larger chromosomal region in a nondividing cell. Interphase FISH can be performed on cultured cells, tissue sections, and cytologic smears. FISH has been used to detect common aneuploidies, such as trisomy 21, trisomy 18, trisomy 13, and the sex chromosome aneuploidies in prenatal diagnosis.
Because uncultured amniocytes can be used, the FISH technique can offer more rapid detection of chromosome aneuploidies. In one of the first large studies, FISH was performed as an adjunct to conventional cytogenetics in 4,500 patients. Region-specific DNA probes to chromosomes 13,
P.98

P.99

18, 21, X, and Y were used to determine ploidy by analysis of signal number in hybridized nuclei. A sample was considered to be euploid when all autosomal probes generated two hybridization signals and when a normal sex chromosome pattern was observed in greater than or equal to 80% of hybridized nuclei. A sample was considered to be aneuploid when greater than or equal to 70% of hybridized nuclei displayed the same abnormal hybridization pattern for a specific probe. The accuracy of all informative FISH results, euploid and aneuploid, was 99.8%, and the specificity was 99.9%.
Figure 6.9 Characteristic features of the three most common autosomal trisomies: trisomy 13, trisomy 18, and trisomy 21.
Figure 6.10 Confined placental mosaicism (CPM) represents a discrepancy between the karyotype of the placenta and the baby. CPM is diagnosed when trisomic cells are detected on CVS and only normal cells are found on a subsequent prenatal test, such as amniocentesis or fetal blood sampling. CPM for trisomy 2, 3, 7, 15, 16, 20, and 21 are most common. Several obstetric phenotypes have been associated with CPM, including normal term pregnancy, IUGR, preeclampsia/HELLP (hemolysis, elevated liver enzymes, low platelet count) syndrome, preterm labor, placental abruption, fetal death, and spontaneous abortion. CPM are categorized (after Kalousek): Type I—confined to trophoblast, Type II—confined to the chorionic stroma, and Type III—involves both cell lineages. Obstetric outcomes seems to depend on the type and extent of the CPM, the placental location, the chromosome involved, whether there is uniparental disomy (both chromosomes of a pair came from the same parent), whether there is heterodisomy or isodisomy, and of course the genetic and environmental background.
Current prenatal FISH protocols are not designed to detect all chromosome abnormalities and should only be utilized as an adjunctive test to cytogenetics. FISH can provide rapid and accurate clinical information in pregnancies where fetal abnormalities had been observed by ultrasound. FISH protocols are under development that would allow the simultaneous and unequivocal discernment of all human chromosomes. A “spectral karyotype” can be generated that allows visualization of a unique, defined emission spectra for each human chromosome. Computerized analysis may allow automatic and rapid analysis with resolution exceeding that of high-resolution G-banding.
Parent of Origin Effects
Genomic imprinting refers to the differential expression of genes based on the parental origin of the gene. Imprinting is usually mediated by differential methylation of the alleles involved. Most experimental evidence regarding imprinting comes from animal studies, but some naturally occurring human analogs exist. The paternal genetic contribution appears to be essential for the development and function of the placenta and extraembryonic tissues, but the maternal contribution is required for embryonic development. Ovarian teratomas, the most common benign pelvic tumor in women of reproductive age, are characterized by a diploid karyotype, in which both haploid sets of chromosomes are maternal in origin. Complete hydatidiform moles, which show failure of normal embryonic and fetal development, are usually diploid with two paternal haploid chromosome sets and no maternally derived chromosomes.
The differential function of parental chromosomal contributions in development is also evident when studying human triploidy (Fig. 6.11). In an android conception
P.100

(i.e., two paternal, one maternal chromosome set), the fetus is severely growth retarded with a disproportionately large head and syndactyly of digits of the hand. The placenta is usually very large and hydropic. Survival into the second trimester or occasionally into the third trimester is possible but usually requires the presence of mosaicism with a diploid cell line. When the chromosomal constitution is gynoid (i.e., two maternal, one paternal set), the conceptus is underdeveloped and the placenta is small and cystic; such pregnancies rarely continue beyond the first trimester.
Figure 6.11 Imprinting. A: Both maternal and paternal contribution: normal fetus, normal placenta, and normal pregnancy. B: Androgenote: no inner cell mass, hydropic placenta, fails during embryo development, and a molar pregnancy. C: Gynogenote: there is fetal development, underdeveloped placenta, and a dermoid pregnancy.
In some persons with an apparently normal karyotype, both versions of a pair of homologous chromosomes were inherited from one parent, a phenomena called uniparental disomy. This can give rise to abnormalities if genomic imprinting causes regions of both chromosomes to be inactivated or overexpressed.
The Molecular Genetics Revolution
In the mid 1950s, there were only two “facts” known about the human genome. It was thought that humans had 48 chromosomes and that X-chromosome inactivation in humans occurred by the same mechanism that had been observed in fruit flies. Both of these observations have been proven to be in error. In the past few decades, there has been an explosion of knowledge about the human genome, largely attributed to advances in molecular biology.
Deoxyribonucleic Acid
Genes are the instructions required for building structural proteins and enzymes and peptide hormones, and the complete set of genetic instructions for any organism is called its genome (Table 6.10). The human genome has 46 chromosomes, including 22 pairs of autosomes and two sex chromosomes. The genome is made up of three billion base pairs and somewhere between 32,000 and 36,000 genes. The functions of approximately 10,000 human genes have been characterized, and in 2005, the first draft of the human genome sequence was completed.
In 1944, Avery and colleagues demonstrated that DNA is the chemical that carries genetic instructions. Roughly equal parts of DNA and its supporting proteins make up the 46 chromosomes. If the strands of DNA in the nucleus of a single cell could be unwound and spliced together, the resulting DNA molecule would stretch more than 1.5 miles long but would be only 20 trillionths of a centimeter wide. If a person read the human genome sequence at a rate of one nucleotide per second, 24 hours a day, it would take them a full century to complete. If all the DNA in your body were tied together end to end, it would stretch 315 billion miles—the distance to the sun and back over 600 times.
TABLE 6.10 The Human Genome
46 chromosomes, including
22 pairs of autosomes
2 sex chromosomes
>32,000 genes
3,200,000,000 base pairs
Figure 6.12 The DNA code consists of four characters and is read three characters at a time. It is transcribed into a ribonucleic acid (RNA) message, which instructs cells how to assemble proteins from amino acids.
The genetic code is spelled out with the four nitrogenous bases: adenine, thiamine, cytosine, and guanine (Fig. 6.12). The purine and pyrimidine bases are arranged in a ladderlike, double helix arrangement that is very stable (i.e., theoretical dissociation constant = 10-23). During cell division, DNA is duplicated with extremely high fidelity by synthesis of a new strand of one side of the molecular ladder (Fig. 6.13).
P.101

Figure 6.13 Normal cell cycle.
Although the human genome consists of at least 32,000 genes, genes comprise only one tenth of the encoded information. Most of the genome is of unknown function, but it probably codes for the proper spacing, alignment, and punctuation of the genetic instructions. About 99.8% of the DNA sequence is identical from one person to the next. Stated another way, there are many minor differences between any two persons; on average, there is a variation of one nucleotide for every 200 to 500 base pairs. When these sequence differences occur within genes, they can lead to genetic diseases or genetic variation. Most of the minor differences have no observable effect since they occur in the noncoding regions of the genome, regions of DNA that do not contain genes. These otherwise unimportant differences have been the basis of the current explosion of genetic knowledge, because much of our ability to study genes or diagnose genetic illness exploits differences (i.e., DNA sequence polymorphisms) in these regions to track or find neighboring genes.
Cellular enzymes read the DNA sequence three bases at a time, and each triplet directs the positioning of a particular amino acid within the structure of a protein (Fig. 6.12). The protein coding instructions are transmitted to the cellular machinery through messenger RNA, a transient, intermediary molecule that is similar to a single strand of DNA (Fig. 6.14). The RNA strand is transcribed from the DNA template in the nucleus and has an opposite or complementary genetic sequence. Messenger RNA moves from the nucleus into the cytoplasm, where the protein manufacturing organelles build a protein. Analysis of messenger RNA molecules is extremely useful in the laboratory for detecting genes.
Figure 6.14 Anatomy of a gene. Regulatory regions are present in the 5′ region. Introns are spliced out of the final messenger RNA.
Some heritable variations in gene regulation and the resulting phenotypes occur without any change in the DNA sequence. In fact several “epigenetic” mechanisms have been uncovered that affect transcriptional control and regulate gene expression. These include RNA-associated silencing, DNA methylation, and histone modification. DNA methylation is the best understood; it is involved in transcriptional silencing of genes, regulation of expression of imprinted genes, controlling tumor suppressor, and silencing (lyonization) of genes located on the inactive X chromosome.
Several advances in molecular biology have enabled the molecular genetics revolution to take place. The first was the discovery of restriction enzymes, which are bacterial proteins that can cut DNA molecules at specific sites by recognizing the DNA sequence at those sites. Over 400 restriction enzymes have been discovered, many are commercially available, and about 25 are used commonly. Restriction fragment length polymorphisms (RFLPs) occur because of minor sequence changes (usually single base substitutions) that abolish or create a recognition site, altering the length of a digestion fragment. Restriction sites occur frequently, and several restriction sites can occur in the vicinity of any given gene. When these RFLPs are polymorphic, they become useful markers for linkage studies, diagnostic testing, and paternity testing (Fig. 6.7). RFLPs and other DNA polymorphisms provide the landmarks for genetic maps.
The polymerase chain reaction (PCR) is used to exponentially amplify DNA, via enzymatic replication, without using a living organism. The basic reaction is the workhorse behind a wide array of genetic manipulations. PCR is commonly used for mutation detection, DNA sequencing, the identification of genetic fingerprints, the diagnosis of infectious diseases, paternity testing, and disease gene discovery. PCR is designed to amplify only a specific small region of a DNA strand (usually between 50 and 10,000 base pairs). One or more primers (small fragments of DNA synthesized to be complementary to the DNA regions at the 5′ and 3′ ends of the DNA region that is to be amplified) provide the specificity as to which genetic region will be amplified.
DNA sequencing is the process of determining the order of the nucleotide bases of a DNA sample. Most clinical sequencing depends on the PCR reaction. Fluorescently labeled chemically modified nucleotides are included as part of the PCR reaction. Each of the four nucleotides is labeled with a separate fluorescent dye, which fluoresces at a different wavelength. The labeled nucleotides are designed to stop the PCR reaction each time they are incorporated into the complementary strand, thus when the products are separated by size (usually by capillary electrophoresis through a polymer), a multicolored “ladder” is obtained that reflects the DNA sequence of the sample being tested (Fig. 6.15). Automated DNA sequencers can test thousands of samples
P.102

each day, but current methods can directly sequence only short lengths of DNA at a time (usually <800 base pairs). Soon automated “genomic sequencing” will allow determination of the entire diploid sequence of a patient in less than 24 hours at a medically reasonable cost.
Figure 6.15 Example of a DNA sequence produced by an automated sequencer.
Scientists have gained a greater understanding of how to manipulate the physical conditions such as pH, salt concentration, and temperature of in vitro DNA reactions. These skills—combined with the use of restrictions enzymes—allowed the development of recombinant DNA or new combinations of DNA engineered in the laboratory. Recombinant DNA technology has made possible the development of gene probes (pieces of DNA usually radioactively labeled) that recognize and bind specifically to homologous sequence in another sample of DNA. These technologies also underlie cloning—the copying of DNA segments in lower animals and the manufacturing of human proteins using bacteria or cell cultures.
Various blotting technologies are commonly used to study DNA. With blotting, biologically relevant molecules undergo electrophoresis and are transferred to a stable membrane for repeated experiments. Blots are called Southern blots if DNA is being analyzed, Northern blots if RNA is analyzed, and Western blots if proteins are being analyzed.
The Genome Project
The Human Genome Project promises to be the single most important project in biology. An understanding of the relationship between genetic variation and disease risk will alter the future prevention and treatment of common illnesses. The full human sequence was completed in 2005. Disease gene identifications that formerly required years of chromosome walking and jumping, cloning, physical mapping, sequencing, and sequence assembly can now be completed in weeks. Industrialized sequencing technologies using capillary electrophoresis, microarrays, and the like developed for the genome project are now widely used for medical genotyping and sequencing.
A tremendous catalog of individual sequence variation in humans is now available, and tens of thousands of micro satellite markers are now available for linkage analysis and hundreds of thousands of single nucleotide polymorphisms (SNPs) for genetic association studies. The tools are now well developed for doing these functional studies to find which variations and mutations cause individuals to be at risk for numerous medically important, genetically complex human diseases. The genome project has delivered improved cDNA resources, better predictive software, and additional knowledge about the nonprotein-coding regions of the genome. Remarkable technologies are commercially available for comprehensive analysis of gene expression in single cells, tissues, or whole organisms.
Advances in gene knockout technology, antisense technology, gene transfer, and gene transfection allow greater in vitro insights using appropriate model systems, including both cell culture and whole organisms. The complete genomic sequence for dozens of model organisms provide important evolutionary clues to gene function and extend the range of experiments possible. At the same time, there has been parallel improvements in the technology for global protein analysis. Gene expression is played out at the protein level—elegant techniques are now available to examine spatial and temporal patterns of protein expression, protein-ligand interactions, and protein modifications.
P.103

The genome project occurred at the same time as the information technology revolution. Tremendous bioinformatics and computational software are now available for gene discovery, expression profiling, understanding gene-environment interactions, and the like. Suffice it to say, better tools are now available for making advances in woman's health care than ever before in human history.
At least 3% of the annual budget of the U.S. genome effort went to the Ethical, Legal, and Social Issues section of the enterprise. This amount of early attention to societal impact is unprecedented for a science and technology project. Grant-funded programs have examined privacy issues, genetic discrimination in insurance and employment, and the role of coercion. Genetic discoveries are challenging long-held beliefs about equality, predetermination, and free will as we learn about genes that have a major role in personality, creativity, intelligence, and mental illness. The safety, efficacy, and utility of new gene tests absolutely require careful consideration of the societal issues, especially whenever effective treatment is not widely available.
Deoxyribonucleic Acid Diagnostics
DNA testing is clinically applicable to many disorders and can be performed in one of several ways (Table 6.11). When the molecular basis of a disease is known, direct mutation testing can provide a yes or no answer on any DNA sample. For instance, in cystic fibrosis, hundreds of mutations have been discovered. A battery of mutations can be tested for using various methods such as yes-no dot blots that are as simple to interpret, such as modern urine pregnancy tests.
Similarly, fragile X syndrome is usually the result of an expansion of a triplet sequence within the gene. Normal persons usually have only 5 to 50 copies of this triplet repeat, but affected patients have hundreds or thousands of copies of the triplet repeat. Similar triplet expansions cause myotonic dystrophy, Huntington disease, and Kennedy disease. The region containing the triplet can be amplified by using PCR. PCR produces millions of copies of the small region of DNA from the X chromosome that contains the fragile X repeat. Specificity is achieved by directing the reaction using two complementary primers on either side of the region of interest. Once amplified, the size of the product can be measured to evaluate the number of triplets, determining whether the mutation exists (Fig. 6.16).
TABLE 6.11 Common Conditions for Which Deoxyribonucleic Acid Testing Is Available
Disease | Inheritance | Methodology Used
Adult polycystic kidney disease | AD | Linkage analysis, sequencing
Retinoblastoma | AD | Linkage analysis, sequencing
Myotonic dystrophy | AD | Mutation test (triplet expansion)
Huntington chorea | AD | Mutation test (triplet expansion)
Cystic fibrosis | AR | Mutation screen, sequencing
Sickle cell anemia | AR | PCR and ASO mutation detection
β-thalassemia | AR | PCR and ASO mutation detection
α1-antitrypsin deficiency | AR | PCR, then ASO mutation detection
Lesch-Nyhan syndrome | XLR | Multiplex PCR, then sequence
Ornithine transcarbamylase deficiency | XLR | PCR, then chemical cleavage
Fragile X syndrome | XLR | Mutation test (triplet expansion)
Hemophilia | XLR | Linkage analysis, mutation scanning, inversion test
Steroid sulfatase deficiency | XLR | Multiplex PCR for deletion detection
Duchenne muscular dystrophy | XLR | Multiplex PCR for deletion detection, linkage analysis
AD, autosomal dominant; AR, autosomal recessive; PCR, polymerase chain reaction; ASO, allele-specific oligonucleotide; ALR, X-linked recessive.
For families with unusual mutations or with diseases for which the molecular basis is unknown, linkage testing can be performed. Linkage tests compare DNA polymorphisms close to the disease-causing gene in family members known to have or carry the disease with those of unaffected and at-risk family members. Indirect assessments can be made about whether at-risk persons have the disease allele. The accuracy of these predictions depends on correct diagnosis and relationships of the family members and the genetic distance between the polymorphism tested and the disease allele. But for some families, linkage testing can be uninformative (Fig. 6.17).
Molecular Cytogenetics
Chromosomal microarray (CMA) chips are likely to revolutionize cytogenetic testing in the next few years. These microarrays have hundreds to millions of molecules (oligonucleotides, cloned DNA, etc.) arrayed on a suitable surface (Fig. 6.18). The attached molecules are used to probe a variety of chromosomal regions simultaneously. Manufacturers can place picogram amounts of a probe at defined locations, and each probe can be just a few
P.104

P.105

P.106

micrometers apart. The molecular probes may be attached to plastic, glass, nylon, or even silicon wafers. Each individual probe is placed at a precisely defined location on the array support, which is usually a flat, two-dimensional surface. The identity of the molecule fixed to each spot for any particular array design never changes. The microscopic scale of the array keeps assay costs lower and allows high-throughput “parallel” testing of clinical samples.
Figure 6.16 Fragile X syndrome is the most common inherited cause of mental retardation. Fragile X occurs in 1 in 2,000 males and in 1 in 4,000 females of all races and ethnic groups, and about 1 in 300 women carry fragile X. A: The fragile X chromosome. The cytogenetic marker is Xq27.3. The “fragile” site occurs when chromatin fails to decondense properly when placed in folate-deprived medium. B: Expansion diagram. During female meiosis, there is a 20% to 100% risk of permutation expansion to full mutation. C: Molecular defect. There is a triplet repeat (CGG) in 5′ untranslated region that causes abnormal methylation (inactivation) of CpG island in promoter region, which in turn causes absent or reduced FMR-1 protein. There is also neighboring molecular instability on the X chromosome.
Figure 6.17 Linkage.
Figure 6.18 Microarrays for detecting karyotypic abnormalities.
Regardless of the array design, hybridization—the ability of two complementary nucleic acid molecules to lock together—is the critical feature. Single-stranded DNA probes will hybridize or “stick” to the strands of DNA sample to be tested following the usual rules of base pairing (A to T, C to G). Complementary DNA sequences have incredibly high affinity for each other and thus the target DNA in a solution literally “find” and attach itself to the immobilized probe DNA. Probes as short as 20 nucleotides in length can be highly specific, while even a single mismatched base will greatly reduce the strength and likelihood of hybridization. Thus, highly specific DNA capture molecules can be designed and prepared either by chemical synthesis or by using PCR.
The probes, which are fixed onto the array surface, capture the nucleic acid in the clinical sample to be tested, which is in a solution applied to the array. Most microarrays use fluorescent tags as the means of identifying whether hybridization has occurred (whether the target molecule is stuck to the probe molecule on the array). Array scanners can rapidly detect very low levels of fluorescence and map the signal to its source on the array with great certainty. Usually, the fluorescent tags are excited by a laser and the signal captured by a high-resolution “digital” camera. Most protocols improve sensitivity of detection by chemically attaching more than one copy of fluorescent tag per target molecule detected.
With CMAs, it is possible to perform a “molecular karyotype.” The resolution of a CMA is better than the resolution of conventional cytogenetics, and no culture time is required. Furthermore, probes can be included for all of the microdeletion regions commonly tested by ancillary FISH tests (i.e., Di George syndrome caused by a chromosome 22 microdeletion). Moreover, all of these common microdeletion regions can be tested in parallel rather than one at a time. The patterns obtained on arrays are easier to read by computer compared with G-banded metaphase spreads. Although CMAs cannot detect low-level mosaicism or balanced rearrangements, they can detect many important abnormalities missed by conventional cytogenetics. CMA is such a sensitive test for small duplications and microdeletions that genetic variants of unknown clinical significance will be detected. Blood from both parents will usually be requested to help determine the significance of these findings. Prenatal CMA can detect the disorders that are usually identified by karyotypic analysis, including Down syndrome, trisomy 13, trisomy 18, and sex chromosomal abnormalities. CMA testing can be performed on chorionic villus sampling (CVS), amniocentesis, or fetal blood. It is likely that CMA will become the preferred method for the prenatal diagnosis of chromosomal abnormalities.
Genetic Evaluation
Genetic History and Physical Examination
Important details are being learned about many rare disorders that practitioners may see only once in their career. In the past, many practitioners have had a “laissez-faire” attitude about genetic disorders, since “you can't do anything about your genes.” However, it is important to detect genetic conditions so that the patient can have adequate counseling about the condition and the risk to offspring. For severe conditions, patients are often interested in prenatal diagnosis, so they can consider pregnancy termination or prepare for the birth of an affected child. Our new predictive powers have led to an expanded medicolegal duty to warn patients of risks of which they may not have been aware. Failure to provide accurate and timely reproductive counseling has resulted in a host of lawsuits. Genetic diagnosis becomes even more critical as more treatment options become available for the child with a severe genetic disease.
In light of these expanding obligations to screen, what is expected of the general obstetrician-gynecologist? As with any medical diagnosis, the history is the most important part of the genetic evaluation. Important aspects of a genetic history, such as the patient's age, menstrual history, and obstetric history, are routinely queried as part of any routine obstetric or gynecologic history. In addition, it is important to ask about the patient and her partner's ethnicity (Table 6.12). The family history should extend to third-degree relatives (i.e., cousins). A minimal familial history can usually be elicited by using the following questions:
  • Do you have a family history of diabetes, hypertension, cancer, or twins?
  • Are there any diseases that seem to run in your family?
  • Is there a history of genetic disease like cystic fibrosis, hemophilia, or muscular dystrophy?
  • Is there anyone with mental retardation or any kind of birth defect?
  • Have any of your sisters, cousins, or other relatives had problems with their pregnancies?
  • Are your parents alive? Are they healthy?
  • As far as you know, are you and your husband or partner related by blood?
  • Do you know your ethnic background? (Do you know where your relatives are originally from?)
  • Is there any reason why you are especially concerned that you might have trouble with your pregnancy or that your baby may be born with a birth defect or other medical problem?
P.107

TABLE 6.12 Single Gene Disorders with an Ethnic Predilection
Ethnic Group | Disorder
Africans | Hemoglobinopathies, especially Hb S, Hb C, α- and β-thalassemia, persistent Hb F
 | G6PD deficiency, African type
 | Adult lactace deficiency
Ashkenazi Jews | Abetalipoproteinemia
 | Bloom syndrome
 | Dystonia musculorum deformans (recessive form)
 | Familial dysautonomia
 | Factor XI (PTA) deficiency
 | Gaucher disease (adult form)
 | Iminoglycinuria
 | Niemann-Pick disease
 | Pentosuria
 | Spongy degeneration of brain
 | Tay–Sachs disease
Chinese | α-thalassemia
 | G6PD deficiency, Chinese type
 | Adult lactase deficiency
Eskimos | E1S (pseudocholinesterase deficiency)
Finns | Congenital nephrosis
 | Aspartylglucosaminuria
Japanese | Acatalasia
 | Oguchi disease
Mediterranean peoples | Thalassemia (mainly β)
(Italians, Greeks, Sephardic Jews) | G6PD deficiency, Mediterranean type
 | Familial Mediterranean fever
Modified from McKusick VA. Mendelian inheritance in man, 9th ed. Baltimore: Johns Hopkins Press, 1990, with permission.
These questions take only a few minutes to ask a new patient. The final, open-ended question is often the most revealing. Alternatively, many practitioners find it helpful to ask similar questions by using a patient-completed questionnaire. Many standard prenatal forms, including those suggested by the ACOG, include a family history form designed so that only “yes” responses need to be dealt with further. Including a form such as this one in the patient's chart clearly documents that a genetic history was obtained for medicolegal purposes. More than one fifth of healthy obstetric patients affirmatively answer at least one important question on the form.
The physician should suspect genetic factors if a patient presents with an unusual problem and other people in her family have the same disorder. Similarly, if a patient reports a positive family history, it is important to decide whether the patient unknowingly has the same disease. When a patient reports an unfamiliar genetic condition or a rare illness, the physician should seek out information about the genetics of this condition. Is she at risk of passing the condition to her offspring? Is prenatal diagnosis available? Is prenatal treatment available? For instance, consider a patient whose first child died of methylmalonic aciduria. In a subsequent pregnancy, her obstetrician noted this history on his prenatal record but did not inform the patient that there was a one in four risk that her current fetus could be affected. The obstetrician was unaware that prenatal diagnosis is available and more importantly that a simple treatment (i.e., giving the mother supplemental vitamin B12) could prevent much of the morbidity of this particular form of methylmalonic aciduria. The child was born severely damaged and died at 2 years of age. The patient was very angry that she was not informed about prenatal therapy, and a lawsuit was initiated. Obstetricians cannot be expected to be expert in every rare enzymopathy, but this case illustrates how important it is to seek out additional information about rare conditions through a literature search or by consultation with a genetics center. Fortunately, helpful computerized databases are available on the Internet such as OMIM (Online Mendelian Inheritance in Man) and GeneTests (a directory of DNA diagnostic laboratories).
The general physical examination may reveal dysmorphic features or a distinctive physical finding that is frequently associated with genetic problems. For instance, a dislocated lens found on fundoscopic examination of the eye is a distinctive feature consistent with Marfan syndrome or homocystinuria. If the patient has no history of severe ocular trauma, she probably has one of these conditions. Obstetricians cannot be as good at detecting
P.108

such clues as an expert medical geneticist, because “the eye cannot see what the mind does not know.”
Genetic Counseling
Genetic counseling is a communication process that deals with the occurrence or risk of occurrence of a genetic disorder in a family. As our abilities to learn about the fetus have increased, more couples have an indication for prenatal diagnosis or a need to discuss reproductive options. Although every obstetrician has a role in providing genetic counseling, many practitioners find that genetic counselors—persons with advanced degrees and who are specially trained in the educational, psychologic, and administrative aspects of medical genetics—are helpful consultants. Genetic counselors are experienced in obtaining and interpreting a thorough family history; often, counselors are involved in the establishment or confirmation of a diagnosis. When presented with a prenatal diagnosis, they can obtain and interpret the history of a current pregnancy, explaining fetal risks and discussing the options available. Genetic counselors can provide the detailed counseling that is necessary regarding fetal chromosomal abnormalities of consanguinity, recurrence risks of multifactorial disorders, fetal abnormalities identified by ultrasound, or infertility and habitual abortion. They are extensively trained about genetic screening for diseases that are common in various ethnic groups. Genetic counselors play a central role in the discussions regarding the option of aborting a genetically abnormal fetus. This type of counseling is traditionally informational and nondirective.
Pregnancy Termination
Pregnancy termination for genetic reasons can be particularly heart wrenching for a couple because the pregnancy usually is a desired pregnancy. Patients should be encouraged to involve their doctor, genetic counselor, clergy, other support persons, and family in these difficult decisions.
It is the physician's responsibility to explain the fetal diagnosis and prognosis. If a woman decides to have a pregnancy termination, the physician should explain the termination procedure, options if there are any, and the relative risks of the different procedures. The cost of the procedure is discussed and whether the procedure is covered by public funding or insurance. The physician should explain the benefits of diagnostic examination of the fetus by DNA, metabolic, or chromosomal analysis or by dysmorphologic examination. The disposition of the fetal remains should be discussed. The possibility that a fetus may live for a short period after induced labor termination should be discussed. With late second-trimester or third-trimester inductions, it is often appropriate to encourage patients to see or hold the baby and to name their baby. Patients are advised that lactation may occur after the delivery, and they should be told about the options available to reduce lactation. With late terminations, the option of having a memorial service or in some way commemorating the baby's existence should be discussed. Physicians and counselors help couples to decide what information to tell other children and family members, friends, and acquaintances.
It is important to reinforce the fact that the genetic defect is not caused by the patient. The woman who is carrying the pregnancy and undergoes the termination may grieve in different ways than the father of the baby. Referral to local support groups and counselors is often appreciated. In 6 to 8 weeks after the procedure, a follow-up visit should be scheduled to summarize the diagnostic findings, review recurrence risks, and discuss prenatal diagnosis or therapy options for future pregnancies.
Laboratory Screening
Laboratory studies play an important role in the diagnosis of genetic disorders. A genetic illness is sometimes first discovered as an incidental finding on blood studies or an ultrasound examination. For instance, a low mean corpuscular volume on an automated complete blood count suggests thalassemia. In some instances, a positive family history prompts laboratory studies that clarify a patient's risk. Some programs have evolved to screen entire populations for genetic conditions by using laboratory assays. Just as we currently perform a history and physical exam or a cholesterol screen to identify disease risk, soon there will be a DNA screen to detect mutations in dozens of important genes involved in cancer, cardiovascular, and metabolic disease.
Population screening is appropriate when a defined subset of the population is at risk and an accurate and inexpensive heterozygote test is available (Table 6.13). It is optimal if prenatal diagnosis is available as well (e.g., sickle cell anemia, Tay–Sachs disease, thalassemia). The goals of screening programs are early diagnosis to allow better treatment of affected persons or identification of at-risk matings between persons who are heterozygotes or carriers of recessive disease. Neonatal screening programs for phenylketonuria, galactosemia, and hypothyroidism are carried out in most states. Successful carrier screening for Tay–Sachs disease has been achieved in several Jewish populations. The cost-effectiveness of the screening program is often a primary concern in deciding whether to proceed with population screening. Equally important issues include the ability to manage minor variants that do not require action, stigmatization of carriers, and responsibility for decisions not to screen.
Genetics in Gynecologic Disorders
Genes play an important role in the pathogenesis of many common gynecologic disorders. Molecular genetic investigations of persons with gonadal dysgenesis and
P.109

pseudohermaphroditism have defined many aspects of human sexual differentiation. Because the Y chromosome is the smallest chromosome, it became the first human chromosome to be completely mapped.
TABLE 6.13 Population Screening Frequency Incidence Estimates for Selected Autosomal Recessive Disorders in Defined Ethnic Groups
Disease | Ethnic Group | Carrier Frequency | Disease Incidence Newborns | “At-Risk” Couple Frequencya | Screening Test
Sickle cell anemia | Blacks | .080 | 1/600 | 1/500 | Presence of sickle cell hemoglobin; confirmatory hemoglobin electrophoresis
Tay–Sachs disease | Ashkenazi Jews | .032 | 1/3.600 | 1/900 | Decreased serum hexosaminidase-α
β-thalassemia | Greeks, Italians | .032 | 1/3,600 | 1/900 | Mean corpuscular volume <80%; confirmatory hemoglobin electrophoresis
α-thalassemia | Southeast Asians and Chinese | .040 | 1/2,500 | 1/625 | Mean corpuscular volume <80%; confirmatory hemoglobin electrophoresis
Cystic fibrosis | Northern Europeans | .040 | 1/2,500 | 1/625 | Reverse dot blot for common mutations
Phenylketonuria | Europeans | .016 | 1/16,000 | 1/4000 | Newborn phenylalanine level
aLikelihood that both members of a couple are carriers assuming nonconsanguinity and that both are of the “at-risk” ethnic group.
Genetic testing for susceptibility to ovarian cancer is rapidly becoming part of routine practice. Most cancers are clonal in origin, meaning that they arise from a single aberrant cell. Cytogenetic or molecular alterations are uniformly observed in malignant cells. Although some of these changes appear to be random events occurring in rapidly dividing cells, other specific genetic changes play an etiologic role in development of certain cancers. Particular mutations may be either germinal (i.e., inherited) or somatic (i.e., acquired). Either can be seen in familial cancer clusters: germinal because of segregation within the family of a cancer-causing mutation and somatic because of shared environmental exposures to carcinogens. Mendelian transmission of cancer predisposition usually is observed as multifocal and early-onset disease. Typically, cancer-predisposing mutations are found to overexpress proto-oncogenes that normally drive important cell functions or to inactivate tumor suppressor genes that normally exert a protective effect.
Genetic testing for BRCA1 and BRCA2 mutations is now recommended to most women with invasive ovarian cancer. These cancer genes normally play critical roles in the maintenance of genome stability. BRCA1 is an E3 ubiquitin ligase that has an impact on DNA repair, transcriptional regulation, cell-cycle progression, and meiotic sex chromosome inactivation. BRCA2 is a component of the cell's homologous recombination machinery. Approximately 10% of ovarian cancer patients will have mutations detected in these genes, including 4% of women without a family history of ovarian cancer. Women with a BRCA mutation have better ovarian cancer survival rates for than women without a mutation, possibly due to enhanced susceptibility to chemotherapy. A variety of strategies for prevention of ovarian cancer in relatives at risk, including chemoprevention and prophylactic oophorectomy, has shown some efficacy.
Common gynecologic diseases such as endometriosis and polycystic ovary syndrome are familial, and genes involved in these conditions are likely to be discovered over the next few years. Age at menopause, susceptibility to hot flushes and osteoporosis, susceptibility to pelvic relaxation, and susceptibility to chronic vaginitis are likely to have genetic components as well. Disease gene discoveries related to these conditions may suggest novel diagnostic and therapeutic approaches.
Trends
The genome project promises to provide us with the most important information in human biology. Technologies developed for the genome project and the genomic sequence itself will provide the basis for much of biomedical research in the next century. The possibilities for understanding normal development, disease predisposition, and cancer are staggering. The ability to obtain an accurate prenatal diagnosis will expand exponentially over the next few decades. Gene therapy is becoming a reality faster than anyone thought possible. The challenge is for the obstetrician-gynecologist to stay abreast of all these developments and to educate patients about developments that can influence their care.
P.110

Summary Points
  • Most obstetric and gynecologic diseases show a polygenic, multifactorial pattern of inheritance. One in 20 newborns have a diagnosable genetic disorder.
  • Taking a thorough family history is currently the most important part of a genetic evaluation, but laboratory screening of the general population is becoming available for an increasing number of genetic conditions
  • Accurate prenatal diagnosis is now possible for hundreds of genetic conditions through ultrasound and genetic testing.
  • The Human Genome Project is providing new information each month, making it difficult for care providers to keep abreast of all the new developments, especially for rarer diseases. Reference to current, on-line data and liberal referral to genetic counselors and geneticists are necessary when encountering rare conditions.
  • Over the next decade, genetic testing will continue to become less invasive, and there will be greater opportunities to prevent the morbidity of genetic disease through prenatal and presymptomatic treatments.
Suggested Readings
Beckmann MW, Strick R, Strissel PL, et al. Aspects of molecular diagnostics and therapy in obstetrics and gynecology. Expert Rev Mol Diagn 2003;3:279–287.
Christie M, Oehler MK. Molecular pathology of epithelial ovarian cancer. J Br Menopause Soc 2006;12:57–63.
Clayton EW. Ethical, legal, and social implications of genomic medicine. N Engl J Med 2003;349:562–569.
Cummings AM, Kavlock RJ. Gene-environment interactions: a review of effects on reproduction and development. Crit Rev Toxicol 2004;34:461–485.
Khoury MJ, Romero R. The integration of genomics into obstetrics and gynecology: a HuGE challenge. Am J Obstet Gynecol 2006;195:1503–1505.
Layman LC. Essential genetics for the obstetrician/gynecologist. Obstet Gynecol Clin North Am 2000;27:vi, 555–566.
Redei GP, Koncz C, Phillips JD. Changing images of the gene. Adv Genet 2006;56:53–100.
Swisher E. Hereditary cancers in obstetrics and gynecology. Clin Obstet Gynecol 2001;44:450–463.
Tycko B. Imprinted genes in placental growth and obstetric disorders. Cytogenet Genome Res 2006;113:271–278.
Ward K. Microarray technology in obstetrics and gynecology: a guide for clinicians. Am J Obstet Gynecol 2006;195:364–372.
Wilson RD. Cell-free fetal DNA in the maternal circulation and its future uses in obstetrics. J Obstet Gynaecol Can 2005;27:54–62.
Wilson RD. Genomics: new technology for obstetrics. J Obstet Gynaecol Can 2005;27:63–75.


> Table of Contents > 7 - Prenatal Diagnosis
7
Prenatal Diagnosis
Lorraine Dugoff
The ongoing advances in molecular genetics and discoveries in cytogenetics are increasing the potential indications for prenatal diagnosis. It is now possible to identify hundreds of genetic syndromes prenatally by using technology including florescence in situ hybridization (FISH), mutation analysis, and biochemical markers. There have been recent advances in prenatal screening for Down syndrome. The use of nuchal translucency and first-trimester maternal serum marker screening has made it possible to detect 85% of cases of Down syndrome as early as 10½ weeks gestation. This chapter will review prenatal screening for aneuploidy and neural tube defects and the invasive techniques currently available in prenatal diagnosis, including chorionic villus sampling (CVS), amniocentesis, and percutaneous umbilical blood sampling.
Screening for Chromosomal Abnormalities
Down syndrome occurs in approximately 1 of 800 live births. In 95% of cases, it is a result of meiotic nondisjunction of the chromosome 21 pair, usually in the mother's gamete, resulting in a 47, +21 karyotype. The risk of a fetus with Down syndrome, as well as trisomy 13 and 18, increases with maternal age. The incidence of karyotypic abnormalities at birth including Down syndrome in relation to maternal age is shown in Table 6.8 in this book. Four percent of cases of Down syndrome result from a translocation, and approximately 1% result from mosaicism. These cases are not related to advanced maternal age.
A number of maternal serum markers have proven useful in screening for Down syndrome. Historically, a maternal age at delivery of 35 years was used as a cutoff to identify women at the highest risk for having a baby with Down syndrome. Various combinations of serum biochemical markers have been used to screen for Down syndrome since 1984, when it was found that low second-trimester maternal serum α-fetoprotein (MSAFP) levels were associated with Down syndrome. In the 1990s, it was reported that elevated human chorionic gonadotropin (hCG) levels and decreased unconjugated estriol (uE3) levels were associated with Down syndrome. The combination of these three markers in combination with maternal age, the triple screen, or triple test yields a 69% detection rate for Down syndrome at a 5% positive screen rate. A fourth marker, inhibin A, which may be increased in the serum of women carrying a fetus with Down syndrome, further increases the detection rate for Down syndrome in the second trimester. When inhibin A is included in the second-trimester screening test, known as the quadruple or quad screen, the estimated detection rate increases to 81% with a 5% false positive rate. The triple and quadruple screens should ideally be offered between 15 and 18 weeks gestation, although they can be performed between 15 and 22 weeks. It is critical to know the precise gestational age, because the median values for the biochemical markers and the risk ratios are based on gestational age.
First-trimester screening for Down syndrome using fetal nuchal translucency, a measurement obtained by ultrasound, and maternal serum markers, pregnancy-associated plasma protein A (PAPP-A) and the free beta subunit of human chorionic gonadotropin (fβ-hCG) in conjunction with maternal age (combined screening), yields a detection rate of approximately 85% at a 5% false-positive rate. The optimal gestational age for first-trimester screening appears to be 11 weeks, as the detection rate may be the highest (87%) at this time. First-trimester screening may be performed between 10 weeks/3 days and 13 weeks/6 days. The first-trimester combined screen may also be used to screen for trisomy 18. Nuchal translucency alone is associated with detection rates of 75% rate for trisomy 18, 72% for trisomy 13, 87% for Turner syndrome, 59% for triploidy, and 55% for other significant chromosomal abnormalities.
Down syndrome screening strategies that involve a combination of first- and second-trimester markers yield the
P.112

highest detection rates. There are a variety of possible approaches to combined first- and second-trimester screening. The various Down screening tests and their detection rates are listed in Table 7.1. The integrated screen determines a Down syndrome risk assessment based on a combination of maternal age, first-trimester nuchal translucency, and PAPP-A and the second-trimester quad screen markers. The patient is provided with a single risk for Down syndrome after the quad screen has been interpreted. The integrated screen yields a 94% to 96% detection rate at a 5% positive screen rate. A potential disadvantage of the integrated screen is that the patient does not receive any information regarding Down syndrome risk until the second trimester. The serum integrated screen is similar to the integrated screen except that the patient does not have a nuchal translucency measurement in the first trimester. The serum integrated screen is an effective screening option for patients who do not have access to a center that can perform nuchal translucency measurement This yields a detection rate of 88% at a 5% positive screen rate. The stepwise sequential screen consists of the measurement of nuchal translucency, PAPP-A, and fβ-hCG in the first trimester and the quad screen in the second trimester. The results are provided to the patient after each test. An advantage of the stepwise sequential screen is that Down syndrome risk assessment is provided after the first-trimester screen, which gives the patient the option of having CVS if her initial risk is high. The stepwise sequential screen has a 95% detection rate at a 5% positive screen rate. The contingent sequential screen determines an initial Down syndrome risk based on first-trimester nuchal translucency, PAPP-A, and fβ-hCG measurements. Women with the highest risk from first-trimester screening are offered invasive testing by CVS, and women with the lowest risks are told that second-trimester testing is not necessary. Women with intermediate risks after the first-trimester screen have their risks reassessed by integrating their first-trimester results with second-trimester quad screen results.
TABLE 7.1 Down Syndrome Screening Tests and Detection Rates (at a 5% positive screen rate)
Screening Test | Detection Rate (%)
First trimester
NT measurement | 64–70
NT, PAPP-A, free or total β-hCG (combined screen) | 82–87
Second trimester
MSAFP, hCG, unconjugated estriol (triple screen) | 69
MSAFP, hCG, unconjugated estriol, inhibin A (quad screen) | 81
First and second trimester
Integrated (NT, PAPP-A, quad screen) | 94–96
Serum integrated (PAPP-A, quad screen) | 85–88
Stepwise sequential | 95
First-trimester test result: Positive: CVS offered Negative: quad screen offered Final: risk assessment incorporates first and second results |
Contingent sequential | 88 to 94
First-trimester test result: Positive: CVS offered Negative: no further testing Intermediate: quad screen offered Final: risk assessment incorporates first and second results |
NT, nuchal translucency; PAPP-A, pregnancy-associated plasma protein A; β-hCG, beta human chorionic gonadotropin; MSAFP, maternal serum alpha feto protein; CVS, chorionic villus sampling. American College of Obstetricians and Gynecologists. Clinical management guidelines for obstetrician-gynecologists. Screening for chromosomal abnormalities. ACOG Practice Bulletin No. 77, January 2007, with permission.
In cases of first-trimester screening where the fetal nuchal translucency is 3.5 mm or greater, patients should be offered a targeted ultrasound examination and fetal echocardiogram. In addition to the increased risk for aneuploidies, these fetuses are at increased risk for having structural abnormalities, including heart defects as well as genetic syndromes.
Women with an increased nuchal translucency measurement or abnormal first-trimester serum markers may be at increased risk for adverse obstetric outcomes, including preeclampsia, preterm birth, low birth weight, spontaneous fetal loss before 24 weeks gestation, and fetal demise later in gestation. Currently, there are no data to indicate whether or not fetal surveillance in the later pregnancy will be helpful in the care of these patients.
In addition to nuchal translucency, other ultrasonographic markers for Down syndrome have proven to be useful adjunctive noninvasive screening tools. Absence of the fetal nasal bone in the first trimester has been observed in fetuses with Down syndrome. The assessment of absence of the fetal nasal bone, increased resistance to flow in the ductus venosus, or the presence of tricuspid regurgitation may be used to further modify first-trimester Down syndrome risk assessment.
The American College of Obstetrics and Gynecology published an updated technical bulletin on Screening for Fetal Chromosomal Abnormalities in January, 2007. The previous bulletin had recommended that screening for aneuploidy should be offered to all women younger than 35 at their estimated date of delivery and that invasive prenatal diagnostic testing should be offered to all women who will be 35 years or older at the estimated date of their delivery and to women with risk factors for having a fetus with aneuploidy including a significant family history, a positive screening test or an abnormality noted on prenatal ultrasound. The updated bulletin recommends that screening and invasive testing should be available to all women who
P.113

present for prenatal care before 20 weeks of gestation regardless of maternal age.
It is likely that new markers may be implemented in the future to improve the sensitivity and specificity of maternal serum screening. ADAM 12, a metalloprotease that binds insulin growth factor binding protein-3 (IGFBP-3), appears to be an effective early Down syndrome marker. Decreased levels of ADAM 12 may be detected in cases of trisomy 21 as early as 8 to 10 weeks gestation. Maternal serum ADAM 12 and PAPP-A levels at 8 to 9 weeks gestation in combination with maternal age yielded a 91% detection rate for Down syndrome at a 5% false-positive rate. When nuchal translucency data from approximately 12 weeks gestation was added, this increased the detection rate to 97%.
Cellfree fetal DNA was first detected in the maternal circulation over a decade ago. Fetal epigenetic markers such as DNA methylation or a placental epigenetic marker called maspin can be utilized to discriminate fetal DNA from maternal DNA. The detection of fetal DNA in the maternal circulation holds great promise for prenatal diagnosis of fetal disorders and pregnancy complications. To date, cellfree DNA has been used for fetal rhesus D blood typing and fetal gender determination for carriers of X-linked recessive disease and fetuses at risk for congenital adrenal hyperplasia.
Screening for Neural Tube Defects
Neural tube defects are an etiologically heterogeneous group of conditions characterized by failure of closure of the embryonic neural tube. These abnormalities of the brain and vertebral column can occur as an isolated defect or as part of a genetic syndrome. Isolated neural tube defects occur in approximately 1.4 to 2 per 1,000 pregnancies and are the second most common major congenital anomaly. They are thought to result from a combination of genetic predisposition and environmental influences. Approximately 90% to 95% of all infants with neural tube defects are born to women with no history of a child with a neural tube defect. Factors known to be associated with neural tube defects include low folic acid intake, geographic region, ethnicity, maternal valproic acid and carbamazepine exposure, high maternal core temperature, and maternal diabetes.
MSAFP screening for neural tube defects was introduced in the 1980s. MSAFP evaluation is an effective screening test for neural tube defects and should be offered to all pregnant women. This type of screening is most accurate from weeks 16 to 18, as there is the widest margin between abnormal and normal distributions at this period in gestation. Although screening for neural tube defects should optimally be performed between 16 and 18 weeks gestation, it can be done between 15 and 22 weeks.
In the United States, a screen-positive cutoff of 2.5 multiples of the median (MoM) is commonly used, yielding a screen-positive rate of approximately 5%. This results in the detection of more than 95% of anencephalic fetuses and 80% of fetuses with open spina bifida. It is important to adjust MSAFP values for diabetes, race, maternal weight, and multiple gestation. In insulin-dependent diabetics, the MSAFP level is approximately 60% of nondiabetic controls, and it is inversely correlated with the hemoglobin A1C levels. Blacks have approximately 1.1 times the MSAFP level of whites, and Asians have an intermediate level between blacks and whites. The median twin MSAFP level from 16 to 20 weeks is approximately 2.5 multiples of the median for a singleton pregnancy. The detection rate for twins is approximately 80%.
An inaccurate gestational age determination is the most common reason for an abnormally elevated MSAFP. The false-positive rate can be lowered by performing an ultrasound examination before MSAFP screening to verify the gestational age and diagnose multiple gestations and cases of intrauterine fetal demise, which may also be associated with elevated MSAFP levels. Table 7.2 lists conditions that may be associated with an elevated MSAFP level.
Women with MSAFP levels higher than the predetermined cutoff (usually 2.0 to 2.5 MOM) and women with risk factors for carrying a fetus with a neural tube defect including a positive family history or previous affected
P.114

pregnancy, diabetes, or first-trimester valproic acid or carbamzepine use should be referred for genetic counseling and consideration of a diagnostic test. All women with a positive MSAFP screen should have a specialized ultrasound to further assess the risk of neural tube defects and rule out other fetal anomalies. According to the ACOG bulletin, genetic amniocentesis is the traditional diagnostic test offered to women with an elevated MSAFP. An elevated amniotic fluid AFP in association with the presence of acetylcholinesterase in the amniotic fluid is considered diagnostic for a fetal neural tube defect. If an amniocentesis is performed secondary to an elevated MSAFP, a sample of amniotic fluid should also be sent for cytogenetic analysis, as there are several studies that have reported an association between elevated MSAFP levels and fetal aneuploidy.
TABLE 7.2 Conditions Associated with an Elevated Maternal Serum Alpha-fetoprotein Level
Neural tube defects
Fetal demise
Multiple gestation
Selective fetal reduction
Ventral wall defects:
Gastroschisis
Omphalocele
Esophageal or duodenal atresia
Urinary tract disease:
Renal agenesis
Congenital nephrosis
Polycystic kidney disease
Obstructive lesion
Integumental defects:
Congenital ichthyosiform erythroderma
Epidemolysis bullosa
Hydrops or ascites
Cystic hygroma
Placental abnormalities:
Placental lakes
Retroplacental hemorrhage
Hemangiomas of placenta and cord
Maternal hepatoma
There are many centers in the United States that use ultrasound as a diagnostic tool in women with a high risk for neural tube defects. Studies have shown that in experienced centers, ultrasound can yield a 97% sensitivity and a 100% specificity in the diagnosis of neural tube defects. If the fetal anatomy is well visualized and no abnormalities are detected, the risks and benefits of both amniocentesis and specialized ultrasound examination can be discussed with the patient. Many high-risk patients decline to have amniocentesis performed after a reassuring specialized ultrasound examination. Alternatively, amniocentesis should be offered if ultrasound visualization of the fetus is suboptimal and in patients in whom a fetal defect is identified.
Indications for Prenatal Diagnosis
The most common indications for consideration of invasive prenatal diagnostic testing include an abnormal prenatal screen conferring an increased risk for fetal aneuploidy or spina bifida, a thickened nuchal translucency >3 mm, increased risk for a genetic condition based on parental carrier status, and identification of a fetal anomaly on prenatal ultrasound. Table 7.3 lists indications for consideration of invasive prenatal diagnostic testing.
TABLE 7.3 Indications for Invasive Prenatal Diagnostic Testing
Abnormal biochemical screening result
Fetal anomaly diagnosed on ultrasound
Thickened nuchal translucency (>3 mm)
Cystic hygroma
Patient request for invasive testing for fetal karyotype
Parent or previous fetus/child with a chromosomal abnormality
Parents are carriers for a monogenic disorder (i.e., Tay–Sachs disease, Huntington disease, myotonic dystrophy)
Invasive Prenatal Diagnosis Procedures
Amniocentesis
Amniocentesis was introduced in the 1950s for fetal sex determination. The first prenatal diagnosis case of trisomy 21 was reported in 1968. Since that time, the role of amniocentesis has dramatically expanded to include the diagnosis of various cytogenetic and biochemical abnormalities, fetal infections, and a multitude of mendelian disorders. Amniocentesis is the most extensively used fetal sampling technique.
Technique for Amniocentesis
Amniocentesis is typically performed at 15 to 16 weeks gestation. Prior to the amniocentesis, an ultrasound examination is performed to assess fetal viability and number, gestational age, and fetal anatomy. Next, an optimal pocket of amniotic fluid is identified, ideally avoiding the fetus, umbilical cord, and placenta. The abdomen is then prepped with an antiseptic solution. Then, using continuous ultrasound guidance, the physician introduces a 20- to 22-gauge spinal needle into the pocket of fluid (Fig. 7.1). Approximately 20 mL of fluid is aspirated. The first 1 to 2 mL of amniotic fluid is generally aspirated in a separate syringe and is discarded to minimize the chances of maternal cell contamination.
Multiple Gestation
Prior to the procedure, an ultrasound examination should be performed to determine the position of the fetuses, the placenta(s), and the membrane(s) separating the sacs.
P.115

Chorionicity should be determined. It is important to describe the location of the fetuses and their placentas at the time the procedure is performed, as it may be necessary to later identify a fetus with abnormal results. Although the fetuses can change their relative positions, their placentas cannot. Thus, it is valuable to trace the umbilical cords to their placentas and to describe any other ultrasound features, including phenotypic gender, that may help to identify the fetuses at a later date.
Figure 7.1 Amniocentesis.
A number of techniques involving amniocentesis in twin gestations have been described. The most common technique used to ensure that the same sac is not sampled twice involves the injection of indigo carmine into the first sac after the amniotic fluid sample has been withdrawn. When higher-order multiples are sampled, indigo carmine can be injected into each successive sac. Methylene blue should not be used, as it has been reported to cause methemoglobinemia, hemolytic anemia, and intestinal obstruction.
A single needle puncture technique has been reported for twin gestations. After the first sac has been sampled, the same needle is advanced into the sac of the second twin. The first 1 to 2 mL of amniotic fluid is discarded to avoid contamination from the first twin. Another reported technique involves simultaneous visualization of two needles on each side of the separating membrane by using a curvilinear or linear transducer. Both of these techniques eliminate the need to inject dye into the amniotic cavity.
Potential Complications and Risks
Fetal Loss
Several large prospective trials have been undertaken to establish the safety of midtrimester amniocentesis. A multicenter study sponsored by the National Institute of Child Health and Human Development (NICHD) found no significant difference in fetal loss rates between 1,040 patients who underwent midtrimester amniocentesis (3.5%) and matched controls (3.2%). A Canadian trial also reported similar fetal loss rates in the amniocentesis group and a matched control group. A British study published in 1978 was not as reassuring as the two previous collaborative studies. The group of 2,428 women who underwent amniocentesis had a 1.0% to 1.5% increased fetal loss rate compared with the matched control group. This study has been criticized for ascertainment bias, as many of the matched controls were not selected until a later gestation than the subjects at the time of the amniocentesis, so some potentially eligible controls may have aborted before they had the opportunity to be selected. In addition, some of the patients in the amniocentesis group had elevated MSAFP levels, which may be associated with adverse pregnancy outcomes including fetal loss. None of these studies was randomized, and all were performed in the 1970s before ultrasound guidance was routinely used.
The only randomized trial addressing the safety of amniocentesis was performed in Denmark and published in 1986. In this trial, 4,606 low-risk women between 14 and 20 weeks gestation were randomized into two groups: amniocentesis under ultrasound guidance or no procedure. The total fetal loss rate was noted to be significantly higher in the amniocentesis group (1.7%) compared with the control group (0.7%) (P <0.01). This yielded a relative risk of 2.3 for the amniocentesis group.
A review of “contemporary” second-trimester amniocentesis publications that each included over 1,000 amniocentesis cases with sufficient detail and follow-up data up to 28 weeks gestation was published in 2004. Twenty-nine reports involving 68,119 amniocentesis procedures were examined. There was a procedure-related rate of excess pregnancy loss of 0.33% (95% confidence interval [CI], 0.09, 0.56) in a comparison of all studies to available control subjects. There were five controlled studies that used concurrent ultrasound needle guidance, including the randomized Danish trial. The procedure-related loss rate was 0.6% (95% CI, 0.31, 0.90) in the subset of the five controlled trials. The background loss rate among the control patients who did not undergo amniocentesis was 1.08%.
A procedure-related loss rate of 0.06% was reported in a study of the 3,096 women who were enrolled in the FASTER (First and Second Trimester Evaluation of Risk for Aneuploidy) trial who chose to have amniocentesis performed. This subgroup of women was compared with the 31,907 women in the FASTER trial who did not undergo amniocentesis. The spontaneous fetal loss rate at less than 24 weeks gestation in the study group was 1.0% and was not statistically different from the background 0.94% rate seen in the control group (P = 0.74; 95% CI, 0.026, 0.49). There have been a number of criticisms regarding the study design and statistical methodology of this trial. The authors acknowledged potential limitations of the study, including its nonrandomized study design and the insufficient sample size. More than 400,000 women would be needed in each arm of the study to have 80% power to detect a difference of 0.05% in spontaneous loss rates between the two groups.
Factors that have been reported to be associated with increased rates of fetal loss include a large number of needle insertions, using a needle greater than 18 gauge, perforation of the placenta, and discolored amniotic fluid. The NICHD study reported a 2.9% incidence of fetal loss with one needle insertion, 4.3% for two insertions, and an 8.1% loss rate with three or more insertions. Although brown fluid was related to adverse pregnancy outcome, the NICHD study did not find an association between bloody amniotic fluid and increased fetal loss rates. The Canadian study also reported a correlation between fetal losses and more than two needle insertions per procedure and the use of needles of 19 gauge or greater. The Danish study reported that withdrawal of discolored amniotic fluid, increased levels
P.116

of MSAFP, and perforation of the placenta were associated with increased fetal loss rates.
The impact of placental penetration on the risk of pregnancy loss has been addressed in a review of nine reports in the literature involving a total of 5,203 transplacental amniocentesis procedures. In these cases, the loss rate of 1.4% was identical to the overall loss rate noted in the total group of 34,144 women who did not have placental perforation at the time of amniocentesis. Although there is no demonstrable increased risk, it still seems prudent to avoid the placenta where possible. In cases where this is not possible, the cord insertion should be identified and avoided and the thinnest portion of the placenta should be punctured.
Although a contemporary randomized trial would be the optimal approach to assess the fetal loss rate attributable to amniocentesis, it is unlikely that another randomized trial will be performed due to practical and ethical reasons. Although the exact risk associated with amniocentesis is controversial, it is not a completely innocuous procedure. Based on a review of all of the available literature, the risk associated with genetic amniocentesis is likely close to 1 in 300 in experienced hands. Factors associated with increased fetal loss should be avoided when possible.
Other Risks of Midtrimester Amniocentesis
Other potential procedure-related complications include leakage of amniotic fluid, amnionitis, vaginal bleeding, and needle puncture of the fetus. Leakage of amniotic fluid occurs in approximately 1% of women after undergoing amniocentesis. Fortunately, in most cases, this is minimal and resolves within several days. Pregnancies with ruptured membranes after amniocentesis result in better outcomes compared with pregnancies complicated by spontaneous rupture at a similar gestational age. Intra-amniotic infection after amniocentesis occurs in approximately 0.1% of cases. Vaginal bleeding may occur in 2% to 3% of cases and is self-limiting in most cases. With the use of continuous ultrasound guidance, needle puncture of the fetus should be avoidable in the great majority of cases.
Local Anesthesia
Two randomized trials compared local anesthesia using 1% lidocaine with no anesthesia in over 400 women undergoing midtrimester amniocentesis. There were no significant differences in pain perception between the two groups. Based on these data, local anesthesia should not be used for amniocentesis except in select cases.
Early Amniocentesis
Early amniocentesis, performed prior to 14 to 15 weeks gestation, potentially provides fetal karyotype results earlier than midtrimester amniocentesis. Studies have shown that the cytogenetic results from early amniocentesis cell cultures are as accurate as those obtained in the second trimester. In contrast to CVS, potential advantages associated with early amniocentesis include the use of a familiar technique that is widely available, reduction of maternal cell contamination and placental mosaicism, and the ability to assess amniotic fluid AFP.
The technique for early amniocentesis is similar to the technique used for midtrimester amniocentesis. Early amniocentesis may be more difficult to perform because the amnion and chorion are often still separated by the extraembryonic coelom until 14 weeks gestation. This may result in tenting and stretching of the amniotic membranes and prevent access to the amniotic cavity. This potential problem may be avoided by advancing the needle tip vigorously into a fetusfree pocket of fluid so that the tip “pops through” the membranes. In early gestation, access to an optimal pocket of fluid may require a transplacental approach. There does not appear to be any increased rate of complications specifically associated with transplacental early amniocentesis.
Complications and Risks
Based on the results of several studies, it appears that early amniocentesis at 11/0 and 12/6 weeks gestation is associated with an increased risk of fetal loss and talipes equinovarus. Currently, there are not enough data available to make conclusions regarding the safety of early amniocentesis between 13/0 and 14/6 weeks gestation. The Canadian Early and Mid-trimester Amniocentesis Trial (CEMAT) randomized 4,374 women to early amniocentesis (11/0to 12/6 weeks gestation) or midtrimester amniocentesis (15/0to 16/6 weeks gestation). All procedures were performed with a 22-gauge needle. There was a statistically significant increase in total fetal losses (7.7% vs. 5.9%) and talipes equinovarus (1.3% vs. 0.1%) in the early amniocentesis group. There was also a significantly increased rate of postprocedural amniotic fluid leakage in the early amniocentesis group (3.5% vs. 1.7% in the midtrimester amniocentesis group). Amniotic fluid leakage after early amniocentesis was associated with a 15% incidence of talipes equinovarus compared with a 1.1% incidence after procedures without leakage of fluid. There were no other significant congenital anomalies in either group, and there was no difference in the incidence of neonatal ventilation or prolonged oxygen use between the two study groups; however, a comparison with controls not exposed to amniocentesis was not performed.
Two studies randomized patients to early amniocentesis versus transabdominal CVS. Both studies reported a significantly increased incidence of talipes equinovarus in the early amniocentesis group. A study by Sundberg and colleagues was stopped prematurely secondary to the significant association between early amniocentesis and talipes equinovarus. There were nine cases of talipes equinovarus out of 548 cases in the early amniocentesis group and no affected cases out of 555 CVS procedures. The authors were unable to make a definitive conclusion regarding fetal loss, as although the total fetal losses were
P.117

similar in both groups, the power of the study was limited since the study was terminated early. A study by Nicolaides and associates found significantly higher rates of talipes equinovarus and spontaneous loss in the early amniocentesis group (1.6% and 5.9%, respectively) compared with the CVS group (0.5% and 1.2%, respectively).
Summary
Amniocentesis performed at 15 weeks or later is safe and effective. The fetal loss rate associated with amniocentesis at this gestational age is likely approximately 1/300 in experienced hands. Amniocentesis should not be performed earlier than 12 weeks and 6 days due to the increased risk of fetal loss and talipes equinovarus. The safety of performing amniocentesis between 13 weeks, 0 days and 14 weeks, 6 days is unknown at this time. Amniocentesis procedures should generally not be performed at this gestational age except for in extenuating circumstances.
Chorionic Villus Sampling
CVS involves sampling of the developing trophoblast in the first trimester. The indications for CVS are similar to amniocentesis. CVS is usually performed between 10 and 12 weeks gestation. The chorion frondosum, which contains the most mitotically active cells in the developing placenta, is sampled by using either a transabdominal or transcervical approach, depending on the placental location and the preference of the patient and/or the physician performing the procedure (Figs. 7.2, 7.3). An ultrasound should be performed prior to the procedure to assess fetal viability, gestational age, and placental position.
Figure 7.2 Transcervical CVS.
Figure 7.3 Transabdominal CVS.
Transcervical Chorionic Villus Sampling
Fetal tissue sampling was first performed using a transcervical route in the late 1960s. Ultrasound guidance for CVS was first reported in 1979. Brambati and colleagues in Italy were the first to describe the technique that is used for transcervical CVS in most centers today. A polyethelene catheter with a malleable obturator is passed through the cervix into the thickest part of the placenta under ultrasound guidance. Placental trophoblast is then aspirated through the catheter into a 20-mL syringe containing tissue culture medium.
Transabdominal Chorionic Villus Sampling
This technique, which was first described in the medical literature in 1984, can be performed by using a freehand technique or a needle-aspirator transducer. Some operators prefer to use a double-needle technique, in which a smaller needle may be introduced into a larger needle. A 19- or 20-gauge needle is directed into the thickest part of the placenta that is readily accessible under ultrasound guidance. After the stylet is withdrawn from the needle, a syringe containing tissue culture medium is attached to the hub of the needle, and suction is applied as the needle is moved up and down through the placenta until an adequate amount of tissue is obtained.
The sample should be inspected to ensure that an adequate amount of chorionic villi have been obtained. The average sample from a CVS aspiration contains from 15- to 30-mg wet weight of villus material. Transabdominal samples tend to be slightly smaller. A 20-mg sample is ideal for cytogenetic analysis; however, results can be obtained after cell culture with significantly smaller samples. Larger samples of 20 to 40 mg of tissue may be required if direct molecular and biochemical studies are to be performed in addition to cytogenetic analysis.
P.118

Transcervical versus Transabdominal Approach?
In most cases, physician or patient preference will dictate which method is used, as in most cases, CVS can be performed by using either a transcervical or a transabdominal approach. However, in approximately 3% to –5% of cases, clinical circumstances will support one approach over the other. Posterior placentas in a retroverted uterus are especially amenable to a transcervical approach, whereas a transabdominal approach would be preferable in cases involving anterior placentas in an anteflexed uterus and fundal placentas. The transcervical and transabdominal approaches have been shown to be equally safe and effective provided that centers have expertise with both approaches.
Absolute contraindications to the transcervical approach include maternal blood group sensitization and active cervical or vaginal infections such as herpes, chlamydia, or gonorrhea. Relative contraindications include vaginal bleeding within 2 weeks prior to the procedure; uterine fibroids that prevent passage of the catheter; cervical polyps; and a markedly retroverted, retroflexed uterus.
Confined Placental Mosaicism
Chromosome mosaicism is defined as the presence of two or more karyotypically different cell lines in the fetoplacental unit arising from a single zygote. Frequently, in cases where a CVS result shows chromosome mosaicism, an amniocentesis will be performed to determine whether the fetus is affected. Confined placental mosaicism refers to cases in which the fetus does not carry the mosaic cell line that was identified in the placenta. It is detected in approximately 1% to 2% of CVS samples. Pregnancies with confined placental mosaicism may be at risk for spontaneous abortion, perinatal loss, or intrauterine growth restriction. A mosaic normal cell line in the placenta of fetuses with chromosomal abnormalities such as trisomy 13 or 18 may allow for prolonged survival of the fetus.
Pregnancies with confined placental mosaicism involving a trisomic cell line may be at risk for uniparental disomy. Uniparental disomy refers to the inheritance of two copies of a chromosome, or part of a chromosome, from the same parent. Isodisomy results when a chromosome or gene is present in two identical copies from the same parent, and heterodisomy results when nonidentical copies from the same parent are present. Trisomic rescue is thought to be the most common cause of uniparental disomy. Trisomic rescue occurs when a zygote is initially trisomic for a particular chromosome but subsequently loses the extra chromosome. In two thirds of the cases, the lost chromosome is of the parental origin that contributed the extra chromosome. In one third of the cases, the lost chromosome will result in uniparental disomy. Isodisomy results when nondisjunction occurs during meiosis I, and heterodisomy results from nondisjunction in meiosis II. Uniparental disomy has been described for chromosomes 6, 7, 11, 14, 15, and 16. Paternal isodisomy for chromosome 15 is associated with Angelman syndrome, and maternal isodisomy for chromosome 15 is associated with Prader Willi syndrome. Maternal isodisomy for chromosome 16 is associated with pregnancy loss and severe intrauterine growth restriction.
Karyotype analysis is usually insufficient to detect uniparental disomy, as specific parentally derived homologues cannot be distinguished at the microscopic level of resolution. Uniparental disomy can be detected with molecular genetic techniques. Thus, in cases of confined placental mosaicism involving trisomy, consideration must be given regarding uniparental disomy. Ideally, the patient should be referred for a prenatal genetics consultation so that she can receive appropriate counseling regarding the potential outcomes and be offered the opportunity to have molecular genetic studies to rule out uniparental disomy.
Safety of Chorionic Villus Sampling
Pregnancy Loss
Four prospective randomized controlled trials that provide data on the safety of CVS have been published to date. The three largest of these studies were performed in the 1980s, soon after the introduction of this procedure, when many providers were still gaining experience with the technique. Patients in these trials were randomized to CVS and midtrimester amniocentesis. An early prospective trial found CVS to have a 0.4% greater rate of loss before 20 weeks gestation and a 0.7% greater rate of loss up to 28 weeks gestation compared with midtrimester amniocentesis. Another early nonrandomized study found a 0.8% increase in fetal loss after CVS as compared with midtrimester amniocentesis. It has been shown that loss rates from CVS are inversely correlated with provider experience. It is unlikely that additional randomized trials will be performed secondary to problems with patient recruitment. A recent retrospective cohort study compared the loss rates before 24 weeks gestation in women who had amniocentesis and CVS with women who did not undergo an invasive procedure between 1983 and 2003. All providers performed a minimum of 50 amniocentesis or 100 CVS procedures under supervision. After adjusting for the background loss rate, the overall amniocentesis loss rate was 0.46%, and the rate from 1998 to 2003 decreased to 0.27%, or 1 in 370. The CVS loss rate was 2.35% overall and decreased to 1.16% in the interval between 1998 and 2003. The difference in pregnancy loss rates between CVS and amniocentesis procedures decreased over the 20-year interval. There was no clinically or statistically significant difference between CVS and amniocentesis loss rates in the most recent interval from 1998 to 2003.
Limb-Reduction Defects
In 1991, Firth and associates reported that 5 of 289 cases of CVS performed at 56 through 66 days gestation had severe limb abnormalities. Four of the infants had oromandibular-limb hypogenesis, and the fifth had an isolated transverse limb-reduction defect. Since this initial report, there have been many other publications both supporting and refuting this association. It appears as though
P.119

there may be an association of transverse limb defects with CVS procedures performed very early in gestation. Brambati and colleagues observed a 1.6% incidence of severe limb-reduction defects in cases performed at 6 and 7 weeks, a 0.1% incidence at 8 to 9 weeks, and no increased incidence of limb defects in cases performed after 9 weeks. Eighteen of 19 cases of transverse limb reduction reported by Hsieh and associates, including four cases of oromandibular-limb hypogenesis, had CVS performed before 9 weeks. It also appears that limb-reduction defects may be associated with less-experienced operators. The CVS procedures in the Hsieh report were performed by relatively inexperienced operators in Taiwan.
The World Health Organization (WHO)–sponsored CVS registry in Philadelphia, which was started in 1983, reviewed outcome results from a total of 138,996 cases performed at 63 programs between 9 and 12 weeks gestation. There was no increased incidence of limb-reduction defects in the CVS population (5.2 to 5.7 per 10,000 cases) compared with the general population (4.80 to 5.97 per 10,000). The pattern distribution of limb defects, including transverse limb defects, in the CVS group was similar to the pattern of limb defects in the general population.
Summary
It is important that women are educated regarding the potential benefits and risks associated with CVS, including a potentially slightly higher loss rate compared with second-trimester amniocentesis. This increased risk may become negligible as operator experience increases. It appears as though CVS performed after 10 weeks by an experienced operator is not associated with an increased incidence of limb defects compared with the general population. CVS procedures should generally not be performed prior to 10 weeks gestation.
Percutaneous Umbilical Blood Sampling
First attempts to enter the fetal circulation were based on endoscopic techniques. In 1973, Hobbins and Mahoney published their ability to obtain fetal blood with an endoscopic technique by utilizing a 1.7-mm diameter endoscope combined with a 25-gauge sampling needle. Later, this team reported on the successful diagnosis of hemoglobinopathies by utilizing this technique.
Daffos was the first to utilize an ultrasound guided percutaneous technique to enter the umbilical cord. He initially used this technique to diagnose fetal toxoplasmosis in patients at high risk for this condition. Since that time, percutaneous umbilical blood sampling (PUBS) has been used in the diagnosis of fetal infection, hemoglobinopathies, and chromosomal abnormalities; to explore the etiology of fetal hydrops; to assess fetal acid–base status in growth restriction; and to diagnose and treat erythroblastosis fetalis. Presently, there are noninvasive approaches available that obviate the need to access the fetal circulation for the majority of the initial uses of percutaneous blood sampling. Percutaneous access to the fetal circulation is still used to perform intravascular transfusion to treat fetal anemia. This is most commonly performed in cases of Rh-sensitization, in which there is evidence of underlying significant fetal anemia based on noninvasive studies using ultrasound.
Technique
PUBS involves obtaining a sample of fetal blood by placing a needle into the umbilical vein, generally where it inserts into the placenta, as this is where the cord is least mobile. Fetal blood sampling has been obtained from the umbilical artery; however, the umbilical vein is preferred because it is larger and less likely to be associated with fetal bradycardia when punctured. In cases when it is not possible to access the umbilical cord vessels, alternative techniques including sampling from the intrahepatic vein and cardocentesis have been reported, but these techniques are associated with increased risks compared with umbilical cord blood sampling.
A variety of methods have been used for PUBS. The needle may be inserted by using a freehand technique or by using a needle-guiding device that is fixed to the transducer. A 20- or 22-gauge needle may be used. Once the needle has been guided into the umbilical vein, fetal blood is aspirated into a syringe (Fig. 7.4). In order to confirm that the sample is fetal in origin, the mean corpuscular volume (MCV) of the sample should be assessed. Fetal blood cells (140 fl) are larger than maternal cells (80 fl). The MCV of a sample of fetal blood should be above 100.
Risks
The most critical factor related to the safety of the procedure is operator experience. Ghidini and colleagues published a meta-analysis that was designed to assess the true
P.120

risk of PUBS. Reports from centers that had performed more than 100 procedures were included. In an attempt to identify procedure-related loss rates, a subset of low-risk cases was analyzed that excluded patients with fetal pathologic conditions including chromosomal abnormalities, structural defects, intrauterine growth restriction, nonimmune hydrops, and fetal infection. The meta-analysis in this low-risk group of patients yielded a loss rate of 1.4% in patients less than 28 weeks gestation and 1.4% in patients greater than 28 weeks. The total fetal loss rates in the low-risk groups ranged from 1.2% to 4.9%. Almost half of the cases analyzed by Ghidini and his group were contributed by a single operator. His loss rate of 2 per 1,021 (0.2%) represented an extremely low loss rate. If one were to exclude these data from the meta-analysis, the resulting loss rates for PUBS in all cases was 7.2% (96/1328) and 3% in the low-risk group (20/660).
Figure 7.4 Percutaneous umbilical blood sampling.
In addition to fetal loss, other complications associated with PUBS include bleeding from the puncture site in the umbilical cord, cord hematomas, transient fetal bradycardia, infection, and fetomaternal hemorrhage. Bleeding from the cord puncture site is the most common complication and may occur up to 40% of cases. In most cases, it is self-limited. Fetal bradycardia occurs in approximately 9% of procedures and lasts for a short time in most cases. The incidence of a clinically significant fetal bradycardia was noted to be 6.6% in one report. Both umbilical artery puncture and severe, early onset growth restriction were associated with increased rates of bradycardia.
Rh Prophylaxis
It is critical to obtain the blood type on all patients who undergo amniocentesis, CVS, or PUBS, as patients who are Rh-negative and unimmunized should be given a 300 mg intramuscular dose of Rh immune globulin to avoid Rh sensitization.
Future Trends in Prenatal Diagnosis
It is likely that future advances in ultrasound, molecular genetics, cytogenetics, and other technology will continue to increase the alternatives for less invasive and thus less risky prenatal diagnosis options. A trend in this direction has already been observed. Conditions that were first diagnosed using fetoscopy may now be diagnosed using ultrasound, in some cases as early as the first trimester. Identification of additional maternal serum and ultrasound markers may allow for earlier and improved identification of patients at risk for fetal aneuploidy as well as early identification of women at risk for obstetric complications. The discovery of fetal DNA in the maternal circulation holds great promise for noninvasive prenatal diagnosis of fetal disorders and pregnancy complications.
Summary Points
  • It is possible to detect approximately 85% of cases of Down syndrome in the first trimester by using a combination of maternal age, nuchal translucency measurement, and maternal serum PAPP-A and free or total β-hCG.
  • Down syndrome screening strategies that involve a combination of first- and second-trimester markers yield the highest detection rates and may still provide the option for first-trimester invasive prenatal diagnosis.
  • Accurate prenatal diagnosis is now possible for hundreds of genetic conditions through genetic testing.
  • Amniocentesis performed at approximately 15 weeks gestation is safe and effective. The fetal loss rate is approximately 1/300 in experienced hands.
  • As first-trimester screening continues to increase in popularity, the demand for invasive first-trimester prenatal diagnosis will likely increase. When performed after 10 weeks gestation by an experienced operator, the risk associated with CVS may be comparable to the risk associated with amniocentesis.
  • All unimmunized Rh-negative women who undergo invasive prenatal diagnostic testing should be given a 300 mg intramuscular dose of Rh immune globulin to avoid Rh sensitization.
Suggested Readings
American College of Obstetricians and Gynecologists. Clinical management guidelines for obstetrician-gynecologists. Neural tube defects. ACOG Practice Bulletin No. 44, July 2003.
American College of Obstetricians and Gynecologists. Clinical management guidelines for obstetrician-gynecologists. Screening for chromosomal abnormalities. ACOG Practice Bulletin No. 77, January 2007.
Anonymous. Randomised trial to assess safety and fetal outcome of early and midtrimester amniocentesis. The Canadian Early and Mid-Trimester Amniocentesis Trial (CEMAT) Group. Lancet 1998;351(9098):242–247.
Bahado-Singh RO, Oz UA, Mendilcioglu I, et al. The mid-trimester genetic sonogram. Semin Perinatol 2005;29:209–214.
Brambati B, Oldrini A, Ferrazzi E, et al. Chorionic villus sampling: an analysis of the obstetric experience of 1,000 cases. Prenat Diagn 1987;7(3):157–169.
Caughey AB, Hopkins LM, Norton ME. Chorionic villus sampling compared with amniocentesis and the difference in the rate of pregnancy loss. Obstet Gynecol 2006;108:612–616.
Coll O, Suy A, Hernandez S, et al. Prenatal diagnosis in human immunodeficiency virus-infected women: a new screening program for chromosomal anomalies. Am J Obstet Gynecol 2006;194:192–198.
Comstock CH, Malone FD, Ball RH, et al. Is there a nuchal translucency millimeter measurement above which there is no added benefit from first trimester serum screening? Am J Obstet Gynecol 2006;195:843–847.
Daffos F, Capella-Pavlovsky M, Forestier F. A new procedure for fetal blood sampling in utero: preliminary results in fifty-three cases. Am J Obstet Gynecol 1983;146(8):985–987.
P.121

Dugoff L, Hobbins JC. Invasive procedures to evaluate the fetus. Clin Obstet Gynecol 2002;45:1039–1053.
Dugoff L, Hobbins JC, Malone FD, et al. First trimester maternal serum PAPP-A and free-beta sub-unit hCG concentrations and nuchal translucency are associated with obstetric complications: a population based screening study (the FASTER trial). Am J Obstet Gynecol 2004;191:1446–1451.
Eddleman KA, Malone FD, Sullivan L, et al. Pregnancy loss rates after mid-trimester amniocentesis: the FASTER trial. Obstet Gynecol 2006;108:1067–1072.
Ghidini A, Sepulveda W, Lockwood CJ, et al. Complications of fetal blood sampling. Am J Obstet Gynecol 1993;168:1339–1344.
Gordon MC, Ventura-Braswell A, Higby K, et al. Does local anesthesia decrease pain perception in women undergoing amniocentesis? Am J Obstet Gynecol 2007;196:55.e1-55.e4.
Grati FR, Grimi B, Frascoli G, et al. Confirmation of mosaicism and uniparental disomy in amniocytes, after detection of mosaic chromosome abnormalities in chorionic villi. Eur J Hum Genet 2006;14:282–288.
Jackson LG, Wapner RJ, Brambati B. Limb abnormalities and chorionic villus sampling. Lancet 1991;337:1423.
Laigaard J, Spencer K, Christiansen M, et al. ADAM 12 as a first-trimester maternal serum marker in screening for Down syndrome. Prenat Diagn 2006;26:973–979.
Malone F, Canick JA, Ball RH, et al. First-trimester or second-trimester screening or both, for Down's syndrome. First Trimester Evaluation of Risk (FASTER) Research Consortium. N Engl J Med 2005;353:2001–2011.
Maron JL, Bianchi DW. Prenatal diagnosis using cell-free nucleic acids in maternal body fluids: a decade of progress. Am J Med Genet 2007;145:5–17.
NICHD National Registry for Amniocentesis Study Group. Midtrimester amniocentesis for prenatal diagnosis: safety and accuracy. JAMA 1976;236(13):1471–1476.
Nicolaides KH. Nuchal translucency and other first-trimester sonographic markers of chromosomal abnormalities. Am J Obstet Gynecol 2004;191:45–67.
Nicolaides K, deLourdes Brizot M, Patel F, et al. Comparison of chorionic villus sampling and amniocentesis for fetal karyotyping at 10-13 weeks' gestation. Lancet 1994;344:455–439.
Rhoads GG, Jackson LF, Schlesselman SE, et al. The safety and efficacy of chorionic villus sampling for early prenatal diagnosis of cytogenetic abnormalities. N Engl J Med 1989;320(10):609–617.
Seeds JW. Diagnostic mid trimester amniocentesis: how safe? Am J Obstet Gynecol 2004;191:607–616.
Somigliana E, Bucceri AM, Tibaldi C, et al. Early invasive diagnostic techniques in pregnant women who are infected with the HIV: a multicenter case series. Am J Obstet Gynecol 2005;193:437–442.
Souka AP, Von Kaisenberg CS, Hyett JA, et al. Increased nuchal translucency with normal karyotype [published erratum appears in Am J Obstet Gynecol 2005;192:2096]. Am J Obstet Gynecol 2005;192:1005–1021.
Spencer K, Souter V, Tul N, et al. A screening program for trisomy 21 at 10-14 weeks using fetal nuchal translucency, maternal serum free beta-human chorionic gonadotropin and pregnancy-associated plasma protein-A. Ultrasound Obstet Gynecol 1999;13:231–237.
Sundberg K, Bang J, Smidt-Jensen S, et al. Randomised study of risk of fetal loss related to early amniocentesis versus chorionic villus sampling. Lancet 1997;350(9079):697–703.
Sundberg K, Jorgensen FS, Tabor A, et al. Experience with early amniocentesis. J Perinat Med 1995;23(3):149–158.
Tabor A, Philip J, Madsen M, et al. Randomized controlled trial of genetic amniocentesis in 4606 low-risk women. Lancet 1986;1(8493):1287–1293.
Wapner RJ. Chorionic villus sampling. Obstet Gynecol Clin North Am 1997;24(1):83–109.
Wapner R, Thom E, Simpson JL, et al. First-trimester screening for trisomies 21 and 18. First Trimester Maternal Serum Biochemistry and Fetal Nuchal Translucency Screening (BUN) Study Group. N Engl J Med 2003;349:1405–1413.
Weiner CP, Okamura K. Diagnostic fetal blood sampling-technique related losses. Fetal Diagn Ther 1996;11(3):169–175.
Yaron Y, Orr-Urtreger A. New genetic principles. Clinical Obstet Gynecol 2002;45:593–604.


> Table of Contents > 8 - Drugs in Pregnancy
8
Drugs in Pregnancy
Jerome Yankowitz
Principles of Teratology
Anything a pregnant woman ingests or is exposed to could potentially affect her fetus. This is problematic for health care providers who must treat a variety of conditions during pregnancy. In fact, over 60% of American women receive a prescription for at least one medication during pregnancy. This figure is about 99% for women in France, over 70% for Hungarian women, and over 46% for Finnish women. The most common conditions for which medications are prescribed include gastrointestinal, infectious, dermatologic, psychologic, or psychiatric disorders and to relieve pain.
Generally, whatever medication would be given to a nonpregnant woman is the appropriate choice in pregnancy. In order to be aware of the few exceptions or how to choose between several available options requires knowledge of teratology and alterations in drug metabolism related to pregnancy. Teratology is the study of abnormal development or the production of defects in the fetus. Birth defects affect 2% to 3% of all neonates. With longer follow-up, at least 5% of individuals are affected by a birth defect. Exogenous causes of birth defects, including drugs or chemical exposures, account for almost 10% of birth defects. Thus, at least 0.2% to 0.3% of pregnancies are affected by a birth defect due to a teratogen.
The Food and Drug Administration (FDA) introduced a drug classification system in 1979 to discourage nonessential use of medication during pregnancy. Drugs are classified as A, B, C, D, or X, with the latter being the most teratogenic. There has been growing perception that the FDA classification has led to excessive maternal anxiety and unnecessary pregnancy termination. Several years ago, the FDA began evaluating a revised labeling system for drugs and biologics to include a description of the drugs based on clinical management, summary of risk assessment, and discussion of data. This initiative, begun in the late 1990s, has so far yielded little change in the old classification system. The situation is exemplified by data published in 2002 that shows that over 90% of drug treatments approved between 1980 and 2000 still had undetermined teratogenic risk!
Many health care providers continue to use the FDA classification system but, it is probably more useful to use the myriad commercial drug databases that are frequently updated as new information becomes available. Free resources are also available on the Internet.
How much drug the fetus will be exposed to is determined by a complex interaction of many factors, including how the agent is absorbed, the volume of distribution, metabolism, and excretion. Absorption is via the gastrointestinal tract, skin, lungs, or after parenteral administration. Pregnancy alters absorption in a variety of ways, including prolongation of gastric emptying time by the increased progesterone. The volume of distribution is generally increased during pregnancy. Estrogen and progesterone alter hepatic enzyme activity with varying affects on drug metabolism and clearance depending on the precise pathway. Renal excretion is generally increased during pregnancy. Other factors affect precisely how much drug crosses the placenta, which is influenced by several factors. Lipid-soluble substances readily cross the placenta, and water-soluble substances pass less well. Those with greater molecular weight also cross the placenta less easily. The degree to which a drug is bound to plasma protein influences the amount of drug that is free to cross. Virtually all drugs cross the placenta to some degree, with the exception of large organic ions such as heparin and insulin. Active placental transfer must also be considered.
Other concepts related to teratology include specificity, timing, dose, maternal physiology, embryology, and genetics. Specificity indicates that a substance may be teratogenic in some species but not others. For example, thalidomide produces phocomelia in primates but not rodents. Often, animal data of either safety or teratogenic effect is not necessarily applicable to humans. Timing also is critical. When administered between 35 and 37 days, thalidomide
P.123

produces ear malformations, but between 41 and 44 days, it produces amelia or phocomelia. Dosage also is important. In most cases, administration of a low dose will result in no effect, while malformations occur at intermediate doses and death at higher doses. Death may cause organ-specific teratogenic action to go unnoticed. The route of administration, possibly secondary to absorption, also is important. Small doses over several days may have an effect different from the same total dose given at once. Sequential dosing as opposed to a bolus may induce an enzyme to metabolize the substance that potentially causes less damage. Constant exposure may destroy cells, which would have catabolized the drug if administered in periodic doses. As noted previously for thalidomide, timing of exposure relative to embryologic events is important. Teratogen exposure in the first 2 to 3 weeks after conception is generally thought to have no effect or result in spontaneous loss (all-or-nothing phenomenon). The period of susceptibility to teratogenic agents is during the period of organogenesis, which occurs primarily at 3 to 8 weeks postconception (35 to 70 days after the last menstrual period [LMP]) or to 10 weeks from the LMP. After this period, embryonic development is characterized primarily by increasing organ size (10 to 12 weeks). Thus, the principal effect of exposure will be growth restriction and/or effects on the nervous system and gonadal tissue. These systems continue to develop throughout pregnancy. During organogenesis, each organ system will have different critical periods of sensitivity. A teratogen can act by causing cell death, altering tissue growth (hyperplasia, hypoplasia, or asynchronous growth), or interfering with cellular differentiation or other basic morphogenic processes.
TABLE 8.1 Antibiotics Used for Common Infections in Pregnancy
Condition | Drug (generic name) | Drug (trade name) | Dose | Comments
Asymptomatic bacteriuria or cystitis | Nitrofurantoin | Macrobid, Macrodantin | 100 mg p.o. b.i.d.–q.i.d. × 3–10 d | Do not use if maternal G6PD deficiency
 | Trimethoprim-sulfamethoxazole | Bactrim, Septra | DS, 1 p.o. b.i.d. × 3–10 d | Avoid in first trimester and within 2 weeks of delivery
 | Amoxicillin | Amoxil | 500 mg t.i.d. × 3–10 d | Not a first line due to increasing resistance
 | Cephalexin | Keflex | 500 mg q.i.d. × 3–10 d | —
 | Amoxicillin-clavulanate | Augmentin | p.o. b.i.d. × 7–10 d | —
Pyelonephritis | Cefazolin | Ancef | 1g q6–8h i.v. | Can add gentamicin if severely ill; once afebrile, discharge on TMS to complete 10-day course
 | Ampicillin | — | 2g q6h i.v. | Can add gentamicin
 | Gentamicin | — | 1.5–2.0 mg/kg load, then 1.5–1.7 mg/kg q8h | —
Group A streptococcal pharyngitis | Penicillin | — | 500 mg 2–3 x/d until afebrile 2 days | —
Otitis media | Penicillin | — | 250–500 mg q6h until afebrile 2 days | —
G6PD, glucose-6-phosphate dehydrogenase; DS, double strength.
The genetic makeup of the mother and fetus can affect individual susceptibility to a drug. Fetuses with low levels of the enzyme epoxide hydrolase may be more likely to manifest the fetal hydantoin syndrome than those with normal levels of epoxide hydrolase. Combinations of agents may produce different degrees of malformation and/or growth restriction than if given individually. Fetuses whose mothers are on combination antiepileptic agents are at the highest risk for malformations, including neural tube defects and facial dysmorphic features.
Most drug therapy does not require cessation of nursing because the amount excreted into breast milk is small enough to be pharmacologically insignificant.
Antibiotics and Other Anti-infective Agents
Antibiotics are widely used during pregnancy to treat a variety of disorders, including upper respiratory tract infections and urinary tract infections (Table 8.1). Pregnant patients are particularly susceptible to vaginal yeast infections. This is one reason that antibiotics should be used only when clearly indicated. Therapy with antifungal agents may be necessary after the course of antibiotic therapy.
P.124

Antibiotics
Penicillins
Penicillin and its derivatives, including amoxicillin and ampicillin, have a wide margin of safety and lack toxicity for both the woman and her fetus. Penicillin is a β-lactam that inhibits bacterial cell wall synthesis and can be administered orally, intramuscularly, and intravenously. It is the drug of choice for the treatment of a wide variety of bacterial infections, including group A streptococcal pharyngitis, otitis media, and mild Streptococcus pneumoniae pneumonia. Penicillin is the drug of choice to treat syphilis. In fact, pregnant women with allergy to penicillin should be desensitized to receive their full course in the face of a syphilis infection. Ampicillin and amoxicillin are good choices for enterococcal urinary tract infections, but many other pathogens are resistant, so they should be used selectively. Amoxicillin-clavulanate (Augmentin) combines the β-lactam with a β-lactamase inhibitor that expands the spectrum of activity. This combination can be used for sinusitis and urinary tract infections.
The extended spectrum penicillins are also safe but much more expensive and generally not used as a first line for most disorders during pregnancy. The cephalosporins are safe and used for urinary tract infections including pyelonephritis and for gonorrhea.
The penicillins can safely be used during breast-feeding.
Clindamycin
Clindamycin is a macrolide and acts on the bacterial ribosome preventing transcription. It can be used to treat bacterial vaginosis, although metronidazole is the first-line medication. It is generally reserved for anaerobic infections that are not sensitive to other agents. Up to 10% of patients will develop pseudomembranous colitis. Clindamycin is safe during breast-feeding.
Metronidazole
Metronidazole inhibits bacterial protein synthesis. It is used to treat trichomonas and bacterial vaginosis. This agent was found to be positive in the Ames test but has not been proven to be carcinogenic in humans nor has it been shown to produce birth defects. Although some authorities suggest deferring use past the first trimester, there is no data supporting this suggestion. This medication is safe in breast-feeding, although the American Academy of Pediatrics recommends interrupting breast-feeding for 12 to 24 hours following a 2 g dose.
Aminoglycosides
Aminoglycosides inhibit bacterial protein synthesis. They can be used to treat pyelonephritis but should be used only when serious gram-negative infection is suspected. Maternal administration is said to be associated with ototoxicity in the fetus leading to hearing loss. This association has not been clearly proven. Breast-feeding is safe, as little drug passes to the neonate via the breast milk.
Trimethoprim-Sulfamethoxazole
Trimethoprim-sulfamethoxazole (Bactrim or Septra) inhibits folic acid metabolism and is very active against many organisms that cause urinary tract infections. In 2,296 Michigan Medicaid recipients, first-trimester trimethoprim exposure was associated with a slightly increased risk of birth defects, particularly cardiovascular, and in a retrospective study, the odds ratio was 2.3. Several other case-control studies have shown an increased odds ratio of neural tube defects (potentially consistent with inhibition in folic acid metabolism) and cardiovascular defects. Given these studies showing increased risks of anomalies and the mechanism of action via the folate pathway, avoidance in the first trimester is prudent. Trimethoprim-sulfamethoxazole also displaces bilirubin from its protein binding sites in the neonate, potentially contributing to an increased risk of hyperbilirubinemia or kernicterus in newborns. Therefore, it should not be used close to delivery. This theoretic effect has not been substantiated in clinical trials. Trimethoprim-sulfamethoxazole has been used to treat otitis, sinusitis, Shigella colitis, and Pneumocystits carinii infections in addition to both asymptomatic bacteriuria and acute cystitis. Use of this medication is safe during breast-feeding.
Nitrofurantoin
Nitrofurantoin inhibits bacterial protein and cell wall synthesis. It is eliminated by excretion, and this bactericidal activity makes it highly active in treating uncomplicated lower urinary tract infections. It can induce hemolytic anemia in glucose-6-phosphate dehydrogenase–deficient patients, and because the newborn's red blood cells are deficient in reduced glutathione, the label carries a warning against use of the drug at term. Hemolytic anemia in the newborn after exposure in utero has been reported. This medication is compatible with breast-feeding.
Erythromycin
Erythromycin and azithromycin inhibit bacterial protein synthesis. They are often used as an alternative to the penicillins and are first-line treatment for mycoplasma and chlamydia. These medications are also useful in treating community acquired pneumonia or severe bronchitis. Use of both erythromycin and azithromycin are compatible with breast-feeding.
Tetracyclines
The tetracyclines, including doxycycline, have not been definitively associated with a teratogenic effect; however, it is known that they may cause staining of the teeth and, potentially, skeletal abnormalities. The staining has not been associated with increased risk of tooth anomalies or later caries. Attempts are generally made to avoid this class of medications, but depending on perceived
P.125

risk–benefit assessment and organism sensitivities, they may be suggested. Anthrax exposure is one potential area in which benefits of doxycycline use may outweigh the risk.
Quinolones
The quinolones class of medications includes ciprofloxacin. Although studies have not shown detrimental affects in humans, fluoroquinolones are toxic to developing cartilage in experimental animal studies. Thus, this class of drugs should be avoided during pregnancy except in severe cases.
Antiviral Agents
The emergence of HIV and AIDS has resulted in development of many antiviral agents. Previously, herpes was one of the few viral infections for which pregnant women might be exposed to treatment (Table 8.2).
Acyclovir and Valacyclovir
Acyclovir (Zovirax), a synthetic purine nucleoside, has resulted in no fetal abnormalities in the hundreds to thousands of exposures reported. The Centers for Disease Control and Prevention recommends that pregnant women with disseminated infection, such as herpes, hepatitis, or varicella pneumonia, be treated with acyclovir. Acyclovir is the active metabolite of valacyclovir, and this latter agent has been used safely as well. Both drugs are also used to suppress recurrence of genital herpes virus infection. No human studies during pregnancy have been carried out with famciclovir, although a registry is in place to collect reports on maternal–fetal outcomes of women exposed to famciclovir during pregnancy. The registry can be reached at 888–669-6682.
TABLE 8.2 Antivirals in Pregnancy
Condition | Drug | Dose | Comments
Suppression of herpes simplex | Acyclovir | 400 mg b.i.d. | —
 | Famciclovir | 250 mg b.i.d. | —
 | Valacyclovir | 500 mg q/d | —
Antiretroviral drugs (used to treat HIV)
Nucleoside reverse-transcriptase inhibitors | Zidovudine | 100 mg 6 × d | Rare mitochondrial toxic effects but generally very safe and should be part of standard regime
 | Lamivudine | 150 or 300 mg b.i.d. | First-line agent with zidovudine
 | Didanosine | ≥60 kg: 200 mg b.i.d. | Can be part of HAART therapy in pregnancy
 | Stavudine | ≥60 kg: 40 mg b.i.d. | Should not be used with zidovudine
 | Zalcitabine | 0.75 mg t.i.d. | Rarely indicated in pregnancy
Non-nucleoside reverse-transcriptase inhibitors | Nevirapine | 200 mg q/d × 2 wk, then 200 mg b.i.d. | Part of HAART therapy
 | Delavirdine | 400 mg t.i.d. | No human studies; not recommended
PIs | Indinavir | 800 mg q8h | Can be part of HAART
 | Ritonavir | 600 mg b.i.d. | Use in low dose to enhance a second PI
 | Saquinavir | 600–1200 mg t.i.d. | Can be part of HAART
 | Nelfinavir | 750 mg t.i.d. | Can be part of HAART
 | Amprenavir or Lopinavir |  | No studies in humans
HAART, highly active antiretroviral therapy; PI, protease inhibitor.
Human Immunodeficiency Virus Treatment
A variety of agents may be used to treat patients with HIV infection. The medications generally fall into three categories—the nucleoside reverse transcriptase inhibitors (nRTI), the nonnucleoside analog reverse transcriptase inhibitors (NNRTI), and the protease inhibitors (PI). Zidovudine is the most widely studied nRTI, and there is unlikely to be a major teratogenic risk. This medication has been associated with a low (about 0.5%) risk of mitochondrial dysfunction in neonates after maternal treatment. In the same class of medications, didanosine, stavudine, and lamivudine also seem to not have significant teratogenic risk. A related drug, tenofovir, is an nRTI. There is little human data about this agent. All medications in this class can cause mitochondrial dysfunction. There were several reports of adverse maternal outcomes when combining didanosine and stavudine, leading the manufacturer to advise caution with use of this combination.
The NNRTI class includes nevirapine and delavirdine. Neither has had reported adverse teratogenic effects.
P.126

The PI class, which now includes amprenavir, atazanavir, darunavir, fosamprenavir, indinavir, nelfinavir, ritonavir, saquinavir and tipranavir, has not been extensively studied. The Antiretroviral Pregnancy Registry has been established to enter all antiretroviral exposures in pregnancy (http://www.apregistry.com). Obviously, maternal infection with HIV necessitates collaborative care with an infectious disease expert in addition to obstetric input. In addition, because HIV can be excreted in breast milk, breast-feeding in developed countries is not advised.
Upper Respiratory Tract Complaints
The common cold is the most frequent acute illness, and most colds are self-diagnosed and treated. Medicines used to treat symptoms associated with the common cold are among the most common used drugs in pregnancy. Most patients complain of fatigue, malaise, rhinorrhea, nasal congestion, cough, and sore throat. The cold can be caused by a variety of viruses, rhinoviruses, coronaviruses, respiratory syncytial virus, adenovirus, parainfluenza and influenza virus, and others. Therefore, in the absence of a complicating superinfection with bacteria, antibiotic treatment is not appropriate.
The most common treatments are used to address the listed symptoms and include antihistamines, decongestants, and cough suppressants.
Antihistamines
Most antihistamines are safe during pregnancy. Brompheniramine (Bromfed) was associated with an increased relative risk of malformations in the Collaborative Perinatal Project that could be explained by methodological flaws. This was not confirmed the Boston Collaborative Drug Surveillance Program. Other safe antihistamines include chlorpheniramine, clemastine, diphenhydramine, and doxylamine.
There are newer antihistamines with only a little data supporting safety in pregnancy that are best used as second-line therapy. These include astemizole (Hismanal), cetirizine (Zyrtec), and loratadine (Claritin). This is even less information concerning fexofenadine (Allegra).
Decongestants
The most common oral decongestants are all sympathomimetic agents and include pseudoephedrine, phenylephrine, and phenylpropanolamine. There have been some reports of an association between gastroschisis and first-trimester maternal exposure to pseudoephedrine. In the first trimester, an alternative would be to try use of topical preparations including the nasal decongestants oxymetazoline (Afrin) or phenylephrine (Neo-Synephrine).
Cough Suppressants
Codeine and dextromethorphan are the most common cough suppressants. Neither has been associated with a teratogenic effect.
Most cold treatments, including the antihistamines, decongestants, and cough suppressants, are safe during breast-feeding.
Asthma Treatment
While the cold is the most common acute illness during pregnancy, asthma is the most common chronic respiratory condition. About 5% of pregnancies are complicated by asthma, which may cause increases in preterm birth, low birth weight, and other complications. Whether aggressive and active management reduces these risks to the background level is a controversial issue. Asthma is characterized by airway inflammation and hyperreactivity.
Treatment of the asthmatic should start with reduction of environmental factors that worsen disease. All patients should receive the influenza vaccination yearly. Allergens should be avoided, as should both active and passive exposures to cigarette smoke. For patients who do not respond optimally to these environmental alterations, a variety of pharmacologic treatments are available (Table 8.3).
β-Sympathomimetic Agents
The short-acting β-sympathomimetic agents are the first-line treatment for acute asthma exacerbations. Albuterol inhalers (Proventil, Ventolin) are commonly used. Terbutaline and metaproterenol inhalers are acceptable alternatives. No teratogenic risks have been ascribed to these medications, and all are compatible with breast-feeding. For longer-term treatment, salmeterol, a long-acting β-sympathomimetic is available and safe.
All of the β-sympathomimetic agents can cause tachycardia and other cardiovascular effects. These are usually mild and self-limited.
Corticosteroids
Inhaled corticosteroids are also first-line therapy. They act by reducing inflammation. Agents include beclomethasone, fluticasone, and others. No teratogenicity for inhaled steroids has been seen, and they are compatible with breast-feeding.
Systemic corticosteroids also can be used for acute exacerbations but may increase the risk for cleft lip and palate up to fivefold.
Theophylline
Theophylline was at one time a first-line agent for treatment of asthma, but with the emergence of the β-agonists and inhaled corticosteroids, its role has been markedly
P.127

reduced. This agent can be administered intravenously for acute asthma or orally for chronic suppression. The narrow therapeutic window has contributed to this medication falling out of favor. Used for many years, theophylline has shown no evidence of teratogenicity, and it can be used during breast-feeding.
TABLE 8.3 Medications to Treat Asthma
Medication | Dose | Comments
Inhaled corticosteroids
Beclomethasone | 4–8 puffs b.i.d. | MDI 42 µg/puff
Vanceril DS | 2–4 puffs b.i.d. | MDI 84 µg/puff
Triamcinolone | 2 puffs t.i.d.–q.i.d. or 4 puffs b.i.d. | MDI 100 µg/puff
Fluticasone | 2–4 puffs b.i.d. | MDI 44, 110, and 220 µg/puff
Flovent Rotadisk | 1 inhalation b.i.d. | Dry powder inhaler 50, 100, and 250 µg/inhalation
Flunisolide | 2–4 puffs b.i.d. | MDI 250 µg/puff
Budesonide | 1–2 inhalations b.i.d. | Dry powder inhaler 200 or 400 µg/inhalation
Systemic corticosteroids
Methylprednisolone | 1 mg/kg i.v. or 40–60 mg p.o. with rapid taper | —
β-sympathomimetics
Albuterol | 2 puffs q4–6h p.r.n. | Short acting
Pirbuterol | 2 puffs q4–6h p.r.n. | Short acting
Terbutaline | 2 puffs q4–6h p.r.n. | Short acting
Metaproterenol | 2–3 puffs q3–4h p.r.n. or 20 mg p.o. q6–8h | Short acting
Bitolterol mesylate | 2 puffs q4–6h p.r.n. | Intermediate-acting β-mimetic
Salmeterol | 2 puffs q12h | Long-acting β-mimetic
Theophylline | 400–1600 mg q/d | Therapeutic serum level 8–12 µg/ml
Cromolyn sodium | 200 mg p.o. q.i.d. or inhaler 2–4 puffs q.i.d. | —
Leukotriene receptor antagonists
Zafirlukast | 20 mg p.o. b.i.d. | Little information available on use during pregnancy
Montelukast | 10 mg p.o. q.h.s. | Little information available on use during pregnancy
Zileuton | 600 mg p.o. q.i.d. | A 5-lipoxygenase inhibitor; little information available on use during pregnancy
MDI, metered-dose inhaler; DS, double strength. Reprinted from Hansen WF, Yankowitz J. Pharmacologic therapy for medical disorders during pregnancy. Clin Obstet Gynecol 2002;45:136–152, with permission.
Cromolyn Sodium
Cromolyn sodium is used for long-term therapy in patients with atopy functioning as a mast cell stabilizer. Administered by inhaler, there are no known teratogenic or breast-feeding concerns.
Leukotriene Receptor Antagonists and Lipoxygenase Inhibitors
The leukotriene receptor antagonists (Zafirlukast, Montelukast) and the 5-lipoxygenase inhibitors affect the inflammatory pathways. These agents are new, and human data are sparse. If these agents can be avoided during pregnancy and lactation, other drugs should be used.
Gastrointestinal Disorders
Gastrointestinal problems are extremely common in pregnancy and include nausea, vomiting, hyperemesis gravidarum, gastroesophageal reflux, intrahepatic cholestasis of pregnancy, and inflammatory bowel disease. The presentation of several serious disorders may be altered or overlooked during pregnancy and include appendicitis, cholecystitis, pancreatitis, hepatitis, and carcinoma of the gastrointestinal tract.
Nausea and vomiting, or “morning sickness,” occurs in as many as 90% of pregnancies. Nonpharmacologic treatment can include acupressure at the Neiguan point (2 inches proximal to the wrist crease between the tendons of the flexor carpi radialis and palmaris longus muscles),
P.128

which may be of benefit. Ingestion of ginger appears to reduce nausea and vomiting in pregnancy. Pyridoxine, or vitamin B6, also appears to reduce symptoms. Pharmacologic treatment can include use of antihistamines, antidopaminergics, and other agents (Table 8.4).
Antihistamines
Doxylamine (Unisom) is an antihistamine that was a component of bendectin. Bendectin was an effective treatment for the nausea and vomiting of pregnancy that was withdrawn from the American market in 1983 because of unproved allegations that it increased the risk of malformations. Doxylamine can be combined with pyridoxine, reconstituting the two active ingredients of bendectin. Other commonly used antihistamines include dimenhydrinate (Dramamine); diphenhydramine (Benadril); and hydroxyzine (Vistaril, Atarax), which has both antianxiety and antihistamine properties. Promethazine (Phenergan) has a central cholinergic blocking activity.
TABLE 8.4 Drugs Commonly Used for Management of Nausea, Vomiting, and Hyperemesis Gravidarum
Generic Drug Name | Trade Name | Pharmacologic Class of Drug | Dosage
Dicyclomine | Bentyl | Anticholinergic | 20 mg p.o. or i.m. q.i.d.
 | Bendectin | Antihistaminic | —
Doxylamine | Unisom | Antihistaminic | 25 mg p.o. 30 min prior to bed
Dimenhydrinate | Dramamine | Antihistaminic | 50–100 mg p.o. q4° 50 mg i.m. or i.v. q3–4°
Diphenhydramine | Benadryl | Antihistaminic | 50 mg p.o. q6–8° 20–50 mg i.m. or i.v. q2–3°
Meclizine | Antivert | Antihistaminic | 20–50 mg p.o. q/d
Hydroxyzine | Vistaril, Atarax | Antihistaminic | 25–100 mg p.o. q6–8° 25–100 mg i.m. q4–6°
Promethazine | Phenergan | Antihistaminic | 12.5 mg p.o., p.r., or i.m. q4–6°
Chlorpromazine | Thorazine | Antidopaminergic | 10–25 mg p.o. q4–6° 25 mg p.r. q12° 25–50 mg i.m. q3–4°
Perphenazine | Trilafon | Antidopaminergic | 2–4 mg p.o. q4–6° 5 mg i.m. once
Prochlorperazine | Compazine | Antidopaminergic | 5–10 mg p.o. or i.m. q3–4° 10 mg p.r. q4–6°
Droperidol | Inapsine | Antidopaminergic | Individualized with dose adjustments needed (usual dose 1 mg/h)
Haloperidol | Haldol | Antidopaminergic | 1–5mg p.o. b.i.d. 1–5 mg i.m. q12°
Metoclopramide | Reglan | Antidopaminergic | 5–10 mg p.o. q.i.d. 5–20 mg i.m. or i.v. q.i.d.
Trimethobenzamide hydrochloride | Tigan | Miscellaneous | 250 mg p.o. or p.r. q6–8°
Ondansetron | Zofran | Miscellaneous | 8 mg p.o. or i.v. q8°
Pyridoxine | Vitamin B6 | Vitamin | 10–25 mg p.o. t.i.d.
Reprinted from Hansen WF, Yankowitz J. Pharmacologic therapy for medical disorders during pregnancy. Clin Obstet Gynecol 2002;45:136–152, with permission.
Antidopaminergic Agents
Several antidopaminergic agents have been used in pregnancy and are probably safe. The list includes prochlorperazine (Compazine), metoclopramide (Reglan), chlorpromazine (Thorazine), perphenazine (Trilafon), droperidol (Inapsine), and haloperidol (Haldol). There tend to be more maternal side effects with these medications compared with the antihistaminic agents. There are also some conflicting data about possible minimal increased risks of birth defects with the latter members of the group. I tend to suggest use of the prochlorperazine or metoclopramide as first-choice agents in this class. These agents are probably safe in breast-feeding, but some require observing the neonate for sedation.
Other Agents
Trimethobenzamide (Tigan), which provides nausea inhibition at the chemoreceptor level, and ondansetron
P.129

(Zofran) have been used, but there is less experience with these agents and certainly the latter is much more expensive with no greater efficacy than standard antihistamines.
Reflux or heartburn is a common complaint during pregnancy, particularly in later gestation. Up to 80% of women may have some symptoms of reflux or heartburn. As with hyperemesis, starting with the least invasive environmental or lifestyle changes is prudent. Advise includes elevation of the head of the bed while sleeping, wearing loose clothing, eating frequent small meals that are low in fat, and smoking cessation. Antacids would then be the first-line therapy (Table 8.5) and are not known to be associated with any fetal risk. The next class of agents is the histamine receptor antagonists, which can have a reduced bioavailability following antacid use. Therefore, the antacids and the histamine receptor antagonists should be given at least 1 hour apart. The histamine antagonists include cimetidine (Tagamet), famotidine (Pepcid), ranitidine (Zantac), and nizatidine (Axid). There is limited data concerning nizatidine, so the first three would be initial choices. All are compatible with breast-feeding. Promotility drugs can be used and include metoclopramide (described previously) and cisapride (Propulsid), about which there is little data. Sucralfate (Carafate) inhibits pepsin activity and may improve symptoms. The proton pump inhibitors are relatively new agents, and therefore I would not recommend them. Misoprostol, a prostaglandin E1 analog, is contraindicated in pregnancy.
TABLE 8.5 Drugs Commonly Used for Gastroesophageal Reflux in Pregnancy
Generic Drug Name | Trade Name | Class of Drug | Dosage
Antacids
Cimetidine | Tagamet | H2-Receptor antagonist | 300 mg p.o. a.c. & h.s. 200 mg p.o. a.c. & 400 mg h.s. 400 mg p.o. b.i.d. 500 p.o. h.s.
Famotidine | Pepcid | H2-Receptor antagonist | 40 mg p.o. q.h.s. 20 mg p.o. b.i.d.
Ranitidine | Zantac | H2-Receptor antagonist | 150 mg p.o. b.i.d. 300 mg p.o. q.h.s.
Nizatidine | Axid | H2-Receptor antagonist | 300 mg p.o. q.d. 150 mg p.o. b.i.d.
Metoclopramide | Reglan | Promotility | 10–15 mg p.o. q.i.d. to be taken 30 min a.c. & h.s.
Cisapride | Propulsid | Promotility | 10 mg p.o. a.c. & h.s.
Sucralfate | Carafate | Antisecretory | 1 g p.o. q.i.d.
Omeprazole | Prilosec | Proton pump inhibitor | 20 mg p.o. q.d.
Lansoprazole | Prevacid | Proton pump inhibitor | 15 mg p.o. q.d.
Reprinted from Hansen WF, Yankowitz J. Pharmacologic therapy for medical disorders during pregnancy. Clin Obstet Gynecol 2002;45:136–152, with permission.
Intrahepatic cholestasis of pregnancy causes itching of the extremities, trunk, palms, and soles. The pruritus can worsen at night and become severe. In the past, cholestyramine (Questran) was the treatment of choice. Cholestyramine is a nonabsorbable anion-exchange resin that binds bile acids, which are elevated in cholestasis. There is now some evidence that ursodeoxycholic acid (UDCA) (ursodiol), a minor, naturally occurring hydrophilic bile salt, both reduces maternal pruritus and improves biochemical abnormalities without obvious adverse effects on the newborn. Evidence is accumulating from controlled clinical trials that UDCA is safe. When intrahepatic cholestasis is diagnosed, UDCA coupled with close maternal fetal surveillance is indicated due to potential increases in spontaneous preterm delivery, fetal distress with meconium staining of amniotic fluid, and fetal death.
Inflammatory bowel disease in the form of ulcerative colitis and Crohn disease occur commonly during the reproductive years. Sulfasalazine (Azulfidine) is used for the treatment of both ulcerative colitis and Crohn disease. It is composed of 5-aminosalicylic acid and sulfapyridine. It is poorly absorbed from the gastrointestinal tract and is therefore safe in pregnancy. There is a potential for side effects if used during breast-feeding, so the American Academy of Pediatrics cautions women about use of sulfasalazine
P.130

during lactation. Mesalamine (Asacol) can also be used during pregnancy and may have less maternal side effects than sulfasalazine. Azathioprine is an immunosuppressant and appears safe to use during pregnancy.
Analgesic Use
Analgesics, both by prescription and over-the-counter purchase, are among the most commonly used medicines in pregnancy. This class of drugs basically falls into two categories—the nonsteroidal anti-inflammatory agents and the opioid family.
Nonsteroidal Anti-Inflammatory Drugs
Aspirin is one of the nonsteroidal anti-inflammatory drugs (NSAIDs) and acts by irreversible inhibition of enzymes in the prostaglandin synthesis pathway. Caution should certainly be advised in use of aspirin beyond the lowest daily doses, as this drug readily crosses the placenta. First-trimester use has been associated with an increased risk of gastroschisis. While doses at or below 100 mg per day have been studied to determine whether there is a reduction in preeclampsia or intrauterine growth restriction without complications, higher doses have been associated with increased risk of placental abruption. The World Health Organization (WHO) Working Group on Human Lactation and the American Academy of Pediatrics Committee on Drugs both raise concern about maternal use of aspirin while breast-feeding.
Indomethacin and ibuprofen are commonly used NSAIDs that cause competitive and reversible inhibition of prostaglandin synthesis. These NSAIDs can cause constriction of the fetal ductus arteriosus as gestational age progresses, and therefore their use is not suggested after about 32 weeks. They have not been shown to cause malformations, but use beyond the first trimester can cause oligo- or anhydramnios secondary to direct renal effects. Both indomethacin and ibuprofen are considered compatible with breast-feeding.
Acetaminophen is widely used in pregnancy. It crosses the placenta but is considered safe in the usual doses. It can be routinely used in all trimesters to relieve pain and lower fevers. It is usually the analgesic of choice for a wide variety of aches, pains, and headaches. It is compatible with breast-feeding.
Opioid Analgesics
Many narcotic preparations are available and are used during pregnancy. They all cross the placenta but have not been associated with malformations when used in usual doses. Use close to delivery can result in neonatal depression. The common narcotics—codeine, meperidine, and oxycodone—are all compatible with breast-feeding.
Psychiatric Disorders
Major depression and schizophrenia are very common during the reproductive years. with incidences of 15% and 8% to 10%, respectively. As with any medication, there are concerns about teratogenesis, neonatal withdrawal, or long-term neurobehavioral effects, but these issues must be balanced by the risks to the mother and fetus/infant of withdrawing the necessary medication (Table 8.6).
The tricyclics have been widely used to treat depression and also anxiety, obsessive-compulsive disorders, migraines, and other problems. None of the tricyclics has been associated with causing malformations. If needed, it would be prudent to use the agents with the most accumulated experience, including nortriptyline, desipramine, amitriptyline, and imipramine. There is no evidence to date of clear adverse neonatal effects during breast-feeding, but the American Academy of Pediatrics classifies amitriptyline and imipramine as drugs whose effects on the nursing infant are unknown but may be of concern.
The selective serotonin reuptake inhibitors (SSRIs) include fluoxetine as well as newer agents—fluvoxamine, paroxetine, and sertraline. Extensive experience with fluoxetine shows no clear increased risk of malformations. Fluoxetine and the other SSRIs have been associated with abnormalities of neonatal adaptation, including respiratory difficulty, cyanosis on feeding, and jitteriness. There is recent data that supports an increased risk of cardiac defects with paroxetine as well as an increased risk of persistent pulmonary hypertension in the newborn with third-trimester maternal treatment. In 2006, the American College of Obstetrics and Gynecology (ACOG) suggested that use of paroxetine be avoided, when possible, by pregnant women or women planning to become pregnant due to these risks. The issues with neonatal adaptation and the reports of a teratogenic risk for some members of the SSRI family have caused some controversy among health care providers as to appropriate care of depression during
P.131

pregnancy. Clearly, discussion between psychiatric and obstetric providers on a patient-by-patient basis is warranted.
TABLE 8.6 Starting Dosages for Psychotropic Medications in Pregnancy
Medication | Dosage
Amitriptyline | 25–50 mg q.h.s.
Chlorpromazine | 100 mg once or twice daily
Desipramine | 25–50 mg q.h.s.
Fluoxetine | 10–20 mg q.h.s.
Haloperidol | 5–10 mg/d
Imiprimine | 25–50 mg q.h.s.
Lithium | 0.6–2.1 g/d in 3 divided doses
Nortriptyline | 10–25 mg q.h.s.
Reprinted from Hansen WF, Yankowitz J. Pharmacologic therapy for medical disorders during pregnancy. Clin Obstet Gynecol 2002;45:136–152, with permission.
Fluoxetine is among the group of drugs whose effects on the infant are unknown but may be of concern in relation to breast-feeding. The patient should weigh the strength of her desire to breast-feed and the benefits of breast-feeding against the potential effects of continued SSRI use.
Other agents are prescribed for depression. Monoamine oxidase inhibitors have not been studied sufficiently to draw a conclusion about their safety. The psychostimulants may cause problems following in utero exposure and also are best avoided. St John's wort, an extract of the plant Hypericum perforatum has been touted for antidepressant properties, but recent studies have not proven efficacy, so this medication also should be avoided.
The mood stabilizers, specifically lithium, valproic acid, and carbamazepine have all been identified as teratogens. The data on lithium causing malformations has weakened with additional studies. Initial reports found a 5% to 10% risk of malformations with a markedly increased risk of Ebstein anomaly. More recent reports show little if any increased risk of malformation and have failed to confirm the specific association with this anomaly. For the patient with a first-trimester exposure to lithium, a targeted ultrasound in the second trimester is warranted. Lithium has also been associated with hydramnios, possibly secondary to fetal diabetes insipidus. Although there is little data, the American Academy of Pediatrics considers lithium to be contraindicated during lactation.
Valproic acid and carbamazepine are both associated with an increased risk of neural tube defects and second-trimester serum screening for alpha-fetoprotein, and targeted ultrasound is warranted. Yet, many of the neural tube defects are closed and difficult to detect.
The antianxiety agents generally fall into the benzodiazepine family. There have been reports of an increased risk of cleft lip after exposure not substantiated in other reports. While the odds ratio may have been increased, the absolute rate of clefting would still be low given a rate of only 0.06% in the normal population. The American Academy of Pediatrics states that the effects on the neonate during lactation are unknown but may be of concern.
The antipsychotic agents include the butyrophenones (including haloperidol) and phenothiazines. No clear teratogenic effect has been seen with either. Haloperidol is classified as having an unknown but possibly concerning effect if used during breast-feeding.
Vitamin and Mineral Use
Many health care providers for pregnant women commonly advocate prenatal use of multivitamins, often with additional iron. There is clear evidence that the folate component reduces the first occurrence and recurrence rate of neural tube defects. Other studies point to possible reduction in cardiac and urinary tract abnormalities. For the woman who eats a balanced diet, most of the recommended daily allowances should be attained except for folate and iron. However, there are multiple at-risk populations who may not attain the goals, including those patients with eating disorders, vegetarians, the poor, substance abusers, women carrying multiple gestations, and so on.
The only clear teratogenic vitamin is vitamin A, which when used at over 10,000 IU per day can cause cranial neural crest anomalies. It would be prudent to not exceed 5,000 IU per day in supplementation.
For minerals, supplementation of iron can improve hematocrit at the time of delivery and 6 weeks postpartum. Some studies have shown a benefit of calcium in reducing the risk of gestational hypertension and preeclampsia, although other studies fail to confirm this finding. Zinc may increase birth weight and head circumference in populations with zinc deficiency but probably not in the United States.
Recreational Drug Use
Recreational drug use is a major problem in the United States. Anonymous testing studies have found rates of positivity of opiates, cocaine, or cannabinoids to be between 7.5% to over 13% in a variety of populations.
As concerning as the illicit drugs are, the effects of tobacco are also well described and of great impact. Some studies suggest that one sixth of low birth weight incidence could be prevented if women did not smoke during pregnancy. Nicotine reduces uteroplacental blood flow, increases the risk of preterm birth, increases the risk of low birth weight, and increases the risk of sudden infant death syndrome postpartum.
Maternal alcohol use can cause fetal alcohol syndrome, characterized by craniofacial changes and impaired cognitive development. Although the full-blown picture can be seen with excessive consumption, no safe level of alcohol use has been established.
The effects of recreational opioid use appear to be confined to an increased risk of growth restriction, intrauterine fetal death, and neonatal withdrawal. No clear long-term effects have been proven.
Marijuana use during pregnancy has not been linked with any clear teratogenic effect or long-term developmental consequences.
Cocaine use has been associated with an increased risk of placental abruption, preterm premature rupture of membranes, and low birth weight. A variety of congenital abnormalities have been described with maternal cocaine use, but no definite connection has been established. A variety of neurobehavioral effects have also been described, but long-term problems are not clear.
Amphetamines, described as stimulants for depressed patients, are becoming a commonly abused drug. Although
P.132

no clear pattern of malformations has been seen, increases in cleft lip and palate have been seen in some but not all studies. Concern has been raised about long-term physical growth and intellectual and behavorial development.
Anticonvulsants
Epilepsy is the most common neurologic disorder in pregnancy. Five percent of the population report having had a seizure at some point in their lives. All antiepileptic drugs (AEDs) cross the placenta and therefore have potential for teratogenicity (Table 8.7). Given the incidence of epilepsy, one in 250 fetuses are exposed to an AED. Recent studies are making it clear that AEDs are responsible for the congenital malformations found in the offspring of pregnant women with epilepsy and not the epilepsy itself, as has been conjectured in the past.
Phenytoin (Dilantin) is a hydantoin AED. Fetal hydantoin syndrome includes a constellation of anomalies including craniofacial, limb, and neonatal growth and performance delays. The risk of teratogenicity is about two times the background risk. Phenytoin is compatible with breast-feeding.
Carbamazepine (Tegretol) causes a group of defects similar to fetal hydantoin syndrome in addition to the increased risk of spina bifida. The risk of spina bifida is about 0.5% to 1.0%. It is compatible with breast-feeding.
Phenobarbital is in the barbiturate class. In addition to findings similar to hydantoin syndrome, it has been associated with congenital heart defects and orofacial clefting. Breast-feeding is acceptable unless the infant develops sedation, in which case breast-feeding should be discontinued.
TABLE 8.7 Anticonvulsants
Drug | Dose and Comments
Phenytoin (Dilantin) | 300–600 mg/d in divided doses Therapeutic level: 10–20 µg/mL
Carbamazepine (Tegretol) | 200–1,200 mg/d Therapeutic level: 4–12 µg/mL
Phenobarbital | 60–240 mg/d Therapeutic level: 10–40 µg/mL
Valproic acid (Depakote) | 10–15 mg/kg/d Therapeutic level: 50–100 µg/mL
Ethosuximide (Zarontin) | 500–2000 mg/d in divided doses Therapeutic level: 40–100 µg/mL
Clonazepam (Klonopin) | 1.5–20.0 mg/d
Gabapentin (Neurontin) | New agent
Lamotrigine (Lamictal) | New agent
Reprinted from Hansen WF, Yankowitz J. Pharmacologic therapy for medical disorders during pregnancy. Clin Obstet Gynecol 2002;45:136–152, with permission.
Valproic acid (Depakote) has a 1% to 2% risk of causing spina bifida. These neural tube defects tend to occur in the lumbosacral area. Valproic acid use also has been associated with cardiac defects, orofacial clefting, and genitourinary anomalies. There is a fetal valproate syndrome, which includes facial, central nervous system, and limb anomalies. Breast-feeding is permissible with use of this medication.
Several newer AEDs have been developed and include felbamate, gabapentin, lamotrigine, and others. Many patients who have completed the first trimester present to prenatal clinics on these medications. Patients should be counseled that, at present, there is no evidence of teratogenicity, but little information is available.
Headaches
Headache is a very common problem in pregnancy. Evaluation of a complaint of headaches requires categorizing the headache as primary or secondary. Secondary is due to another condition such as flu, while in primary, the headache itself is the disorder. Primary headaches include migraine, tension-type headache, and cluster headache. Criteria have been developed for differentiating these categories and include frequency, degree of pain, and location of pain.
Sumatriptan is a selective serotonin receptor agonist. There is no evidence that it is a human teratogen based on limited numbers of patients reported to the Sumatriptan Pregnancy Registry maintained by Glaxo Wellcome and patients who contacted a teratogen hotline. There is even less data about three newer drugs in this class—naratriptan, zolmitriptan, and rizatriptan.
β-Adrenergic blockers such as propranolol have been used as preventive therapy. β–Blockers, calcium channel blockers, and many of the antidepressants discussed previously have been used as preventive therapy and appear safe in pregnancy and breast-feeding.
Antineoplastic Agents
Cancer is relatively common during pregnancy. One in 1,000 to 1 in 1,500 pregnancies is complicated by cancer. The most common malignancies include carcinoma of the cervix and breast, lymphoma, melanoma, leukemia, and carcinoma of the ovary and colon. Chemotherapeutic agents act on rapidly dividing cells and therefore are potentially harmful to the fetal tissue. The trimester of exposure is, of course, critically important to what potential effect the drug may have. Teratogenesis is a concern in the first trimester, but impact on the continued development of the brain in the second and third trimester is of importance. Delivery planning also is important, as both maternal and neonatal blood counts may be adversely affected by the chemotherapy. For the most part, chemotherapeutic drugs
P.133

are secreted into the breast milk, making breast-feeding contraindicated for the woman receiving this therapy.
There are many classes of drugs that can be used as chemotherapy. The alkylating agents cross-link DNA. These drugs, including busulfan, chlorambucil, cyclophosphamide, and nitrogen mustard, are all considered teratogens in the first trimester. The antimetabolites are also teratogenic, possibly due to their effect on folic acid metabolism. This class includes aminopterin and methotrexate. Other antimetabolites that do not affect folic acid metabolism, such as the pyrimidine antagonist 5-fluorouracil, 6-mercaptopurine, and cytarabine, have much less frequently been associated with birth defects.
The taxanes, including paclitaxel, have not been used in pregnancy enough to comment on safety. Cisplatin has been used in pregnancy, but most experience is in the second and third trimesters. Growth restriction is common.
The therapy of pregnant women with cancer must be individualized and based on collaboration between the primary care provider, perinatologist, oncologist, and neonatologist.
Anticoagulation
Thromboembolism is a leading cause of morbidity and mortality in pregnancy and postpartum. It is the second most common cause of pregnancy-related maternal mortality in the United States. Anticoagulation is used for thromboembolism, valvular heart disease, inherited thrombophilias, and acquired thrombophilias such as antiphospholipid antibody syndrome. The agents available (Table 8.8) are the coumarin derivative, unfractionated heparin, and low-molecular-weight heparin (LMWH). The Cochrane Databases indicate that use of LMWH to treat recurrent pregnancy loss secondary to antiphospholipid antibody syndrome may not be as efficacious as the use of unfractionated heparin.
Thromboembolism occurs in 0.5 to 3.0 of every 1,000 pregnancies. Treatment of acute deep vein thrombosis includes bed rest, elevation of the extremity to promote venous return, and heparin. Heparin is used with a target activated partial thromboplastin time (aPTT) of 1.5 to 2.5 times control. For pregnant patients, a switch to subcutaneous heparin takes place at 3 to 5 days as opposed to the initiation of warfarin sodium (Coumadin) in the nonpregnant state.
Anticoagulation in the face of artificial heart valves can be a difficult dilemma. For patients with particularly thrombogenic valves, it may be necessary to consider use of oral anticoagulation. For both inherited and acquired thrombophilias, use of unfractionated or LMWH are probably acceptable.
Use of the oral anticoagulant warfarin sodium is problematic, as there is a known teratogenic effect. This agent easily crosses the placenta. Warfarin depresses the vitamin K–dependent clotting factors (II, VII, IX, and X). Its effectiveness is measured by use of the prothrombin time (PT) expressed as an international normalized ratio (INR). The first case of teratogenicity of warfarin was reported in 1966, and the infant in this case had nasal hypoplasia, bilateral optic atrophy, blindness, and mental retardation. In a review of all published cases up to 1980, one sixth had abnormalities and another one sixth ended in stillbirth or spontaneous abortion. Two thirds of exposed pregnancies had a normal outcome. Some reports cite a teratogenic effect in up to two thirds of fetuses exposed between 6 and 12 weeks. Other reports state that the embryopathy effects as few as 5% to 10% of fetuses exposed in the first trimester. The problem is in differing doses and the nature of neonatal evaluation.
It appears that neither unfractionated heparin or LMWH cross the placenta to any appreciable degree and are therefore not teratogenic. Patients can develop heparin-induced thrombocytopenia at about 2 weeks after initiation of therapy. Osteopenia is also a problem with prolonged use. Both of the latter complications are more common with unfractionated heparin.
All three classes of anticoagulants are compatible with breast-feeding.
Radiologic Examinations
Many women require diagnostic imaging studies during pregnancy. The two main concerns are exposure to ionizing radiation and effects of contrast agents. The vast majority of data derives from relatively few pregnant women exposed to high doses of radiation from the atomic bombs dropped over Hiroshima and Nagasaki. From these few individuals, it has been extrapolated that there is a threshold dose of at least 5 rads required to cause concerning effect on the developing fetus. The particular effect depends on gestational age at exposure and radiation dose (Table 8.9). Lethality may be possible during preimplantation with doses as low as 5 rads, but by 9 days postconception, at least 25 to 50 rads is needed. Malformations only occur between about 9 and 60 days postconception, and the threshold is at least 10 rads. Mental retardation is possible between 61 and 104 days postconception with a threshold of 12 rads.
Due to increasing concern about the escalating number of rads of exposure inherent in newer computed tomographic (CT) technology, the University of Iowa Department of Radiology has developed a protocol to avoid unnecessary exposures and adequately counsel the pregnant patient. Counseling includes a discussion of a 1.5 to 2-fold increased risk in childhood leukemias for a 1- to 2-rad exposure in the midtrimester and into the third trimester. It is important to be aware of typical radiation exposures of commonly used examinations (Table 8.10) but also to enlist the expertise of a radiation physicist to assist in calculation of doses in specific cases.
P.134

TABLE 8.8 Anticoagulation in Pregnancy
Feature | Care in Pregnancy
APS with recurrent pregnancy loss or prior fetal death | Heparin prophylactically 15,000–20,000 U/d administered s.q. in divided doses and low-dose aspirin
APS with prior thrombotic event | Heparin full anticoagulation or prophylactically 15,000–20,000 U/d
APS without pregnancy loss or thrombosis | Uncertain, options include no treatment or low-dose aspirin or prophylactic heparin at 5,000–20,000 U q12h and low-dose aspirin with all of the above
Antiphospholipid antibodies without APS | Uncertain; no treatment reasonable or low-dose aspirin or prophylactic heparin and low-dose aspirin
Other antibodies | Uncertain, no treatment or low-dose aspirin
Previous DVT or PE prior to current pregnancy | Surveillance with warfarin postpartum for 4–6 wk or heparin 5,000 U q12 with p.p. warfarin or LMWH or 5,000 U q12h in first and second trimester and increase in the third trimester to prolong aPTT to 1.5× or 10,000 U q12h throughout pregnancy or prophylaxis intrapartum and 6 wk postpartum or 7,500–10,0000 U q12h throughout pregnancy with postpartum prophylaxis
DVT or PE during this pregnancy | Heparin i.v., then q12h heparin to elevate PTT into therapeutic range
Mechanical heart valves | Heparin to prolong aPTT into therapeutic range or heparin in first trimester and end of third trimester with warfarin (INR 2.5–3.5) other times
APS, antiphospholipid syndrome; DVT, deep vein thrombosis; PE, pulmonary embolism; LMWH, low-molecular-weight heparin; aPTT, activated partial thromboblastin time; PTT, partial thromboblastin time; INR, international normalized ration. Reprinted from Hansen WF, Yankowitz J. Pharmacologic therapy for medical disorders during pregnancy. Clin Obstet Gynecol 2002;45:136–152, with permission.
Nuclear medicine studies involve exposure to ionizing radiation from a variety of isotopes. In most cases, the fetal dose will be less than 1 rad except for sodium iodide, Ga67, iodinated red blood cells, or thallous chloride Ti201. Iodine-131 can cause fetal thyroid damage, goiter, and local effects when concentrated by the fetal thyroid after 70 days post-LMP. Use of iodine-131 to treat hyperthyroidism and/or ablate the thyroid can result in substantial fetal doses.
The most widely used radioisotope in pregnancy is technetium-99. It can cross the placenta, but the amount of radiation from any routine study is small.
Magnetic resonance imaging (MRI) involves exposure to magnetic fields rather than ionizing radiation. There
P.135

are few studies evaluating the effects of MRI on fetuses. There are also virtually no data on gadolinium, a nonionic contrast agent typically used for MRI evaluations. For this reason, MRI is reserved for situations when it is clearly clinically warranted.
TABLE 8.9 Risks of Irradiation per Gestational Age
Defect and Gestational Age | Occurrence | Threshold | Risk per Rad
Lethality
0–8 d (PC) | +++ | 5–10 rads | 1.00% max
9–60 d | + | 25–50 rads | ND
61–104 d | + | 50 rads | ND
105–175 d | — | — | —
>175 d | — | — | —
Malformation
0–8 d | — | — | —
9–60 d | +++ | 10–20 rads | 0.50%
61–104 d | — | — | —
105–175 d | — | — | —
>175 d | — | — | —
Mental retardation
0–8 d | — | — | —
9–60 d | — | — | —
61–104 d | +++ | 12 rads | 0.40%
105–175 d | + | 65 rads | 0.10%
> 175 days | — | — | —
Microcephaly
0–8 d | — | — | —
9–60 d | ++ | 10–20 rads | 1.00%
61–104 d | ++ | 10–20 rads | 1.00%
105–175 d | — | — | —
> 175 d | — | — | —
Growth retardation
0–8 d | — | — | —
9–60 d | +++ | 5–25 rads | ND
61–104 d | ++ | 5–25 rads | ND
105–175 d | — | — | —
> 175 d | — | — | —
PC, postconception; ND, no data; —, no observed effect; +, demonstrated effect; ++, readily apparent effect; +++, occurs in high incidence. Reprinted from Fielder M, Thorp JM. Radiologic examinations during pregnancy. In: Yankowitz J, Niebyl JR, eds. Drug therapy in pregnancy, 3rd ed. New York: Lippincott Williams & Wilkins, 2001, with permission.
Complementary and Alternative Therapy
Complementary and alternative therapy includes use of acupuncture, acupressure, massage, aromatherapy, and use of herbal preparations (phytomedicine). A wide variety of herbs are used, but there is limited scientific evaluation. Thus, safety and efficacy cannot be clearly addressed. Certain ingredients should be avoided altogether and include anthraquinone and berberine, which may stimulate uterine contractions. Many other herbs are thought to have similar properties and should be avoided. Patients should be queried about use of complementary medicines. An effort should be made to determine the constituents of the preparation and then to evaluate the safety of each component.
TABLE 8.10 Typical Radiation Exposure to the Fetus for Selected Diagnostic Studies (1 rad = 1,000 mrad)
Chest x-ray | 2–8 mrad
Dental x-ray | <1 mrad
Mammography | 7–10 mrad
Abdominal x-ray | 200–700 mrad
Lumbar spine x-ray | 300–600 mrad
Hip x-ray | 200–500 mrad
Upper GI series | 100–550 mrad
Barium enema | 800–1,300 mrad
Intravenous pyelogram | 600–1,000 mrad
Cholecystography | 100 mrad
CT head | 50 mrad
CT chest | 1,000 mrad
CT abdomen | 3,000–4,000 mrad
CT pelvimetry | 250 mrad
Cardiac catheterization | <500 mrad
GI, gastrointestinal; CT, computed tomography. Reprinted from Fielder M, Thorp JM. Radiologic examinations during pregnancy. In: Yankowitz J, Niebyl JR, eds. Drug therapy in pregnancy, 3rd ed. New York: Lippincott Williams & Wilkins, 2001.
Summary Points
  • Most diseases should be treated similarly in the pregnancy patient as for other patients.
  • Rather than using the FDA Drug Classification System, specific references and information in databases should be sought out for particular medications in specific clinical situations.
  • Most drugs are safe to use during pregnancy, including most antibiotics and medications to treat common conditions such as upper respiratory tract and gastrointestinal complaints.
  • There are a few medications that are known teratogens, and the list includes coumadin, lithium, the anticonvulsive medications, several antineoplastic drugs, and vitamin A and its derivates.
  • Most drugs are safe during breast-feeding, as subtherapeutic amounts of approximately 1% to 2% of the maternal dose appear in breast milk. One notable exception is lithium.
P.136

Useful Databases and Web Resources
A variety of helpful Web sites are listed below. To search for specific topics, the reader can enter a drug name and “pregnancy” or “lactation” into a search engine such as Dopile (http://www.dogpile.com) or Google (http://www.google.com).
American Academy of Pediatrics (http://aappolicy.aappublications.org/cgi/content/full/pediatrics;108/3/776). Accessed June 23, 2007.
American Botanical Council (http://www.herbalgram.org/). Accessed June 23, 2007.
Motherisk (http://www.motherisk.org). Accessed June 23, 2007.
National Library of Medicine (http://www.ncbi.nlm.nih.gov/sites/entrez?db=pubmed). Accessed November 12, 2007.
NIH National Center for Complementary and Alternative Medicine (http://nccam.nih.gov/). Accessed June 23, 2007.
NIH Office of Dietary Supplements (http://dietary-supplements.info.nih.gov/). Accessed June 23, 2007.
Organization of Teratology Information Specialists (http://otispregnancy.org/otis_links.htm). This site also has a collection of fact sheets on exposure during pregnancy to a variety of diseases, medications and herbal remedies (http://otispregnancy.org/otis_fact_sheets.asp). Accessed June 23, 2007.
Perinatology.com (http://www.perinatology.com/exposures/druglist.htm). Accessed June 23, 2007.
REPROTEXT, REPROTOX, TERIS, and Shepard's Catalog of teratogenic agents are all useful resources. These and other databases can be purchased and placed on personal computers (http://www.reprotox.org/; http://depts.washington.edu/~terisweb/. Accessed June 23, 2007.
Richard and Hinda Rosenthal Center for Complementary and Alternative Medicine (http://www.rosenthal.hs.columbia.edu/). Accessed June 23, 2007.
RxList, the Internet Drug Index (http://www.rxlist.com/) Accessed June 23, 2007.
Safe Fetus.com (http://www.safefetus.com/). Accessed June 23, 2007.
Suggested Readings
Altshuler LL, Cohen L, Szuba M, et al. Pharmacologic management of psychiatric illness during pregnancy: dilemmas and guidelines. Am J Psychiatry 1996;153:592–606.
American Academy of Pediatrics, Committee on Drugs. The transfer of drugs and other chemicals into human milk. Pediatrics 1994;93:137.
American College of Obstetricians and Gynecologists. Complementary and alternative medicine. ACOG Committee Opinion No. 227, November 1999.
American College of Obstetricians and Gynecologists. Guidelines for diagnostic imaging during pregnancy. ACOG Committee Opinion No. 299, September 2004.
American College of Obstetricians and Gynecologists. Management of herpes in pregnancy. ACOG Practice Bulletin No. 82, June 2007.
American College of Obstetricians and Gynecologists. Teratology. ACOG Educational Bulletin No. 236, April 1997.
Bennet PN, ed. Drugs and human lactation. New York: Elsevier, 1988.
Berg CJ, Atrash HK, Koonin LM, et al. Pregnancy-related mortality in the United States, 1987-1990. Obstet Gynecol 1996;88:161–167.
Buehler BA, Delimont D, van Waes M, et al. Prenatal prediction of risk of the fetal hydantoin syndrome. N Engl J Med 1990;322:1567–1572.
Cooper WO, Hernandez-Diaz S, Arbogast PG, et al. Major congenital malformations after first-trimester exposure to ACE inhibitors. N Engl J Med 2006;354:2443–2451.
Creizel A. Reduction of urinary tract and cardiovascular defects by periconceptional multivitamin supplementation. Am J Med Genet 1996;62:179–183.
Delgado-Escueta AV, Janz D. Consensus guidelines: preconceptional counseling, management, and care of the pregnant woman with epilepsy. Neurology 1992;42[Suppl 5]:149–160.
Hansen WF, Yankowitz J. Pharmacologic therapy for medical disorders during pregnancy. Clin Obstet Gynecol 2002;45:136–152.
Headache Classification Committee of the International Headache Society. Classification and diagnostic criteria for headache disorders, cranial neuralgia, and facial pain. Cephalalgia 1988;8:1–96.
Heinonen OP, Slone D, Shapiro S. Birth defects and drugs in pregnancy. Littleton, MA: Publishing Sciences Group, 1977.
Hooton TM, Scholes D, Hughes JP, et al. A prospective study of risk factors for symptomatic urinary tract infection in young women. N Engl J Med 1996;335:468–474.
Institute of Medicine: Committee on Nutritional Status During Pregnancy and Lactation. Food and Nutrition Board. Nutrition during pregnancy: Part I, weight gain: Part II, nutrition supplements. Washington, DC: National Academy Press, 1990.
National Asthma Education Program. Report of the Working Group on Asthma and Pregnancy. Management of asthma during pregnancy. Publication No. NIH 93-3279, 1993.
North American Pregnancy and Epilepsy Registry. A North American Registry for Epilepsy and Pregnancy, a unique public/private partnership of health surveillance. Epilepsia 1998;39:793–798.
Schatz M, Zeiger RS, Harden K, et al. The safety of asthma and allergy medications during pregnancy. J Allergy Clin Immunol 1997;100:301–306.
Schoenfeld A, Bar Y, Merlob P, et al. NSAIDs: maternal and fetal considerations. Am J Reprod Immunol 1992;28:141–147.
Shepard TH. “Proof” of human teratogenicity. Teratology 1994;50:97–98.
Teratology Society Public Affairs Committee. FDA classification of drugs for teratogenic risk. Teratology 1994;49:446–447.
Watts DH. Management of human immunodeficiency virus infection in pregnancy. N Engl J Med 2002;346:1879–1891.
Yankowitz J, Niebyl JR, eds. Drug therapy in pregnancy, 3rd ed. New York: Lippincott Williams & Wilkins, 2001.


> Table of Contents > 9 - Ultrasound in Obstetrics
9
Ultrasound in Obstetrics
Santosh Pandipati
John C. Hobbins
Ultrasound has evolved dramatically over the last 35 years and has gone from a tool used to answer a limited number of clinical questions to an essential tool in the care and management of virtually every modern pregnancy. The technology has evolved from the generation of limited, static two-dimensional (2D) images to real-time moving three-dimensional (3D) images. In addition, the practitioner now has the ability to “fly” through any acquired volume to better appreciate fetal anatomy—a technological breakthrough that has never been possible before. Indeed, so extensive and penetrating has the ultrasound revolution been that this chapter, in its finite scope, can only serve as a brief summary of much of modern obstetrical practice.
Early Pregnancy
Early pregnancy can be divided into the preembryonic period (conception to 5 menstrual weeks); the embryonic period, during which time organogenesis is the major activity (4 to 9 menstrual weeks); and the early developmental or fetal period, during which time the fetus continues to grow.
The first ultrasound sign of pregnancy is a gestational sac that appears as a double ring that is comprised of the decidua capsularis and the decidua parietalis. The sac should be seen when the β human chorionic gonadotropin (hCG) is between 1,000 and 2,000 mIU/mL. Once identified, the sac diameter should grow by an average of 1 mm per day.
The yolk sac can be seen when the mean sac diameter (MSD) is 5 mm, and it definitely should be seen by the time the MSD is 8 mm. The yolk sac provides nourishment and produces the stem cells that develop into red blood cells, white blood cells, and platelets. Thus, until approximately 7 menstrual weeks, the yolk sac provides the immunologic potential for the fetus, after which time those functions are taken over by the fetal liver.
By 5 menstrual weeks, one can see an embryo. One can determine gestational age by adding 42 days to the crown-rump length (CRL) measurement in millimeters (Fig. 9.1). The embryo should increase its CRL by 1 mm per day. Failure to visualize an embryo when the MSD has reached 6 mm is indicative of a pregnancy loss.
Cardiac activity should be visualized when the embryonic length is 4 mm or greater, and the absence of a heartbeat at this embryonic size is an ominous sign. Additionally, it has been noted that with a heart rate (HR) less than 90 beats per minute (BPM) in pregnancies that are less than 8 weeks, there is an 80% chance of fetal death. If the HR is below 70, virtually 100% will ultimately experience an intrauterine demise.
Human Chorionic Gonadotropin
hCG is a product of the human placenta that rises linearly throughout the first trimester and decreases through the second trimester. The assays commonly used today for monitoring early pregnancy measure intact hCG.
Initially, Kadar and colleagues described a “discriminatory level,” above which one should see an embryo sonographically. These initial values were based on transabdominal ultrasound (TAU) and an assay that has been replaced by the second international standard. The hCG level above which one should identify an embryo by transvaginal ultrasonography (TVU) is now 1,000 to 2,000 mIU/mL, as determined by the second international standard. When there is clinical concern for a potential pregnancy loss or an ectopic pregnancy, serial measurements of hCG can be useful. In a normal intrauterine pregnancy, the hCG level
P.138

generally doubles every 48 hours and at minimum should increase by more than 66% in that time period.
Figure 9.1 Crown-rump length.
The Natural Progression of Early Pregnancy Loss
A great number of pregnancies are lost within days of conception. Thereafter, the loss rate diminishes steeply until the 12th week of gestation. A patient can be counseled with regard to the chances of a losing a pregnancy based on the following sonographic findings.
When Present | Chance of Loss before 12 Weeks (%)
Gestational sac only | 11.5
Yolk sac only | 8.5
Embryo <6 mm | 7.2
Embryo between 5 and 10 mm | 3.3
Embryo >10 mm | 0.5
Figure 9.2 A: Placenta previa. Transabdominal scan. Note that the inferior portion of the placenta appears to extend over the internal cervical os. B: Placenta previa. Transvaginal scan, same patient as in Figure 9.2A. The placenta is confirmed to be overlying the internal cervical os.
Loss rates increase in the setting of first-trimester bleeding. It has been estimated that about 25% of all patients will have some bleeding or spotting in the first trimester, and in half of these pregnancies, a viable fetus will not result. The most common reason for early loss is aneuploidy. Ohno found that 69.4% of products of conception from 144 spontaneous abortions had abnormal chromosomes, with the majority representing trisomies. Also, the overwhelming majority of pregnancies are nonviable many days before the onset of vaginal bleeding, and the embryonic size can provide information as to when demise might have occurred.
Examination of the Placenta
The placenta is a fetal organ, and many fetal problems are linked in some way to the placenta. Indeed, even early maternal complications, such as preeclampsia, can be directly traced to the placenta.
Placental Position
Determining placental location is a requirement of every set of guidelines for a basic ultrasound examination. The main clinical concerns regarding placental location are whether the placenta obstructs the cervix or if it is located anteriorly in the lower uterine segment over a prior cesarean section scar.
The incidence of placenta previa (Fig. 9.2) in full-term pregnancies is about 2.8/1000. However, this incidence rises with increasing parity, approaching 5% in patients with five or more previous pregnancies. The rate of placenta previa is higher in women of advanced maternal age (AMA), in those with multiple gestations, and in those
P.139

having had previous cesarean sections. With the current U.S. cesarean section rate of 29%, there is an increase in the prevalence of placenta previa, and with it, an increase in associated complications such as preterm birth (PTB) and placenta accreta is expected.
A placenta that is within 2 cm of the internal os of the cervix is unlikely to remain low lying. About 5% of patients will have a placenta previa diagnosed between 10 and 20 weeks, but only 10% of these will remain over or close to the endocervix at term. However, if the diagnosis is made at 28 to 31 weeks, 62% will persist, and if found between 32 and 35 weeks, about 75% will remain at delivery.
In placenta previa, the extent to which the placenta overlaps the cervix appears to be extremely important. Studies show that if the placenta extends past the cervix by 1.5 cm in the second trimester, the likelihood of placenta previa at term is about 20%. If the overlap is more than 2.4 cm, then 40% of these will remain.
This apparent migration of the placenta is due to passive movement away from the cervix as the lower uterine segment expands with advancing gestational age.
The transvaginal examination with the bladder empty is the best way to diagnose placenta previa, although the combination of TAU and TVU may be needed to identify an accessory lobe or interconnecting vessels to an accessory lobe (i.e., a vasa previa).
Placenta Accreta
Placenta accreta occurs in about 1 in 10 patients with placenta previa, compared with 4 per 10,000 in the general pregnant population. The risk for this condition is elevated in patients of AMA with previa who have also had a previous cesarean section. In this circumstance, there is a 40% chance of placenta accreta. Additional clinical clues as to the presence of an accreta is an elevated maternal serum α-fetoprotein (MSAFP) that is significantly greater than 2.5 multiples of the median (MoM); such an abnormality in the MSAFP has been noted in half of patients with placenta accreta.
The strongest ultrasound markers for placenta accreta are the findings of placental lakes, often beneath a previous cesarean section scar, that possess a characteristic, slow lacunar flow. It is difficult to outline an uninterrupted myometrial margin as evidenced by a sonolucent clear space even when there is no accreta, and thus this is not necessarily a reliable marker. The diagnosis is easier to make when there is invasion through the myometrium (increta) or through the serosa and potentially into adjacent organs, such as the bladder (percreta). It is important to not mistake dilated basal veins for the tornado-shaped lacunar areas synonymous with accreta. The former will have a clear rim of myometrium under them.
Magnetic resonance imaging (MRI) may be useful adjunctively when the evidence for placenta accreta is equivocal by sonographic exam, especially when the placenta is implanted posteriorly.
Placental Abruption
Placental separations most frequently occur in the placental periphery. The blood then travels extramembranously to the cervix and then through the cervical canal. The diagnosis can be confirmed if the blood stops along the way as a clot, but this occurs in only 50% of cases. In these cases, the diagnosis is made by excluding a placenta previa and documenting clinically that the bleeding is emanating from the cervical os and not from the cervix itself.
Rarely can the diagnosis can be made by identifying with ultrasound a separation between the placenta and the uterine wall. Additionally, in such cases, the patient or the fetus is usually showing signs of clinical instability.
The overwhelming majority of patients with one vaginal bleed will not have a recurrence. However, they do have a higher rate of PTB and premature rupture of the membranes (PROM). In the latter case, Lockwood has postulated that the presence of the components of the clot itself will have a direct effect on the integrity of the membranes. Also, with abruption, the membranes are separated from their source of nutrition for some time, making them more susceptible to rupture.
Placental Grading
In 1979, Grannum published a placental grading classification that was originally designed to replace amniocentesis for fetal pulmonary maturity. Although the most mature-grade placenta was a very reasonable predictor of pulmonic maturity, it was only found in about 15% of term pregnancies. In current clinical practice, the grading system has largely fallen out of use.
Abnormalities of the Cord
Single Umbilical Artery
A single umbilical artery (SUA) is found in 0.2% to 1.0% of pregnancies. Since it has been associated with a higher rate of fetal anomalies, it is important to be certain of the diagnosis. The best way to confirm cord vessel number is the identification of an umbilical artery on either side of the fetal bladder. A variant of the SUA theme is a segmental fusion occurring anywhere along the length of the umbilical cord, and this may be the reason for an erroneous diagnosis of a SUA being made with cross-sectional views alone.
Many studies have documented the association between SUA and congenital anomalies, and these rates vary between 33% and 74%. The major anomalies most commonly associated with SUA involve the fetal heart, central nervous
P.140

system (CNS), and kidneys, and thus these organ systems should be thoroughly evaluated. Chromosomal abnormalities linked with SUA are trisomies 13 and 18. If any fetal anomaly is found, then the risk of aneuploidy also increases appreciably and warrants an amniocentesis.
Umbilical Cord Insertion
The umbilical cord is usually inserted into the main body of the placenta, but variations can occur. The most extreme is velamentous insertion, where the cord inserts into the membranes close to the margin of the placenta. Velamentous or marginal insertions have been associated with a higher rate of intrauterine growth restriction (IUGR), especially in twin and multifetal gestations. In general, velamentous cord insertions that occur more inferiorly in the uterine cavity, and hence closer to the cervical internal os, tend to involve longer exposed vessel lengths than velamentous insertions occurring higher up in the uterus. Predictably, the incidence of variable decelerations and “nonreassuring fetal status” are significantly greater when a velamentous insertion occurs in the lower uterine segment versus higher locations. As a result, the cesarean section rate is also greater with lower-segment velamentous insertions as compared with higher insertions.
Vasa Previa
Vasa previa, a potentially lethal problem, complicates approximately 1 in 2,500 pregnancies overall and occurs in as many as 1 in 293 pregnancies conceived by assisted reproductive technology (ART). Vasa previa can occur either when the connecting vessels from the main body of the placenta course directly over the cervix to an accessory lobe or when a velamentous insertion of the cord resides in the membranes lying directly over the cervix. Presumably, since the vascular environment of the lower uterine segment is poorly suited to support placental development, the placenta preferentially grows superiorly while atrophying inferiorly, leaving the umbilical cord in the same place—over the cervix—but with no cushion of intervening placental tissue. As a result, although standard performance guidelines of a basic ultrasound examination do not include a search for the cord insertion, this should certainly be evaluated among all patients with either a low-lying placenta or a placenta previa.
The diagnosis of vasa previa can be made with color Doppler ultrasound demonstration of blood vessels traversing immediately over the endocervix. This is best done with TVU, and with pulse Doppler, the artery in question can be seen to be beating at a fetal rate.
Nuchal Cord
The inadvertent finding of an umbilical cord around the neck creates angst that in virtually every case is unnecessary. Indeed, about 1 in 5 fetuses have at least one loop of cord around the neck at delivery. In one observational study involving 11,200 deliveries, 19.0% of infants were born with one loop of cord around the neck, 5.3% had two loops, and 1.2% had three. From an ultrasound perspective, in a recent study, follow-up information was obtained from 118 consecutive fetuses diagnosed with ultrasound to have nuchal cords between 17 and 36 weeks. These data were compared with 233 matched controls. There was no difference in time of birth, cesarean section rate, abnormal fetal HR pattern, meconium-stained amniotic fluid, low Apgar scores, or admissions to the newborn special care unit.
Assessment of Amniotic Fluid
An excess of fluid, i.e., polyhydramnios, does not directly affect the fetus but can lead to preterm labor. In contrast, insufficiency of fluid (oligohydramnios) can have a negative impact on fetal lung and limb development, both of which need adequate amniotic fluid to develop.
The amniotic fluid volume rises linearly until about 33 to 34 weeks, when the average is about 1,000 cc, after which time it drops slowly to about 800 cc at 40 weeks gestation and to 600 cc at 42 weeks.
There are three sonographic methods commonly used to assess the adequacy of amniotic fluid—the vertical pocket technique, the amniotic fluid index (AFI), and subjective assessment.
The largest vertical pocket concept came into being when it was first described by Manning and Platt in 1981 as part of the biophysical profile (BPP). Two centimeters is considered the lower limit of normal for a single deepest vertical pocket. Most investigators use a pocket exceeding 8 cm to connote polyhydramnios.
The AFI was devised by Phelan in 1987. The uterus is divided into four quadrants, and the largest vertical fluid pockets in each quadrant are measured and totaled. An AFI equal to or greater than 20 cm constitutes polyhydramnios.
The single vertical pocket technique has been compared with the AFI, using a dye dilution technique by amniocentesis as a gold standard. Three studies showed that AFI had a poor correlation with amniotic fluid volume (R2 of 0.55, 0.30, and 0.24), and two of these three studies demonstrated a slightly better performance with a cutoff of either a single vertical diameter of 2 cm or two pockets of 2 cm. Also, in general, it is reasonable to find a vertical pocket that does not contain cord on standard 2D for measurement purposes.
Finally, the subjective assessment of amniotic fluid volume by an experienced operator is at least as good as any of the above attempts at over-quantification, since the aim of the exercise simply is to determine if there is too much, too little, or a reasonable amount of amniotic fluid present.
P.141

Abnormalities of Amniotic Fluid Volume
Oligohydramnios
Fetal renal abnormality, IUGR, and ruptured membranes are three of the most serious possibilities for oligohydramnios, and these should be ruled out before considering this finding to be a normal variant.
For any degree of oligohydramnios due to renal abnormalities, both kidneys would have to be affected. It is important to assess the size and texture of the kidneys as well as the configuration of the kidneys, ureters, and bladder.
In the setting of growth restriction, an affected fetus will shunt blood to the cerebral cortex at the expense of peripheral perfusion, including renal perfusion. With decreased renal blood flow, less urine is produced and oligohydramnios occurs.
Once urogenital anomalies and growth restriction have been ruled out, the remaining important diagnosis of consideration is rupture of membranes. This may be deduced from a patient's description of a sudden onset of leakage of fluid from the vagina that does not seem to be related to urination. A pelvic examination is of course helpful to confirm the diagnosis, but on occasion, the clinical history and examination may be equivocal. Ultrasound may reveal diminished amniotic fluid volume transabdominally. A TVU examination also can be extremely helpful by identifying membranes coursing over the cervix if they are intact. In contrast, the integrity of the membranes cannot be demonstrated when oligohydramnios is secondary to ruptured membranes. This method is a better excluder of ruptured membranes than confirming rupture, because in the setting of oligohydramnios, the ability to visualize the membranes may be hampered.
In severe oligohydramnios or anhydramnios, irrespective of the cause, the major threat to the fetus is pulmonary hypoplasia, especially if the fetus is deprived of amniotic fluid during the second trimester (especially prior to 24 weeks gestation), when bronchiolar branching is in progress.
When oligohydramnios is truly isolated, it is reasonable to expectantly manage such a patient.
Polyhydramnios
An AFI of greater than 20 cm or a single pocket of greater than 8 cm defines polyhydramnios (Fig. 9.3), which theoretically means an amniotic fluid volume exceeding 2,000 cc. This happens in 0.25% to 3% of pregnancies. When present, the etiologies can include a gastrointestinal (GI) obstruction above the ileum, a tracheoesophageal fistula, a CNS abnormality, or a syndrome that would interfere with fetal swallowing (including the presence of a mass causing shifting or compression of the mediastinum that can obstruct the esophagus). In addition, the incidence of aneuploidy can be as high as 20% in polyhydramnios. Carlson and Platt noted the increase in fetal anomalies to be mostly in those with AFIs of greater than 24 cm. Thus, a careful evaluation of the fetal heart, GI tract, CNS, and limbs is necessary. If an abnormality is found, karyotyping should be undertaken.
Figure 9.3 Polyhydramnios. Note that the maximum vertical pocket is greater than 8 cm.
Poorly controlled maternal diabetes can be associated with polyhydramnios. The mechanism appears to be fetal polyuria secondary to fetal hyperglycemia. Indeed, fetal macrosomia, with or without diabetes, can result in excess amniotic fluid volume due to a substantial but proportional production of urine. A patient presenting with polyhydramnios, a large fetus with body-to-head disproportion, and a large fetal bladder should be investigated for diabetes.
In severe polyhydramnios, therapeutic amniocentesis may be required for patient comfort or to discourage the development of preterm labor. Certainly, karyotyping would be worthwhile once the fluid has been obtained.
Fetal Measurements
The fetal measurements generally accomplished during a standard ultrasound examination of the fetus are the biparietal diameter (BPD) (Fig. 9.4), the head circumference (HC) (Fig. 9.4), the abdominal circumference (AC) (Fig. 9.5), and the femur length (FL) (Fig. 9.6). Although each measurement tells us something different about the fetus, the relationship between these measurements will give an observer an idea regarding the fetal configuration and will often represent familial tendencies toward small or large stature. Also, the trancerebellar diameter (TCD) (Fig. 9.7) is an excellent indicator of gestational age, especially where alterations of growth and development exist.
Estimated Fetal Weight
There are more than 40 formulas in the literature for estimated fetal weight (EFW). The Hadlock formula, which
P.142

is incorporated into most North American ultrasound machine software packages, utilizes four variables: the BPD, HC, AC, and FL.
Figure 9.4 Biparietal diameter and head circumference.
The greatest problem with EFW is not the accuracy of the formula used but the growth curves into which the EFWs are plotted. Most North American machines have Hadlock's growth curve, which was constructed from a mixed population at sea level in Houston, Texas. Other growth curves available are from the East and West coasts of the United States as well as from countries in Europe and Asia. In Denver, Colorado, at 5,000 feet above sea level, EFWs are about 5% lower than the EFWs from Houston, translating into Denver's 15th percentile being analogous to Houston's 10th percentile. To compound the confusion, growth curves in the literature are not only from different populations but also are based on a variety of EFW formulas.
Part of the difficulty is that EFW is based on diameters and circumferences that are simply reflecting the volume of the fetus, but there is no reflection of fetal density in such calculations.
Figure 9.5 Abdominal circumference.
Figure 9.6 Femur length.
Despite all of these limitations to EFW, it does allow the clinician to quantify a deficit and to evaluate for the presence or absence of adequate growth over a given time interval. In addition, it enables some level of patient counseling by neonatologists regarding the prognosis for a premature fetus.
Estimating Gestational Age
Gestational age is commonly determined by taking the average of the biometric parameters (BPD, HC, AC, FL). This is usually displayed on the ultrasound report page as an average ultrasound age (AUA). This can then be compared with the patient's menstrual dates. The dating precision varies according to the gestational age of the patient. A first-trimester CRL is the most accurate way to date a pregnancy, but
P.143

Chervenak has found that the BPD in the second trimester also has very reasonable accuracy. However, most clinicians will use the AUA to establish dates. The TCD is a very good indicator of gestational age in the second trimester, and it is the best dater of pregnancy in the third trimester because it rarely is affected by aberrations in fetal growth.
Figure 9.7 Transcerebellar diameter.
With regard to establishing pregnancy dating, priority should be given to the earliest scan and should not be changed thereafter.
Fetal Anomalies
Although earlier studies, such as the Routine Antenatal Diagnostic Imaging with Ultrasound (RADIUS) trial, have shown a poor performance of ultrasound in identifying fetal anomalies, more recent studies, such as the Eurofetus trial, have indicated that the majority of major anomalies can be identified in the second trimester. Now, some studies are emerging that suggest a reasonable ability to identify fetal abnormalities prior to 14 weeks gestation. Anomalies of the cranium, renal system, GI tract, and spine are more amenable to diagnosis than the fetal heart, which notoriously presents a more difficult challenge for the diagnostician.
Fetal Cranium
Most major anomalies of the fetal cranium can be suspected by the careful examination of the anatomy in the plane of the BPD, cerebral ventricles, and the posterior fossa. If any of the views produces concern about the anatomy, other techniques can be added to accomplish further investigation, which would include 3D.
Fetal Face
Cleft lip and palate complicates about 1 in 500 pregnancies. About 25% of the time, it involves the lip alone; 50% of the time both lip and palate are involved; and in 25% of cases, the palate is the only structure affected. This means that since about 75% to 80% of fetuses with cleft lip will have an affected palate, one should thoroughly scrutinize this area before deciding that the defect involves the lip alone.
The new version of the American Institute of Ultrasound in Medicine/American College of Radiology (AIUM/ACR) guidelines for the standard ultrasound examination suggests that an attempt should be made to evaluate the fetal face. The integrity of the fetal lip can be determined by a coronal slice that isolates the nose, nostrils, philtrum, and mouth. If a cleft is suspected by noting an apparent communication between the nostril and the mouth or by an inability to completely image the philtrum, an in-depth evaluation of the fetal lip and palate should take place.
Clefts are most commonly isolated but can occasionally be associated with other anomalies, and if it is a midline defect, it is always accompanied by other anomalies or an abnormal karyotype.
If the cleft lip and palate are isolated, the prognosis for infants is excellent, although generally, the more tissue that is missing, the more extensive the corrective surgery needs to be, and hence the longer the recovery period. 3D surface-rendered pictures can be very useful in preparing and counseling patients as well as in communicating with pediatric surgeons.
Fetal Heart
The Four-Chamber View
Essential information comes from the four-chamber view (Fig. 9.8), including cardiac orientation, overall heart size as well as chamber size, the presence or absence of pericardial effusions, and the integrity of the interventricular septum. The standard approach is to use a cross section of the chest above the diaphragm, although it can be done on occasion by an angled approach from under the diaphragm. Additional information can be gained by visualizing the outflow tracts.
Congenital Abnormalities of the Heart
About 8 per 1,000 fetuses will have a structural cardiac abnormality, and in many cases, a prenatal diagnosis of a cardiac defect provides key information for the pediatricians to prepare for the delivery of such an affected infant.
A family history of cardiac abnormalities and preexisting, poorly controlled diabetes mellitus are two of the biggest risk factors for congenital heart disease. Generally, the recurrence rate for most cardiac anomalies is about 3% to 4% if a parent or sibling has a defect. However, there are some anomalies involving the left side of the
P.144

heart, especially the aorta, that have recurrence rates of up to 15%. With the exception of the left heart abnormalities, when a defect does recur, it may not surface as the same anomaly. Among preexisting diabetics, using glycosylated hemoglobin (HbA1C) as an indicator of long-term glucose control, those patients with values below 6 mg percent have the same risk of a fetal cardiac abnormality as the overall population. On the other hand, those with levels above 12 mg percent have a 25% chance of fetal cardiac abnormalities.
Figure 9.8 Four chamber view of heart. Note the relatively equal-sized right and left atria as well as the right and left ventricles. The atrioventricular valves (i.e., the tricuspid and mitral valves) are open.
Among other possible predisposing factors to fetal cardiac anomalies is exposure to medications known to be teratogenic to the heart. Lithium has been associated with Ebstein anomaly. Additionally, Down syndrome fetuses have a 30% chance of having a major cardiac anomaly and therefore warrant a comprehensive evaluation.
Fetal Spine
Open Spina Bifida
The neural tube normally closes between 20 and 28 days postconception, and interruption of this closure results in spina bifida. This defect can be closed or open. A closed defect, otherwise known as spina bifida occulta, is not uncommon and indeed may go unnoticed because the full thickness of skin over the bony defect prevents the complications seen in open defects.
Open spina bifida comes in two forms: meningocoele, in which a meningeal sac herniates through the open defect, or a myelomeningocoele, which also contains neural tissue. In general, the level of the defect predicts the postnatal consequences for the infant, which would include at least bowel and bladder dysfunction with lower defects and difficulties in ambulation and paralysis with larger and higher defects.
The prevalence of open spina bifida has decreased somewhat from 10 years ago, when it occurred in approximately 1 in 1,000 births. One reason for this downward trend is the use of folic acid, which will prevent some fetuses from developing neural tube defects. For example, the recurrence rate of neural tube defects is about 4%, but if a patient is on folic acid from before conception until 28 days postconception, the recurrence rate is reduced to 1.5%. Another reason that the incidence of this condition at birth has dropped is that screening with MSAFP and improved ultrasound diagnosis of spina bifida have been effective in identifying most fetuses with this condition in the second trimester.
Virtually every fetus with an open defect will have disruption of the posterior fossa, despite the level of the defect. This can cause obstructive hydrocephalus, either in utero or postnatally following surgical correction, which requires ventriculoperitoneal shunting. It is theorized that tethering of the spinal cord occurs at the level of the defect, where the cord becomes stuck to a placode, preventing the cord from moving freely upward through the spinal canal as the fetus lengthens out. As a result, the cerebellar vermis gets pulled downward into the foramen magnum, leading to an Arnold-Chiari malformation. An alternative theory is that large amounts of spinal fluid are lost through the defect, thereby creating a negative pressure that carries the posterior fossa structures downward into the foramen magnum.
Due to the almost universal effects on the posterior fossa, the sonographic evaluation should start there. Findings include (a) a “banana sign,” in which the downward displacement of the cerebellar vermis produces a bananalike shape to the cerebellar hemispheres; (b) complete obliteration of the cisterna magna in essentially every instance; and/or (c) a lemon-shaped calvarium, in which there are temporal indentations of the fetal skull. This occurs in approximately 75% of cases in the second trimester but not in the third trimester.
Fetal Abdomen
The existing guidelines indicate that the stomach, bladder, and kidneys need to be evaluated as well as the ventral wall of the fetus. This should allow for the diagnosis of tracheoesophageal fistulas, GI tract obstruction, the identification of echogenic bowel, ventral wall defects (e.g., omphalocele, gastroschisis, and bladder exstrophy), and limb-body wall complex.
Fetal Kidneys
Obstructive and dysplastic renal abnormalities can be relatively easily identified and if found would necessitate consultation and referral to pediatric urologists.
Fetal Limbs
Many syndromes involve the fetal long bones, hands, and feet, including clubfoot, short limb dysplasias, heterozygous achondroplasia, thanatophoric dysplasia, achondrogenesis, hypophosphatasia, osteogenesis imperfecta, radial aplasia, lobster claw deformity, and and a variety of miscellaneous dysplasias. The hands should be one of the first areas to scrutinize when any type of fetal abnormality is found, as they are involved in so many syndromes and aneuploidies.
The Biophysical Profile
In 1980, Manning and Platt reported on a method of fetal surveillance that involved fetal HR monitoring combined with five biophysical parameters as documented on ultrasound—hence, the BPP.
Each of the five parameters represents a separate evaluation of fetal behavior and function and is scored as either 0 or 2 points, reflecting absence or presence, respectively, of the given parameter.
P.145

Fetal Heart Rate Monitoring
The nonstress test (NST) involves monitoring the fetal HR over a 20-minute period. As described elsewhere, a reactive tracing is defined by the presence of two accelerations of 15 BPM above baseline that last for at least 15 seconds in total duration in a 20-minute tracing.
Fetal Breathing
After 30 weeks gestation, the fetus will spend about 30% of its time making breathing motions. Prolonged hypoxia and/or acidemia will blunt this activity. Fetuses having at least one episode of 30 seconds of fetal breathing during an observation period of up to 20 minutes will get 2 points for this parameter.
Fetal Movement
Normally, fetuses should demonstrate at least three gross body movements during a 20-minute observation period. Profound hypoxia and acidemia can limit or completely abolish such movement due to effects on the fetal cerebral cortex.
Fetal Tone
Fetal tone, which is dependent on an intact cortex and subcortex, is the last to go in a sequence of events ending in severe fetal compromise. At least one episode of extension with a return to flexion during the examination period is considered normal. Usually, by the time tone is lost, all of the other categories will have had scores of 0 (except in the circumstance of a primary neuromuscular disorder).
Amniotic Fluid Assessment
One 2-cm vertical pocket is sufficient for earning 2 points. The amniotic fluid category relates only indirectly to the fetal brain, which under the influence of hypoxia will be “spared,” resulting in blood being shunted away from the kidneys. This results in less urine production and, ultimately, oligohydramnios. The oligohydramnios seen in post-term pregnancy (PTP) may represent an exception to the brain-sparing concept. Here, there is evidence to suggest that there may be a direct effect on the kidneys rather than a steal mechanism employed by the brain.
How the Biophysical Profile Relates to Fetal Behavior
The fetal brain develops in a very predictable order with the brain stem, medullary, and subcortical areas developing first and the cortical areas and hypothalamus being refined last. Under the influence of progressive hypoxia, the characteristic behavior patterns linked to these portions of the brain are lost in reverse order from their appearance in the developmental time line. For example, the NST becomes nonreactive, and the respirations are lost at roughly the same level of partial pressure of oxygen (PO2) in the fetal blood. However, fetal movement slows and stops at a lower PO2. The last to be affected is fetal tone.
The BPP is affected by the two major fetal sleep states—1F (a period of quiet sleep) and 2F (a period of rapid eye movement sleep associated with active fetal motion). For example, NSTs are often nonreactive during quiet sleep (1F), and respirations and movement are normally depressed during this time. Quiet sleep usually does not last more than 20 minutes, and thus the recommended testing length of a typical BPP is 20 minutes.
Factors other than hypoxia can affect the variables in the BPP. For example, various drugs such as narcotics, tranquilizers, alcohol, and cigarettes will depress fetal HR variability, respirations, and movement, while maternal hyperglycemia will increase fetal movement and respirations.
Vintzileos and colleagues correlated BPP findings with umbilical cord pH at birth. Breathing was lost at a pH of <7.20, while all movement and tone were gone at a pH of <7.10.
Finally, the “modified BPP” came into being as a substitute for the full BPP. It consists of an NST and an evaluation of amniotic fluid. The NST assesses the fetus for acute hypoxia, and the amniotic fluid assesses for the chronicity of a problem. With regard to perinatal death, Miller and associates found a false-positive rate of 60% with the modified BPP but only a 0.08% false-negative rate.
Intrauterine Growth Restriction
There has been a great deal of confusion with the terms small for gestational age (SGA) and intrauterine growth restriction. In most circumstances, SGA simply represents a small fetus, while IUGR indicates a small fetus that is deprived (usually due to a placental reason). This is how these terms will be used here.
IUGR fetuses are typically defined as being at or below the 10th percentile of mean weight for gestation (SGA is often defined as being less than the 10th percentile as well but is generally a term used in the pediatric literature and may include constitutionally small infants). Alternatively, an AC of greater than 2 standard deviations below the mean for gestation can also be used as a threshold to identify the IUGR fetus. IUGR fetuses have higher rates of perinatal as well as long-term mortality and morbidity than appropriate-for-gestational-age (AGA) fetuses, depending on the degree of the deficit.
There are four basic reasons why fetuses can be smaller than expected: (a) there is incorrect dating; (b) there is a problem with nutritional and oxygen supply; (c) they are genetically programmed to be small; or (d) there is a condition responsible for the primary growth failure (such as aneuploidy or fetal infection).
P.146

Scrutiny of the individual biometric parameters will settle a dating question. The presence or absence of oligohydramnios also will aid somewhat on narrowing down the diagnosis. A detailed fetal survey should rule out a major anomaly syndrome, and a search for markers for aneuploidy can exclude the more common trisomies.
Doppler in the Management of Intrauterine Growth Restriction
Doppler ultrasound has emerged as an essential tool for the surveillance and management of the IUGR fetus (this is further addressed in other chapters of this text). Evaluation of the umbilical arteries provides information on the status of the placenta, with relative decreases in diastolic flow indicative of abnormal placental development and elevated resistance. In extreme circumstances, diastolic flow may be absent or even reversed. Often, the first sign of fetal compromise is a decrease in umbilical artery end diastolic flow. This will often worsen as pregnancy progresses. Absent end diastolic flow at any time signifies trouble, and reverse flow is an ominous sign. The latter is a very late finding, correlating strongly with fetal death or neonatal morbidity.
In IUGR due to uteroplacental insufficiency, the hypoxic fetus will spare its brain, heart, and adrenals, which will result in a drop in resistance in these areas. Under these circumstances, the middle cerebral artery (MCA) end diastolic flow rises, resulting in a waveform that resembles a normal umbilical artery waveform. This increase in diastolic flow is a fetal adaptive mechanism intended to preferentially preserve the brain. This mechanism is linked to the PO2 of the fetus, and thus its presence is an indicator of deficient placentation.
Umbilical artery waveform abnormalities precede MCA changes, especially when growth curtailment occurs prior to 30 weeks. If there is a late onset of IUGR, then MCA changes may actually precede umbilical artery abnormalities. The oligohydramnios seen in IUGR is due to autoregulation and is virtually always found in association with increased end diastolic flow in the MCA.
Evaluation of the fetal venous circulation, especially at the level of the ductus venosus (DV), provides more detailed information on the status of the fetal heart as well as indirect information on the fetal acid–base status. Indeed, appropriate evaluation of blood flow through the DV can provide an opportunity to deliver an IUGR fetus prior to the onset of acidosis, which has been shown to be most correlative to mortality and long-term morbidity.
Genetic Sonogram
In 1992, Nicolaides reported that an enlarged fetal nuchal translucency (NT) (Fig. 9.9) was frequently noted to be associated with fetal chromosome abnormalities. This measurement was made behind the fetal neck from the inner margin of the membrane to the inner margin of the underlying tissue. When combined with the patient's age and CRL of the fetus, Nicolaides' group reported a detection rate for trisomy 21 of 77% at a screen-positive rate of 5%. This exceeded the sensitivity of other diagnostic tests for fetal aneuploidy.
Figure 9.9 Nuchal translucency.
The second-trimester genetic sonogram has emerged as a noninvasive way to further drop a patient's risk of having a fetus with Down syndrome, which can work adjunctively with serum biochemistry screening as well as first-trimester NT measurement. Fundamentally, it is an ultrasound examination containing three major components: standard biometry with the humerus added, a basic fetal anatomy survey, and a search for markers for Down syndrome. About 20% of fetuses with this condition will have a major congenital abnormality, which, if present, generally involves the fetal cranium, heart, or renal system. Ultrasound markers for Down syndrome include an enlarged nuchal skinfold thickness, assessment of the fetal heart (especially for the presence of an echogenic intracardiac focus or endocardial cushion defect), shortened nasal bone length, shortened frontal lobe length, shortened fetal ear length, absence of the middle bone of the fifth digit, echogenic bowel, excessive iliac angle, and bilateral pyelectasis. Additionally, about 20% of fetuses with Down syndrome will have femur and/or humerus lengths that are 2 weeks less than expected by pregnancy dating. The ultrasound signs of duodenal atresia, which occurs in about 12% of infants with Down syndrome, may not appear until the end of the second trimester.
Similarly, a number of ultrasound findings are associated with trisomy 18 that can include:
  • Choroid plexus cysts (40%)
  • Cerebellar hypoplasia
  • Enlarged cisterna magna
  • Strawberry-shaped calvarium
    • P.147

  • Micrognathia
  • Small ears
  • Cardiac defects (~90%)
  • Early IUGR
  • SUA
  • Echogenic bowel
  • Clubbed hands and feet
  • Overlapping fingers
  • Rocker bottom feet.
Multiple Gestations
Over the last 15 years, ART has increased the incidence of twin pregnancies from 1 in 80 to 1 in 40, while the rate of higher-order multiples has increased by 400%. Twins comprise 21% of low-birth-weight babies and are responsible for 13% of infant mortality; in addition, twins generally make up 25% of most newborn special care units' censuses. In general, twins have higher perinatal mortality and morbidity rates than singletons, but those twins from ART have even greater elevations of PTB and cerebral palsy than do twins from spontaneous conceptions. In addition to prematurity, twins are also at risk for an increased incidence of fetal anomalies as well as discordant growth and IUGR.
Membranicity
All of the previously mentioned complications are higher among monochorionic twin pregnancies as compared with dichorionic gestations.
About one third of spontaneously conceived twins are monozygotic and hence from a single egg, while the remaining are dizygotic and thus from two fertilized eggs. The overwhelming majority of twins conceived through ART (ovulation induction or in vitro fertilization [IVF]) are dizygotic due to reinsertion of multiple embryos, but occasionally, one does encounter a monozygotic placentation in these patients.
One indirectly determines the zygosity, a diagnosis made after the fact by examination of the placental membranes or through human leukocyte antigen (HLA) typing of the infants, by the number of chorions present in the separating membranes. Monochorionic pregnancies are monozygotic, but dichorionic pregnancies may also be monozygotic. Up to 20% to 30% of monozygotic twins will separate early enough to result in a single placenta, dichorionic/diamniotic (di/di)-type of picture. It is likely that these types of identical twins behave the same as fraternal twins with regard to a diminished risk of adverse pregnancy outcome when compared with monozygotic/dizygotic (mono/di) identical twins.
The earlier in pregnancy one assesses chorionicity, the more accurate is the answer. For example, at 6 to 7 weeks gestation, dichorionic twin sacs are clearly separated by a substantial band of tissue compared with monochorionic twins, which appear early as a single cavity with a thin membrane separating the two twin units.
Figure 9.10 Twin peak sign. The arrow indicates the “peaking” of the membranes that separate two gestations. Note the presence of placental tissue in the peak—a characteristic finding in dichorionic, diamniotic twin pregnancies.
Often, two separate placentas can be outlined, which will tip off the observer to a di/di pregnancy in the second trimester, and zygosity should be obvious. The ultrasound clues include (a) assessment of the thickness of the separating membranes, (b) counting the number of these membranes, and (c) the presence or absence of a “twin peak.” Obviously, gender determination also will be of help.
When concentrating on the separating membranes, one keeps in mind that di/di twin sacs are separated by four membranes; if the diameter of the separating membranes exceeds 2 mm, this is usually synonymous with a di/di situation. This becomes less accurate in later gestation due to hydrostatic stretching of the membranes.
In dizygotic twins, the membranes come together at their junction with the middle of the placenta or at the placental edge in such a way as to form a lambda sign. This has been labeled as a “twin peak” (Fig. 9.10) that clearly can be distinguished from the T-shaped configuration seen in mono/di twins.
Twin Anomalies and Aneuploidy
Approximately 2% to 3% of singleton fetuses will have a major congenital anomaly, but in twins, the anomaly rate is over 6%. One reason for the higher rate of anomalies and aneuploidy in twins is due to a higher number of fetuses. Nevertheless, identical twins have a higher rate of anomalies than fraternal twins. Some of these abnormal fetal conditions are more specific to multiple gestations, such as conjoined twins, twin reversed-arterial perfusion (TRAP) sequence, and twin-to-twin transfusion syndrome
P.148

(TTTS), while others are shared by singletons but at a higher prevalence in twins. These include cardiac anomalies, neural tube defects, facial clefting, clubfoot, intestinal atresia, and cystic hygromas.
The higher rate for aneuploidy among twins than singletons is in part due to AMA and hence decreased egg quality. Half of patients with twins conceive them through ART, and a substantial percentage of those are AMA, resulting in a magnified risk for age-related aneuploidy, such as trisomies 18 and 21.
Please refer to other sections of this text for further information on the risk of preterm delivery, TRAP sequence, and TTTS as well as the ideal management of multifetal gestations.
Diabetes
Congenital anomalies occur in 10% to 16% of pregestational diabetic pregnancies compared with about 3% in nondiabetics. This is largely related to maternal glucose control during organogenesis, which in turn is indirectly reflected in the glycosylated hemoglobin (HbA1c) percentage. For HbA1c values greater than 8.5 mg percent, the anomaly rate is over 20%.
Cardiac anomalies complicate approximately 27 in 1,000 diabetic pregnancies as compared with 8 in 1,000 in nondiabetic pregnancies. Also, the rate of neural tube defects in diabetics is about 20 in 1,000 versus 1 in 1,000 in the overall population. Although the numbers are not as dramatic as the incidence of heart and spine anomalies, fetuses of diabetics also are at slightly greater risk for GI and genitourinary abnormalities. Caudal regression syndrome is the best-known anomaly to which diabetes is linked, and it occurs in 1 in 200 diabetic pregnancies; this condition can involve many or only a few spinal segments.
The clinical emphasis should be on prevention of anomalies through strict diabetic control during organogenesis as well as early detection of anomalies through staged ultrasound investigation.
An additional potential problem for fetuses of diabetics is macrosomia; 20% of gestational diabetics and 25% of insulin-requiring diabetics deliver large-for-gestational-age (LGA) infants. These patients also have a threefold higher risk of having shoulder dystocia and, with it, the occasional brachial plexus injury. This is due to the predilection for body-to-head disproportion in this condition. Body-to-head disproportion can be assessed in a variety of ways. The often-used HC:AC ratio represents a very indirect reflection of the relationship of the fetal head to shoulders, and variations of this method have been published. Elliott was the first to describe a relationship between the abdomen and head as a way to predict shoulder dystocia. This was later refined by Cohen and colleagues, who compared the average abdominal diameter (AAD), taken at the standard plane for AC, with the BPD. If the AAD exceeded the BPD by more than 2.5 cm, the risk of shoulder dystocia was 33%. If this figure was less than 2.5, the risk of shoulder dystocia was 0.
Preeclampsia
It has become clear that poor trophoblastic invasion of the maternal myometrial spiral arteries predisposes the mother to the subsequent development of preeclampsia. In the overwhelming majority of preeclamptics, transformation of spiral artery bed into a low-resistance system fails to occur, and thus there is increased resistance to flow into the intervillous space. Uterine artery pulse Doppler waveform analysis provides indirect information pertinent to the quality of trophoblastic invasion into the decidua and myometrium. When trophoblastic invasion has occurred, the uterine artery end diastolic flow increases. If invasion has not been successful, end diastolic flow never rises and a diastolic notch is often present on the Doppler waveform. In a properly selected high-risk population, the predictive accuracy of uterine artery Doppler waveform analysis for prediction of preeclampsia is 60% to 95%. Also, it is now clear that abnormal spiral artery remodeling is associated with other pregnancy complications such as thrombophilia, chronic hypertension, and placentally mediated IUGR.
Preterm Birth
The cervix prematurely shortens in patients delivering early, and often the shortening is present by 20 to 24 weeks gestation. Although little progress has been made in preventing PTB, much progress has been accomplished in predicting PTB, primarily through ultrasound studies involving the cervix.
Midtrimester Cervical Length as a Predictor of Preterm Birth
Iams and others have constructed normative values for cervical length (CL) in pregnancy. In singletons at 20 to 24 weeks, the median CL is 3.5 cm and the 10th percentile is 2.5 cm. A CL below this threshold is associated with a sixfold increased risk of PTB compared with those above the median. In addition, cervical shortening occurs along a linear continuum. The prevalence of PTB, defined in Iams' original study as occurring at less than 35 weeks, was 4.3% in the overall population and 17.3% in those with CLs below 2.5 cm. Thus, more than four out of five women with short cervices did not deliver preterm.
Heath, using an endpoint of 32 weeks, below which neonatal morbidity appreciably increases, found that 50% of patients delivering in this time frame had CLs at 20 to 24 weeks that were 1.5 cm or less. In twins, the CL at which
P.149

50% of patients delivered by 32 weeks was 2.5 cm. In converse, the high negative predictive value of a long cervix (>3.5 cm) at 20 to 24 weeks gestation can be very reassuring, especially in those with a history of midtrimester or early third-trimester losses.
Figure 9.11 Premature cervical change. Note the dilation of the inner portion of the cervix, including the internal os. This appears as a pronounced “U” shape to the internal portion of the cervix.
Zilianti noted that in most cases of PTB, the cervical configuration follows a pattern described by the letters TYVU (Fig. 9.11). Thus, the cervix usually thins from the internal os outward by the creation of funneling or wedging, but occasionally the cervix does shorten without the accompaniment of funneling.
In the setting of preterm contractions, a CL threshold of 1.5 cm appears to be the best predictor of early delivery in patients with preterm contractions. Forty-seven percent of patients with CLs less than 1.5 cm delivered within 7 days, and only 1.8% of patients with CLs greater than 1.5 cm delivered within 7 days. Conversely, if the CL exceeds 3 cm, nearly all of these patients deliver after 34 weeks.
Rh Disease (Erythroblastosis Fetalis)
In the past, the diagnostic method of choice in following Rh and Kell sensitized pregnancies was to monitor maternal immunoglobulin G (IgG) titers and to perform serial amniocenteses if the antibody titer exceeded a certain threshold. The fluid then would be evaluated by optical density characteristics for the presence and quantification of unconjugated bilirubin, a product of fetal red blood cell hemolysis. If the optical density difference (delta OD) at 450 µm was elevated on the Liley curve, intrauterine fetal red cell transfusions would be initiated for the preterm fetus.
Today, ultrasound has revolutionized the diagnosis and therapy of this condition by focusing on key organs that are affected by the pathophysiology of this disease. Examination of the fetal spleen, liver, and heart give indirect evidence for fetal hemolysis. The spleen and liver are often enlarged due to their additional function as extramedullary hematopoeitic sites. Additionally, the spleen becomes enlarged due to its role in the clearance of the antibody-tagged red cells and their debris. In part due to reduced blood viscosity, the fetal heart compensates for the resultant reduction in oxygen delivery to peripheral tissues by increasing cardiac output; with ongoing and worsening anemia, this compensatory mechanism is eventually overcome, leading to high-output cardiac failure and fetal hydrops.
While examination of the fetal spleen, liver, and heart gives an indirect assessment of fetal anemia, the most precise way to evaluate for this is pulse Doppler interrogation of the MCA. Due to the elevated cardiac output, which is largely due to the reduction in blood viscosity, the MCA peak systolic velocity (PSV) is dramatically increased in severe anemia. Mari developed an MCA PSV curve; if the fetus is severely anemic, the peak velocity in the MCA is always above 1.5 MoM. Using 1.5 MoM as a cutoff, the false-positive rate is 12% to 18%. It is extremely unlikely for fetuses to be severely anemic when peak velocities are below 1.5 MoM. Prospective study has shown the MCA PSV to be an excellent excluder of fetal anemia resulting from Rh disease, Kell sensitization, and parvovirus (which can cause severe fetal anemia due to suppression of fetal hematopoiesis). Serial amniocenteses are rarely needed, and unnecessary cordocenteses are avoided.
Three- and Four-dimensional Ultrasound
Three- and four-dimensional (4D) ultrasound is rapidly moving from an area of novelty geared toward patient satisfaction to modalities of great use in confirming or establishing a number of diagnoses. Particular areas of use for 3D technology currently include evaluation of the fetal face for clefting; the brain for evaluating the corpus callosum and cerebellar vermis; the spine for spina bifida, especially with identification of the level of the defect; skeletal dysplasias through the use of surface rendering; the fetal heart for characterizing complex congenital defects; and in assessing fetal organ size, such as the fetal liver, spleen, or lung (e.g., in situations concerning for possible lethal hypoplasia, although such use has yet to be successfully validated for its predictive ability).
Future uses, although difficult to foresee, include an improvement in accuracy of estimating fetal weight by incorporating limb volumes as well as standardizing and improving efficiency of patient scanning.
P.150

Summary Points
  • Ultrasonography has become an essential tool for the obstetrician-gynecologist in the modern management of pregnancy.
  • One of the best uses of ultrasound is in the dating of a pregnancy.
  • A thorough obstetrical examination should include evaluation of the cervix, adnexal structures, placenta, and amniotic fluid in addition to the fetus.
  • Ultrasound is useful to detect evidence of fetal structural and chromosomal anomalies, growth abnormalities, and well-being as well as evidence of preterm labor, among many other uses.
  • While a good deal of information can be gained about a pregnancy from a sonographic examination, ultrasound is simply an adjunctive tool in the care of a patient and her fetus. The care provider should always seek clinical correlation and exercise appropriate clinical judgment.
Suggested Readings
Ultrasound
American Institute of Ultrasound in Medicine. AIUM practice guidelines for the performance of an antepartum obstetric ultrasound examination. Laurel, MD: Alum, 2007;1–13.
American Institute of Ultrasound in Medicine. AIUM official statement: limited obstetrical ultrasound.: Laurel, MD: Author, approved October 7, 1997.
Early Pregnancy
Goldstein SR. Significance of cardiac activity in very early embryos. Obstet Gynecol 1992;80:670–672.
Goldstein SR, Snyder JR, Watson C, et al. Very early pregnancy detection with endovaginal ultrasound. Obstet Gynecol 1988;72:200–204.
Goldstein SR, Wolfson R. Endovaginal ultrasonographic measurement of early embryonic size as a means of assessing gestational age. J Ultrasound Med 1994;13:27–31.
Souka AP, Pilalis A, Kavalakis I, et al. Screening for major structural anomalies at the 11-to-14 week ultrasound scan. Am J Obstet Gynecol 2006;194:393–396.
Wilcox AJ, Weinberg CR, O'Connor JF, et al. Incidence of early loss in pregnancy. N Engl J Med 1988;319:189–194.
Standard Ultrasound Evaluation: Fetal Status, Placenta, and Umbilical Cord
Becker RH, Vonk R, Mende BC, et al. The relevance of placental location at 20-23 gestational weeks for prediction of placenta previa at delivery evaluation of 8650 cases. Ultrasound Obstet Gynecol 2001;17:496–501.
Benirschke K, Kaufmann P, Baergen R. Pathology of the human placenta, 5th ed. New York: Springer-Verlag New York, Inc., 2006.
Comstock CH. Antenatal diagnosis of placenta accreta: a review. Ultrasound Obstet Gynecol 2005;26:89–96.
Kupferminc MJ, Tamura RK, Wigton TR, et al. Placenta accreta is associated with elevated maternal serum alpha-fetoprotein. Obstet Gynecol 1993;82:266–269.
Oyelese Y, Catanzarite V, Prefumo F, et al. Vasa previa: the impact of prenatal diagnosis of outcomes. Obstet Gynecol 2004;103:937–942.
Amniotic Fluid and Uterine Abnormalities
Magann EF, Sanderson M, Martin JM, et al. The amniotic fluid index, single deepest pocket, and two-diameter pocket in normal human pregnancy. Am J Obstet Gynecol 2000;182:1581–1588.
Manning FA, Platt LP, Sipos L. Antepartum fetal evaluation: development of a fetal biophysical profile. Am J Obstet Gynecol 1980;136:787–795.
Moore TR, Cayle JE. The amniotic fluid index in normal human pregnancy. Am J Obstet Gynecol 1990;162:1168–1173.
Phelan JM, Smith CV, Broussard P, et al. Amniotic fluid volume assessment with the four-quadrant technique at 36-42 weeks' gestation. J Reprod Med 1987;32:540–542.
Fetal Measurements
Chauhan SP, Parker D, Shields D, et al. Sonographic estimate of birth weight among high-risk patients: feasibility and factors influencing accuracy. Am J Obstet Gynecol 2006;195:601–606.
Chervenak FA, Skupski DW, Romero R, et al. How accurate is fetal biometry in the assessment of fetal age? Am J Obstet Gynecol 1998;178:678–687.
Fetal Cranium, Face, Eyes, Nose, Chin, and Ears
Breeze AC, Dey PK, Lees CC, et al. Obstetric and neonatal outcomes in apparently isolated mild fetal ventriculomegaly. J Perinat Med 2005;33:236–240.
Goldstein I, Copel JA, Makhoul EI. Mild cerebral ventriculomegaly in fetuses: characteristics and outcome. Fetal Diagn Ther 2005;20:281–284.
Pilu G, Hobbins JC. Sonography of fetal cerebrospinal anomalies. Prenat Diag 2002;22:321–330.
Fetal Heart
Ryu JM, Kim MY, Choi HK, et al. Three-vessel view of the fetal upper mediastinum: an easy means of detecting abnormalities of the ventricular outflow tracts and great arteries during obstetric scanning. Ultrasound Obstet Gynecol 1997;9:173–182.
Yagal S, Arbel R, Anteby EY, et al. The three vessels and trachea view (3VT) in fetal cardiac scanning. Ultrasound Obstet Gynecol 2002;20:340–345.
Fetal Spine
Lennon CA, Gray DL. Sensitivity and specificity of ultrasound for the detection of neural tube and ventral wall defects in a high-risk population. Obstet Gynecol 1999;94:562–566.
Fetal Abdomen
Simon-Bouy B, Mueller F. French Collaborative Group. Hyperechogenic fetal bowel and Down syndrome: results of a French collaborative study based on 680 prospective cases. Prenat Diag 2002;22:189–192.
Fetal Kidneys
Broadley T, McCugo J, Morgan I, et al. The 4 year outcome following the demonstration of bilateral renal pelvic dilatation on prenatal renal ultrasound. Br J Radiol 1999;72:265–270.
Persutte WH, Hussey M, Chyu J, et al. Striking findings concerning the variability in the measurement of the fetal renal collecting system. Ultrasound Obstet Gynecol 2000;15:186–190.
P.151

Fetal Limbs
Dugoff L, Thieme G, Hobbins JC. Skeletal anomalies. Clin Perinatol 2000;27:979–1005.
Biophysical Profile
Hanley ML, Vintzileos AM. Antepartum and intrapartum surveillance of fetal well-being. In: Reece EA, Hobbins JC, eds. Medicine of the fetus and mother, 2nd ed. Philadelphia: Lippincott-Raven Publishers, 1999.
Manning FA, Platt LD, Sipos L. Antepartum fetal evaluation: development of a fetal biophysical profile. Am J Obstet Gynecol 1980;136:787–795.
Miller DA, Rabello YA, Paul RH. The modified biophysical: antepartum testing in the 1990's. Am J Obstet Gynecol 1996;174:812–817.
Vintzileos AM, Fleming AD, Scorza WE, et al. Relationship between fetal biophysical activities and umbilical cord blood gas values. Am J Obstet Gynecol 1991;165:707–713.
Intrauterine Growth Restriction
Baschat AA, Gembruch U, Harmon CR. The sequence of changes in Doppler and biophysical parameters as several fetal growth restriction worsens. Ultrasound Obstet Gynecol 2001;18:571–577.
Ferrazzi E, Bozzo M, Rigano S, et al. Temporal sequence of abnormal Doppler changes in the peripheral and central circulatory systems of the severely growth-restricted fetus. Ultrasound Obstet Gynecol 2002;19:140–146.
Francisco RPV, Miyadahira S, Zugaib M, et al. Predicting pH at birth in absent or reverse end diastolic velocity in umbilical arteries. Obstet Gynecol 2006;107:1042–1048.
Karsdorp VH, Dirks BK, van der Linden JC, et al. Placenta morphology and absent or reversed end diastolic flow velocities in the umbilical artery: a clinical and morphometrical study. Placenta 1996;17:393–399.
Genetic Sonogram
DeVore GR. The role of fetal echocardiography in genetic sonography. Semin Perinatol 2003;27:160–172.
Egan JFX. The genetic sonogram in second trimester Down syndrome screening. Clin Obstet Gynecol 2003;46:897–908.
Malone FD, Wald NJ, Canick JA, et al., for the First and Second Trimester Evaluation of Risk (FASTER Trial). First- and Second-Trimester Evaluation of Risk (FASTER) trial: principal results of the NICHD multicenter Down syndrome screening study. Am J Obstet Gynecol 2003;189:S56.
Wald NJ, Rodeck C, Hackshaw AR, et al. First and second trimester antenatal screening for Down's syndrome: the results in the Serum, Urine and Ultrasound Screening Study (SURUSS). Health Technol Assess 2003;7:1–77.
Wapner R, Thom E, Simpson JL, et al., for the First Trimester Maternal Serum Biochemistry and Fetal Nuchal Translucency Screening (BUN) Study Group. First-trimester screening for trisomies 21 and 18. N Engl J Med 2003;349:1405–1413.
Yeo L, Guzman ER, Ananth CV, et al. Prenatal detection of fetal trisomy 18 through abnormal sonographic features. J Ultrasound Med 2003;22:581–590.
Multiple Gestations
Heath VC, Southall TR, Souka AP, et al. Cervical length at 23 weeks of gestation: prediction of spontaneous preterm delivery. Ultrasound Obstet Gynecol 1998;12:312–317.
Monteagudo A, Timor-Tritsch IE, eds. Ultrasound and multifetal pregnancy. New York: Parthenon Publishing Group, 1998.
Sperling L, Kiil C, Larsen LU, et al. How to identify twins at low risk of spontaneous preterm delivery. Ultrasound Obstet Gynecol 2005;26:138–144.
Diabetes
Cohen B, Penning S, Major C, et al. Sonographic prediction of shoulder dystocia in infants of diabetic mothers. Obstet Gynecol 1996;88:10–13.
Hyett JA. Increased nuchal translucency in fetuses with a normal karyotype. Prenat Diag 2002;22:864–868.
Sheffield JS, Butler-Koster EL, Casey BM, et al. Maternal diabetes mellitus and infant malformations. Obstet Gynecol 2002;100:925–930.
Preeclampsia
Bower S, Schuchter K, Campbell S. Doppler ultrasound screening as part of routine antenatal scanning: prediction of pre-eclampsia and intrauterine growth retardation. BJOG 1993;100:989–994.
Coomarasamy A, Papaioannou S, Gee H, et al. Aspirin for prevention of preeclampsia in women with abnormal uterine artery Doppler: a meta-analysis. Obstet Gynecol 2001;98:861–866.
Frusca T, Soregaroli M, Zanelli S, et al. Role of uterine artery Doppler investigation in pregnant women with chronic hypertension. Eur J Obstet Gynecol Reprod Biol 1998;79:47–50.
Sekizuka N, Hasegawa I, Takakuwa K, et al. Scoring of uterine artery flow velocity waveform in the assessment of fetal growth restriction and/or pregnancy-induced hypertension. J Matern Fetal Invest 1997;7:197–200.
Preterm Birth
Drakeley A, Roberts D, Alfirevic Z. Cervical cerclage for prevention of preterm delivery: meta-analysis of randomized trials. Am J Obstet Gynecol 2003;102:621–627.
Gire C, Fabbianelli P, Nicaise C, et al. Ultrasonographic evaluation of cervical length in pregnancies complicated by preterm premature rupture of membranes. Ultrasound Obstet Gynecol 2002;19:565–569.
Gomez R, Romero R, Medina L, et al. Cervicovaginal fibronectin improves the prediction of preterm delivery based on sonographic cervical length in patients with preterm uterine contractions and intact membranes. Am J Obstet Gynecol 2005;92:350–359.
Iams JD, Goldenberg RL, Meis PJ, et al. The length of the cervix and the risk of spontaneous premature delivery. National Institute of Child Health and Human Development Maternal fetal medicine Unit Network. N Engl J Med 1996;334:567–572.
Rh Disease
Mari G, Deter RL, Carpenter RL. Noninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization. Collaborative Group for Doppler Assessment of the Blood Velocity in Anemic Fetuses. J Ultrasound Med 2005;24:1599–1624.
Three- and Four-Dimensional Ultrasound
Benacerraf BR, Shipp TD, Bromley B. How sonographic tomography will change the face of fetal ultrasound: a pilot study. J Ultrasound Med 2005;24:371–378.
Campbell S. 4D and prenatal bonding: still more questions than answers. Ultrasound Obstet Gynecol 2006;27:243–244.
Goncalves L, Lee W, Espinosa J, et al. Three- and 4-dimensional ultrasound in obstetric practice: does it help? J Ultrasound Med 2005;24:1599–1624.
Lee W, Deter R, Ebersole JD, et al. Birth weight prediction by three-dimensional ultrasonography: fractional limb volume. J Ultrasound Med 2001;20:1283–1292.
Ruano R, Joubin L, Sonigo P, et al. Fetal lung volume estimated by 3-dimensional ultrasonography and magnetic resonance imaging in cases with isolated congenital diaphragmatic hernia. J Ultrasound Med 2004;23:353–358.
Sedgmen B, McMahon C, Cairns D, et al. The impact of two-dimensional versus three-dimensional ultrasound exposure on maternal-fetal attachment and maternal health behavior in pregnancy. Ultrasound Obstet Gynecol 2006;27:245–251.


> Table of Contents > 10 - Assessment of Fetal Well-Being
10
Assessment of Fetal Well-Being
Catherine Y. Spong
In the beginning of the 19th century, reports on the presence of fetal heart tones were published, and nearly 150 years later, continuous fetal heart rate (FHR) monitoring became a reality. By 1998, electronic fetal monitoring was used in 84% of all U.S. births, regardless of whether the primary caregiver was a physician or a midwife. With the advent of these technologies, fetal monitoring is implemented in nearly all pregnancies, either in the antepartum or intrapartum period. The challenge of fetal surveillance is to identify those fetuses whose physiologic defense mechanisms are compromised in order to be able to act before decompensation has occurred. The goal is to prevent fetal and neonatal morbidity and especially mortality.
Why Perform Fetal Monitoring?
Since its inception, the primary objective of FHR monitoring has been to identify the fetus in distress so that measures might be taken in time to avert permanent fetal damage or death. However, a clear consensus regarding the definition of fetal distress has not been established. It has been described as “a condition in which fetal physiology is so altered as to make death or permanent injury a probability within a relatively short period of time” and is usually considered to denote disruption of normal fetal oxygenation, ranging from mild hypoxia to profound fetal asphyxia. The term hypoxia refers to the reduction of tissue oxygen supply below physiologic levels. Asphyxia, derived from the Greek word meaning “a stopping of the pulse,” implies a combination of hypoxia and metabolic acidosis. Historically, the clinical diagnosis of birth asphyxia has been based on findings such as meconium-stained amniotic fluid, abnormal FHR patterns, low Apgar scores, abnormal blood gases, and neonatal neurologic abnormalities. When present together, these findings are highly suggestive of a recent asphyxial insult. Isolated abnormalities, however, correlate poorly with birth-related asphyxia and subsequent neurologic impairment. In 2002, the American College of Obstetricians and Gynecologists Task Force on Neonatal Encephalopathy and Cerebral Palsy stated the criteria to define an acute intrapartum event sufficient to cause cerebral palsy (CP).
Essential criteria (must meet all four):
  • Evidence of a metabolic acidosis in fetal umbilical cord arterial blood obtained at delivery (pH <7 and base deficit >12 mmol/L).
  • Early onset of severe or moderate neonatal encephalopathy in infants born at 34 or more weeks gestation.
  • CP of the spastic quadriplegic or dyskinetic type.
  • Exclusion of other identifiable etiologies such as trauma, coagulation disorders, infectious conditions, or genetic disorders.
Criteria that collectively suggest an intrapartum timing (within close proximity to labor and delivery, e.g., 0–48 hours) but are nonspecific to asphyxial insults:
  • A sentinel (signal) hypoxic event occurring immediately before or during labor.
  • A sudden and sustained fetal bradycardia or the absence of FHR variability in the presence of persistent, late, or variable decelerations, usually after a hypoxic sentinel event when the pattern was previously normal.
  • Apgar scores of 0–3 beyond 5 minutes.
  • Onset of multisystem involvement within 72 hours of birth.
  • Early imaging study showing evidence of acute nonfocal cerebral abnormality.
P.153

At the cellular level, asphyxia triggers a cascade of events, including membrane depolarization, disruption of energy metabolism, altered neurotransmission, ion shifts, protease activation, free radical production, and phospholipid degradation. Profound and prolonged asphyxia may result in cell death and, eventually, death of the organism. Sublethal asphyxia may lead to multiorgan system dysfunction. Severe asphyxial brain injury may lead to long-term neurodevelopmental impairment.
Cerebral palsy is a major disorder of neurodevelopment, defined as “a chronic disability, characterized by aberrant control of movement and posture, appearing early in life and not the result of recognized progressive disease.” It may be accompanied by mental retardation (41%), seizures (23%), or cortical visual impairment. The insult responsible for the development of CP may occur at any time during the prenatal, perinatal, or postnatal periods. Unlike other major neurodevelopmental disorders, the relationship between CP and abnormal or difficult birth has long been recognized, publicly dating back to a treatise presented by William John Little in 1862. In 1943, Windle demonstrated clinical and histopathologic evidence of neural damage in experimentally asphyxiated fetal guinea pigs. He later reported the effects of prolonged anoxia on fetal rhesus monkeys. Total anoxia for less than 8 minutes did not produce consistent injury, whereas anoxia for more than 10 minutes invariably resulted in neuropathology. There were no survivors beyond 20 to 25 minutes of anoxia. The pattern of injury produced by prolonged anoxia, however, did not correlate with the cerebral injury, mental retardation, and spasticity seen in CP. Later work demonstrated that prolonged partial asphyxia in monkeys produced acidosis, late FHR decelerations, and neuropathologic defects consistent with the findings in the common forms of CP. In addition to lesions in the thalamus and basal ganglia, prolonged partial asphyxia caused generalized cerebral necrosis or focal necrosis in the parasagittal regions and the border zones between the parietal and occipital lobes.
Although early studies created and fostered the assumption that birth-related asphyxia was the primary cause of CP, recent evidence challenges this assumption. In 1986, Nelson and Ellenberg reported a multivariate analysis of risk in 189 cases of CP. After accounting for major congenital malformations, low birth weight, microcephaly, and alternative explanations for the disorder, they were able to attribute only 9% of CP cases to birth asphyxia. Others have reached similar conclusions. Although birth asphyxia nearly tripled the odds of developing CP, only 8.2% of CP cases were potentially attributable to birth asphyxia.
As early as the 19th century, researchers using auscultation recognized that certain FHR patterns were associated with adverse perinatal outcome. The introduction of direct electronic fetal monitoring and fetal scalp blood sampling in the 1960s provided tools for evaluating the fetus. FHR decelerations have been found to be correlated with fetal acidosis. Fetuses with no decelerations, early decelerations, or mild variable decelerations had average scalp pH values greater than or equal to 7.29, whereas those with severe variable or late decelerations had pH values less than or equal to 7.15. In addition, FHR variability was found to be correlated with scalp pH values, as fetuses with normal FHR variability had higher scalp pH values than those with decreased variability. The absence of FHR accelerations was correlated with poor perinatal outcome, and the presence of FHR accelerations has been shown to predict normal scalp pH values. With the development of indirect monitoring techniques, the experience derived from direct intrapartum monitoring became applicable to the antepartum period, leading to the development of antepartum testing.
Antepartum fetal monitoring has the goal of identifying the fetus at risk, allowing sufficient time to intervene before permanent injury or death occur. Intrapartum fetal monitoring should be able to identify three groups of fetuses:
  • The fetus that is not affected by labor
  • The fetus that is negatively affected by labor but has enough reserve to compensate fully and is in no immediate danger
  • The fetus that is negatively affected and lacks the reserve to compensate, thus uses its key resources to survive and is in danger for morbidity/mortality.
It is the third group that would most benefit from intervention.
Who Should Be Monitored?
Antepartum fetal monitoring typically is offered to patients at increased risk of fetal or neonatal morbidity/mortality. These include maternal medical complications, fetal conditions, and pregnancy complications. Overall, the studies supporting the methods of testing, the timing, and initiation are extremely varied; thus, absolute guidelines based on scientific evidence cannot be established. However, recommended gestational ages for initiation of testing, timing, and methods for specific maternal conditions and the supportive evidence can be found in Table 10.1.
Intrapartum fetal monitoring has remained controversial since its inception. The FHR may be evaluated by auscultation or by electronic monitoring. Auscultation is typically performed with a DeLee stethoscope or Doppler ultrasound. Electronic monitoring can be either performed externally or internally. External monitors use a Doppler device with computerized logic to interpret and count the signals. Internal monitoring uses a fetal electrode that records the fetal electrocardiogram (ECG). Well-controlled studies have shown the equivalence of intermittent auscultation to continuous fetal heart monitoring when
P.154

auscultation was performed at specific intervals with a 1:1 nurse-to-patient ratio. The intensity of monitoring is based on risk factors, with more intensive surveillance required for high-risk pregnancies.
TABLE 10.1 General Guidelines for Initiation of Antenatal Testing
Indication | Gestational Age | Testing Schedule | Reference
Decreased fetal movement | At diagnosis | NST | Whitty 1991
 | At diagnosis | MBPP | Nageotte 1994, Miller 1996
Diabetes
A1 | 40 wk | NST twice weekly | Landon 1996, Kjos 1995
 | 40 wk | MBPP twice weekly | Nageotte 1994
A2, B, C, D without HTN | 32 wk | CST/wk, midwk NST | Lagrew 1993
 | 32 wk | NST or BPP 2×wk | Landon 1996
 | 34 wk | NST 2×/wk + AFI/wk | Kjos 1995
R, F | 26 wk | CST/wk, midwk NST | Lagrew 1993
Any class with HTN, ren dz, SGA | 26 wk | CST/wk, midwk NST | Lagrew 1993
 | 28 wk | NST or BPP 2×/wk | Landon 1996
Fetal arrthymia | At diagnosis | BPP 2x/wk | —
Chronic HTN or nonproteinuric PIH | 26 wk | NST, AFI 2x/wk | Devoe 1991
 | 33 wk | MBPP 2×/wk | Pircon 1991, Nageotte 1994
Chronic HTN with SLE or SGA or DM or PIH | Viability | NST, AFI 2×/wk | Pircon 1991
Mild preeclampsia | At diagnosis | NST, AFI 2×/wk | Miller 1996, Nageotte 1994
FGR
Suspected | At diagnosis | NST, AFI/wk | —
Confirmed | At diagnosis | NST, AFI 2×/wk | Miller 1996, Nageotte 1994
Multiple gestation
Concordant growth | 32 wk | NST, AFI/wk | —
Discordant growth | At diagnosis | NST, AFI 2×/wk | Miller 1996
High order | 28 wk | BPP, 2×/wk | Elliott 1995
Oligohydramnios | At diagnosis | NST, AFI 2×/wk | —
Polyhydramnios | At diagnosis | BPP/wk | Miller 1996
Postdates | 41–42 wk | NST, AFI 2×/wk | Druzin 1992, Nageotte 1994, El-Damarawy 1993
Preterm labor on tocolysis | At diagnosis | NST p.r.n. | —
PPROM | At diagnosis | NST/d | Lewis 1999, Harding 1991
 |  | BPP/d | Vintzileos 1994, Hanley 1996
History of stillbirth | 32 wk | MBPP 2×/wk or BPP/wk or CST/wk | Weeks 1995, Nageotte 1994
 | 34a wk | MBPP/wk | Miller 1996
SLE | 26 wk | CST, BPP, or NST/wk | Adams 1992
NST, nonstress test; MBPP, modified biophysical profile; HTN, hypertension; BPP, biophysical profile; AFI, amniotic fluid index; ren dz, renal disease; SGA, small for gestational age; PIH, pregnancy-induced hypertension; SLE, systemic lupus erythematosus; DM, diabetes mellitus; FGR, fetal growth restriction; PPROM, preterm premature rupture of membranes. aOr 1 week prior to earlier stillbirth. Adapted from Queenan JT, ed. Management of high-risk pregnancy, 4th ed. Boston: Blackwell Science, 1999.
What Can We Monitor?
Fetal Heart Rate
The FHR can be monitored and recorded indirectly through the use of an ultrasound transducer or directly via a subcutaneous ECG electrode placed on the fetus (Fig. 10.1). The indirect method can be used throughout pregnancy and has no contraindications. Using the indirect method, ultrasound waves originating from the transducer penetrate the tissues and are reflected by tissue interfaces. Waves reflected from the moving structures of the fetal heart return to the transducer and are translated into electrical signals. In the direct method, the subcutaneously placed ECG electrode detects electrical impulses originating in the fetal heart. Amplified signals are processed by a cardiotachometer, comparing each incoming QRS complex to the one immediately preceding it. The interval between the two complexes is used to calculate a heart rate. The process is repeated, with each cardiac cycle yielding a graphic beat-to-beat display of the FHR. The direct method requires rupture of the fetal membranes for placement of the ECG electrode. In addition, in light of the potential risk of infection, the
P.155

P.156

electrode for direct assessment only should be used when the benefits outweigh this risk.
Figure 10.1 Direct and indirect fetal monitoring. A: Direct method. Recordings are made from a fetal electrocardiograph electrode applied directly to the fetus. A transcervical intrauterine pressure catheter is used to monitor the strength of uterine contractions. B: Indirect method. The FHR is derived from a Doppler ultrasound transducer applied to the maternal abdominal wall. A pressure sensor (tocodynamometer) detects uterine contractions. (Courtesy of Richard H. Paul.)
Uterine Activity
Similar to FHR, the detection and measurement of uterine activity can be performed indirectly or directly (Fig. 10.1). Indirect assessment of uterine activity is performed with a pressure transducer (tocodynamometer) applied snugly to the maternal abdomen over the uterine fundus. Uterine contractions exert pressure on the abdominal wall that is transmitted to the tocodynamometer. Changes in pressure are converted into signals and plotted on the uterine activity graph. The indirect method is noninvasive and can be performed at any time during pregnancy. The limitations of the indirect method are that the readout can be used only to determine contraction frequency, not strength of the contraction (a tightly fit belt will record larger contractions than a loosely fitting or misplaced belt), and the ability to detect contractions in extremely obese women may be difficult. Direct assessment of uterine activity employs a thin, flexible intrauterine pressure catheter (IUPC) placed transcervically into the amniotic cavity. Intrauterine pressure is transmitted from the amniotic fluid through the fluid-filled IUPC to a pressure transducer. The transducer converts pressure measurements into electrical signals, and continuous pressure readings are displayed on the uterine activity graph. The direct assessment is invasive and requires ruptured membranes. The direct method allows the readout of both the frequency and the strength of the uterine contractions. This can be especially useful in the evaluation and assessment of patients with prolonged labor.
Fetal State (Tone/Breathing/Movements)
Using real-time ultrasound, the state of the fetus can be evaluated. Typically included in this evaluation are assessments of fetal tone, movements, and breathing. Fetal voiding and swallowing also can be evaluated. Specific assessments of fetal tone, breathing, and movements are discussed later in the section Biophysical Profile.
Amniotic Fluid Volume
The volume of amniotic fluid is a measure of fetal well-being. By the second trimester, the predominant source of amniotic fluid is fetal urine. The level of amniotic fluid is thought to represent “long-term” fetal well-being. A compromised fetus will preferentially shunt blood to the major organs, such as the central nervous system [CNS] and adrenals, and away from others, such as the kidney. Decreased fetal renal perfusion results in a decrease in fetal renal function and subsequent oligohydramnios. The amniotic fluid can be assessed ultrasonographically. There are a number of methods to quantitate the volume, including the amniotic fluid index (AFI), single deepest pocket, two-dimensional pocket, and a subjective assessment.
How Do We Monitor?
Equipment
The fetal monitor tracing is a continuous paper strip composed of two cartesian graphs. The FHR tracing is displayed on the upper graph, with time on the x-axis and heart rate on the y-axis (range 30 to 240 beats per minute). Uterine activity is displayed on the lower graph, with time on the x-axis and pressure on the y-axis (range 0 to 100 mm Hg). Heart rate and uterine activity are plotted separately on the heat-sensitive paper by two thermal pens. On both grids, fine vertical lines represent 10-second intervals, and heavy lines denote 1-minute intervals. In the United States, the standard paper speed is 3 cm per minute.
Interpretation of the Fetal Monitor Tracing
Analysis of the fetal monitor strip requires a systematic approach. First, the FHR is analyzed with respect to (a) the baseline, (b) variability, and (c) periodic patterns, including FHR accelerations and decelerations (Table 10.2). Uterine activity is evaluated with attention to the frequency, duration, and strength of contractions as well as the baseline uterine tone between contractions.
TABLE 10.2 Fetal Monitor Interpretation
Uterine activity assessment
Contraction frequency
Contraction duration
Baseline uterine tone
Contraction strength
FHR assessment
Baseline rate
Tachycardia
Bradycardia
Sinusoidal pattern
Variability
Increased variability
Average or normal variability
Decreased variability
Absent variability
Periodic patterns
Accelerations
Decelerations
Early decelerations
Variable decelerations
Late decelerations
P.157

Fetal Heart Rate Interpretation
Baseline Fetal Heart Rate
The normal FHR baseline ranges from 120 to 160 beats per minute. Early in pregnancy, it is closer to 160 beats per minute, declining as gestational age advances. Likewise, the FHR may decrease gradually toward 120 beats per minute during the course of labor. An FHR baseline below 120 beats per minute is termed bradycardia, and a rate in excess of 160 beats per minute is termed tachycardia. Abnormalities in the FHR baseline may have very different causes and consequences. It is important, therefore, to characterize the underlying etiology as accurately as possible and to institute appropriate therapy at the earliest possible time.
Bradycardia
Bradycardia is defined as an abnormally low baseline FHR (<120 beats per minute) and must be differentiated from the episodic FHR changes characteristic of decelerations. Although FHR decelerations are very common, true fetal bradycardia is not. A bradycardic FHR baseline between 100 and 120 beats per minute observed in association with otherwise reassuring FHR patterns probably represents a normal variant. Rarely, fetal bradycardia may be seen in association with maternal β-blocker therapy, hypothermia, hypoglycemia, hypothyroidism, or fetal cardiac conduction defects (congenital atrioventricular block). Documentation of fetal heart block should prompt a search for structural fetal cardiac abnormalities, which may be present in 20% of cases. Other causes of heart block include viral infections (e.g., cytomegalovirus) and damage to the cardiac conduction system by transplacental passage of maternal anti-Ro (anti–SS-A) antibodies. Most congenital causes of fetal bradycardia do not present as abrupt changes in the FHR and rarely require emergency intervention. Any abrupt decline in the FHR below 120 beats per minute more likely represents a deceleration than a change in the baseline and should be considered pathologic until proven otherwise.
Tachycardia
Fetal tachycardia has many possible etiologies. Most often, it is the result of decreased vagal or increased sympathetic outflow, associated with fever, infection, fetal anemia, or fetal hypoxia. Other causes include maternal hyperthyroidism, fetal tachyarrhythmias (e.g., paroxysmal supraventricular tachycardia, atrial fibrillation, atrial flutter, and ventricular tachyarrhythmias), and medications including sympathomimetics (e.g., ritodrine, terbutaline) and parasympatholytics (e.g., atropine, phenothiazines).
Sinusoidal Pattern
The sinusoidal FHR pattern is an uncommon FHR baseline abnormality. It has the appearance of a smooth sine wave with an amplitude of 5 to 15 beats per minute and a frequency of 2 to 5 cycles per minute. There is little beat-to-beat variability, and accelerations are absent. Although the pathophysiologic mechanism is unclear, this pattern classically is associated with hypoxia and severe fetal anemia. Additionally, it has been reported in association with fetomaternal hemorrhage, chorioamnionitis, fetal sepsis, and administration of narcotic analgesics. A persistent sinusoidal pattern that is not attributable to medications is a concerning finding that demands immediate evaluation.
Fetal Heart Rate Variability
Variability in the FHR results from constant interplay between the sympathetic and parasympathetic arms of the fetal autonomic nervous system. Modulation of vagal tone occurs in response to changes in blood pressure detected by baroreceptors in the fetal aortic arch. Oxygen and carbon dioxide fluctuations, detected by chemoreceptors in the carotid bodies, similarly influence vagal outflow. In the absence of stress, sympathetic outflow is thought to be relatively tonic. Continual adjustments in vagal tone are manifested in the FHR tracing as “short-term” (beat-to-beat) variability superimposed on broader, cyclical fluctuations of three to five cycles per minute, referred to as “long-term” variability. In clinical use, the term fetal heart rate variability refers to the composite of short-term and long-term variability and is quantitated by measuring the difference between the peaks and troughs of the long-term fluctuations (Fig. 10.2). FHR variability is considered normal or average when both short-term and long-term variability are present, and the difference between the peaks and troughs of the long-term fluctuations is 6 to 25 beats per minute. Average variability reflects a nonacidotic vagal connection between the fetal CNS and the cardiac conduction system. Increased variability (more than 25 beats per minute), or saltatory FHR pattern, is uncommon and most often represents an exuberant autonomic response of a normal fetus. On occasion, it may reflect increased catecholamine release in the early stages of fetal hypoxia. Careful evaluation of the
P.158

associated FHR findings should help to clarify such cases. Decreased (three to five beats per minute) or absent (zero to two beats per minute) FHR variability reflects diminished fetal CNS activity, usually attributable to fetal sleep cycles or to medications administered to the mother (e.g., analgesics, magnesium sulfate, benzodiazepines, phenothiazines, atropine). Persistently decreased variability, however, may signal fetal acidosis. This is particularly true in the presence of other FHR findings suggestive of hypoxia, including tachycardia, loss of reactivity, or repetitive decelerations.
Figure 10.2 FHR variability. A: Short-term variability absent, long-term variability absent—abnormal. B: Short-term variability present, long-term variability absent—abnormal. C: Short-term variability absent, long-term variability present—abnormal. D: Short-term variability present, long-term variability present—normal.
Periodic Patterns
The FHR baseline is frequently interrupted by accelerations or decelerations in rate. These periodic patterns have important clinical implications regarding the well-being of the fetus.
Accelerations
Accelerations in the FHR occur with 90% of fetal movements as early as the second trimester, probably as a result of increased catecholamine release and decreased vagal stimulation of the heart (Fig. 10.3). By 32 weeks gestation, nearly all normal fetuses will have 15 to 40 spontaneous accelerations per hour, reflecting normal oxygenation of the CNS–cardiac axis. The frequency and amplitude of accelerations may be diminished by fetal sleep states, medications (narcotics, magnesium sulfate, atropine), prematurity, or fetal acidosis. Often, fetal scalp stimulation or vibroacoustic stimulation will provoke fetal movement and FHR accelerations. If these measures fail to induce FHR accelerations, hypoxia should be suspected, particularly if other FHR characteristics are not reassuring.
Decelerations
Decelerations in the FHR are most commonly encountered during the intrapartum period. They are divided into three categories: early, variable, and late decelerations (Fig. 10.4). Classification is based on the characteristic appearance of the deceleration and its temporal relationship to the onset of a uterine contraction.
Early Decelerations
Early decelerations are typically uniform, shallow dips in the FHR (rarely below 100 beats per minute) that mirror uterine contractions, beginning at the onset of the contraction and ending when the contraction ends. They are thought to result from fetal head compression, transient elevation of intracranial pressure, and reflex augmentation of vagal tone. Early decelerations classically appear during labor when the cervix is dilated 4 to 6 cm. Perinatal outcome is not adversely affected by these decelerations, and they are considered clinically benign.
Figure 10.3 FHR accelerations.
Figure 10.4 FHR decelerations.
Variable Decelerations and Prolonged Decelerations
Variable decelerations result from umbilical cord compression. They are abrupt and angular in appearance and have a variable temporal relationship to uterine contractions. As the umbilical cord is compressed, the thin-walled, compliant umbilical vein is the first vessel occluded, resulting in decreased fetal venous return, relative hypovolemia, and a reflex increase in the FHR. This observation often is called a shoulder. Further compression of the umbilical cord leads to occlusion of the umbilical arteries, removing the low-resistance placenta from the circuit and dramatically increasing fetal peripheral resistance. This leads to elevation of the fetal blood pressure and a baroreceptor-mediated slowing of the FHR in an attempt to return the blood pressure to normal. Maximum vagal tone may result in a junctional or idioventricular escape rhythm that appears as a relatively stable rate of 60 to 70 beats per minute at the nadir of the deceleration. As cord compression is relieved, this sequence of events occurs in reverse, at times resulting
P.159

in transient tachycardia or “overshoot” at the end of the deceleration. Variable decelerations are classified as:
  • Mild—duration less than 30 seconds, depth of deceleration less than 70 beats per minute
  • Moderate—duration 30 to 60 seconds, depth less than 70 beats per minute
  • Severe—duration greater than 60 seconds, depth less than 70 beats per minute.
Isolated, infrequent variable decelerations have little clinical significance. Repetitive severe variables, however, may not allow sufficient fetal recovery between decelerations, resulting in persistent hypoxemia, hypercapnia, and respiratory acidosis. Prolonged tissue hypoperfusion may lead to metabolic acidosis and, ultimately, fetal death. In animal models, Clapp reported that frequent episodes of hypoxemic stress, produced by intermittent umbilical cord occlusion over a period of hours, produced fetal injury even in the absence of acidosis. When repetitive, severe variable decelerations are present, prolapse of the umbilical cord must be excluded. Other causes include nuchal cord, true knot in the cord, uterine rupture, placental abruption, uterine hypertonus, and tachysystole. Occasionally, variable decelerations fail to return promptly to the baseline and may more accurately be called prolonged decelerations.
Late Decelerations
Late decelerations reflect inadequate uteroplacental transfer of oxygen during contractions. Typically, they are smooth, uniform decelerations that begin after the onset of a contraction and end after the contraction stops. During uterine contractions, decreased maternal perfusion of the uteroplacental unit causes a decline in fetal Po2. Fetal Po2 levels below a critical threshold of 15 to 18 mm Hg trigger a chemoreceptor- and baroreceptor-mediated reflex. Initially, centralization of blood volume (favoring perfusion of the brain, heart, and adrenals) occurs via vasoconstriction in the vascular beds of the limbs and gut. The resulting increase in peripheral resistance provokes a reflex deceleration in the FHR. Isolated late decelerations within an otherwise normal tracing have little clinical significance. However, repetitive hypoxemia and centralization of blood volume, as evidenced by repetitive late decelerations, may force hypoperfused tissues to convert from aerobic to anaerobic metabolism. Organic acid by-products of anaerobic metabolism (pyruvate, lactate) diffuse slowly across the placenta and may accumulate in the fetus, leading to metabolic acidosis, asphyxia, and possibly death. Late decelerations may be caused by any factor that (a) reduces the normal placental transfer of oxygen or (b) increases the fetal oxygen demand beyond the available supply. Such factors include uterine hypertonus or tachysystole (oxytocin, prostaglandins, uterine rupture, placental abruption), maternal hypertension (chronic hypertension, preeclampsia, collagen vascular disease, renal disease, diabetes), suboptimal maternal cardiac output (cardiac disease, hypovolemia, supine hypotension, sympathetic blockade from regional anesthesia, sepsis), maternal hypoxia (apnea, cardiac disease, pulmonary disease), reduced oxygen-carrying capacity of maternal blood (anemia, hemoglobinopathy), and fever (increased fetal metabolism and increased oxygen consumption).
Uterine Activity
Uterine activity is evaluated with attention to the frequency, duration, and strength of contractions as well as the baseline uterine tone between contractions. The frequency is assessed by counting the number of contractions as recorded over a period of time. The normal frequency of uterine contractions during labor is every 2 to 3 minutes; however, cervical change may result from contractions occurring less frequently. In most cases, five to seven uterine contractions within a 15-minute period reflect adequate uterine activity. Increased contraction frequency is termed uterine tachysystole and is defined by six or more uterine contractions within a 10-minute window for two consecutive windows. Tachysystole may be seen in cases of placental abruption or hyperstimulation of the uterus by oxytocin or prostaglandin cervical-ripening agents. The duration is assessed by calculating the length of the contraction on the monitor tracing; the fine vertical lines represent 10-second intervals, and heavy lines denote 1-minute intervals (run at 3 cm per minute). Normal uterine contractions last approximately 40 to 60 seconds. Prolonged contractions may result from “coupling” of contractions, uterine hyperstimulation, or acute complications such as placental abruption or uterine rupture. The strength of the contractions can only be assessed with the direct IUPC. The normal baseline uterine pressure between contractions is approximately 10 mm Hg. Abnormally high baseline pressures in excess of 20 mm Hg may result from hyperstimulation or occasionally from overdistention of the uterus by excessive amnioinfusion, polyhydramnios, or fetal macrosomia. During contractions, normal uterine pressure ranges from 30 to 80 mm Hg, although pressures in excess of 80 mm Hg may be observed during the second stage of labor. A calculation of the strength of the contraction is based on the sum of contraction pressures (peak minus baseline) per 10-minute interval and is expressed in Montevideo units. For example, four contractions in a 10-minute window, each 50 mm Hg above the baseline, would yield 200 Montevideo units. Montevideo units in excess of 180 to 200 usually are considered to reflect adequate uterine activity to effect cervical change in labor.
Antepartum Testing/Fetal Monitoring
The goals of antepartum testing are (a) to identify fetuses in jeopardy so that permanent injury or death might be prevented and (b) to identify healthy fetuses so that unnecessary intervention might be avoided. The key measure of the effectiveness of an antepartum test is the false-negative rate, defined as the incidence of fetal death within 1 week
P.160

of a normal antepartum test. Reported false-negative rates range from 0.4 to 1.9 per 1,000 with current testing methods. Another important measure is the false-positive rate. A false-positive test may be defined as an abnormal test that prompts delivery but is not associated with evidence of acute fetal compromise (e.g., meconium-stained amniotic fluid, intrapartum fetal distress, low Apgar scores) or chronic fetal compromise (e.g., fetal growth restriction). False-positive rates range from 30% to 90% with current testing methods.
Antepartum testing is used primarily in patients who are considered to be at increased risk for fetal hypoxia or asphyxia secondary to suboptimal uteroplacental transfer of oxygen. It is expected that the use of antepartum testing in these high-risk patients will reduce their risk of fetal/neonatal morbidity/mortality to the level of the low-risk patient. The optimal gestational age at which to begin antepartum testing is not known and varies according to the underlying condition (Table 10.1). However, for most medical indications, testing is initiated by 32 to 34 weeks. In view of the high false-positive rates of most testing protocols, earlier initiation of testing should be expected to increase the incidence of unnecessary intervention and iatrogenic prematurity, with its attendant complications.
Decisions on timing for initiation of fetal monitoring and which conditions are “high risk” rely on determining when the risk for fetal death is significantly higher than that in low-risk pregnancies and is somewhat subjective. In general, a two- to threefold increase in fetal death relative risk as compared with a low-risk pregnancy is considered a reasonable threshold. In addition to the conditions listed in Table 10.1, the risk of stillbirth in women with advanced maternal age and maternal obesity has recently been shown to exceed this threshold. Pregnant women aged 35 to 39 have a twofold increase in risk of fetal death (95% confidence interval [CI] 1.3, 2.7) versus women <35, and the risk increases at 39 weeks gestation. Women over 40 years have a 2.4-fold increased risk (95% CI 1.3, 4.5) that begins at term (<37 weeks). Maternal obesity is associated with a 2.7-fold increased risk (95% CI 1.85 to 4.68). Although studies on antepartum testing are not available for these conditions, it would be reasonable to perform antepartum surveillance; however, it is important to acknowledge that the use of antepartum testing is associated with iatrogenic prematurity due to intervention for false-positive tests, which is estimated to occur in 1.5% of tests before 37 weeks.
Fetal Movement Counts
Maternal perception of normal fetal movement has long been recognized as a reliable indicator of fetal well-being. Cessation of fetal movement in response to hypoxia has been demonstrated in animal studies; however, controlled data in human fetuses are lacking. Nevertheless, any acute decrement in the number or strength of fetal movements should raise the suspicion of fetal compromise and should prompt further evaluation. Many clinicians recommend routine fetal movement counting, particularly in patients who are considered high risk. A common approach is to recommend daily counting of fetal movements for 1 hour. Ten fetal movements in a 1-hour period are considered reassuring. If fewer than ten movements are appreciated, counting is continued for another hour. Fewer than ten movements in a 2-hour period should alert the patient to contact her physician for further evaluation. Another protocol calls for movement counting two to three times daily for 30 minutes. With this approach, further evaluation is recommended if there are fewer than four strong movements in a 30-minute period.
Although controlled trials in low-risk patients have not demonstrated a significant benefit of formalized movement counting over routine questioning during prenatal visits, evidence from one study using nonconcurrent controls suggests a lower rate of fetal death and a higher incidence of intervention for fetal distress in patients by using a formalized protocol of fetal movement counting. Fetal movement counting is an inexpensive method of involving the patient in her own care and may be a valuable adjunct to routine prenatal care, regardless of risk category.
Nonstress Test
FHR accelerations occurring in association with fetal movements form the basis of the nonstress test (NST). Although many criteria have been reported, a normal or “reactive” NST usually is defined by two accelerations in a 20-minute period, each lasting at least 15 seconds and peaking at least 15 beats per minute above the baseline. In most institutions, the test is repeated once or twice weekly. In 1986, Boehm and colleagues reported that the latter approach yielded a threefold reduction in the incidence of fetal death, although the difference was not statistically significant. In 1982, Freeman and associates reported a false-negative rate of 1.9 per 1,000 among 1,542 women tested weekly with the NST. In 1983, Manning and coworkers reported an average false-negative rate of 6.4 per 1,000 among nine large clinical trials by using the NST as the primary method of surveillance. Assessment of FHR characteristics other than reactivity (baseline rate, variability, decelerations) may improve the sensitivity of the test. The findings from an NST must be interpreted in the context of the pregnancy. Preterm infants commonly do not meet the 15 beats per 15 seconds criterion for reactivity. Once the fetus is 34 weeks, the tracing should be reactive. However, once a fetus demonstrates FHR reactivity, even if earlier than 34 weeks gestation, it should continue to have reactive tests. Reported false-positive rates of the NST vary widely, with an average rate of approximately 50%. When performed twice weekly and interpreted in the context of associated FHR patterns, the NST alone appears to be an acceptable, although not optimal, method of assessing fetal well-being. Advantages include ease of use and interpretation, low cost, and minimal time requirement. The chief disadvantages include a
P.161

high false-positive rate and a higher false-negative rate than achieved with other methods. Commonly, the NST is used as a screening test, and if abnormal, a backup test such as the contraction stress test or biophysical profile (BPP) is used.
Contraction Stress Test and Oxytocin Challenge Test
The first antepartum testing technique, the contraction stress test (CST) or oxytocin challenge test (OCT), arose from intrapartum observations linking late FHR decelerations with poor perinatal outcome. The test sought to identify uteroplacental insufficiency by demonstrating late decelerations in fetuses exposed to the stress of spontaneous (CST) or induced (OCT) uterine contractions. Late decelerations occurring during uterine contractions were associated with increased rates of fetal death, growth restriction, and neonatal depression. The CST is performed weekly and is considered negative if there are at least three uterine contractions in a 10-minute period with no late decelerations on the tracing. Failure to produce three contractions within a 10-minute window or inability to trace the FHR results is an unsatisfactory test. Prolonged decelerations, variable decelerations, or late decelerations occurring with fewer than half of the contractions constitute a suspicious or equivocal test. Unsatisfactory, suspicious, or equivocal tests require repeat testing the following day. The CST or OCT is considered positive when at least half of the contractions during a 10-minute window are associated with late decelerations. In 1982, Freeman and colleagues tested more than 4,600 women with the CST and reported a false-negative rate of 0.4 per 1,000. When the last test before delivery was a reactive, negative CST, the perinatal mortality rate was 2.3 per 1,000 compared with a mortality rate of 176.5 per 1,000 when the last test was a nonreactive, positive CST. Reported false-positive rates for the CST range from 8% to 57%, with an average of approximately 30%. Principal advantages of this form of testing include excellent sensitivity and a weekly testing interval. Limitations include a high rate of equivocal results requiring repeat testing, increased expense and inconvenience (particularly if oxytocin is required), and increased time requirement compared with the NST. Additionally, use of the CST is contraindicated in clinical settings where labor/uterine contractions are undesirable, including preterm labor, placenta previa, vasa previa, cervical incompetence, multiple gestation, and previous classic cesarean section.
Biophysical Profile
The BPP assesses five variables: FHR reactivity, fetal movement, tone, and breathing (reflecting acute CNS function), and amniotic fluid volume (a marker of the longer-term adequacy of placental function). Two points are assigned for each normal variable and 0 for each abnormal variable for a maximum score of 10. A BPP score of 8 to 10, with normal amniotic fluid volume, is considered normal. A score of 6 is considered suspicious, and testing usually is repeated the following day. Scores of less than 6 are associated with increased perinatal morbidity and mortality; they usually warrant hospitalization for further evaluation or delivery. Among 12,620 women tested weekly by using the BPP, Manning and coworkers reported a false-negative rate of 0.6 per 1,000. The false-positive rate of the BPP varies with the score of the last test prior to delivery. Manning and coworkers reported a false-positive rate of 0 among 11 patients in whom the last BPP score before delivery was 0 compared with a false-positive rate greater than 40% among 182 patients with a last BPP score of 6. The BPP is a reliable predictor of fetal well-being. The false-negative rate is superior to that of the NST alone and compares favorably with the false-negative rate of the CST. Advantages of the BPP include excellent sensitivity, a weekly testing interval, and a low false-negative rate. The primary limitation is the requirement for personnel trained in sonography. Additionally, although the duration of ultrasound observation is typically less than 10 minutes, the complete BPP is more time-consuming than other noninvasive tests.
Modified Biophysical Profile
The modified biophysical profile (MBPP) combines the strengths of the NST (ease of use, low cost) and the complete BPP (improved sensitivity, low false-negative rate) while minimizing the requirement for additional training in sonographic visualization of the fetus. The test is performed once to twice weekly and uses the NST as a short-term marker of fetal status and the AFI as a marker of longer-term placental function. Interpretation of the NST incorporates assessment of reactivity, baseline rate, variability, and FHR decelerations. Late, prolonged, or significant variable decelerations, particularly in the setting of borderline amniotic fluid volume (AFI 5 to 10 cm), are considered abnormal. Regardless of reactivity, oligohydramnios (AFI <5 cm) constitutes an abnormal test. In 1994, Nageotte and associates evaluated 2,774 high-risk pregnancies with twice weekly MBPPs and reported one unexplained fetal death within 1 week of a normal test result, for a false-negative rate of 0.36 per 1,000. In 1996, Miller and colleagues reported 54,617 MBPPs in 15,482 high-risk pregnancies. Antepartum testing in high-risk pregnancies yielded a fetal death rate that was nearly sevenfold lower than that in the untested, low-risk population. The overall false-negative rate of the MBPP was 0.8 per 1,000, and the false-positive rate was 60%. Abnormal test results prompted intervention in 15.5% of the tested population; iatrogenic prematurity occurred in 1.5% of women tested before 37 weeks. The false-negative rate of the MBPP is similar to the CST and the complete BPP. Additionally, it is easier to perform and less time-consuming than the CST or the complete BPP. The sensitivity of the MBPP is superior to that of the NST alone. Limitations include the need for backup testing in
P.162

10% to 50% of patients, a high false-positive rate, and a twice weekly testing interval.
Doppler Velocimetry
Doppler velocimetry of fetal, umbilical, and uterine vessels has been the focus of intensive study in recent years. This technology uses systolic-to-diastolic flow ratios and resistance indices to estimate blood flow in various arteries. Studies have shown significant improvement in perinatal outcome with the use of Doppler ultrasonography in pregnancies complicated by growth restriction. Although severe restriction of umbilical artery blood flow, as evidenced by absent or reversed flow during diastole, has been correlated with fetal growth restriction, acidosis, and adverse perinatal outcome, the predictive values of less extreme deviations from normal remain undefined. In conditions other than fetal growth restriction, Doppler velocimetry does not appear to be a useful screening test for the detection of fetal compromise and is not recommended for use as a screening test in the general obstetric population. Doppler velocimetry is used in some settings as an adjunct to standard methods of fetal assessment but should not be considered a replacement for traditional fetal monitoring.
Other Methods and Intrapartum Evaluations
Fetal Scalp Blood Sampling
Fetal scalp blood sampling allows for the determination of the fetal acid–base status during labor. The technique requires dilation of the cervix, rupture of the membranes, and access to the fetal presenting part. A lighted plastic endoscopic cone is inserted into the vagina and through the cervical os so that it rests against the fetal presenting part. Care should be taken to ensure that it is not placed over a fontanelle. The area to be sampled is dried with a sponge and coated with a thin layer of silicone to facilitate the formation of a blood droplet. The scalp is then punctured with a microscalpel, and blood is collected by capillary action in a heparinized capillary tube. After the sample is mixed, it is transported on ice to the laboratory for blood gas analysis. During labor, a normal scalp blood pH is 7.25 to 7.35. A fetal scalp pH greater than or equal to 7.25 provides evidence of a nonacidotic fetus. A scalp pH of 7.20 to 7.25 is considered suspicious, and sampling should be repeated within 30 to 60 minutes. Historically, pH values less than 7.20 have been considered acidotic; however, minor deviations below normal correlate poorly with perinatal outcome. Because abnormal perinatal outcome has not been consistently observed with values greater than 7.0, there is debate regarding the specific pH value that should be considered acidotic. In addition, fetal scalp sampling reflects the status of the peripheral blood, where acidosis is inherent, owing to the accumulation of CO2. Since respiratory acidemia is generated in the blood and metabolic acidemia is generated in the tissues, a scalp sample may not reflect the state of the fetus. In light of the technical difficulty of the procedure and the uncertainty regarding interpretation of results, many centers have reduced their reliance on fetal scalp blood sampling.
Percutaneous Umbilical Blood Sampling
Electronic FHR monitoring, ultrasound, and fetal scalp blood sampling can provide useful information regarding the acid–base status of the fetus. Occasionally, however, direct access to circulating fetal blood is necessary. A classic example is the fetus with severe anemia secondary to Rh isoimmunization. Doppler studies of the middle cerebral artery are a noninvasive method for the assessment of fetal anemia. In some cases, direct sampling of the fetal blood and intrauterine blood transfusion may be required. Percutaneous umbilical blood sampling (PUBS) is a procedure that affords direct access to fetal venous blood. Using sterile technique and direct ultrasound guidance, a needle is passed transabdominally into the umbilical vein. Medications or blood may be infused through the needle once fetal blood samples have been obtained. Other indications for PUBS include suspected antibody-mediated fetal thrombocytopenia and fetal cardiac arrhythmias requiring assessment of fetal drug levels or direct fetal administration of antiarrhythmic agents.
Fetal blood sampling can be used along with cardiotocography (CTG) to assess fetal acid–base status during labor. However, it requires additional expertise, is time-consuming, has some significant risks, and provides only intermittent information. For these reasons, it is not widely used.
Fetal Scalp Stimulation and Fetal Vibroacoustic Stimulation
FHR accelerations in response to fetal scalp stimulation have been shown to predict a scalp pH greater than or equal to 7.19. Among fetuses without an acceleratory response to scalp stimulation, 39% were acidotic (pH <7.19). A similar relationship has been reported between fetal scalp pH and the FHR response to vibroacoustic stimulation with an artificial larynx applied to the maternal abdomen over the fetal head for 1 to 3 seconds. Among 30 fetuses with FHR accelerations in response to this stimulus, all had scalp pH values greater than or equal to 7.25. Half of the fetuses that did not respond to acoustic stimulation had pH values less than 7.25. FHR accelerations in response to external stimuli are thought to have the same predictive value as spontaneous accelerations. Fetal stimulation is used in antepartum testing to shorten the time of the NST and in the intrapartum period to confirm fetal well-being when spontaneous accelerations are absent. There is no evidence in humans of adverse long-term effects of vibroacoustic stimulation.
P.163

Fetal Pulse Oximetry (Fetal Oxygenation)
Fetal pulse oximetry assesses fetal oxygen saturation and can provide a noninvasive continuous measurement of fetal arterial oxyhemoglobin saturation once membranes have been ruptured. A sensor similar to an IUPC is placed transvaginally between the uterine wall and fetal face and measures oxyhemoglobin saturation through the same technology as transcutaneous oxygen monitors. This technology has been evaluated as an adjunct assessment of fetal well-being during labor in conjunction with FHR monitoring.
One multicenter trial of fetal oximetry in women with abnormal FHR patterns (n = 1,010) found a rate of cesarean delivery for fetal distress significantly lower in the fetal oximetry group (4.5%) compared with 10.2% in the conventional fetal monitoring group. Unexpectedly, however, the cesarean rate for dystocia was significantly higher in the oximetry group (18.5% versus 8.6% in the control group), thus the overall cesarean rates were not different (29% oximetry plus FHM vs. 26% FHM). A second multicenter trial of over 5,000 women did not confirm these findings, with no difference in overall cesarean delivery rates (26.3% vs. 27.5% P = 0.3), cesarean for nonreassuring fetal heart patterns (7.1% vs. 7.9% P = 0.3), or cesarean for dystocia (18.6% vs. 19.2%). Knowledge of the fetal oxygen saturation was not associated with a decrease in the rate of cesarean delivery or improvement in neonatal outcome.
Fetal Cardiotocography Plus Pulse Rate Interval Analysis
Normally, there is a negative relationship between the pulse rate (PR) interval and the FHR: as the FHR slows, the PR interval lengthens, and vice versa. In acidemic infants, this relationship is reversed. A retrospective study of 265 women suggested that the addition of time-interval analysis of the fetal ECG would decrease the rate of unnecessary fetal blood sampling or assisted delivery for presumed fetal distress. However, in a prospective randomized trial of the use of fetal ECG time-interval variables in addition to CTG in fetal surveillance during labor, there was no difference in operative intervention or neonatal outcome. The use of fetal CTG plus PR interval analysis is investigational.
ST Waveform Analysis
Another method of fetal assessment involves evaluation of the changes in specific end organs, such as the fetal heart, through ST waveform analysis to aid in the interpretation of ominous FHR patterns.
ST analysis of the ECG during exercise is a method for assessing myocardial function in the adult. As a corollary, ST waveform analysis of the fetus during labor is analogous to a fetal “stress test” and may provide information on the ability of the fetal heart to respond. An ST segment rise indicates a fetus responding to hypoxia. A negative ST indicates a fetus that is unable to respond or has not had time to react.
The fetal ECG is readily obtainable during labor from the same scalp electrode used to obtain the FHR. The evidence from experimental work indicates that ST waveform elevation reflects compensated myocardial stress and a switch to anaerobic myocardial metabolism. A study of 4,966 women with CTG versus CTG plus ST analysis revealed that intrapartum monitoring with CTG combined with automatic ST waveform analysis increased the ability of the obstetrician to identify fetal hypoxia. Currently, the use of ST segment elevation in clinical interpretation of fetal heart tracings is considered investigational, and studies are ongoing to assess its effectiveness.
Summary Points
  • Electronic FHR monitoring is a very sensitive tool for the detection of fetal compromise; truly compromised fetuses rarely fail to exhibit abnormal FHR patterns. The converse, however, is not true. Abnormal FHR patterns frequently are observed in the absence of fetal compromise. The limited positive predictive value is the principal shortcoming of FHR monitoring.
  • Accuracy may be improved by combining FHR analysis with assessment of biophysical variables such as amniotic fluid volume, fetal movement, breathing, tone, and blood flow characteristics.
  • Other variables under investigation include fetal ECG interpretation and ST waveform analysis.
  • To date, the most effective combination of variables has not been defined, and no one approach to fetal surveillance has demonstrated clear superiority over the others. Yet, despite the limitations, antepartum testing in “high-risk” pregnancies has been reported to yield a fetal death rate nearly seven times lower than that in untested, “low-risk” pregnancies. If this observation is substantiated, future investigation will be needed to address the role of antepartum fetal surveillance in uncomplicated, low-risk pregnancies.
Suggested Readings
American College of Obstetricians and Gynecologists. Neonatal encephalopathy and cerebral palsy: defining the pathogenesis and pathophysiology, a report. Washington: Author, 2003.
Asphyxia and Cerebral Palsy
Nelson KB, Ellenberg JH. Antecedents of cerebral palsy: multivariate analysis of risk. N Engl J Med 1986;315:81.
P.164

Fetal Heart Rate Monitoring
American College of Obstetricians and Gynecologists. ACOG Technical Bulletin No. 207, July 1995.
Hon EH, Quilligan EJ. The classification of fetal heart rate. Conn Med 1967;31:779.
Kubli FW, Hon EH, Khazin AF, et al. Observations on heart rate and pH in the human fetus during labor. Am J Obstet Gynecol 1969;104:1190.
Paul RH, Suidan AK, Yeh S, et al. The evaluation and significance of intrapartum baseline FHR variability. Am J Obstet Gynecol 1975;123:206.
Fetal Scalp Stimulation/Vibroacoustic Stimulation
Smith CV, Nguyen HN, Phelan JP, et al. Intrapartum assessment of fetal well-being: a comparison of fetal acoustic stimulation with acid-base determinations. Am J Obstet Gynecol 1986;155:726.
Prolonged Decelerations in Fetal Heart Rate Baseline
Clapp JF, Peress NS, Wesley M, et al. Brain damage after intermittent partial cord occlusion in the chronically instrumented fetal lamb. Am J Obstet Gynecol 1988;159:504.
Nonstress Test
Boehm FH, Salyer S, Shah DM, et al. Improved outcome of twice weekly nonstress testing. Obstet Gynecol 1986;67:566.
Freeman RK, Anderson G, Dorchester W. A prospective multi-institutional study of antepartum fetal heart rate monitoring. II. Contraction stress test versus nonstress test for primary surveillance. Am J Obstet Gynecol 1982;143:778.
Manning FA, Lange IR, Morrison I, et al. Determination of fetal health: methods for antepartum and intrapartum fetal assessment. Curr Probl Obstet Gynecol 1983;7:3.
Yanagihara T, Ueta M, Hanaoka U, et al. Late second trimester nonstress test characteristics in preterm delivery before 32 weeks of gestation. Gynecol Obstet Invest 2001;1:32–35.
Modified Biophysical Profile
Clark SL, Sabey P, Jolley K. Nonstress testing with acoustic stimulation and amniotic fluid assessment: 5973 tests without unexpected fetal death. Am J Obstet Gynecol 1989;160:694.
Lagrew DC, Pircon RA, Nageotte M, et al. How frequently should the amniotic fluid index be repeated? Am J Obstet Gynecol 1992;167:1129.
Miller DA, Rabello YA, Paul RH. The modified biophysical profile: ante-partum testing in the 1990's. Am J Obstet Gynecol 1996;174:812.
Nageotte JP, Towers CV, Asrat T, et al. Perinatal outcome with the MBPP. Am J Obstet Gynecol 1994;170:1672.
Fetal Scalp Blood Sampling
Goodwin TM, Milner-Masterson L, Paul RH. Elimination of fetal scalp blood sampling on a large clinical service. Obstet Gynecol 1994;83:971.
Doppler Ultrasound
Alfirevic Z, Neilson JP. Doppler ultrasonography in high-risk pregnancies: systematic review with meta-analysis. Am J Obstet Gynecol 1995;172:1379.
Fetal Pulse Oximetry
Bloom SL, Spong CY, Thom E, et al. Fetal pulse oximetry and cesarean delivery. N Engl J Med 2006;355(21):2195–2202.
Garite TJ, Dildy GA, McNamara H, et al. A multi-center controlled trial of fetal pulse oximetry in the intrapartum management of nonreassuring fetal heart rate patterns. Am J Obstet Gynecol 2000;183:1049–1058.
Fetal Cardiotocography Plus Pulse Rate Interval Analysis
Strachan B, Sahota D, van Wijngaarden WJ, et al. The fetal electrocardiogram: relationship with academia at delivery. Am J Obstet Gynecol 2000;182:603–606.
Strachan BK, van Wijngaarden WJ, Sahota D, et al. Cardiotocography only versus cardiotocography plus PR-interval analysis in intrapartum surveillance: a randomized, multicenter trial. Lancet 2000;355:456–459.
ST Waveform Analysis
Amer-Wahlin I, Hellsten C, Noren H, et al. Cardiotocography only versus cardiotocography plus ST analysis of fetal electrocardiogram for intrapartum fetal monitoring: a Swedish randomized controlled trial. Lancet 2001;358:534–538.


> Table of Contents > 11 - Preterm Labor and Post-Term Delivery
11
Preterm Labor and Post-Term Delivery
J. Chris Carey
Ronald S. Gibbs
The authors wish to acknowledge the contributions of Debra Guinn, Lisa Moore, and James N. Martin Jr, to this chapter in the last edition of this text.
Preterm Labor
Preterm birth is a leading cause of neonatal morbidity and mortality. Over the past several decades, there has been a marked increase in survival of very low–birth-weight infants. This increase in survival has been attributed to increased use of corticosteroids, regionalization of perinatal care, improved methods of mechanical ventilation, availability of exogenous surfactant, and improved nutritional therapy. However, the reduction in mortality has not been accompanied by a reduction in neonatal morbidity or long-term handicaps. It is estimated that 50% of all major neurologic handicaps in children result from premature births.
Despite widespread awareness of the problem and use of therapies believed to be beneficial to prevent preterm births, the rate of preterm delivery has increased in the United States. The majority of spontaneous premature births occur to women who develop preterm labor or preterm premature rupture of the membranes (PPROM). Cervical incompetence may also result in preterm delivery. Historically, researchers and epidemiologists have approached these conditions as being distinct processes that were mutually exclusive of one another. Recent evidence would suggest that many women have overlapping conditions that predispose them to deliver preterm. This concept is depicted in Figure 11.1. For example, a woman who has preterm delivery secondary to PPROM at 27 weeks gestation may have had weeks of “silent” or painless contractions or cervical dilation prior to developing ruptured membranes and delivery. Using this broader conceptual framework, this chapter will review the epidemiology, etiology, prevention, and treatment of women with preterm labor.
Mechanisms of Labor Onset
Labor occurs when the uterus converts from a state of containment to an environment that attempts to expel the fetus. In humans, the average gestational period is 280 days ±14 days. Therefore, term labor is defined as labor that occurs between 37 and 42 weeks gestation. Preterm labor is defined as labor that occurs between 20 and 37 weeks gestation. In theory, pathologic activation of the normal parturition process results in preterm labor and delivery.
In both term and preterm labor, following an unknown stimulus, the mechanisms that produce labor override those that maintain the pregnancy. Activation of the parturition process results in membrane activation, cervical ripening, and an increase in myometrial responsiveness to endogenous and exogenous signals. Subsequently, labor progresses along a common pathway that results in uterine contractions that are sufficient to cause progressive cervical dilation to allow for expulsion of the fetus. A number of inciting events have been implicated in premature births. These events include decidual hemorrhage (abruption), mechanical factors (overdistension of the uterus, cervical incompetence), hormonal changes (fetal or maternal stress), or subclinical/clinical infection. Infection is associated with as many as one third of preterm deliveries, particularly those occurring at the earliest gestational ages. The role of infection in preterm labor will be reviewed separately in this chapter.
P.166

Figure 11.1 Overview of spontaneous preterm birth.
Animal models have helped in understanding labor. Important findings in animal labor models include an increase in oxytocin receptors present in the myometrium, gap junctions developing between myometrial cells, an increased response to agents capable of producing contractions in the uterus, and physical and biochemical changes of the cervix resulting in a softened consistency. Uterine smooth muscle contractility is produced by the actin–myosin interaction, following myosin light chain phosphorylation, which is controlled by myosin light chain kinase. Myosin light chain kinase is activated by calcium as a calmodulin–calcium complex. Cyclic adenosine monophosphate (cAMP) also regulates kinase by inhibiting phosphorylation. Many factors are involved in this control. Some of the proposed theories of labor will be discussed in the following sections.
Hormonal
Alteration in systemic or local levels of steroid hormones is an initiating factor of labor in some animals. The role of hormonal changes in initiating human labor is less clear. The withdrawal of the uterine inhibitor hormone progesterone has been shown to play a major role in many animals (e.g., sheep, rats, rabbits). In sheep, progesterone withdrawal seems to be caused by an increased responsiveness of fetal adrenal cells to adrenocorticotropic hormone (ACTH), resulting in increased production of cortisol. Through several steps, cortisol redirects placental steroid biosynthesis and decreases progesterone secretion. The decreased circulating progesterone in the sheep leads to increased myometrial gap junction formation, an increase in prostaglandin formation, and increased response of the uterus to agents capable of producing contractions. In this sheep model, fetal ACTH secretion controls the onset of labor.
However, major differences exist, between sheep hormonal status and that of primates, including humans. In humans, there is not a great increase in cortisol from the fetal adrenal gland before labor, nor has a dramatic decrease in progesterone been consistently demonstrated. Yet, progesterone is important in human pregnancy, and numerous studies have examined the role of the progesterone-to-estrogen ratio before the onset of labor. In 1974, investigators demonstrated a significant fall in serum progesterone levels and a rise in estrogen levels in many women before labor. This finding has not been reproduced consistently. Estriol may be a signal from the fetus indicating that it is mature and ready for delivery. Production of estriol increases during the last month of pregnancy. In the large amounts produced, estriol is as active as estradiol in stimulating uterine growth. There are reports of an elevation in the estradiol/progesterone ratio at the end of pregnancy.
The antiprogesterones—RU-486 (mifepristone) and ZK-98299 (onapristone)—in humans and other primates can enhance the responsiveness of the uterus and induce cervical change within 12 to 48 hours, again suggesting a role for progesterone in preventing labor onset.
Administration of progesterone has been demonstrated to prevent preterm birth in humans. The National Institute of Child Health and Human Development Maternal-Fetal Medicine Units (MFMU) Network progesterone trial demonstrated that women at high risk for preterm birth who were treated with progesterone were significantly less likely to deliver preterm than those treated with placebo. In that trial, women with a previous preterm birth were treated with weekly injections of 250 mg of 17-alpha-hydroxyprogesterone caproate or placebo from 17 to 20 weeks until 36 weeks or delivery. They reported that 111/306 (36.3%) of women treated with progesterone delivered at less that 37 weeks compared with 84/153 (54.9%) treated with placebo (relative risk [RR] 0.66; 95% confidence interval [CI] 0.54 to 0.81). Significantly fewer women treated with progesterone also delivered at <35 and <32 weeks. Several subsequent studies have shown that progesterone therapy reduces the risk of preterm birth in women at high risk for preterm birth. A meta-analysis concluded that progestational therapy reduced the risk of preterm birth and low birth-weight (LBW) infants. The authors concluded that with progesterone therapy, there was a reduction in the risk of preterm birth less than 37 weeks (six studies; 988 participants; RR 0.65; 95% CI 0.54 to 0.79) and preterm birth less than 34 weeks (one study; 142 participants; RR 0.15; 95% CI 0.04 to 0.64). Infants born to mothers administered progesterone were less likely to have birth weight less than 2,500 grams (four studies; 763 infants; RR 0.63; 95% CI 0.49 to 0.81) or intraventricular hemorrhage (one study; 458 infants; RR 0.25; 95% CI 0.08 to 0.82).
As of this writing, the optimal route and dose of progesterone have not been established. Published studies have used intramuscular injections of 17-alpha-hydroxyprogesterone caproate, progesterone suppositories, oral progesterone, and intramuscular progesterone tablets. The Food and Drug Administration (FDA) has not approved any progesterone preparation for the prevention of preterm birth, and the injectable formulations must be compounded prior to use. Compounded formulations are
P.167

not overseen by the FDA, and accuracy of dosing and sterility are in the hands of the compounding pharmacy.
Oxytocin
It is well known that oxytocin produces uterine activity when administered to pregnant women. The role of endogenous oxytocin as an initiator of term or preterm labor is less well defined. Some reasons to suspect that oxytocin is a universal initiator of labor are its ability to induce labor when given exogenously and the increase in blood levels that accompanies labor in most species. Because of the pulsatile manner of oxytocin release and the difficulty in measuring the hormone, its precise role in humans has been difficult to ascertain. Compared with nonlaboring patients, oxytocin levels appear to be significantly increased during the first stage of labor and increase to a greater amount during the second stage of labor. Oxytocin levels are higher in umbilical artery blood than in umbilical vein or maternal blood. This finding suggests that the fetus is a source of oxytocin production and release during labor. It is clear that the uterus becomes more sensitive to oxytocin in the days preceding labor. The number of myometrial cell membrane oxytocin receptors greatly increases as pregnancy advances, with a further increase during labor itself. In humans as well as in other species, the concentration of oxytocin receptors is a major reason for increased contractility of the uterus. The increase in oxytocin receptors is the result of increased estrogen levels.
Prostaglandins
Another important part of the parturition model is the synthesis and release of prostaglandins E2 and F2. This is supported by an increase in prostaglandins or metabolites in the amniotic fluid, endometrium, decidua, myometrium, and blood at the time of labor; the administration of prostaglandins inducing labor; and inhibitors to prostaglandin synthesis delaying labor. It is likely that the prostaglandins have a role in parturition originating from the decidua and myometrium. Oxytocin has the ability to stimulate prostaglandin release through the decidual receptors. In addition, infection of the membranes can release prostaglandins and may be an initiating factor in many cases of preterm labor.
Bacterial by-products may be directly responsible for the stimulation of prostaglandin release in the following ways. Bacterial phospholipase releases the precursor arachidonic acid from the amnion, leading to increased prostaglandin synthesis. Gram-negative organisms also may be able to produce prostaglandins through endotoxin stimulation of the decidua or membranes. Gram-positive organisms also may have prostaglandin-stimulating abilities through peptidoglycans. Phospholipase A2 is contained within the lysosome of the fetal membranes. As phospholipase A2 is released from the lysosome, prostaglandin may be synthesized, resulting in uterine contractions.
Cytokines
Cytokines are proteins secreted by the immune system in response to infection. There is recent interest in the role of cytokines and growth factors (e.g., epidermal growth factor, insulinlike growth factors 1 and 2) as potential initiators of labor. The cytokines interleukin 1 (IL-1), IL-6, and tumor necrosis factor (TNF) stimulate the amnion and decidua to produce prostaglandins and increase at time of labor, while transforming growth factor-β (TGF-β) inhibits prostaglandin production by other cytokines and may have antiprogestin properties. Finally, several different cytokines have been found in the amniotic fluid of patients with preterm labor.
Other Factors
Endothelins are potent vasoconstrictors in the sarafotoxinlike family. Some isoforms of endothelins are potent uterotonics. Although endothelin does not appear to increase at time of labor, uterine sensitivity and endothelin-receptor numbers do increase in the pregnant uterus. There is some decrease of endothelin-1 in the amniotic fluid of patients in labor, but this may be a consequence rather than an initiator of labor. Nitric oxide, produced from l-arginine by the enzyme nitric oxide synthase (NOS), mediates relaxation of vascular smooth muscle. It has been shown in various animal tissues, including human, that the NOS enzyme is decreased in myometrial tissue at term. Thus, nitric oxide may have a role in maintaining a quiescent uterus.
It can be hypothesized that parturition is a development of an estrogen environment. This estrogen environment promotes changes in the maternal pituitary with increased oxytocin synthesis and release. Estrogen may also be acting directly on the placenta and cervix. As the antiestrogen progesterone level decreases, estrogen can act to increase oxytocin receptors, prostaglandin production, and gap junction number and size. As the cervix ripens, the underlying membranes and decidua become exposed to the vaginal bacteria, triggering an inflammatory response with release of cytokines and prostaglandins. At this point, the paracrine events take dominance over the endocrine effects. Some conditions, such as infection, can overwhelm the endocrine phase of parturition.
Infection as a Cause of Preterm Birth
Preterm birth has been linked with symptomatic nongenital infections such as acute pyelonephritis and pneumonia. A large body of evidence suggests that subclinical infection
P.168

may be an important cause of premature labor, especially labors resulting in very early delivery.
The hypothesis linking subclinical infection and premature birth may be summarized as follows. Microbes or their products such as endotoxin enter the uterine cavity during pregnancy, most commonly ascending from the lower genital tract. Blood-borne infection from a nongenital focus occurs less commonly. Microbes or their products then interact, most likely with the decidua or possibly with the membranes, producing prostaglandins or directly leading to uterine muscle contraction. This interaction is most likely mediated through a cytokine cascade. As a result, there is cervical dilation, entry of more microbes into the uterus, and continuation of “the vicious cycle” resulting in premature birth.
The first piece of evidence linking subclinical infection to preterm birth is that the prevalence of histologic chorioamnionitis is increased among preterm births. In membranes from preterm deliveries, there is a consistent and very strong association between positive membrane cultures and the likelihood of membrane infiltration. For example, when the birth weight is greater than 3,000 g, the percentage of placentae showing histologic chorioamnionitis is less than 20%; when the birth weight is below 1,500 g, the percentage is 60% to 70%. Most cases of histologic chorioamnionitis are caused by infection.
TABLE 11.1 Prenatal Infections as a Cause of Preterm Birth: Association and Treatment Recommendations
Infection | Association with PTB | Treatment
Bacteriuria—untreated | Approximately a 2-fold increase. | It is standard practice to screen for and treat bacteriuria to prevent symptomatic UTI as well as to prevant PTB.
Neisseria gonorrhoeae—untreated | Old studies suggest an increase. | It is a standard practice to screen, at least in at-risk population, for and treat this infection to prevant neonatal infection and to control STD spred. Treatmet may decrease PTB.
Chlamydia trachomatis—untreated | No consistent association of PTB with infection. Subpopulations such as those with recent infection may be at risk. | As for N. gonorrhoeae.
Group B streptococci (GBS) | Heavy lower genital colonization is associated with small, but significant, increase in risk for LBW. | Prenatal treatment does not decrease risk of PTB. Prenatal treatment is not recommended for GBS genital colonization to prevent perinatal infection, but GBS bacteriuria should be treated when diagnosed.
Ureaplasma urealyticum | Best evidence shows no association of lower genital tract colonization with PTB. | Do not screen for or treat lower genital tract infection with U. urealyticum.
Bacterial vaginosis (BV) | BV is associated with a 2- to 3-fold increase in PTB. | Treatment trials reveal conflicting results. Routine screening and treatment cannot be recommended. Symptomatic women may be treated in any trimester. In women with a history of preterm birth, screening and treating is an option. In women with previous preterm birth and with BV treatment in second trimester for ≥1 wk with oral metronidazole results in significant reduction in PTB. Shorter courses or topical treatment have not led to a decrease in PTB.
LBW, low birth weight; STD, sexually transmitted disease; UTI, urinary tract infection.
Second, clinically recognized infections are increased in mothers and neonates after preterm birth. Sepsis and meningitis are increased 3- to 10-fold in preterm infants. Less widely recognized is the increase in maternal infection after preterm birth. These observations suggest that subclinical infection underlies preterm birth and that the infection became clinically evident during or shortly after birth.
Third, there are associations of preterm birth with various maternal lower genital infections or microbes (Table 11.1). Although Ureaplasma urealyticum in the lower genital tract had been associated with LBW infants in earlier studies, a large National Institutes of Health (NIH) study reported no associations of U. urealyticum in the vagina with any adverse pregnancy outcome (preterm birth, PPROM, LBW, or birth weight <1,500 g). Interestingly, then, U. urealyticum in the lower genital tract is not associated with LBW/preterm pregnancies, even though this organism is one of the most common isolates from the amniotic fluid of women in preterm labor. Lower genital infection with
P.169

Chlamydia trachomatis has also not been consistently associated with adverse pregnancy outcome. However, women with active chlamydial infection and with a positive serum antichlamydial immunoglobulin M (IgM) have an increased risk of preterm delivery. Although a consistent association has not been observed between maternal group B streptococci (GBS) colonization and premature birth in several small studies, a large investigation of approximately 13,000 women showed that pregnant women with heavy GBS colonization had a small but significant increase in risk for LBW (odds ratio [OR] 1.2; 95% CI 1.01 to 1.50). There were no significant increases in other adverse outcomes, including preterm birth, among heavily colonized women. Women with light colonization were not at an increased risk for any adverse outcomes. There is increasing evidence of an association between Trichomonas vaginalis and premature birth. Although small, earlier studies had conflicting results, the large Vaginal Infections and Prematurity Study found that the presence of T. vaginalis in the vagina at midpregnancy was significantly associated with preterm LBW (7.1% of women with T. vaginalis vs. 4.5% without T. vaginalis; OR 1.6; 95% CI 1.3 to 1.9). The MFMU Network bacterial vaginosis/T. vaginalis trial showed an association between carriage of T. vaginalis and preterm birth. Considerable data have linked lower genital tract anaerobes with preterm labor. Further, bacterial vaginosis, in which there is a predominance of anaerobes, has been consistently associated with approximately a two- to threefold increase in spontaneous preterm delivery. Among other infections, untreated pyelonephritis has been associated with a risk of preterm delivery of approximately 30%, and asymptomatic bacteriuria is associated with a 60% higher rate of LBW (95% CI 1.4 to 1.9) and a 90% higher rate of preterm delivery (95% CI 1.3 to 2.9).
Fourth, positive cultures of the amniotic fluid/membranes/decidua are found in some patients in premature labor. The range of positive amniotic fluid cultures obtained by amniocentesis from asymptomatic women in premature labor is 3% to 24%. When more sensitive testing for detection of bacteria (polymerase chain reaction) is carried out in amniotic fluid from women in preterm labor, bacteria are detected in 30% to 50%. The most likely route of upper genital tract infection in preterm labor is an ascending path through the vagina and cervix. Similarities in organisms isolated from the amniotic fluid and the lower genital tract support this pathogenic route. It is also possible that bacteria may enter the uterine cavity hematogenously through spread via the placenta, by contamination at the time of instrumentation such as during amniocentesis or chorionic villus sampling, or even by spread from the abdominal cavity via the fallopian tubes. Other sources of organisms for hematogenous spread include bacteremia from periodontal disease or procedures. Among women in spontaneous preterm labor with intact membranes, genital mycoplasmas, anaerobic organisms, and Gardnerella vaginalis (the so-called bacterial vaginosis organisms) are the organisms most commonly found in the amniotic fluid. Sexually transmitted organisms such as Neisseria gonorrhoeae and C. trachomatis are rarely found in the amniotic fluid, and GBS and Escherichia coli are found occasionally. Patients in preterm labor at early gestational ages have the highest likelihood of having a positive culture of the amniotic fluid. It may be speculated that intrauterine infection occurs early in pregnancy (or even has preceded the pregnancy) and may remain without clinical detection for months.
Fifth, biochemical “markers” of infection are often present among women in premature labor. In infection-induced premature labor, the primary site of infection is probably not the amniotic fluid but the decidua or membranes. More sensitive markers of infection potentially include amniotic fluid glucose concentrations, serum white blood cell counts, C-reactive protein, and amniotic or serum cytokines. Unfortunately, relatively few are clinically useful. Among patients in preterm labor, a low amniotic fluid glucose (<14 mg/dL) correlates well with the likelihood of a positive culture. Among the cytokines, an elevated amniotic fluid IL-6 level is probably the most sensitive marker for infection but is not yet widely available for clinical use.
Sixth, bacteria or their products induce preterm birth in animal models. Animal models have provided direct evidence that infection triggers preterm birth in the rabbit, monkey, and mouse.
The evidence linking infection to preterm birth has led to many trials of antibiotic therapy to prevent preterm birth. Antibiotic treatment trials may be classified as one of four designs:
  • Those conducted prenatally in patients at high risk for preterm delivery
  • Those directed toward a specific organism or condition
  • Those conducted in women in preterm labor with intact membranes, as adjuncts to tocolytic therapy
  • Those conducted in women with PPROM.
Chapter 12 discusses antibiotics in PPROM. Table 11.2 summarizes current practices for use of antibiotics to prevent preterm birth. The discordant results in antibiotic trials raise the question as to why antibiotics have not consistently prevented preterm birth or neonatal morbidity associated with preterm birth. One explanation is that infection is simply not a significant cause of preterm labor, but this seems unlikely in view of all the other evidence. Another explanation is that studies have had too low a power. However, large meta-analyses, the MFMU Network trials, and the ORACLE trial appear to exclude this possibility. Further, because preterm labor has multiple causes, a true effect of antibiotics may be diluted by those cases of preterm labor not caused by infection. It may also be that only a subset of pregnant women (e.g., perhaps genetically predisposed women) with high cytokine response are at risk for preterm labor after subclinical infection. Another explanation is that the antibiotics studied in most
P.170

of the trials were simply the wrong ones (e.g., not including antibiotics with better anaerobic activity), the antibiotics were given too late, or the antibiotic dose or timing were incorrect. Because infection is more likely to cause very early preterm birth (<32 weeks), trials focusing on women at later gestational ages may not show an effect. For example, the ORACLE I trial enrolled women up to 37 weeks gestation, and only 10% delivered at less than 32 weeks. It has also been speculated that bacterial lysis as a result of antibiotic therapy may lead to increased exposure to lipopolysaccharide and thus enhance preterm labor. Finally, it is possible that changes in the vaginal flora during pregnancy are responsible for preterm labor. Early screening and treatment may not identify women who are at risk. Antibiotic therapy may actually increase the risk of preterm birth by changing the vaginal flora. The MFMU bacterial vaginosis/T. vaginalis trial found that women with T. vaginalis who were treated with metronidazole were more likely to deliver preterm than those treated with placebo. The PREMET trial also found that women with a positive fetal fibronectin were more likely to deliver preterm if they were treated with metronidazole than placebo. It is possible that metronidazole therapy changes the vaginal flora in women who do not have bacterial vaginosis in such a way as to increase the risk of preterm birth.
TABLE 11.2 Use of Antibiotics to Prevent Preterm Birth in Women with Preterm Labor and Premature Rupture of the Membranes
Use of antibiotics in preterm labor with intact membranes to prevent PTB:
  • GBS prophylaxis is indicated.
  • Do not give antibiotics routinely to prevent PTB.
Use of antibiotics with PROM to prevent PTB:
  • GBS prophylaxis is indicated.
  • At 24 to 32 wk, antibiotic regimens are an option. Ampicillin plus erythromycin for 7 d or erythromycin alone for 10 d decreases preterm birth and delayed delivery and decreases perinatal complications.
PTB, preterm birth; GBS, group B streptococci; PROM, premature rupture of the membranes.
Epidemiology of Preterm Labor
In 2004, 12.5% of women in the United States delivered preterm. The vast majority of preterm deliveries are a result of preterm labor (50%), premature rupture of the membranes (PROM) (33%), or cervical incompetence. The contributions of preterm labor and PROM to preterm deliveries vary depending on a number of factors, including socioeconomic status (Fig. 11.2). In a large study from North Carolina, Meis and colleagues found that PPROM (34%) was the most common reason for delivery of less than 2,500 g infants in women who were receiving public assistance. In contrast, in women who had private insurance, the most common reason for early delivery was preterm labor (52%). Indicated preterm deliveries accounted for 14% and 18% of preterm deliveries, respectively.
Figure 11.2 Causes of LBW births in public and private patients. (IND, indicated by maternal–fetal condition; PTL, preterm labor; LBWT, low birth weight PPROM, preterm premature rupture of the membranes.) (
Meis P, Ernest J, Moore M. Causes of low birth weight births in public and private patients. Am J Obstet Gynecol 1987;156:1165–1168
, with permission.)
Several major and minor risk factors are associated with development of preterm labor and PROM (Tables 11.3, 11.4). One of the most obvious and important risk factors for prematurity is a prior history of preterm delivery. To better quantify this relationship, Mercer and associates performed a subgroup analysis of data collected during a large population-based observational study evaluating risk factors for preterm delivery. In this study, gravid women with any prior spontaneous preterm birth had a 2.5-fold increased risk of spontaneous preterm delivery in the current pregnancy. This risk increased to 10.6-fold if the spontaneous preterm birth occurred prior to 28 weeks gestation. Interestingly, women with a history of loss between 13 and 22 weeks gestation had rates of prematurity that were similar to women who did not have this history (10.1% vs. 8.8%; P =.69).
Another major risk factor for preterm labor and birth is multiple gestation. The rate of multiple gestations has increased dramatically over the past 15 years. The increase in twins and higher-order multiples is largely a reflection of
P.171

increased use of ovulation induction and assisted reproductive technologies. Fifty percent of twins deliver prematurely, with a mean gestational age at delivery of approximately 35 weeks. As expected, the percent of preterm deliveries increases in proportion to the number of fetuses. Triplets and quadruplets deliver on average at 32 weeks and 30 weeks, respectively. Until researchers develop techniques to perform artificial reproductive technologies that minimize the risk of having high-order multiples, then these women will continue to be at significant risk for delivering prematurely and suffering the consequences of preterm birth.
TABLE 11.3 Major Preterm Labor Risk Factors
 | Relative Risk
Prior preterm birth | 6–8×
Multiple gestations | 6–8×
African American race | 3.3×
Low socioeconomic status | 1.9–2.6×
TABLE 11.4 Minor Preterm Labor Risk Factors
Modifiable Risks | Nonmodifiable Risks
Poor maternal weight gain | Extremes of age (<17 or >40)
Physically demanding work | Prior multiple abortions
Smoking | History of DES exposure
Anemia | History of uterine abnormality
Bacteriuria | Short stature
Bacterial vaginosis | Low prepregnancy weight
Maternal systemic infections: pyelonephritis |
DES, diethylstilberol.
Blacks are 1.6 to 2.5 times more likely to deliver prematurely than white women of similar age and socioeconomic status. Although blacks have higher rates of prematurity, the rates of neonatal morbidity are lower in black neonates when compared with whites born at similar gestational ages. This suggests that the gestational period may be shorter in black women. Low socioeconomic status is also strongly associated with prematurity. It is not clear whether this is related to environment, genetic predisposition, infection, or access to medical care.
Table 11.4 also lists a number of “minor” risk factors for preterm labor and delivery. Several of these will be discussed in more detail later in this chapter. In general, the minor risk factors can be broken into two categories: those that are potentially modifiable and those that are not. Many of the minor risk factors are common in pregnancy. Individually, their contribution to prematurity is small; however, the risk is compounded by the addition of other risk factors. The impact of work on preterm birth remains controversial. Prolonged, physically demanding work does appear to independently increase the risk of prematurity and is potentially modifiable.
Prediction of Women at Risk for Preterm Labor
Over the past 2 decades, many researchers have focused on identification of women who are at risk for preterm delivery. Theoretically, identification of asymptomatic women at risk for preterm delivery would allow obstetricians to effectively intervene to prevent preterm delivery or to decrease neonatal morbidity and mortality in preterm neonates. In an American College of Obstetricians and Gynecologists (ACOG) Practice Bulletin titled Assessment of Risk Factors for Preterm Birth, the authors wrote “the ability to predict whether a women is at risk of preterm delivery has value only if an intervention is available that is likely to improve the outcome.” It is believed that identification of women at risk for preterm birth will be beneficial if it allows women to:
  • receive a complete course of antenatal corticosteroids prior to delivery
  • if necessary, receive tocolytic agents to maximize the probability that antenatal corticosteroids will be given
  • be transported to a level III perinatal center.
Another potential benefit of screening is to identify women at low risk for preterm delivery and thereby avoid administration of potentially dangerous medications or therapies to these women.
Table 11.5 is a review of “ideal” criteria for a screening test. An ideal screening test should have high sensitivity and positive predictive value as well as high specificity and high negative predictive value. Most screening tests do not meet these requirements and trade off sensitivity for specificity. Depending on the clinical scenario where screening tests are used and the consequences of treatment or no treatment, one must decide which test characteristic to stress. For example, one could argue that given the high morbidity associated with preterm birth, the ideal screening test should have a high sensitivity to allow treatment of the majority of women “at risk” and accept a lower specificity rate. On the other hand, one could argue, as the ACOG did, that avoidance of treatment with potentially hazardous drugs is beneficial in women with symptoms who are at “low risk” for delivery, thus stressing the importance of the test's specificity and negative predictive value. The following will review available screening tests.
TABLE 11.5 Criteria for Screening Tests
  • Ascertainment of early, asymptomatic disease
  • Early treatment alters health outcomes
  • Disease is important, prevalent
  • Screening acceptable to population
  • Diagnosis/treatment readily available
  • Screening test: simple, reliable, valid
  • Cost proportional to benefit
P.172

Risk Scoring Systems
Risk scoring systems were promoted heavily in the 1980s to identify women at risk for preterm delivery. The risk scoring systems weigh major and minor risk factors for preterm birth as well as current pregnancy complications (Tables 11.3, 11.4). The scoring systems work best in multiparous patients and worst in privately insured nulliparas with singleton gestations. Overall, the sensitivity of the screening tool ranges from 3% to 30% and the positive predictive values from 0% to 20%, depending on the population studied. While easy to use to identify women who may have modifiable risk factors for preterm delivery, the scoring systems do not reliably identify women at risk. They should not be used alone to institute interventions that may or may not be warranted.
Contraction Monitoring
Contraction monitoring has also been advocated to identify women at risk for preterm birth. Main and associates, in an inner-city clinic in Philadelphia, had low-risk women between 28 and 32 weeks' gestation wear tocometers while waiting in the clinic to be seen. Women with six or more uterine contractions per hour were more likely to deliver prematurely than women who did not. Using this cutoff, the sensitivity was 75% and the specificity was 79%. As technology became more advanced, this concept was developed further and home uterine activity monitoring (HUAM) became possible. HUAM, as initially promoted, was a combination of telemetric recording of uterine activity and daily contact with perinatal nurses trained to identify signs and symptoms of early preterm labor. The following assumptions were used to establish a role for HUAM:
  • Women with preterm uterine activity are more likely to deliver prematurely than women who deliver at term.
  • Women at risk for preterm labor may be unaware of their contractions, thus they present too faralong in established labor for treatment to be effective.
  • Effective treatment for preterm labor is available.
At least 13 randomized clinical trials have evaluated the role of HUAM. These trials differ dramatically depending on the inclusion and exclusion criteria, the use of adjunctive tocolytic agents, and the primary end points. Despite being “randomized clinical trials,” many of the reports were so severely flawed that they were not included into several meta-analyses on the subject. After review of all of the evidence, both the ACOG (HUAM: not recommended) and the U.S. Preventive Services (HUAM: devise not effective) discouraged the use of this expensive and unproven therapy. Additional research may be warranted in specific at-risk subgroups.
Screening for Bacterial Vaginosis
Bacterial vaginosis is a common alteration of normal vaginal flora affecting 10% to 25% of normal women. The majority of infections are asymptomatic. The presence of bacterial vaginosis has been clearly associated with preterm births in both prospective cohort studies and case-control studies. As a result, investigators and clinicians have attempted to eradicate bacterial vaginosis in an effort to reduce the incidence of preterm delivery. The largest randomized controlled trial to date was conducted by the MFMU Network. In this double-blinded, randomized clinical trial, women with bacterial vaginosis were randomized to receive metronidazole 2 g orally for two consecutive days or placebo. Women were rescreened and retreated, if indicated, at 24 to 29 weeks gestation, according to the original treatment assignment. Figure 11.3 summarizes the principal findings of the trial. Overall, there was no reduction in preterm deliveries. This result was confirmed in women who had prior preterm delivery. In one recent meta-analysis that included 15 trials of treatment for bacterial vaginosis, the authors concluded that treatment of bacterial vaginosis with clindamycin or metronidazole did not reduce the risk of preterm birth or PPROM. In a statement by the ACOG, the organization does not endorse routine, universal screening for bacterial vaginosis. However, another analysis in women with prior preterm delivery found that treatment of bacterial vaginosis for 7 days or more with oral metronidazole decreased recurrent preterm birth. This area remains controversial (Table 11.1).
Fetal Fibronectin
Fetal fibronectin has been widely promoted as a tool to identify women at risk for preterm delivery. Fetal
P.173

fibronectin, a basement membrane protein, is a normal constituent of the extracellular matrix of the maternal–fetal interface. It is present in normal human pregnancies prior to 20 weeks gestation and near term. Its presence between 20 and 34 weeks gestation strongly has been associated with preterm birth, but more important, its absence has been associated with low risk of preterm delivery.
Figure 11.3 Metronidazole to prevent preterm delivery in pregnant women with asymptomatic bacterial vaginosis. (Rx, prescription; PTD, preterm delivery; PTL, preterm labor; PPROM, preterm premature rupture of the membranes; RR, relative risk; CI, confidence interval.) (
Carey J, Klebanoff M, Hauth J, et al. Metronidazole to prevent preterm delivery in pregnant women with asymptomatic bacterial vaginosis. National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units. N Engl J Med 2000;8:534–540
, with permission.)
Leitich and coworkers performed a comprehensive meta-analysis on the efficacy of fetal fibronectin in identifying women at risk for preterm delivery. They included 27 articles using fetal fibronectin in a variety of settings. Similar to other investigators, they noted that the test's usefulness was a result of its high specificity and was limited by the low sensitivity in identifying women who would go on to deliver prior to 34 weeks gestation. The sensitivity of the test decreased further in identifying women who would deliver prior to 37 weeks but increased when it was used serially.
In order to maximize fetal fibronectin, its use should be restricted to women with intact membranes, cervical dilation less than 3 cm, and gestational age between 24 and 34 completed weeks gestation, and results should be available within 24 hours. False-positive fetal fibronectins may be obtained in women with recent intercourse or vaginal examinations or in the presence of bacterial vaginosis and vaginal bleeding.
In general, the sensitivity of fetal fibronectin increases in symptomatic women, women with a cervical length of less than 2.5 mm, women with a history of prior preterm delivery, and women with bacterial vaginosis. The negative predictive value in women with preterm contractions ranges from 69% to 92% before 37 weeks gestation. Importantly, a negative fetal fibronectin has a 95% likelihood that delivery will not occur within 14 days of sampling.
Will fetal fibronectin change management and improve outcomes? Fetal fibronectin results have been shown to alter clinical management in certain settings and may be cost-effective. Physicians may use the test to determine who will receive tocolytic therapy and antenatal corticosteroids as well as who is appropriate for a maternal transport. Clearly, this test has potential, yet further work is required to determine what interventions are appropriate and whether the test improves outcomes. An ACOG summary states that “fetal fibronectin may be useful in determining women at high risk for preterm labor. However, their clinical usefulness may rest primarily with their negative predictive value given the lack of proven treatment options to prevent preterm birth.”
Cervical Evaluation
It long has been noted that premature dilation or effacement of the maternal cervix is associated with preterm birth. There has been a great deal of research interest in precisely measuring the uterine cervix with ultrasound to identify women at risk for preterm birth. Several techniques for measuring the cervix have been advocated. In general, it is believed that vaginal measurements are superior to abdominal measurements. Furthermore, several measurements should be obtained and averaged given the variability in cervical lengths for a given individual at a single monitoring session. In order to improve inter-interpreter variability, individuals who are performing the ultrasound should undergo formal training and participate in continuing quality assurance.
Several large prospective cohort studies have been performed that have been useful in establishing cervical nomograms for low-risk and high-risk women. In general, as the cervix becomes progressively shorter or dilates, the risk of preterm delivery increases. Cervical length is also correlated with gestational age (i.e., as gestation advances, the cervix matures and shortens). Different cutoff values have been tested. The sensitivity and positive predictive value depend on the prevalence of preterm birth in the population and the gestational age at testing and delivery. A cervical length of <30 mm or a dilation of the internal cervical os will identify 80% to 100% of women or 70% to 100% of women who will subsequently have a preterm delivery.
The proponents of cervical ultrasound evaluation stress the benefit in obtaining more precise measurements with vaginal ultrasound than digital evaluation and the improved ability to detect subtle changes. Furthermore, vaginal ultrasound allows one to avoid vaginal examinations. To date, only two published randomized clinical trials have evaluated the use of cervical cerclage in women with premature shortening of the cervix with no evidence of preterm labor. In the first, the Cervical Incompetence Prevention Randomized Cerclage Trial (CIPRACT), women with the following histories were approached:
  • A history consistent with cervical incompetence
  • PPROM prior to 32 weeks gestation
  • History of cold-knife conization
  • Diethylstilbestrol exposure
  • Uterine anomaly.
Consenting women who met the inclusion criteria and who had a cervical length less than 2.5 cm prior to 27 weeks were randomized to receive a McDonald cerclage and bed rest or bed rest alone. Placement of a cervical cerclage resulted in a significant decrease in preterm delivery prior to 34 weeks gestation (0 of 19 in the cerclage group vs. 7 of 16 in the expectant management group; P = .002). The decrease in preterm delivery prior to 34 weeks gestation also was associated with a decrease in composite adverse neonatal outcome (1 of 19 vs. 8 of 16; P = .005). In contrast, Rust and colleagues randomized women with a shortened cervix detected on routine ultrasound evaluation between 16 and 24 weeks gestation were randomized to receive a cerclage (n = 31) or expectant management (n = 30). The groups were well balanced at randomization for potential confounders. Overall, there was no difference in gestational
P.174

age at delivery (33.5 ±6.3 weeks in the cerclage group vs. 34.7 ±4.7 weeks in the expectant management group; P = .4) or the perinatal death rate (12.9% in the cerclage group vs. 10.0% in the expectant management group; P = .9).
At this time, there does not appear to be sufficient evidence to recommend routine ultrasound screening of the uterine cervix, as no treatment has been definitively established that will improve neonatal outcome.
Summary of Screening Tests Used to Identify Women at Risk for Preterm Labor
Several screening tests are available to identify women at risk for preterm delivery. All fail to meet the goals of an “ideal screening test,” since no therapy has been proven to be effective in preventing preterm labor and delivery. As a result, these tests should be considered experimental and used as part of randomized clinical trials with sufficient power to evaluate treatments for prevention of preterm birth.
Preterm Labor Defined
Preterm labor is defined as labor occurring prior to 37 weeks gestation. Clinically, it is difficult to distinguish women with true preterm labor from women who are experiencing preterm uterine contractions. In order to improve the accuracy of the diagnosis, Creasy has proposed using the following criteria: uterine contractions (>4 contractions per 20 minutes) and cervical dilation (≥2 cm in a nullipara and ≥3 cm in a multipara) and cervical effacement (>80%) or uterine contractions and cervical change. Cervical change is the most well-accepted clinical criteria, yet it is the criteria most vulnerable to bias. For example, what constitutes minimal cervical change and over what time period does cervical change need to occur to be acute and warrant intervention? While this definition is more stringent than that proposed by the ACOG and others, over 50% of women who fulfill Creasy's criteria will deliver at term with or without treatment. An alternate approach is to await cervical change during a prescribed period of observation. Utter and colleagues defined minimal cervical change as dilation of the cervix by at least 1 cm and effacement of at least 1 cm in women less than 3 cm dilated on admission. Is it appropriate to wait for cervical change, and will waiting until labor becomes more established affect treatment success? In a retrospective case-control study, Utter and associates compared the outcomes of pregnancies in women treated with ritodrine on admission who had uterine contractions and “minimal” cervical change with women who were observed and treated only when cervical change as defined above was determined. There were no differences in any maternal or neonatal outcomes, including the number of days to delivery and “success” rates with tocolysis. Similarly, Guinn and colleagues randomized women with uterine contractions who were >2 cm to one of three therapies: observation alone, subcutaneous terbutaline, or intravenous hydration. Overall, there were no differences in any outcome measures between groups. Approximately 15% of women assigned to each of the groups went on to make cervical change during observation and were treated with parenteral tocolysis. In all cases, parenteral tocolysis was successful in delaying delivery for a minimum of 48 hours to allow treatment with antenatal corticosteroids. This approach avoided administration of tocolytic agents to 85% of women with no increase in morbidity or preterm delivery rates. An alternative strategy to awaiting cervical change is to use the rapid fetal fibronectin test and treat only women with a positive test. However, this strategy remains under investigation.
Treatment of Preterm Labor
Once the diagnosis of preterm labor is made, what treatments are available and do they work? Several agents have been used as tocolytic agents to suppress uterine activity in hopes that prolongation of pregnancy would improve neonatal outcomes (Table 11.6). The vast majority of placebo-controlled clinical trials were published during the 1970s and 1980s. Most of the placebo-controlled trials were small, and the concurrent use of antenatal corticosteroids was low. Overall, women who received any tocolytic agent had a mean time to delivery of approximately 48 hours. Therefore, it is not surprising that tocolytic therapy has not been associated with improvements in neonatal outcomes. Despite this finding, tocolytic agents are widely prescribed throughout the world. The justification for the continued use of unproven drugs is the supposition that had the drugs been administered along with antenatal corticosteroids, the 48 hours gained in utero would be beneficial to the neonate and result in improved outcomes. This theory remains untested. However, given the current “standard of care” in the United States, it is unlikely that placebo-controlled trials will be performed to confirm the need to administer tocolytic agents in addition to antenatal corticosteroids. The individual agents that are commonly used throughout the world will be reviewed subsequently. The absolute and relative contraindications to administering tocolytic therapy are listed in Tables 11.7 and 11.8.
TABLE 11.6 Overview of Tocolytic Agents
  • Hormone treatment
  • Alcohol treatment
  • β-Mimetics
  • MgSO4
  • Antiprostaglandins
  • Oxytocin analogs
  • Calcium channel blockers
P.175

TABLE 11.7 Absolute Contraindications to Tocolytic Therapy
  • Severe preeclampsia
  • Severe abruptio
  • Severe bleeding, any cause
  • Frank chorioamnionitis
  • Fetal death
  • Fetal anomaly incompatible with life
  • Severe fetal growth restriction
  • Mature lung studies
  • Maternal cardiac arrhythmias
β-Adrenergic Agonists
β-Mimetics are the most widely prescribed and best-studied tocolytic agents. The two most commonly used β-mimetic agents in the United States are ritodrine and terbutaline. There are a number of treatment protocols for both ritodrine and terbutaline. In the acute setting, the medications can be administered intravenously (ritodrine and terbutaline) or subcutaneously (terbutaline). The dose is increased until uterine quiescence is achieved or maternal side effects develop that prevent the provider from increasing the dose further. Development of tachyphylaxis occurs rapidly. As a result, it is common to need to increase the dose of the medication to maintain an acontractile state once steady state levels are achieved.
The maternal side-effect profile with β-agonists is of particular concern. None of the β-agonists used for tocolysis are completely β-2 selective. Therefore, mothers can experience side effects from both β-2– and β-1–sensitive tissues. The negative β–2 effects include maternal hypotension, decreased urinary output, increased glucose secretion, hypokalemia, and pulmonary edema. The negative β-1 effects include tachycardia, palpitations, constipation, decreased gastric emptying, hypokalemia (decrease 0.6 to 1.5 mEq below pretreatment levels), agitation, and jitteriness. The most severe maternal adverse effects include cardiac arrhythmias, myocardial infarction, pulmonary edema, postpartum cardiomyopathy, and death. These risks can be minimized by judicious use of fluids, close monitoring of intake and output, and avoidance of other tocolytic agents.
TABLE 11.8 Relative Contraindications to Tocolytic Therapy
  • Mild chronic hypertension
  • Mild abruptio
  • Stable previa
  • Maternal cardiac disease
  • Hyperthyroidism
  • Uncontrolled diabetes mellitus
  • Fetal distress
  • Fetal anomaly
  • Mild intrauterine growth restriction
  • Cervix greater than 4 cm dilated
β-Mimetics rapidly cross the placenta. The fetal response is similar to the adult. Cardiovascular effects include tachycardia, increased cardiac output and redistribution of blood flow, increased thickness of the intraventricular septum, neonatal supraventricular tachycardia, myocardial ischemia, myocardial necrosis, hydrops, and hypoglycemia. Long-term follow-up studies demonstrated no overall difference in children exposed to β-mimetics versus control groups that received placebo. However, evidence suggests that β-mimetics may increase the incidence of intraventricular hemorrhage in preterm neonates. This finding has been noted in a couple of case-control studies performed in large neonatal databases. This finding was not previously noted in the randomized placebo-controlled trials of β-mimetics. Further studies are necessary to evaluate this potential adverse effect of β-mimetics.
Are β-mimetics efficacious? The largest placebo-controlled trial of β-mimetics was performed in Canada and published in 1992. In this trial, 708 women with preterm labor, with or without ruptured membranes, were randomized to receive ritodrine or placebo infusions. Treatment with ritodrine did not reduce perinatal mortality or morbidity, prolong pregnancy, decrease the percent of preterm deliveries, or increase the percentage of women who completed a course of antenatal corticosteroids. The findings of this individual trial are consistent with a previously published meta-analysis of β-mimetics when used as tocolytic agents. The Canadian study has been widely criticized for including women with PPROM. Tocolytics and antenatal corticosteroids do not appear to be as efficacious in the setting of PPROM, thus potentially diluting any positive effect of ritodrine.
At this time, advocates for the use of β-mimetics believe that the benefit-to-risk ratio is favorable and that prolonging pregnancy may increase the proportion of women who complete a course of antenatal corticosteroids prior to delivery. As newer agents with less potential for maternal and fetal adverse effects become available, the use of β-mimetics will continue to decrease in the acute setting.
Magnesium Sulfate
In recent years, magnesium sulfate has become the tocolytic of choice in many labor and delivery units. The use of magnesium sulfate as a tocolytic was adopted despite the absence of data of its effectiveness and safety in well-designed, placebo-controlled trials. Several randomized trials have shown that magnesium sulfate is no more effective than placebo as a tocolytic, and a meta-analysis concluded that “magnesium sulphate is ineffective at delaying birth or preventing preterm birth, and its use is associated with an increased mortality for the infant.”
P.176

Magnesium sulfate is the most widely prescribed tocolytic agent used in the United States. For acute tocolysis, magnesium sulfate is administered intravenously. A number of protocols for loading the patient and maintenance dosing exist. In general, the magnesium “bolus” is administered in doses that range from 4 to 8 g over a period of 20 minutes to 1 hour. Next, a maintenance infusion (2 to 4 g per hour) is started and adjusted until uterine contraction frequency decreases to less than four contractions per hour and no further cervical change is occurring. The infusion is stopped after the patient remains acontractile for 12 to 24 hours. In certain clinical situations (advanced dilation at early gestational ages, women who continue to contract despite high doses of magnesium sulfate, etc.), it may be warranted to continue the infusion for 48 hours to allow for administration of a full course of antenatal corticosteroids.
Magnesium sulfate primarily is cleared by the kidneys and rapidly is excreted in the pregnant woman with normal renal function. It generally is accepted that blood levels of 6 to 8 mg/dL of magnesium sulfate are optimal for tocolysis. However, there is a great deal of variation in the biologic response to this agent, including the level that is required to achieve uterine quiescence and the level associated with toxicity. For example, in one study, investigators used a case-control study design and compared women who did and did not respond to magnesium sulfate tocolysis. Overall, there were no significant differences in serum levels of magnesium sulfate in the women who did and did not respond to tocolysis. This finding is similar to that of a randomized controlled trial comparing a high-dose magnesium protocol (8-g load, then 2 to 4 g per hour) to a low-dose magnesium protocol (4-g load, then 2 to 4 g per hour). The high-dose protocol did achieve tocolysis more rapidly than the low-dose protocol. However, there was a corresponding increase in maternal side effects with the high-dose protocol. Overall, there was no difference between the protocols with respect to prolongation of pregnancy or a reduction in neonatal morbidity. Finally, many physicians believe that it is necessary to wean patients from magnesium sulfate tocolysis. This practice was evaluated in a randomized trial comparing a weaning protocol with immediate withdrawal of magnesium sulfate. Not surprisingly, weaning prolonged labor and delivery stays by approximately 8 hours. Overall, there was no difference in time gained in utero or differences in neonatal outcomes between the two groups. Women who were weaned had significantly higher rates of recurrent labor in the current admission and in the future.
Maternal side effects are common with magnesium sulfate and are presented in Table 11.9. As blood levels of magnesium increase, so does the potential for severe toxicity. Maternal deaths have occurred with magnesium sulfate as a result of respiratory depression and cardiac arrest. In general, these events should be preventable by following the patient's clinical status carefully. This monitoring should include hourly assessments of intake and output, the level of deep tendon reflexes, and oxygen saturation using a pulse oximeter. Careful labeling of all medications as well as strict adherence to concentration should reduce the likelihood of an inadvertent bolus of large amounts of magnesium sulfate. In cases of extreme magnesium toxicity, administration of calcium gluconate may be useful to try and reverse the effects of magnesium sulfate.
TABLE 11.9 Maternal Side Effects Related to Magnesium Sulfate
Common
Flushing
Sense of warmth
Headache
Nystagmus
Nausea
Dizziness
Lethargy
Serious
Pulmonary edema
Neuromuscular blockage
Osteopenia
Magnesium sulfate also has significant fetal and neonatal effects. Magnesium sulfate crosses the placenta and accumulates in the fetus. As a result, it can affect fetal biophysical parameters (primarily fetal breathing activity) and decrease fetal heart rate variability. Neonates born with cord levels of magnesium sulfate greater than 4 mg per 100 mL may show signs of depression, including decreased muscle tone, drowsiness, poor respiratory effort, and low Apgar scores. A case of neonatal osteoporosis with associated fractures has been reported in a woman undergoing long-term tocolysis with magnesium sulfate.
Controversy exists over the long-term effects of magnesium sulfate. A number of cohort and case-control studies have suggested that magnesium sulfate exposure at birth may reduce rates of cerebral palsy in preterm infants. The MagNet trial was the first trial published that formally evaluated this hypothesis. This trial randomized women with preterm labor and intact membranes to receive magnesium sulfate or other tocolytics if ≤4 cm dilated on admission or magnesium sulfate or placebo if more than 4 cm dilated. The trial was stopped at the first planned interim analysis because there were seven pediatric deaths (n = 46) in the magnesium arm compared with no pediatric deaths (n = 47) in the tocolytic/placebo arm (OR 15.2; 95% CI 4.8 to 25.6). The groups were well balanced at randomization for potential confounders. Thus, there was no obvious explanation for the excess deaths in the magnesium arms of the trial other than magnesium sulfate exposure. In a recent opinion by Grimes and Nanda, the place of magnesium sulfate as an effective tocolytic has been seriously questioned. The University of Colorado recently
P.177

has moved away from magnesium sulfate as a first-line tocolytic.
Calcium Channel Blockers
Calcium channel blockers or calcium antagonists are nonspecific smooth muscle relaxants. They prevent the influx of extracellular calcium ions into the myometrial cell. The effects are not specific to the uterus.
Nifedipine has been used as a tocolytic agent. Numerous protocols for nifedipine exist. In general, 10 mg nifedipine is administered orally. If contractions persist, the dose can be repeated every 20 minutes for a total of 30 mg in 1 hour. Maternal hypotension is relatively common. If hypotension develops, additional doses of nifedipine must be held. Once contractions decrease, the patient may receive 10 mg every 6 hours of nifedipine orally or receive 30 to 60 mg of the sustained-release nifedipine per day. Nicardipine, a potent uterine relaxant, may be administered as a 40-mg loading dose followed in 2 hours by a 20-mg dose to a maximum dose of 80 mg if uterine contractions do not abate. This can be followed by sustained-release nicardipine 45 mg every 12 hours.
Calcium channel blockers produce vasodilation and decrease peripheral vascular resistance. Maternal hypotension defined as either a 25% decrease in mean arterial pressure or symptomatic hypotension is relatively common. Many patients experience transient facial flushing or develop nausea and headache. Maternal side effects appear to be less common than in women treated with the β-sympathomimetics, but severe complications have been reported. For example, there has been a case of maternal myocardial infarction associated with high-dose nifedipine therapy following ritodrine treatment in women in preterm labor. The authors have had a similar case using a low dose of nifedipine following magnesium sulfate tocolysis. Nifedipine potentiates the toxicity of magnesium sulfate by causing neuromuscular blockade. There have been reports of profound hypotension, neuromuscular blockade, and maternal death resulting from the combination of magnesium sulfate therapy and calcium channel blockers. This complication may not be as frequent as initially believed. However, there are no protocols that establish the safety of using these medications together. Therefore, they should not be used concurrently.
In general, calcium channel blockers appear to be well tolerated by the fetus and neonate. There has been one case of neonatal heart block associated with their use. Concerns remain that calcium channel blockers may have adverse effects on the fetal and placental circulation resulting in growth restriction, acidosis, and stillbirth.
No randomized trial has been published that compares calcium channel blockers with placebo for tocolysis. Several meta-analyses have been conducted comparing nifedipine with other tocolytics. A Cochrane review found that calcium channel blockers (mainly nifedipine) were superior to β-mimetics (mainly ritodrine) as a tocolytic. A meta-analysis concluded that “Although calcium antagonists have not been evaluated against placebo, comparative trials with beta-agonists have shown more favorable neonatal outcomes and better prolongation of gestation…. There is no clear first-line tocolytic agent.”
Prostaglandin Synthetase Inhibitors
Prostaglandins are integrally involved in cervical ripening and labor. Therefore, it would make sense that inhibiting prostaglandin synthesis should prevent preterm labor and delivery. Nonsteroidal anti-inflammatory drugs (NSAIDs) inhibit cyclooxygenase, thus preventing the conversion of arachidonic acid to prostaglandin. The effects are not limited to the uterus. Indomethacin is the most widely studied prostaglandin synthetase inhibitor used for treatment of women in preterm labor.
The authors' protocol for indomethacin tocolysis involves the administration of a 100-mg loading dose given as a suppository per rectum. If regular uterine contractions persist 1 to 2 hours after the initial 100-mg suppository, an additional 50 to 100 mg may be given. Oral therapy is then instituted at 50 mg every 6 hours for 48 hours while betamethasone is dispensed. The absorption of indomethacin is excellent from both the rectal and oral routes. Therefore, if rectal suppositories are not available, the oral formulation can be effectively substituted. Fetal echocardiography is not considered necessary when administering indomethacin as outlined above. Fetal contraindications to the use of indomethacin include growth restriction, renal anomalies, chorioamnionitis, oligohydramnios, ductal dependent cardiac lesions, and twin–twin transfusion syndrome.
Indomethacin is very well tolerated in the gravida in comparison to other tocolytic agents. Serious maternal side effects are rare when the agent is used in a brief course of tocolysis. As with any NSAID, mild gastrointestinal upset may occur. More serious potential complications include gastrointestinal bleeding, alterations in coagulation, thrombocytopenia, and asthma in aspirin-sensitive patients.
Prolonged treatment can lead to renal injury, especially when nephrotoxic drugs such as aminoglycosides are employed. Drugs of this class are antipyretic agents and may obscure a clinically significant fever. Maternal contraindications to indomethacin include renal or hepatic disease, active peptic ulcer disease, poorly controlled hypertension, asthma, and coagulation disorders.
In contrast to the generally favorable maternal side-effect profile, the potential for fetal and neonatal complications of indomethacin tocolysis is worrisome. In actuality, serious complications are rare when limiting treatment to short courses and adhering to established protocols.
The principal side effects of indomethacin tocolysis have been constriction of the ductus arteriosus, oligohydramnios, and neonatal pulmonary hypertension. The ductal
P.178

constriction occurs because formation of prostacyclin and prostaglandin E2, which maintain ductal vasodilation, is inhibited by indomethacin. Moise and colleagues reported Doppler evidence of ductal constriction in 7 of 14 fetuses exposed to indomethacin between 27 and 31 weeks gestation. Tricuspid regurgitation occurred in three fetuses. All ductal abnormalities resolved within 24 hours of discontinuation of indomethacin, and none of the neonates had pulmonary hypertension. The Moise group later reported on the effect of advancing gestational age on ductal constriction in association with indomethacin and stated that “a dramatic increase in constriction was noted at 32 weeks gestation when the rate of compromise approached 50%.” However, ductal constriction was noted as early as 24 weeks and occurred in 11 of the 23 fetuses prior to 30 weeks. This was a retrospective analysis of echocardiograms performed on 44 patients with premature labor or hydramnios treated with indomethacin. Although never clearly stated, these patients appeared to be on courses of therapy for greater than 48 hours. Indomethacin was the “third-line agent” in premature labor unresponsive to terbutaline or magnesium sulfate.
Oligohydramnios associated with indomethacin tocolysis is common, dose-related, and reversible. The oligohydramnios is a consequence of reduced fetal urine production due in turn to reduction by indomethacin of the normal prostaglandin inhibition of antidiuretic hormone and by direct effects on the renal blood flow. Indomethacin can be an effective therapy for hydramnios, especially when complicated by preterm labor.
Primary pulmonary hypertension in the neonate is a serious condition that also has been reported with prolonged (more than 48 hours) indomethacin therapy. This complication has not been reported when therapy was restricted to 24 to 48 hours; however, the incidence may be as high as 5% to 10% with long-term therapy.
Necrotizing enterocolitis and intraventricular hemorrhage have been observed in the LBW neonate exposed to indomethacin in utero when it was used outside of standardized protocols that did not limit the duration of treatment or was the second or third agent added to recalcitrant preterm labor. Since such patients have an increased risk of subclinical intra-amniotic infection, and since intra-amniotic infection is associated with a greater risk of such complications, it is not clear that indomethacin incurs independent risk for these morbidities. Subsequently, two larger studies have not confirmed this finding or demonstrated any association between indomethacin exposure and any adverse neonatal outcome. Follow-up studies of children treated in utero with indomethacin have not found significant long-term effects, although they did not specifically target the LBW neonate.
Indomethacin has been reported to be effective in two small randomized, placebo-controlled trials. The first found that indomethacin was superior to placebo in delaying delivery for 48 hours (80% vs. 33%). The second demonstrated a sustained delay in delivery for patients treated with indomethacin (95% at 48 hours and 83% at 7 days) compared with placebo (23% at 48 hours and 16% at 7 days). Additional prospective, randomized trials have found indomethacin to be comparable to ritodrine and magnesium sulfate and superior to nylidrin for tocolysis. There are additional reports that describe indomethacin tocolysis favorably, but many used other tocolytic agents simultaneously or sequentially.
Indomethacin appears to be an effective tocolytic agent that is well tolerated by the mother and appears to be tolerated by the fetus when used appropriately. Exposure should be limited to 48 consecutive hours to allow for administration of antenatal corticosteroids and should be restricted to gestational ages less than 32 weeks.
Other Tocolytic Agents
Several other tocolytic agents have been proposed for use. These include the oxytocin analogs, nitroglycerin, cyclooxygenase 2 (COX-2) inhibitors, ketorolac, progestins, and nitric-oxide inhibitors. The oxytocin analogs have been the most widely tested. Atosiban is an oxytocin receptor antagonist that has been shown to be more effective than placebo in quieting uterine contractions and comparable to β-mimetics in prolonging gestation with fewer maternal side effects. A Cochrane review “failed to demonstrate the superiority of atosiban over beta-mimetics or placebo in terms of tocolytic efficacy or infant outcomes” and concluded that “compared with placebo, atosiban did not reduce incidence of preterm birth or improve neonatal outcome.” Atosiban was not approved as a tocolytic by the FDA.
Maintenance Tocolysis Following Arrest of Preterm Labor
If preterm labor is arrested, the patient remains at high risk for a recurrent episode of preterm labor and preterm birth. Maintenance tocolytic therapy may decrease chances for delivery in some cases. Several agents including β-mimetics (ritodrine and terbutaline), magnesium sulfate, prostaglandin synthetase inhibitors, and the calcium channel blockers have been tested in randomized trials.
Efficacy of Oral Tocolysis with β-Mimetics
The authors have been able to identify eight randomized placebo-controlled trials of oral β-mimetic maintenance therapy to prevent recurrent preterm labor and preterm delivery. A total of 915 patients were randomized in these eight trials. In six of the eight trials, there was no decrease in the preterm delivery rate or a prolongation of pregnancy with maintenance tocolytic therapy when compared with controls receiving no treatment. Seven of the eight trials
P.179

reported on the number of women treated for recurrent preterm labor. Overall, for women receiving a β-mimetic, the rate of recurrent preterm labor was 32.5% (range, 2% to 59%) and for patients receiving placebo or no therapy 28.3% (range, 12.9% to 63%). Despite obvious differences in the trials, Sanchez-Ramos and colleagues combined these data by using meta-analysis (Table 11.10). When they restricted the analysis to trials comparing β-mimetics to placebo or no therapy, there was no benefit of treatment for prevention of preterm birth (OR 1.08; 95% CI 0.82 to 1.43) or risk of recurrent preterm labor (OR 0.90; 95% CI 0.63 to 1.28). One could argue that it is not appropriate to combine trials when there is no consistency between the trials in inclusion criteria and definitions of preterm labor and recurrent preterm labor. Regardless, whether the trials are evaluated individually, cumulatively as a review, or by using meta-analysis, there does not appear to be any benefit of oral β-mimetic tocolysis.
TABLE 11.10 Impact of Maintenance Tocolysis on Preterm Delivery
Study Interval | Preterm Birth Tocolysis (%) | Preterm Birth Placebo (%) | Odds Ratio | 95% Confidence
Creasy et al. | 40.2 | 46.4 | 0.51 | 0.19–1.40
Ricci et al. | 44.0 | 52.0 | 0.72 | 0.28–1.90
Parilla et al. | 67.9 | 51.8 | 1.96 | 0.66–5.86
Carlan et al. | 39.4 | 47.1 | 0.73 | 0.28–1.93
How et al. | 54.9 | 51.6 | 1.14 | 0.64–2.04
Holleboom et al. | 32.0 | 28.9 | 1.16 | 0.48–2.78
Lewis et al. | 63.0 | 63.0 | 1.00 | 0.56–1.78
Rust et al. | 56.9 | 57.3 | 0.98 | 0.55–1.77
Guinn et al. | 70.8 | 60.7 | 1.57 | 0.49–5.02
Sanchez-Ramos et al. | 33.7 | 37.9 | 0.83 | 0.58–1.20
Total | 47.0 | 47.5 | 0.95a | 0.77–1.17
aPooled odds ratio.
Several potential explanations can be offered as to why oral β-mimetic therapy appears to be ineffective. Oral administration of terbutaline results in inconstant drug levels, characterized by peaks and troughs. The need to take the drug every 2 to 4 hours throughout the day, including awakening at regular intervals throughout the night, may decrease compliance. Finally, long-term exposure to β-mimetic agents results in desensitization of the β-adrenergic receptors in the myometrium. Development of tolerance is related to both the duration of therapy and the total dose of β-mimetics. As a result, the drugs may lose effectiveness over time.
Efficacy of Continuous Subcutaneous Administration of Terbutaline
Terbutaline may be administered by a continuous portable subcutaneous pump for maintenance therapy. Its theoretical advantages over oral maintenance therapy are continuous low-maintenance drug levels and the ability to bolus the drug if uterine contractions develop, thus preventing or decreasing the development of tolerance of the β-receptors to the β-agonist terbutaline.
A number of descriptive studies of terbutaline pump therapy for prevention of preterm birth have been published in peer-review journals. It was not until 1997 that the first randomized, placebo-controlled trial of the terbutaline pump was published. In this study, women with preterm labor were assigned to receive terbutaline pump therapy (n = 15), placebo pump therapy (n = 12), or oral terbutaline (n = 15). If women developed recurrent preterm labor, the blind was broken and women receiving placebo were crossed over to terbutaline. Although conclusions were limited by the small number of patients in each group and the crossover design, there were no differences in the mean delay to delivery or in neonatal morbidity.
Despite very limited information regarding terbutaline pump therapy, its use has been widely promoted by several home health care corporations that target the majority of their services to the obstetric patient. Terbutaline pump therapy, whether used alone or in conjunction with HUAM programs, is extremely expensive, averaging over $200 per day, when compared to oral therapy or no therapy. As its use has increased, so have reports of complications related to therapy. As a result, the FDA issued an alert regarding the potential dangers associated with terbutaline pump therapy and the lack of data supporting the efficacy of this treatment.
Risks Associated with Oral or Subcutaneous β-Mimetic Therapy
Frequent unwanted effects of β-mimetic therapy include palpitations, tremor, nausea, vomiting, headache, thirst, nervousness, and restlessness. Complications of oral β-mimetics and the subcutaneous administration of
P.180

terbutaline include sudden death, pulmonary edema, cardiac arrhythmias, hepatitis, glucose intolerance, and gestational diabetes. There has also been one case of neonatal myocardial necrosis in a woman receiving high doses of subcutaneous terbutaline.
Summary of β-Mimetics for Maintenance Therapy
There is no compelling evidence from the randomized controlled trials to support the use of β-mimetics for maintenance therapy. Given the potential risks associated with β-mimetics, there is no justification for its continued use as a chronically administered therapy.
Other Maintenance Tocolytic Agents
Compared with β-mimetics, there have been relatively few trials exploring options for maintenance therapy. Magnesium sulfate has been administered on a chronic basis intravenously and orally. Long-term magnesium exposure can result in significant osteopenia, especially when used in conjunction with multiple doses of corticosteroids and bed rest. There have been reports of both mothers and neonates developing significant osteopenia following prolonged magnesium exposure. In the randomized trials that compare oral magnesium with placebo, no apparent benefits were noted in time to delivery or neonatal outcomes.
Long-term tocolysis with the prostaglandin synthetase inhibitors is contraindicated. The fetal risk is far in excess of any potential benefits. It is possible that more selective COX-2 inhibitors will be useful for maintenance therapy. Calcium channel blockers appear to be gaining popularity to reduce recurrent preterm labor. Two trials have compared nifedipine with β-sympathomimetic agents. These investigations were equivalent or superior to β-mimetics for prolonging pregnancy, with lessened maternal side effects. Carr and colleagues published the only randomized trial of nifedipine compared with no therapy. They randomized 74 women to receive oral nifedipine (20 mg every 4 to 6 hours) or no treatment. The groups were well balanced at randomization for potential confounders. There were no differences in the time gained from initiation of therapy until delivery in the two groups (37 days nifedipine and 32 days no therapy) or gestational age at delivery (35.4 weeks nifedipine and 35.3 weeks no therapy). Oral nifedipine following successful tocolysis with magnesium sulfate did not improve pregnancy outcome. While this study did not report any significant complications of therapy, there has been a report of a myocardial infarction following treatment with nifedipine for maintenance tocolysis.
Conclusions Regarding Maintenance Tocolysis
At this time, there is no evidence that any of the available maintenance tocolytic agents are effective in prolonging gestation, reducing preterm births, or improving neonatal outcome. Each of the therapies has been associated with significant complications. Therefore, the authors cannot recommend that any of these agents be used outside of properly designed randomized trials.
Ancillary Therapy for Women in Preterm Labor
Several investigators have studied the impact of adjunctive antibiotic therapy in women with preterm labor and intact membranes. These studies have included women across the spectrum of gestational ages and cervical dilations and have used a variety of antibiotic regimens. This subject was reviewed by King and Flenady in the Cochrane Database. Beneficial effects of antibiotics included a significant prolongation of pregnancy (5.4 days), reduction in maternal infectious morbidity, and a trend toward reduction in neonatal sepsis. However, this was coupled with an increase in perinatal mortality (OR 3.36; 95% CI 1.21 to 9.32). The largest study published to date was ORACLE II. This study included women in preterm labor between 20 and 37 weeks gestation. In this trial, 6,295 women were enrolled, and data from 6,241 women was available for analysis. Overall, use of antibiotics was not associated with a reduction in neonatal morbidity or mortality or prolongation of pregnancy. The only exception was decreased use of postpartum antibiotic prescription in women who had received antibiotics. Based on the results of this trial and the Cochrane Database review, at this time, adjunctive antibiotic therapy for women in preterm labor (with intact membranes) is not indicated. GBS prophylaxis should be administered following the 2002 Centers for Disease Control and Prevention (CDC)/ACOG guidelines.
Hydration therapy, either oral or intravenously, is widely used as adjunctive therapy for women with preterm contractions and preterm labor. This practice was popularized during the 1980s when β-mimetics were being widely prescribed. Prior to administration of β-mimetics, women were hydrated to prevent hypotension. In many cases, as women were receiving their hydration therapy, their contractions reduced in frequency, thus obviating the need for parenteral tocolysis. Guinn and associates published a randomized trial comparing two commonly used therapies for preterm contractions to observation only. Women were included who had cervical dilation less than 2 cm, effacement less than 80%, gestational age 24 to 33 completed weeks gestation, and regular uterine contractions. Women were randomly assigned to receive intravenous hydration, one dose of subcutaneous terbutaline (0.25 mg), or observation only. There were no differences between the groups with time gained in utero, the proportion of women who delivered preterm, or the proportion of women who developed cervical change and received parenteral treatment
P.181

with tocolytic agents. Intravenous hydration was associated with the highest hospital costs and charges and has the highest potential for adverse effects. Intravenous hydration should be reserved only for women who are obviously dehydrated.
Bed rest also has been widely prescribed for women in preterm labor. There is little if any data that suggests that bed rest is efficacious in women with threatened preterm labor or arrested preterm labor. There are significant costs associated with bed rest, including hospital days, lost wages, and lost domestic productivity. It should not be routinely prescribed to women at risk for preterm labor or delivery.
Two therapies are extremely beneficial to women with preterm labor. The first is antenatal corticosteroids. There have been 15 randomized, placebo-controlled trials that tested the efficacy of antenatal corticosteroids in women at risk for preterm birth. Exposure to a complete course of antenatal corticosteroids (betamethasone 12 mg i.m. q24h × 2 doses or dexamethasone 6 mg i.m. q12h × 4 doses) significantly improves neonatal outcomes, including a reduction in respiratory distress syndrome, intraventricular hemorrhage, and death. The data are so compelling that the ACOG and the NIH recommend that all women at risk for preterm birth prior to 34 weeks gestation receive antenatal corticosteroids. Repeat courses of antenatal corticosteroids are not recommended, as they may reduce respiratory morbidity while increasing the potential for intraventricular hemorrhage and chorioamnionitis. Long-term follow-up studies are under way that will help to define the long-term risks and benefits of repeat courses of antenatal corticosteroids.
The other therapy that appears to be highly efficacious in improving neonatal outcomes is the administration of GBS prophylaxis to women at risk for preterm birth. The attack rates for preterm neonates colonized with GBS are significantly higher than in term infants. As a result, prophylaxis has been demonstrated to be highly beneficial in preventing invasive GBS and its sequelae in preterm neonates.
Conclusions
Prevention of preterm birth remains an elusive goal. However, recent data support the use of progestational agents to prevent recurrent preterm birth. Despite widespread recognition and interest in the problem, the rate of preterm delivery is increasing in the United States. Clearly, continued research efforts are necessary to better elucidate the biology of parturition and abnormal parturition to allow us to develop more effective therapies. In the mean time, it is premature to incorporate screening tests to identify women at risk for preterm labor outside of randomized treatment trials, as no treatment has been proven to prevent preterm delivery. In women with an acute episode of preterm labor, tocolysis can be administered with antenatal corticosteroids. All of the tocolytic agents are potentially dangerous and should be used with caution in a supervised setting. Currently, there is no data to support the use of maintenance tocolysis in women whose preterm labor is successfully arrested. All women in spontaneous preterm labor should receive a single course of antenatal corticosteroids and GBS prophylaxis following the 2002 CDC/ACOG guidelines.
Prolonged Pregnancy
A prolonged pregnancy, also commonly called post-term pregnancy, is one that has lasted longer than 42 weeks, or 294 days beyond the first day of the last menstrual period. Postdatism implies pregnancy lasting beyond the estimated due date at 40 weeks. The term postmature is reserved for the pathologic syndrome in which the fetus experiences placental insufficiency and resultant intrauterine growth restriction.
Postdatism occurs in 3% to 12% of all pregnancies. The definition of prolonged pregnancy is, however, somewhat arbitrary and was formulated before ultrasound dating of gestation became routine. Browne described perinatal mortality after 41 weeks as 10.5 per 1,000 pregnancies, doubling that at 43 weeks, and tripling that amount at 44 weeks.
Prolonged pregnancies are at risk for macrosomia resulting in shoulder dystocia and fetal injury, oligohydramnios, meconium aspiration, intrapartum fetal distress, and stillbirth. Maternal risks include trauma, hemorrhage, and labor abnormalities (Table 11.11). Interventions for preventing or improving outcomes in low-risk, prolonged pregnancies have proven to be of minimal benefit.
Etiology
The most common cause of an apparently prolonged pregnancy is inaccurate dating. Early ultrasound dating of pregnancies has been shown to reduce the number of women who are induced for apparently prolonged
P.182

pregnancies. One condition associated with prolonged pregnancy is placental sulfatase deficiency, an X-linked disorder that affects male fetuses. The sulfatase-deficient placenta is unable to use DHEA-S and other fetal adrenal precursors to synthesize estrogens. These pregnancies are associated with poor response to cervical ripening and induction as well as postdatism. Other postulated maternal risk factors for prolonged pregnancy include primiparity, previous prolonged pregnancy, and young maternal age.
TABLE 11.11 Complications of Prolonged Pregnancy
Fetal/Neonatal | Maternal
Shoulder dystocia | Trauma
Fetal injury | Hemorrhage
Oligohydramnios | Labor abnormalities
Meconium aspiration | —
Intrapartum fetal heart rate abnormalities | —
Stillbirth | —
Amniotic Fluid
Reduced amniotic fluid (i.e., oligohydramnios) is a frequent finding in prolonged pregnancies. It presents a problem because it can be a marker for fetal compromise and because it puts the fetus at risk for cord accidents. Commonly used ultrasound techniques to estimate the amount of amniotic fluid include the four-quadrant amniotic fluid index (AFI) and the largest vertical pocket.
Antenatal Testing
Any pregnancy at risk for uteroplacental insufficiency is a candidate for antenatal fetal monitoring. It is most likely that the morbidity and mortality associated with prolonged gestation is due to placental insufficiency. The goal of antenatal testing is to identify those fetuses that should be delivered. It is useful to remember that no form of antenatal testing will predict random unfortunate events such as sudden significant umbilical cord compression.
If a pregnancy is managed expectantly beyond 41 weeks, some form of antenatal testing should be initiated in otherwise healthy pregnancies. The frequency and type of antenatal testing is based mostly on physician preference and experience.
The contraction stress test (CST) was the first test used for antepartum fetal monitoring, whereas the nonstress test (NST) is the first-line screening test at many medical centers. It is quickly and easily performed in an outpatient setting. The NST is based on the knowledge that fetal hypoxia interrupts the pathway between the fetal heart and an intact central nervous system (CNS). The fetus with an intact CNS will have heart rate accelerations with movement or stimulation. The CST has a high false-positive rate, and the NST has a false-negative rate of 2.7 per 1,000 in a high-risk population. The biphasic profile (BPP) score predicts the presence or absence of asphyxia. The loss of the components of the BPP reflects sequential adaptive deletions to reduce fetal oxygen requirements. A normal BPP has a false-negative rate of 0.7 to 0.8 per 1,000.
The CST, NST, and BPP were compared in 583 women who had completed 42 weeks gestation. There were three protocols:
  • Weekly NST with CST for nonreactive NST.
  • Twice weekly NST with BPP for nonreactive NST with induction for a 4/10 BPP.
  • Twice weekly NST with BPP for nonreactive NST and a weekly determination of the amniotic fluid volume.
Patients were induced for low fluid or decelerations on the NST. In protocol 1, patients were reevaluated in 24 hours for a suspicious CST and induced for a positive CST. Protocol 3 had the highest intervention rate and the least perinatal morbidity. Protocol 1 had no interventions and the highest perinatal morbidity rate. Cesarean delivery was more common in protocols 2 and 3. Of note, the best outcomes were achieved with a low threshold for intervention.
The Fetus
In 1954, Clifford described the fetal postmaturity syndrome, in which the postmature infant was characterized by peeling, parchmentlike skin; wasted appearance; and meconium staining of skin, membranes, and the cord. The syndrome progressed in three stages from placental insufficiency with minimal associated morbidity and mortality to chronic insufficiency with an associated anoxic event.
The postmaturity syndrome described by Clifford is seen in only a small percentage of prolonged pregnancies. By far, the most common complication is macrosomia, resulting in dystocia with associated brachial plexus injuries and fractures.
Seven thousand infants were studied to determine the rate of growth after 39 weeks. Mean birth weight increased from 39 to 42 completed weeks. A similar increase was seen in head circumference and crown-to-heel length. In a study of 519 pregnancies beyond 41 weeks, 23% weighed more than 4,000 g and 4% were larger than 4,500 g.
To assess the risk to the fetus in a prolonged uncomplicated gestation, 1,408 infants delivered at 41 weeks and 340 delivered at 42 weeks were compared with 5,915 delivered at 39 or 40 weeks. Fetal distress and meconium release were twice as common at or after 42 weeks than at term. There was an eightfold increase in meconium aspiration, which occurred 1 per 455 at term, 1 per 175 at 41 weeks, and 1 per 57 at 42 weeks. There was no increase in the incidence of birth asphyxia measured by the need for mechanical ventilation at birth.
Management
An adverse event in a pregnancy that has carried beyond 40 weeks seems especially difficult because it might have been avoided by simply delivering the patient. Although rare, the risk of stillbirth increases as gestational age increases. Nonetheless, available data indicate that induction
P.183

and expectant management have similar outcomes, and either is suitable for managing the uncomplicated prolonged gestation.
The NIH sponsored a clinical trial to compare induction at 41 weeks (n = 265) with expectant management (n = 175) consisting of twice weekly NST and AFI. There were no differences in outcome between the two groups. The trial concluded that either approach was acceptable.
The Parkland Group studied 56,317 pregnancies at 40, 41, and 42 weeks. Labor was induced at 42 weeks. Neonatal outcomes were similar in all groups. Sepsis and neonatal intensive care unit admission were more common in the 42-week group. Labor complications increased between 40 and 42 weeks, including length of labor and operative delivery. Their data suggest that routine induction at 41 weeks would increase labor complications with little or no neonatal benefit.
In the Canadian Multicenter Post-term Pregnancy Trial, singleton pregnancies at 41 weeks or more were assigned to induction or monitoring. In the monitored group, women were asked to perform kick counts each day. In addition, the fetuses received NSTs three times a week and AFI determinations two or three times weekly. Patients in the monitored group were delivered either at 44 weeks or for maternal–fetal indication(s). Perinatal morbidity and mortality were the same for both groups.
Prevention
Separation of the membranes from the lower uterine segment (membrane sweeping) is a safe and inexpensive method of inducing labor. In one study, the treatment group had a significant reduction in prolonged gestation—3.3% compared with 15.6% in the control group. In summary, membrane sweeping prior to 40 weeks appears to be an effective method for reducing postdate inductions, but its safety in women who are positive for GBS has not been established.
Induction of Labor
In the presence of a favorable cervix, induction after 41 weeks is the most favored course. Even though induction with an unfavorable cervix may be unsuccessful and lead to cesarean delivery, most practitioners now recommend cervical ripening and induction at 41 weeks with an unfavorable cervix. A recent Cochrane Review noted the following clinical implications: (a) induction of labor at 41 or 42 weeks does not increase the risk of cesarean delivery; (b) induction of labor port term reduces the risk of perinatal death, but the absolute risk is very low; and (c) fetal monitoring should be part of expectant management.
Summary Points
  • The rate of preterm birth is increasing in the United States.
  • Subclinical infection is an important cause of preterm labor and delivery.
  • Risk factor screening misses the majority of women who deliver preterm.
  • Fibronectin and vaginal ultrasound of the cervix are promising technologies to identify women at low and high risk for preterm delivery. Their main clinical utility lies in their high negative predictive values. Accordingly, for women with signs and symptoms of preterm labor but with a negative fetal fibronectin test or a long cervical length (e.g., greater than 2.5 to 3.0 cm), there is a very low risk of preterm birth, and expensive and cumbersome interventions may be avoided.
  • Universal screening for bacterial vaginosis or T. vaginalis is not warranted.
  • Management of women with asymptomatic shortening of the uterine cervix is controversial.
  • The diagnosis of preterm labor should be made by using objective and reproducible criteria to avoid over- and undertreatment of women at risk for delivery.
  • Tocolytic therapy has not been associated with improvements in neonatal outcome.
  • All tocolytic agents have the potential to adversely affect the mother and the neonate and should only be administered in a supervised setting.
  • Currently, there is no data to support the use of maintenance tocolytic therapy.
  • Tocolytic therapy should not be administered without concurrent administration of antenatal corticosteroids.
  • Weekly courses of antenatal corticosteroids should not be routinely prescribed.
  • Antenatal progesterone therapy may reduce the risk of preterm birth and low birth weight in women with previous preterm birth.
  • Accurate dating of the pregnancy is important, and an early dating ultrasound can prevent unnecessary interventions.
  • Perinatal morbidity and mortality increase significantly beyond 41 weeks gestation.
  • Membrane sweeping can help to reduce the number of pregnancies that continue beyond 40 weeks.
  • Antenatal testing is initiated to identify the fetus in need of delivery. No testing modality has been shown to improve outcomes in prolonged gestations.
  • The uncomplicated post-term pregnancy with an unfavorable cervix can be watched expectantly with twice weekly fetal assessments, or labor induction can be undertaken. Induction at 41 weeks reduces the risk of stillbirth.
P.184

Suggested Readings
Preterm Labor
American College of Obstetricians and Gynecologists. Assessment of risk factors for preterm birth. ACOG Practice Bulletin No. 31, 2001.
Althuisius S, Dekker G, Hummel P, et al. Final results of the Cervical Incompetence Prevention Randomized Cerclage Trial (CIPRACT): therapeutic cerclage with bed rest versus bed rest alone. Am J Obstet Gynecol 2001;185:1106–1112.
Brocklehurst P, Hannah M, McDonald H. Interventions for treating bacterial vaginosis in pregnancy. Cochrane Database Syst Rev 2002;1:28.
Carey JC, Klebanoff MA. Is a change in the vaginal flora associated with preterm birth? Am J Obstet Gynecol 2005:192:1341–1346.
Carey J, Klebanoff M, Hauth J, et al. Metronidazole to prevent preterm delivery in pregnant women with asymptomatic bacterial vaginosis. National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units. N Engl J Med 2000;8:534–540.
Carr D, Clark A, Kernek K, et al. Maintenance oral nifedipine for preterm labor: a randomized clinical trial. Am J Obstet Gynecol 1999;181:822–827.
Creasy R. Preterm birth prevention: where are we? Am J Obstet Gynecol 1993;168:1223–1230.
Crowther CA, Hiller JE, Doyle LW. Magnesium sulphate for preventing preterm birth in threatened preterm labour. Cochrane Database Syst Rev 2002;(4):CD001060.
Dodd JM, Flenady V, Cincotta R, et al. Prenatal administration of progesterone for preventing preterm birth. Cochrane Database Syst Rev 2006;(1):CD004947.
Grimes DA, Nanda K. Magnesium sulfate tocolysis: time to quit. Obstet Gynecol 2006;108(4):986–989.
Group TCPLI. Treatment of preterm labor with the beta-adrenergic agonist ritodrine. N Engl J Med 1992;327:308–312.
Guinn D, Atkinson M, Sullivan L, et al. Single versus weekly courses of antenatal corticosteroids for women at risk for preterm delivery: a multicenter randomized controlled trial. JAMA 2001;286:1581–1587.
Guinn D, Goepfert A, Owen J, et al. Management options in women with preterm uterine contractions: a randomized clinical trial. Am J Obstet Gynecol 1997;177:814–818.
Guinn D, Goepfert A, Owen J, et al. Terbutaline pump maintenance therapy for prevention of preterm delivery: a double-blind trial. Am J Obstet Gynecol 1998;179:874–878.
Kenyon S, Taylor D, Tarnow-Mordi W. Broad-spectrum antibiotics for preterm, prelabour rupture of fetal membranes: the ORACLE II randomized trial. Lancet 2001;357:979–988.
King J, Flenady V. Prophylactic antibiotics for inhibiting preterm labor with intact membranes. Cochrane Database Syst Rev 2003;1.
King JF, Flenady VJ, Papatsonis DN, et al. Calcium channel blockers for inhibiting preterm labour. Cochrane Database Syst Rev 2003;(1):CD002255.
Klebanoff M, Regan J, Rao A, et al. Outcome of the Vaginal Infections and Prematurity Study: results of a clinical trail of erythromycin among pregnant women colonized with group B streptococci. Am J Obstet Gynecol 1995;5:1540–1545.
Klebanoff MA, Carey JC, Hauth JC, et al. Failure of metronidazole to prevent preterm birth among asymptomatic pregnant women with Trichomonas vaginalis. N Engl J Med 2001;345:487–493.
Leitich H, Brunbauer M, Bodner-Adler B, et al. Antibiotic treatment of bacterial vaginosis in pregnancy: a meta-analysis. AJOG 2003;188:752–758.
Leitich H, Ergarter C, Kaider A, et al. Cervicovaginal fetal fibronectin as a marker for preterm delivery: a meta-analysis. Am J Obstet Gynecol 1999;180:1169–1176.
Lewis D, Bergstedt S, Edwards M, et al. Successful magnesium sulfate tocolysis: is “weaning” the drug necessary? Am J Obstet Gynecol 1997;177:742–745.
Main D, Katz M, Chiu G, et al. Intermittent weekly contraction monitoring to predict preterm labor in low-risk women: a blinded study. Obstet Gynecol 1988;75:757–761.
McDonald H, Brocklehurst P, Gordon A. Antibiotics for treating bacterial vaginosis in pregnancy. Cochrane Database Syst Rev 2007;(1):CD000262.
Meis P, Ernest J, Moore M. Causes of low birth weight births in public and private patients. Am J Obstet Gynecol 1987;156:1165–1168.
Meis P, Klebanoff M, Thom E, et al. Prevention of recurrent preterm delivery by 17 alpha-hydroxyprogesterone caproate. N Engl J Med 2003;348(24):2379–2385.
Mercer B, Goldenberg R, Moawad A, et al. The preterm prediction study: effect of gestational age and cause of preterm birth on subsequent obstetric outcome. National Institute of Child Health and Human Development Maternal-Fetal Medicine Units Network. Am J Obstet Gynecol 1999;181:1216–1221.
Mittendorf R, Covert R, Boman J, et al. Is tocolytic magnesium sulphate associated with increased total pediatric mortality. Lancet 1997;250:1517–1518.
Moise KJ, Huhta JC, Sharif DS. Indomethacin in the treatment of premature labor: effects on the fetal ductus arteriosus. N Engl J Med 1988;319:327–331.
National Institutes of Health Consensus Development Conference Statement. Effects of corticosteroid for fetal maturation on perinatal outcomes. Am J Obstet Gynecol 1996;173:246–252.
Papatsonis D, Flenady V, Cole S, et al. Oxytocin receptor antagonists for inhibiting preterm labour. Cochrane Database Syst Rev 2005;(3):CD004452.
Rust O, Jones K, Benham B, et al. A randomized trial of cerclage versus no cerclage among patients with ultrasonographically detected second-trimester preterm dilatation of the internal os. Am J Obstet Gynecol 2000;183:830–835.
Sanchez-Ramos L, Kaunitz A, et al. Efficacy of maintenance therapy after acute tocolysis: a meta-analysis. Am J Obstet Gynecol 1999;181:484–490.
Tan TC, Devendra K, Tan LK, Tan HK. Tocolytic treatment for the management of preterm labour: a systematic review. Singapore Med J 2006;47(5):361–366.
Utter G, Dooley S, Tamura R, et al. Awaiting cervical change for the diagnosis of preterm labor does not compromise the efficacy of ritodrine tocolysis. Am J Obstet Gynecol 1990;163:882–886.
Prolonged Pregnancy
Alexander JM, McIntire DD, Leveno KJ. Forty weeks and beyond: pregnancy outcomes by week of gestation. Obstet Gynecol 2000;96:291–294.
American College of Obstetricians and Gynecologists. Management of post term pregnancy. ACOG Practice Patterns No. 6, October 1997.
Browne JCM. Postmaturity. Am J Obstet Gynecol 1963;85:573–582.
Clifford SH. Postmaturity with placental dysfunction: clinical syndrome and pathologic findings. J Pediatr 1954;44:1–13.
Crowley P. Interventions for preventing or improving the outcome of delivery at or beyond term. Cochrane Database Syst Rev, 2000; issue 2:CD000170.
Eden RD, Gergely RZ, Schifrin BS, et al. Comparison of antepartum testing schemes for the management of postdate pregnancy. Am J Obstet Gynecol 1982;144:683–691.
Gabbe SG, Niebyl JR, Simpson JL, eds. In: Obstetrics normal and problem pregnancies, 4th ed. New York: Churchill Livingstone, 2002.
Gulmezoglu AM, Crowther CA, Middleton P. Induction of labour for improving birth outcomes for women at or beyond term. Cochrane Database Syst Rev 2006; issue 4, Art. No.:CDC004945. DOI: 10.1002/14651858. CD 004945.pub2. Obstet Gynecol 2007;109:753-754.
Hannah ME, Hannah WJ, Hellmann J, et al. Induction of labor as compared with serial antenatal monitoring in post-term pregnancy. A randomized controlled trial. The Canadian Multicenter Post-term Pregnancy Trial Group. N Engl J Med 1992;326:1587–1592.
Heimstead R, Skogvoll E, Mattsson L, et al. Induction of labor or serial antenatal fetal monitoring in postterm pregnancy. Obstet Gynecol 2007;109:609–610.
P.185

McColgin SW, Hampton HL, McCaul JF, et al. Stripping membranes at term: can it safely reduce the incidence of post-term pregnancies? Obstet Gynecol 1990;76:678–680.
McLean FH, Boyd ME, Usher RH, et al. Post term infants: too big or too small? Am J Obstet Gynecol 1991;164:619–624.
National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units. A clinical trial of induction of labor versus expectant management in post term pregnancy. Am J Obstet Gynecol 1994;170:716–723.
Pollack RN, Hauer-Pollack G, Divon MY. Macrosomia in postdates pregnancies: the accuracy of routine ultrasonographic screening. Am J Obstet Gynecol 1992;167:7–11.
Usher RH, Boyd ME, McLean FH, et al. Assessment of fetal risk in postdate pregnancies. Am J Obstet Gynecol 1988;158:259–264.
Whittle WL, Patel FA, Alfaidy N, et al. Glucocorticoid regulation of human and ovine parturition: the relationship between fetal hypothalamic-pituitary-adrenal axis activation and intrauterine prostaglandin production. Biol Reprod 2001;64:1019–1032.


> Table of Contents > 12 - Premature Rupture of the Membranes
12
Premature Rupture of the Membranes
Ronald S. Gibbs
Premature rupture of the fetal membranes is one of the most common problems in obstetrics, complicating approximately 5% to 10% of term pregnancies and up to 30% of preterm deliveries. Although the etiology of premature rupture of the fetal membranes often is not clinically evident, a degree of consensus has arisen regarding management options. Gestational age and patient demographics are considerations in selecting management in a particular patient. The clinician is confronted by a complex set of diagnostic and management options, including use of amniocentesis, ultrasound, and biophysical testing as well as corticosteroids, tocolytics, and antibiotics. Of major importance in deciding on the management is the marked improvement in survival of low–birth-weight infants.
Definitions
Premature rupture of the membranes (PROM) is usually defined as rupture at any time before the onset of contractions. Because the word premature also carries the connotation of preterm pregnancy, the author uses the word preterm to refer to gestational age of less than 37 weeks to avoid confusion. Thus, preterm premature rupture of the membranes (PPROM) refers to PROM prior to 37 weeks gestation. The latent period is defined as the time from membrane rupture to onset of contractions. It is to be distinguished from latent phase, which designates the early phase of labor before the active phase. Various terms have been used to describe presumed maternal or perinatal infections related to PROM. During labor, designations have included “fever in labor,” “intrapartum fever,” “chorioamnionitis,” “amnionitis,” “intraamniotic infection,” and “intrauterine infection.” The degree of temperature used to define fever has varied. After delivery, maternal infection is referred to as “endometritis” or “postpartum infection.” These diagnoses are usually based on fever, uterine tenderness, and exclusion of other sources of fever. In neonates, the most common term used to report infection is neonatal sepsis, but this may mean strictly a positive blood culture or simply clinical signs or symptoms of sepsis.
Incidence
The incidence of PROM ranges from about 5% to 10% of all deliveries, and PPROM occurs in approximately 1% of all pregnancies. Approximately 70% of cases of PROM occur in pregnancies at term, but in referral centers, more than 50% of cases may occur in preterm pregnancies. PROM is the clinically recognized precipitating cause of about one third of all preterm births. Despite some progress in prolonging the latent period after PPROM and possible prevention of recurrence (such as by the use of progesterone or by treating bacterial vaginosis), PPROM remains a leading contributor to the overall problem of premature birth.
Etiology
In the vast majority of cases, the etiology is not clinically evident. With term PROM, the cause may be physiologic weakening of the membranes. Clinical conditions such as cervical incompetence and polyhydramnios have been identified as risk factors evident in some cases of PROM.
A scholarly review of the etiology of PPROM identified numerous potential causes in any given case. These included a generalized decrease in tensile strength of
P.187

membranes, local defects in the membranes, decreased amniotic fluid collagen and a change in collagen structure, uterine irritability, apoptosis, collagen degradation, and membrane stretch. The Maternal-Fetal Medicine Units (MFMU) Network found that risk factors for PPROM were previous PPROM, positive fetal fibronectin at 23 weeks, and short cervix (<25 mm) at 23 weeks.
Substantial evidence is available to show that subclinical infection may be a cause of PROM, not merely its result. Support for a role of infection is provided by studies showing an association between clinically diagnosed bacterial vaginosis and preterm birth/PPROM. Some genital bacteria elaborate enzymes such as proteases, phospholipases, and collagenases may act to weaken the membranes. When amniotic fluid is obtained by amniocentesis in cases of PPROM, positive cultures are found in approximately 30% if the specimen is properly handled for aerobes, anaerobes, and genital mycoplasmas.
In a large case-control study, three factors were associated with PPROM in a multifactorial analysis. These were previous preterm delivery (odds ratio [OR] 2.5; 95% confidence interval [CI] 1.4 to 2.5), cigarette smoking (stopped during pregnancy, OR 1.6, 95% CI 0.8 to 3.3; continued during pregnancy, OR 2.1, 95% CI 1.4 to 3.1), and bleeding (first trimester, OR 2.4, 95% CI 1.5 to 3.9; third trimester, OR 6.5, 95% CI 1.9 to 23.0; more than one trimester, OR 7.4, 95% CI 2.2 to 26.0). This study enrolled controls at the same gestational age as cases (thus correcting for the decreasing frequency of coitus closer to term) and found no association between coitus and PROM. Recent coitus is probably not a cause of PROM.
Investigations into the placental histology have provided correlates with clinical outcomes in cases of PPROM. Overall, acute inflammation was seen in 43%, vascular lesions were seen in 20%, inflammation plus vascular lesions in 20%, normal findings in 14%, and “other” findings in 3% (Fig. 12.1). When acute inflammation was seen in the placenta (either by itself or mixed with vascular lesions), birth at less than 26 weeks was more common, and delivery for suspected or proved clinical infection also was more common.
Complications and Consequences of Premature Rupture of the Membranes
Onset of Labor
At term, the onset of labor occurs within 24 hours after membrane rupture in 80% to 90% of patients. Among patients with PROM prior to term, latent periods occur longer. Latent periods of more than 24 hours occur in 57% to 83%, of more than 72 hours in 15% to 26%, and of 7 days or more in 19% to 41%. There is an inverse relationship between gestational age and the proportion of patients with latent periods longer than 3 days. For pregnancies between 25 and 32 weeks, 33% had latent periods longer than 3 days, whereas for pregnancies of 33 to 34 and 35 to 36 weeks, the corresponding values were 16.0% and 4.5%, respectively.
Effect of Tocolytic Drugs
The value of tocolytics in PPROM remains controversial. None of eight prospective trials showed a decrease in neonatal morbidity, whether tocolysis was used prophylactically (for all patients in admission regardless of uterine activity) or therapeutically (for patients who developed uterine contractions). Only three of the eight showed a prolongation of the latency period; an additional study showed a prolongation for gestation less than 28 weeks. Steroids were used in three of these studies; antibiotics were used in another three studies.
A comparison of short-term versus long-term tocolysis in PPROM at 26 to 35 weeks showed an adverse effect of “long-term tocolysis.” Patients with PPROM at 26 to 35 weeks were randomized to receive either an intravenous
P.188

β-mimetic drug for less than 48 hours versus until delivery. All patients received corticosteroids, and group B streptococci (GBS) and gonococci were treated. There was no significant difference in the latent period or in neonatal infection, but there was a significant increase in both chorioamnionitis and endometritis with long-term tocolysis. Accordingly, use of tocolytics in patients with PPROM remains controversial, but the bulk of the evidence shows no benefit. However, if tocolytics are used, such as during transfer to a tertiary care center or obtaining benefits of corticosteroids, the course of tocolytics should be limited to less than 48 hours.
Figure 12.1 Placental histology in 235 cases of premature PROM. (From
Sweet RL, Gibbs RS. Infectious diseases of the female genital tract, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2002
, with permission.)
Respiratory Distress Syndrome, Infections, and Other Complications
The risks of PROM generally have been viewed as those of infection versus those of prematurity. The most common clinically evident complication among pregnancies with PROM before 37 weeks is respiratory distress syndrome (RDS), which, in general, is found in 10% to 40% of neonates. Bona fide neonatal sepsis is documented in less than 10%, and amnionitis (based always on clinical criteria) occurs in approximately 3% to 31%. Subclinical infection based on positive amniotic fluid culture or histologic inflammation of the cord or membranes is seen much more often, in up to 80% at very early gestational ages with PPROM. Endometritis develops in up to 29%. Abruption after PROM is reported in 4.0% to 6.3% of cases, several-fold higher than the rate of 0.5% to 1.0% in the general population. Pulmonary hypoplasia is a serious fetal complication occurring in PPROM. Pulmonary hypoplasia is more common when there is very early PPROM, especially when this occurs in the presence of prolonged PROM and with severe oligohydramnios. There is nearly a 100% probability of lethal pulmonary hypoplasia when PROM occurs before 23 weeks and when there is severe oligohydramnios. With later gestational age at the onset of PPROM, the likelihood of pulmonary hypoplasia decreases. Notably, with PPROM more than 24 to 26 weeks, pulmonary hypoplasia is rare even with oligohydramnios. When PPROM occurs less than 25 weeks with severe oligohydramnios lasting more than 14 days, the likelihood of lethal pulmonary hypoplasia is estimated to be 80%. At the other extreme, when PPROM occurs at more than 25 weeks and when there is either no severe oligohydramnios or severe oligohydramnios for less than 5 days, then the predicted probability of lethal pulmonary hypoplasia is only 2%. These data provide important information for counseling patients with midtrimester PROM.
Recurrence
The reported recurrence rate for PPROM is up to 32% for patients who had PPROM in an index pregnancy. Based on these data, the risk of recurrence is considerable, prompting patient education and close follow-up in subsequent pregnancies. Progesterone therapy appears effective in reducing the risk of recurrent preterm birth due to PROM or preterm labor. Some studies have shown a decrease in recurrent preterm births due to PROM by treating bacterial vaginosis.
Evaluation
Diagnosis
The initial evaluation is likely to reveal amniotic fluid egressing from the vagina. The differential diagnosis of rupture of the membranes includes loss of the mucus plug, vaginal discharge associated with infection, and urinary loss. If the patient is not going to be delivered immediately, then a digital examination should be deferred as examination may introduce bacteria into the uterus and shorten the latent phase. A sterile speculum exam may demonstrate pooling of fluid in the posterior vaginal vault. Direct observation of fluid leaking from the cervical os confirms ruptured membranes. The normal pH of the vagina is between 4.0 and 4.7 in pregnancy, whereas the pH of the amniotic fluid is 7.1 to 7.3. Nitrazine paper changes to a dark blue from yellow with a pH above 6.5. Nitrazine paper to diagnose amniotic fluid in the vagina has an overall accuracy of approximately 93%, but false-positive results can result from blood, semen, alkaline urine, bacterial vaginosis, and trichomoniasis.
The diagnosis of PROM also may be confirmed by observing arborization or “ferning” of dried amniotic fluid on a slide. This method has an overall accuracy of diagnosis of PROM of approximately 96%. False positives occur with contamination by semen or cervical mucus. False negatives can result from a dry swab, contamination with blood at a 1:1 dilution, or not allowing sufficient time for the fluid to dry on the slide. Amniotic fluid arborization is unaffected by meconium at any concentration and is unaffected by pH alteration.
Ultrasound examination has been used widely, since oligohydramnios suggests PROM, but there have been no evaluations of its sensitivity and specificity. A multicenter clinical trial compared fetal fibronectin detection with standard tests for detection of rupture of the membranes at term. Fetal fibronectin showed an excellent sensitivity (98.2%) but a low specificity, leading to speculation that fetal fibronectin in cervicovaginal secretions may be a marker for impending labor, even without frank rupture of the membranes.
When the diagnosis of ruptured membranes is unclear by these tests, a transabdominal dye injection is sometimes performed. Indigo carmine blue (1 mL diluted in 9 mL of sterile normal saline solution) is injected into the amniotic fluid, and a sponge is placed into the vagina and inspected
P.189

30 minutes later for the dye. Methylene blue should not be used because of reported methemoglobinemia in the fetus. This test is invasive, and the accuracy of diagnosis is not established.
Fetal Maturity
Determination of the fetal age and maturity status is useful in developing a treatment plan. The patient's history and early milestones of the pregnancy should be used. Ultrasound examination of the fetus can be limited because of the decreased fluid surrounding the fetus, and some measurements, especially of the abdomen and head, may be altered with oligohydramnios after PROM. As part of the overall decision process as to delivery, assessment of fetal lung status may be incorporated (e.g., if gestational age is 32 to 34 weeks or if there is uncertainty regarding gestational age because of possible growth restriction). Amniotic fluid may be collected by amniocentesis or by collection from the vaginal pool. Vaginal pool collection is less accurate for lecithin:sphingomyelin (L:S) ratio determination. Whereas phosphatidylglycerol (PG) production by vaginal bacteria has been described, there has been an excellent correlation between PG detection in amniotic fluid obtained vaginally and transabdominally.
Cervical Status
In addition to documentation of ruptured membranes, the sterile speculum exam can evaluate the degree of cervical dilation and can exclude the possibility of a fetal extremity or umbilical cord prolapsing through the cervix. Endovaginal ultrasound may be used safely in patients with PPROM, as it does not increase the risk of infection.
TABLE 12.1 Markers of Intra-amniotic Infection in 110 Patients with Preterm Premature Rupture of the Membranes
 | Sensitivity | Specificity | Positive Predictive Value | Negative Predictive Value
Gram stain | 10/42 (23.8%) | 67/68 (98.5%) | 10/11 (90.9%) | 67/99 (67.8%)
IL-6 >7.9 (ng/mL) | 34/42 (80.9%) | 51/68 (75.0%) | 34/51 (66.7%) | 51/59 (86.4%)
WBC ≥30 (cells/mm3) | 24/42 (57.1%) | 53/68 (77.9%) | 24/39 (61.5%) | 53/71 (74.6%)
WBC ≥50 (cells/mm3) | 22/42 (52.4%) | 57/68 (83.8%) | 22/33 (66.7%) | 57/77 (74.0%)
Glucose ≤10 (mg/dL) | 24/42 (57.1%) | 50/68 (73.5%) | 24/42 (57.1%) | 50/68 (73.5%)
Glucose ≤14 (mg/dL) | 30/42 (71.4%) | 35/68 (51.5%) | 30/63 (47.6%) | 35/47 (74.5%)
WBC, white blood cell. Romero R, Sibai B, Caritis S, et al. Antibiotic treatment of preterm labor with intact membranes: a multicenter, randomized, double-blinded, placebo-controlled trial. Am J Obstet Gynecol 1993;169(4):764–774.
Infection
When the diagnosis of PROM is made, a rectovaginal culture should be taken for GBS, and appropriate antibiotics (usually intravenous penicillin G) for prevention of GBS infection should be given pending culture results.
All patients with PPROM should be evaluated for possible evidence of chorioamnionitis. Physical exam includes maternal or fetal tachycardia; uterine tenderness; and detection of a purulent, foul-smelling discharge. Temperature elevation is often a late sign of chorioamnionitis, especially in PPROM. In Table 12.1, the positive and negative predictive values of several tests for intrauterine infection in PPROM are shown. Most of these tests have modest performance characteristics, thus limiting their clinical utility. Amniocentesis may be performed to evaluate for an intrauterine infection, if there are equivocal clinical signs of infection. Because of the high likelihood of subclinical infection and the association of intrauterine infection with cerebral palsy, there is a growing enthusiasm for early detection of subclinical infection. Accordingly, amniocentesis may become more widely used. Analyses of amniotic fluid for possible infection include Gram stain, glucose concentration, and culture. Gram stain does not identify colonization with genital mycoplasmas. A low amniotic fluid glucose predicts a positive amniotic fluid culture. When the glucose is greater than 20 mg/dL, the likelihood of a positive culture is less than 5%; when glucose is less than 5 mg/dL, the likelihood of a positive culture approaches 90%. Although not widely available, an elevated interleukin 6 (IL-6) in amniotic fluid may be the most sensitive predictor of intrauterine infection. A biophysical profile of 6 points or less has been shown in several studies to correlate with intrauterine infection. Most newborns who are delivered
P.190

after clinical chorioamnionitis do not show clinical infection, possibly because of common use of empiric antibiotic therapy.
Treatment Considerations
The overall approach to management of PROM takes into consideration neonatal survival at the gestational age when rupture occurs. Management may be divided into four different phases of pregnancy. During the second trimester, neonatal survival is nil, leading numerous investigators to adopt a policy of expectant management or induction. Early in the third trimester, neonatal survival rises markedly, but there is still considerable morbidity associated with delivery at this gestational age. In the mid third trimester, neonatal survival is high, but there is still considerable morbidity, whereas in the late third trimester (at or near term), neonatal mortality and morbidity are low. Neonatal outcome is one of the driving features in determining clinical management. Leakage of amniotic fluid into the lower genital tract occurs commonly after amniocentesis, but in the vast majority of cases, membranes reseal and the outcome is good.
Diagnosis of Infection after Premature Rupture of the Membranes
Both invasive and noninvasive tests have been assessed. As shown in Table 12.1, none of these tests is ideal, particularly because of their modest positive predictive values.
Use of Steroids
The 1994 National Institutes of Health (NIH) Consensus Conference concluded that the risk of maternal and infant infection may be increased with corticosteroid use after PROM but that the magnitude of this risk was small. The NIH recommendations are summarized in Table 12.2 and include a single course of antenatal cortecosteroids for women with PROM less than 32 weeks gestation provided there is no clinical chorioamnionitis.
The 2006 Cochrane Update on antenatal corticosteroid recommends a single course of corticosteroids for women between 24 and 34 weeks in whom there is reason to anticipate early delivery, including women with ruptured membranes. Weighing the hypothetical risk of increased infection when corticosteroids are used in PPROM, the author uses 32 weeks as the upper gestational age limit for use.
Weekly courses of antenatal steroids in women with PROM have not improved neonatal measures compared with the results of a single course. Because multiple (i.e., weekly) courses were associated with an increase in the rate of chorioamnionitis, antenatal steroid therapy in PPROM should be limited to a single course.
TABLE 12.2 Corticosteroid use in preterm premature rupture of the membranes
  • Antenatal steroids in PPROM reduce the risk of RDS in randomized clinical trials, but the effect was less than with intact membranes.
  • Strong evidence suggests reduced neonatal mortality and IVH with use in PPROM.
  • Corticosteroid use is appropriate in the absence of chorioamnionitis in fetuses <30 to 32 week.
PPROM, preterm premature rupture of the membranes; RDS, respiratory distress syndrome; IVH, intraventricular hemorrhage.
Data from the National Health Institutes Consensus Conference, 1994.
Effect of Latent Period and Vaginal Examination upon Incidence of Amnionitis
In earlier studies, the incidence of amnionitis rose with increasing length of the latent period, but other investigators have found no increase in the incidence of amnionitis among preterm pregnancies with increasing latent periods. In a comparison of outcomes, women with digital examination after PROM had a significantly shorter latent period (2.1 ± 4.0 vs. 11.3 ± 13.4 days; P < .001), more maternal infection (44% vs. 33%; P = .09), and more positive amniotic fluid cultures (11/25 [44%] vs. 10/63 [16%]; P < .05). Thus, routine vaginal examination should be avoided until labor develops in patients with PPROM.
Use of Prophylactic Antibiotics
In patients with PROM prior to term, there are two indications for prophylactic antibiotics. The first, prevention of perinatal GBS infection, has become a national standard since 1996 and is discussed in Chapter 19.
A second indication for antibiotic prophylaxis has been based on the hypothesis that infection is either the triggering cause of PPROM or that infection ensuing after PPROM triggers the labor. Accordingly, the rationale for prophylactic antibiotics has been to delay delivery after PPROM rather than to prevent clinically evident infection. There is now good evidence to favor use of broad-spectrum antibiotics in selected cases of PPROM. This support was provided in a meta-analysis and in prospective randomized trials. In a systematic review, there were 19 randomized controlled trials containing 6,559 women. There were differences among the trials regarding use of steroids, tocolytics, and prophylaxis for GBS. Nevertheless, benefits were demonstrated in favor of women receiving antibiotics. These benefits included a significant delay in delivery within 48 hours and 7 days, a reduction in maternal infection and chorioamnionitis, and a reduction in neonatal infection (Fig. 12.2). Additional neonatal benefits included: a reduction in positive blood cultures, use of surfactant, need
P.191

for oxygen therapy, and abnormal cerebral ultrasound scan before discharge. Perinatal mortality was not decreased.
Figure 12.2 Relative risks of antibiotic use in PPROM. Relative risk for each outcome is shown as the vertical “hatch mark,” and 95% CI as the horizontal line.
In the large MFMU trial, patients were enrolled if they had PPROM for less than 72 hours at 24 to 32 weeks gestation. Patients were excluded if there was chorioamnionitis, labor, or fetal distress. Patients were then randomized to a course of ampicillin plus erythromycin (each for 2 days intravenously followed by up to 7 days orally) versus placebo. Patients with GBS were given treatment during the latent period, but no tocolytics nor steroids were used. The primary end point was a prospectively defined composite of neonatal death, neonatal RDS, grade III or IV intraventricular hemorrhage, grade II or III necrotizing enterocolitis, or neonatal sepsis. Patients randomized to antibiotic therapy had a significantly greater likelihood of remaining undelivered when assessed at 2 days, 7 days, 14 days, and 21 days (Fig. 12.3). In addition, the primary composite outcome was significantly reduced in the total population and in the GBS-negative cohort. Individual adverse outcomes significantly reduced in the antibiotic group included RDS, chorioamnionitis, neonatal sepsis, and neonatal pneumonia. Table 12.3 summarizes the benefits of antibiotics in patients with PPROM and stratifies the results by total population versus the GBS-negative cohort.
TABLE 12.3 Maternal-Fetal Medicine Units Network Trial of Antibiotics after Preterm Premature Rupture of the Membranes: Summary of Benefits
 | Total Population | Cohort Group B Streptococci-Negative
Primary outcome | ↓ (P = .04) | ↓ (P = .03)
RDS | ↓ (P = .04) | ↓ (P = .03)
NEC | ↓ (P = .03) | —
Amnionitis | ↓ (P = .01) | ↓ (P = .01)
Neonatal sepsis | — | ↓ (P = .01)
Neonatal pneumonia | — | ↓ (P = .04)
RDS, respiratory distress syndrome; NEC, necrotizing enterocolitis. Mercer BM Goldenberg RL, Meis PJ, et al. The Preterm Prediction Study: prediction of preterm premature rupture of membranes through clinical findings and ancillary testing. Am J Obstet Gynecol 2000;183:738–745.
In a very large (nearly 5,000 patients) international trial (ORACLE I), patients with PPROM were randomized to one of four courses: oral erythromycin, oral amoxicillin–clavulanic acid, both antibiotics, or oral placebo. Each regimen was taken four times a day for 10 days or until delivery. The primary outcome measure used was a composite
P.192

of neonatal death, chronic lung disease, or major cerebral abnormality on ultrasound. Erythromycin was associated with several benefits to the neonate (fewer cases with the composite outcome, prolongation of pregnancy, and fewer positive blood cultures). Amoxicillin–clavulanic acid—with or without erythromycin—was associated with prolongation of pregnancy, but it was also associated with a significant increase in neonatal necrotizing enterocolitis. The applicability of this study to contemporary U.S. practice is limited, however, because the authors made no provision for GBS prophylaxis. Other features of the study are that antibiotics were used orally, enrollment was permitted up to 37 weeks (only 50% of cases were less than 32 weeks), and there was no standard approach for use of steroids or tocolytics. Steroids were used in 75% of cases and tocolytics in <15%.
Figure 12.3 Prolongation of pregnancy in a GBS-negative cohort. Antibiotic groups are shown in open circles and placebo in solid circles. (From
Sweet RL, Gibbs RS. Infectious diseases of the female genital tract, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2002
, with permission.)
Widespread use of antibiotics in PPROM raises concern about selection pressure toward resistant organisms, but in the MFMU trial, there was no significant increase in maternal yeast infection or neonatal Candida sepsis, nor were there any cases of pseudomembranous colitis, maternal sepsis, or maternal death. Another hypothetical concern about use of antibiotics in PPROM is suppressing the clinical manifestations of maternal–fetal infection but without clearing the infection. Accordingly, the author uses antibiotics in PPROM where the benefits are most likely to exceed the risk and limit use for prolongation of pregnancy to 24 0/7 to 32 0/7 weeks.
Determination of Fetal Lung Maturity
Because RDS is the single greatest threat to infants born after PPROM, some investigators have determined the status of fetal pulmonary maturity and proceeded with delivery when there was lung maturity. One study used amniocentesis and obtained fluid in about half of the cases. Others have attempted to collect amniotic fluid from the vagina and have had success rates of 80% to 94%. Presence of either PG or an L:S ratio of more than two in amniotic fluid collected vaginally has been reported to be a good predictor of pulmonary maturity.
In a larger series of patients with PROM before 36 weeks, investigators determined whether PG was present in the vaginal pool and delivered patients when there was presence of PG, spontaneous labor, or evidence of sepsis. PG in amniotic fluid from the vagina reliably predicted fetal lung maturity. However, absence of PG did not necessarily mean that RDS would develop. Of the 131 patients who did not show PG in the vaginal pool in any sample, 82 (62%) were delivered of infants who had no RDS. Thus, even with PROM, delivery of a premature infant simply because its lungs showed biochemical maturity may be questioned in view of other potential hazards of prematurity and the difficulty of the induction. Of note, some genital tract bacteria have been found to yield a false-positive test for PG.
Management
Premature Rupture of the Membranes at or Near Term
Although expectant management with inpatient observation had been employed in the past, this approach has become less popular because of the inconvenience and expense of the hospitalizations. Induction of labor shortly after admission has become more widely used (Table 12.4). Several studies have reported the safety and benefits of prostaglandins and have supported the increased popularity of induction with these preparations. In comparison to patients managed expectantly, those given intravaginal prostaglandin E2 (PGE2) shortly after admission had significantly less likelihood of a need for oxytocin and a significantly shorter time to delivery. There was no significant difference in cesarean section rate or in maternal or neonatal infection rates. In the largest trial of management of PROM at term, patients were studied in a four-arm trial with approximately 1,250 patients in each arm. These arms were as follows: expectant management plus oxytocin for induction as needed; induction with intravenous oxytocin shortly after admission; induction with PGE2 gel in a dose of only 1 to 2 mg shortly after admission; and expectant management followed by PGE2 induction as needed. One methodological concern regarding this study is the low dose of PGE2 gel used vaginally. With most patients receiving less than 2 mg, the dose was smaller than used in most U.S. trials. As shown in Figure 12.4, patients randomized to expectant management initially had significantly longer times to delivery than patients randomized to either of the induction arms (P <.001). In addition, the rate of clinically diagnosed chorioamnionitis was less in the patients randomized to induction initially (with significance achieved at P <.01 comparing arms 1 vs. 2). The distribution of postpartum infection was similar to that of chorioamnionitis. In addition, there was no significant difference in rates of neonatal infection or cesarean section. Of note, patient satisfaction was significantly higher in the induction arms.
TABLE 12.4 Summary of Management: Premature Rupture of the Membranes at or near Term (≥35 wk)
  • Induction usually preferred, with oxytocin or prostaglandin preparations (especially with unripe cervix), either on admission or after a finite period of observation (up to 12 or even 24 hours).
  • Prophylaxis for GBS with a positive screening culture at 35–37 weeks or with rupture of the membranes >18 hours in patients with unknown culture status.
GBS, group B streptococci.
P.193

Figure 12.4 Selected outcomes in an international term PROM trial. (From
Sweet RL, Gibbs RS. Infectious diseases of the female genital tract, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2002
, with permission.)
A large meta-analysis involving 23 studies and including nearly 7,500 patients concluded that conservative management may result in more maternal infections than immediate induction with either oxytocin or prostaglandins. This meta-analysis also showed that the rate of chorioamnionitis was higher in patients induced with prostaglandin versus those induced with oxytocin. However, this meta-analysis was heavily influenced by the large international trial, and as noted previously, this trial used a very low dose of prostaglandin.
Within the last few years, intravaginal misoprostol (a PGE1 analog) has assumed marked popularity for induction because of its efficacy and low cost. Intravaginal misoprostol (50 mg every 4 hours for a maximum of 12 tablets) was compared with oxytocin in women with single pregnancies and an unfavorable cervix (<2 cm dilated and <80% effaced). The results of this trial are presented in Table 12.5. Overall, patients randomized to misoprostol had a shorter induction time, by approximately 2 hours, but they had significantly more uterine tachysystole. Of note, over 85% of patients required only one dose of misoprostol. Compared with other trials evaluating misoprostol in patients at term with intact membranes, the dose used in this trial is relatively high.
TABLE 12.5 Misoprostol versus Oxytocin in Premature Rupture of the Membranes
 | Misoprostol (n = 70) | P | Oxytocin (n = 71)
Induction time (min) | 416.0 | 0.04 | 539.0
One dose (%) | 85.7 | — | —
Uterine tachysystolea (%) | 28.6 | <0.04 | 14.0
a≥6 contractions/10 minutes × 20 minutes. No difference in mode of delivery or any other complications. Sanchez-Ramos L, Chen AH, Kaunitz AM, et al. Labor induction with intravaginal misoprostol in term premature rupture of membranes: a randomized study. Obstet Gynecol 1997;89:909–912.
A 2007 American College of Obstetricians and Gynecologists (ACOG) Practice Bulletin recommended that with PROM at term, labor should be induced at the time of presentation to reduce the risk of maternal and neonatal complications. In sum, while a range of practices is available and supported in the literature, the decision regarding delivery after PROM at term must take into account fetal presentation, fetal status, cervical ripeness, presence of infection, and patient desires. For patients with a breech (or other malpresentation) infant or an infant with evidence of intolerance of labor, prompt cesarean delivery is most appropriate. If there is clinically evident infection and no contradiction to vaginal delivery, then immediate induction and antibiotic therapy are indicated. If the cervix is ripe, then induction with oxytocin resolves the situation. When the cervix is unripe, induction with either prostaglandins or oxytocin shortens the time to delivery, decreases risk of infection, and does not appear to increase cesarean section rate. The epidemiologic data linking chorioamnionitis with cerebral palsy provide additional impetus to move toward delivery after PROM at term.
Premature Rupture of the Membranes at 32 to 33 Completed Weeks
When there is evidence of fetal lung maturity, two trials have reported benefits to induction versus continued
P.194

expectancy. In one trial, induction had several benefits, including a shorter time to delivery (14 vs. 36 hours; P <.001), shorter maternal hospital stay (2.3 vs. 3.5 days; P <.001), and less chorioamnionitis (11 vs. 28%; P = .06). Neonatal hospital stay was also shorter (6.3 vs. 7.3 days), but this difference was not significant. Although the authors found less clinically diagnosed neonatal sepsis in the induction group (28 vs. 60%; P <.003), there was no difference in confirmed sepsis (seven cases in induction group vs. four in expectant). There were no significant differences in the rates for cesarean delivery, postpartum infection, or neonatal survival. The other trial also found advantages to induction versus expectancy. Thus, at 32 to 33 completed weeks induction of labor in pregnancies with PROM may be considered if there is evidence of lung maturity. The evolving concern of intrauterine infection causing cerebral palsy adds strength to arguments for induction in the presence of lung maturity.
For pregnancies with PROM at 32 to 33 weeks when pulmonary maturity studies are not available, expectant management is generally employed (Table 12.6). The author performs amniocentesis selectively, such as when infection or growth restriction is suspected. Then, fetal status is assessed during expectant management with usual testing, mainly daily nonstress tests with biophysical profiles as needed for backup. Delivery is warranted when there are maternal or fetal indications, including evidence of infection. For pregnancies with PROM at 32 to 33 weeks, prophylaxis for GBS is given per the Centers for Disease Control and Prevention (CDC)/ACOG guidelines. An appropriate rectovaginal culture for GBS is obtained at the time of admission, unless delivery is imminent. Then, empirical intravenous prophylaxis is begun and continues until the culture result is available and negative. If the culture is positive, intravenous penicillin is continued for 48 hours, then stopped and recultured. Since the efficacy of corticosteroids in PROM at this gestational age is not clear, the author does not use them in this gestational age bracket with PROM.
TABLE 12.6 Summary of Management: Premature Rupture of the Membranes at 32 to 33 Weeks
  • Expectancy versus induction, especially if there is evidence of fetal lung maturity based on analysis of amniotic fluid collected by amniocentesis or from vaginal pool.
  • Prophylaxis for GBS.
  • Although broad-spectrum antibiotics have been used in some studies to prolong pregnancy in the gestational age bracket, there are concerns about selection pressure for resistant organisms and about masking fetal infection. Therefore, the author limits such broad-spectrum antibiotic use to earlier gestational ages.
  • Do not use tocolytics.
  • Because efficacy of corticosteroids is not established, the author does not use them in this gestational age bracket.
GBS, group B streptococci.
TABLE 12.7 Summary of Management: Premature Rupture of the Membranes at 25 to 32 Weeks
Expectancy
  • Prophylaxis for GBS
  • Antibiotics for 7 days; no standard regimen has been established (ampicillin + erythromycin or erythromycin) or alternative regimens
  • Corticosteroids
  • Use of tocolytics remains controversial; if used, they should be limited to 48 hours
GBS, group B streptococci.
Premature Rupture of the Membranes at 25 to 31 Weeks
Management in the gestational age category remains especially controversial. For management of PROM after viability but before 32 weeks, our practice is to generally follow expectant management and proceed with delivery where there is spontaneous onset of labor or clinical evidence of infection (Table 12.7). The author follows national guidelines for intrapartum prophylaxis for prevention of GBS neonatal sepsis. For patients in whom delivery is not imminent, an appropriate culture for GBS is obtained from the rectovaginal area. Corticosteroids are not administered in a standard regimen. Broad-spectrum antibiotic therapy is applied, usually following the ampicillin/amoxicillin plus erythromycin regimen of the MFMU trial. This regimen is limited to 7 days. When the patient goes into labor, GBS prophylaxis is begun unless the GBS culture was negative on admission, as recommended by the CDC. Use of tocolytics during this gestational age in patients with PPROM remains controversial.
Premature Rupture of the Membranes at Less Than 25 Weeks
For PROM before viability (approximately 24 weeks), several descriptive reports have demonstrated a highly variable latent period; high maternal infection rates (but with little serious morbidity); and an appreciable survival rate, especially when delivery occurs after week 24 (Tables 12.8, 12.9). Outcome data with expectant management of PROM in the second trimester showed perinatal survival and “intact” neurologic survival stratified by the gestational age at the time of PROM (Fig. 12.5). In sum, when gestational age occurred from weeks 14 to 19, overall survival was only 40%, whereas when PROM occurred at 20 to 25 weeks, overall survival was nearly 90%. The alternative to expectant management is induction. In the patient with PROM
P.195

this early in pregnancy, the author individualizes the decision, involving the family fully. In the proper setting, expectant management is offered.
TABLE 12.8 Summary of Management: Premature Rupture of the Membranes <25 Weeks
  • Induction vs. expectancy should be weighed, depending on gestational age and patient desires.
  • There is no data on steroids, tocolytics, or antibiotics (prophylaxis for GBS or prolonging pregnancy).
  • It is unlikely that tocolytics achieve any significant prolongation of pregnancy and may mask early evidence of infection. Therefore, they are not recommended.
  • It is unlikely that corticosteroids provide any fetal benefit at this gestational age, and corticosteroids also may increase the risk of intrauterine infection. Therefore, corticosteroids should be reserved for gestational ages where benefit is more likely.
  • A course of antibiotics for 7 days may prolong pregnancy and decrease complications, as in pregnancies with PPROM at 25 to 32 weeks.
  • After a period of inpatient hospitalization, home management may be used for uncomplicated, selected patients.
GBS, group B streptococci.
Chorioamnionitis Complicating Premature Rupture of the Membranes at Any Gestational Age
When clinically evident chorioamnionitis is diagnosed at any gestational age, broad-spectrum antibiotics, appropriate for the array of suspected aerobes and anaerobes, should be initiated intravenously (Table 12.10). There is no place for expectancy when intrauterine infection becomes clinically overt and preparation should be made for delivery.
TABLE 12.9 Summary of Management: Premature Rupture of the Membranes at 24 Weeks
Outcome Measure | Result
Gestational age at rupture of the membranes (median [range]) | 23.5 wk (17–26)
Latent period (median [range]) | 7.6 d (1–161)
Amnionitis (mean [range]) | 39% (22–63)
Survival (mean [range]) | 38% (25–46)
Normal development at 1 y (mean [range]) | 59% (20–68)
Sweet RL, Gibbs RS. Infectious diseases of the female genital tract, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2002.
Special Circumstances
Home Management of Premature Rupture of the Membranes
For patients who have PPROM with a previable pregnancy, management at home may be considered if there is no evidence of infection, abruption, or other maternal complications and if the mother is able to return to the hospital promptly in the event of complications.
For patients who have PPROM with a viable pregnancy, the safety of management at home has not been evaluated thoroughly. One study found that few women were eligible. Because complications such as infection, abruption, and
P.196

prolapse or delivery may develop rapidly, the author does not recommend home management once fetal viability has been achieved.
Figure 12.5 Outcome with expected management of second trimester PROM. (From
Sweet RL, Gibbs RS. Infectious diseases of the female genital tract, 4th ed. Philadelphia: Lippincott Williams & Wilkins, 2002
, with permission.)
TABLE 12.10 Management of Clinically Evident Chorioamnionitis
  • Begin intravenous, broad-spectrum antibiotics, based on the array of aerobic and anaerobic organisms isolated in amniotic fluid of cases of clinical chorioamnionitis.
  • There is no place for expectant management in clinically overt chorioamnionitis.
  • The route of delivery should be determined by standard obstetric considerations. Immediate cesarean delivery increases maternal morbidity and does not improve neonatal outcome. However, the cesarean delivery rate is high in pregnancies complicated by clinical chorioamnionitis because of poor progress in labor, nonreassuring fetal heart rate patterns, and malpresentation.
Preterm Premature Rupture of the Membranes after Cerclage
No prospective studies have yet been published to resolve this clinical dilemma. There are hypothetical reasons to remove the cerclage (such as it serving as a nidus of infection) or to leave it in place (such as removal may result in prompt delivery).
Descriptive studies have not clarified the best course of management. With PPROM after cerclage, the author individualizes the risks and benefit of removal. In cases where infection is clinically evident, the cerclage must be removed and delivery achieved. Without clinical evidence of infection, the author favors cerclage removal when there is fetal viability and a gestational age of approximately 25 weeks or greater. On the other hand, when there is no evidence of infection and a previable pregnancy, then keeping the cerclage in place is advised.
Preterm Premature Rupture of the Membranes and Clinical Herpes Simplex Virus Infection
There are no controlled trials to guide management of PPROM when associated with herpes simplex virus (HSV) infection, and descriptive series have been small. The risks of expectant management (ascending HSV infection and fetal–neonatal herpes) should be weighed against the risks of preterm delivery. Accordingly, where the risks of prematurity are great (such as less than 30 to 32 weeks), expectant management—usually with prophylactic use of acyclovir or another antiviral—may be used. In the few reported cases of this management, the clinical episode of HSV, which usually lasts for 3 to 5 days, has resolved before the onset of labor, and there have been no cases of neonatal HSV infection. When the risks of neonatal infection appear greater than the risks of prematurity (e.g., at greater than 32 weeks), then cesarean delivery should be carried out in the face of clinically evident maternal genital herpes infection.
Summary Points
Management of Premature Rupture of the Membranes
  • At or near term (≥34 weeks) induction usually is preferred; GBS prophylaxis is given with a positive screening culture at 35 to 37 weeks or with rupture of the membranes greater than 18 hours plus an unknown culture status.
  • At 32 to 33 weeks, manage by either expectancy or by induction (especially with evidence of lung maturity). Give GBS prophylaxis. Do not use tocolytics; efficacy of corticosteroids is not clear at this gestational age.
  • At 25 to 32 weeks, manage by expectancy. Give GBS prophylaxis and corticosteroids. The author gives antibiotics for 7 days to prolong pregnancy. No standard regimen is established. Ampicillin plus erythromycin is used most often. Use of tocolytics is controversial.
  • At less than 25 weeks, manage by induction or expectancy, depending on gestational age and patient desires. The author does not use tocolytics or corticosteroids in this situation. A course of antibiotics for 7 days may prolong pregnancy, as it does at 25 to 32 weeks.
Suggested Readings
American College of Obstetricians and Gynecologists. Premature rupture of membranes. ACOG Practice Bulletin No. 80 2007 (in press).
Arias F, Victoria A, Cho K, et al. Placental histology and clinical characteristics of patients with preterm premature rupture of membranes. Obstet Gynecol 1997;89:265–271.
Da Fonseca EB, Bittar RE, Carvalho MH, et al. Prophylactic administration of progesterone by vaginal suppository to reduce the incidence of spontaneous preterm birth in women at increased risk: a randomized placebo-controlled double-blind study. Am J Obstet Gynecol 2003;188:419-424.
Decavales G, Mastrogiannis D, Papadopoulos V, et al. Short-term versus long-term prophylactic tocolysis in patients with preterm premature rupture of membranes. Eur J Obstet Gynecol Reprod Biol 1995;59:143–147.
Farooqi A, Holmgren PA, Engberg S, et al. Survival and 2-year outcome with expectant management of second-trimester rupture of membranes. Obstet Gynecol 1998;92:895–901.
Fontenot T, Lewis DF. Tocolytic therapy with preterm premature rupture of membranes. Clin Perinatol 2001;28:787–796.
Hannah ME, Ohlsson A, Farine D, et al. Induction of labor compared with expectant management for prelabor rupture of the membranes at term. TERMPRO Study Group. N Engl J Med 1996;334:1005–1010.
P.197

Harger JH, Hsing AW, Tuomala RE, et al. Risk factors for preterm premature rupture of fetal membranes: a multicenter case-control study. Am J Obstet Gynecol 1990;163:130–137.
Kenyon S, Boulvain M, Neilson J. Antibiotics for preterm rupture of the membranes: a systematic review. Obstet Gynecol 2004;104:1051–1056.
Kenyon SL, Taylor DJ, Tarnow-Mordi W, et al. Broad spectrum antibiotics for preterm, prelabor rupture of fetal membranes: the ORACLE I randomized trial. Lancet 2001;357:979.
Kilbride HW, Yeast J, Thibeault DW. Defining limits of survival: lethal pulmonary hypoplasia after midtrimester premature rupture of membranes. Am J Obstet Gynecol 1996;175:675–681.
Lee M, Davies J, Guinn D, et al. Single versus weekly courses of antenatal corticosteroids in preterm premature rupture of membranes. Obstet Gynecol 2004;103:274–281.
Lee T, Silver H. Etiology and epidemiology of preterm premature rupture of the membranes. Clin Perinatol 2001;28:721–734.
Leitich H, Egarter C, Reisenberger K, et al. Concomitant use of glucocorticoids: a comparison of two meta-analyses on antibiotic treatment in preterm premature rupture of membranes. Am J Obstet Gynecol 1998;178:899–908.
Lewis DF, Brody K, Edwards MS, et al. Preterm premature ruptured membranes: a randomized trial of steroids after treatment with antibiotics. Obstet Gynecol 1996;88:801–805.
Major CA, Towers CV, Lewis DF, et al. Expectant management of preterm premature rupture of membranes complicated by active recurrent genital herpes. Am J Obstet Gynecol 2003;188:1551–1555.
Meis PJ, Klebanoff M, Thom E, et al. Prevention of recurrent preterm delivery by 17 alpha-hydroxyprogesterone caproate. N Engl J Med 2003;348:2379–2385.
Mercer BM. Preterm premature rupture of the membranes. Obstet Gynecol 2003;101(1):178–193.
Mercer BM, Goldenberg RL, Meis PJ, et al. The Preterm Prediction Study: prediction of preterm premature rupture of membranes through clinical findings and ancillary testing. Am J Obstet Gynecol 2000;183:738–745.
Mercer BM, Miodovnik M, Thurnau GR, et al. Antibiotic therapy for reduction of infant morbidity after preterm premature rupture of membranes. A randomized controlled trial. National Institute of Child Health and Human Development Maternal-Fetal Medicine Units Network. JAMA 1997;278:989–995.
Mozurkewich EL, Wolf FM. Premature rupture of membranes at term; a meta-analyses of three management schemes. Obstet Gynecol 1997;89:1035–1043.
NIH Consensus Development Conference Statement. Effect of corticosteroids for fetal maturation. Washington, DC: Feb 28-March 2, 1994.
Parry S, Strauss JF III. Premature rupture of the fetal membranes. N Engl J Med 1998;338:663–670.
Roberts D, Dalziel S. Antenatal corticosteroids for accelerating fetal lung maturation for women at risk of preterm birth. Cochrane update. Obstet Gynecol 2007;109(1):189.
Romero R, Sibai B, Caritis S, et al. Antibiotic treatment of preterm labor with intact membranes: a multicenter, randomized, double-blinded, placebo-controlled trial. Am J Obstet Gynecol 1993;169(4):764–774.
Spinnatto JA II. Maturity testing with preterm premature rupture of the membranes. Clin Perinatol 2001;28:819–836.
Tan BP, Hannah ME. Prostaglandins versus oxytocin for prelabour rupture of membranes at or near term. Cochrane Database Syst Rev 2001;issue 4.


> Table of Contents > 13 - Intrauterine Growth Restriction
13
Intrauterine Growth Restriction
Bronwen F. Kahn
John C. Hobbins
Henry L. Galan
Approximately 10% of the almost 4 million infants born each year in the United States are classified as low birth weight (LBW). Terminology used to describe the small fetus/newborn can be confusing. The term low birth weight is used clinically by pediatricians postnatally and is defined strictly as a birth weight of <2,500gm. Antenatally, the terms small for gestational age (SGA) and intrauterine growth restriction (IUGR) frequently are used interchangeably. However, the term small for gestational age encompasses a group of fetuses that are small for a variety of reasons that confer varying prognoses. These etiologies include infection, congenital malformations, aneuploidy, multiple gestation, maternal disease, malnutrition, and toxins and the normal or constitutionally small fetus. The term intrauterine growth restriction is a subgroup of SGA and more specifically identifies the fetus that is pathologically small. Placental insufficiency accounts for the majority of IUGR fetuses. It is important to recognize that not all fetuses or newborns classified as SGA are small due to pathologic reasons (i.e., constitutionally small) but simply represent the smaller fetuses/newborns at the lower end of the bell-shaped distribution of the normal population and are small for familial reasons. Conversely, some fetuses or neonates who are average for gestational age (AGA) may suffer from relative growth restriction if they are not achieving their individual, genetic growth potential. These babies may have normal weight percentiles for their gestational age but suffer from differential growth delay and show abnormal body proportions or ponderal indices. The prognosis for a given SGA fetus is dependent on the etiology.
The scope of the problem of IUGR is broad, not just because it increases morbidity and mortality of the fetus but also because it does so for the newborn and adult who the fetus is destined to become. IUGR places the fetus at risk for hypoxemia, acidemia, antepartum death, and intrapartum distress. Perinatal mortality rates in growth-restricted neonates are six to ten times greater than in normally grown age-matched controls. In one large series, 52% of unexplained stillbirths were growth restricted. In that series, suboptimal growth carried an odds ratio (OR) of 7.0 for sudden intrauterine unexplained death (95% confidence interval [CI] 3.3 to 15.1). IUGR places the neonate at risk for a number of metabolic disturbances, including polycythemia, pulmonary transition difficulties, intraventricular hemorrhage (IVH), impaired cognitive function, and cerebral palsy. The threshold of viability is both later in gestational age and larger in birth weight among neonates with severe IUGR compared with normally grown infants who are delivered at extremely preterm ages. Several epidemiologic and animal studies in the early 1990s began to report on long-term sequelae of IUGR, including adult hypertension, heart disease, stroke, and diabetes. The theory of fetal programming as the origin of adult disease is commonly referred to as the “Barker hypothesis.” The challenge in management of the IUGR fetus is to identify the condition and manage it so that adverse sequelae are minimized and balanced against the risks of premature delivery. The use of real-time ultrasound and Doppler velocimetry play pivotal roles in the diagnosis and management of IUGR. This chapter reviews normal placental–fetal growth, etiology of the SGA fetus, screening for growth restriction, and practical uses of ultrasound and Doppler velocimetry in the diagnosis and management of the IUGR fetus.
Determinants of Normal and Aberrant Placental Growth
Normal Placental Development
Normal growth of the fetus is dependent on normal placentation and growth of the placenta. The placenta is a dynamic and multifaceted organ that serves as
P.199

an interface between mother and fetus with the critical role of meeting the metabolic and circulatory demands of the growing fetus. The roles of the placenta include:
  • Nutritional: Provides oxygen, glucose, amino acid, and volume (fluid) transfer.
  • Immunologic: Protects the fetus from pathogens and the maternal immune system.
  • Endocrinologic: Produces numerous hormones, growth factors, cytokines, and other vasoactive mediators.
  • Metabolic: Serves as the respiratory organ and the kidney for the fetus and is responsible for elimination of carbon dioxide, metabolic acids, and other waste products from the fetus to maintain acid–base balance.
Research has begun to provide an understanding of the complexity of the implantation and placentation processes, which require the production and coordination of numerous angiogenic growth factors (fibroblast growth factor, hepatocyte growth factor, placental growth factor, vascular endothelial growth factor), cell-adhesion molecules, cytokines, nitric oxide, extracellular matrix metalloproteinases, hormones, and transcription factors (hypoxia-inducible factor). This process of coordination begins very early in pregnancy and can dictate whether the pregnancy grows in a normal or abnormal direction. By day 13, the cytotrophoblast layer has differentiated into invasive and noninvasive components. The invasive cytotrophoblast forms cell columns that anchor the trophoblastic tissue to the uterine epithelium and establish blood flow to the placenta and fetus. During this process, the invasive cytotrophoblast cells (extravillous trophoblast):
  • Migrate through the syncytiotrophoblast and into the decidualized endometrium and myometrium
  • Invade the vessel walls of the maternal spiral arteries in these areas
  • Induce the remodeling of the spiral arteries from high-resistance to low-resistance vessels.
As the invasive cell columns of the cytotrophoblast penetrate the syncytiotrophoblast, spaces called lacunae are created, which subsequently fuse to form the intervillous space with intervening syncytiotrophoblast columns called trabeculae. The process of intervillous space formation and spiral artery transformation directs an increasing maternal cardiac output into the intervillous space. Loss of spiral artery vessel media is the mechanism by which the spiral arteries decrease their resistance to blood flow (Fig. 13.1).
Angiogenesis represents the formation of new blood vessels from endothelial cells and is classified into branching and nonbranching stages. Branching angiogenesis occurs primarily in the first and early second trimesters and leads to the formation of the immature villous tree. Branching angiogenesis continues until the mid second trimester, when there is a transition to nonbranching angiogenesis. During this process, there is a dramatic elongation of the existing placental vascular tree. A dramatic decrease in vascular resistance and an increase in blood flow through the placenta are coincident with this process and occur via progressive loss of the musculoelastic media in the walls of the maternal spiral arterioles. The decrease in resistance is aided on the fetal side by further villous vascular branching, allowing both fetal and maternal circulations to convert to low-resistance, high-capacitance vascular beds. The progressive decline in vascular resistance is reflected in increasing end-diastolic velocities in Doppler flow velocity waveforms (FVW) of both the uterine and the umbilical arteries (Fig. 13.2). In fact, the resistance in the uterine artery has been shown to be lower on the placental side if the placenta is not in the midline, adding further support to the idea of placental-mediated remodeling of the maternal circulation.
Abnormal Placental Development
In pregnancies complicated by preeclampsia and IUGR, trophoblast invasion is limited to the decidualized endometrium, which results in failure of the spiral arteries to become low-resistance vessels. This failure can be detected by Doppler velocimetry of the uterine artery, which supplies blood to the spiral arteries. The blood FVWs in the uterine artery obtained with pulsed-wave Doppler velocimetry are reflective of the waveforms downstream at the spiral arteries. These abnormalities are identified on a Doppler FVW profile by a high-resistance pattern (low velocity of flow at end-diastole relative to that at systole) and by a protodiastolic (early diastolic) notch (Fig. 13.3). Failure of this process to occur on the maternal side of the circulation may lead to adverse effects on both the mother and the fetus. Maternal vascular endothelial dysfunction may lead to production of a variety of vasoactive mediators, which could subsequently lead to the development of preeclampsia. Sibai and colleagues have recently published a hypothesis addressing the observation that preeclampsia and IUGR share similar placental pathology and that women who have had a pregnancy complicated by either are at higher risk of cardiovascular disease later in life. They propose that endothelial dysfunction underlies both conditions by predisposing to shallow placentation but that women with metabolic syndrome are prone to preeclampsia. This may be mediated by the action of elevated circulating cytokines. Women with no predisposition to metabolic syndrome, however, may develop IUGR but not preeclampsia. A variety of villous and vascular abnormalities have been described in the placenta of the IUGR fetus. Placentas from IUGR pregnancies have fewer gas-exchanging villi. The villi also are slender, elongated, poorly branched, and poorly capillarized. Vascular abnormalities include reduced branching of stem arteries and disorganized
P.200

vascular patterns, including less coiling as depicted by placental vascular cast studies. The reduced branching seen in the villous vasculature creates abnormal blood flow and an increase in vascular resistance to flow that can be likened to that of an electric circuit—the fewer downstream tributaries that exist from the main supply line, the higher the resistance.
Figure 13.1 (A) Gross anatomy of uterus with placental implantation and blood supply. Remodeling of the spiral arteries in normal pregnancy (B), demonstrating the normal dilation of the artery by means of loss of elastic vascular media and preeclampsia or fetal growth restriction (C) with abnormal invasion and remodeling that impedes the development of low-resistance flow. (Reprinted from
Moffett A, Loke C. Immunology of placentation in eutherian mammals. Nat Rev Immunol 2006;6(8):584–594
. Copyright © Nature Publishing Group, with permission.) (See Color Plate)
Determinants of Normal and Aberrant Fetal Growth
Normal Fetal Growth
In order for a fetus to grow normally, the placental developmental activities described earlier must proceed
P.201

undisturbed. Fetal growth velocity increases across gestation until it peaks at 30 to 35 g per day or 230 to 285 g per week between 32 and 34 weeks. After that, the rate of weight gain decreases, reaching a plateau at 40 weeks and even a decline, or weight loss, at 41 to 42 weeks. At 37 weeks gestation, the placenta has reached maximal villous nutrient exchange via a surface area of 11 m2 and weighs approximately 500 g. Coincident with this is maximal amniotic fluid volume and maximal human placental lactogen levels, suggesting peak placental function. Interestingly, although the fetus grows less quickly at term, calorie acquisition by the fetus continues to be quite high. At this time in pregnancy, the fetus is rapidly accumulating fat that provides thermal stability for the immediate postnatal period. Fat has a high caloric content (9 calories/g) compared with carbohydrates and proteins (4 calories/g). The high metabolic demands of the fetus result in a fetal temperature that is 0.5°C above that of the mother. This difference in temperature is seen in the maternal immediate postpartum shivering, which reflects a compensatory response to the loss of fetal-derived heat.
Figure 13.2 Doppler FVW profiles in the umbilical artery across normal gestation. Note the progressive increase in end-diastolic flow.
Figure 13.3 Uterine artery FVWs demonstrating normal end-diastolic flow and absence of notching (A) and notching and poor diastolic flow (B). The worst prognosis is associated with bilateral notching and poor flow that does not resolve with the later wave of trophoblastic invasion by 24 to 28 weeks. (Images courtesy of Lorraine Dugoff, M.D.)
For the fetus to achieve maximal growth potential, the uterine–placental–fetal circulation must be normal in order for the fetus to receive a variety of necessary substrates. A key feature of the uterine vascular bed in pregnancy is the lack of responsiveness to changes in blood gas tensions (PO2, PCO2). Thus, oxygen therapy for either maternal disease or for fetal benefit will not cause vasoconstriction. In contrast, the lack of responsiveness and lack of autoregulation in the uterine vascular bed renders these vessels incapable of compensating for maternal hypotension. Animal studies have shown that the volume blood flows (mL per minute) in the uterine and umbilical circulations are unaffected by maternal hyperoxygenation. This is important clinically since the improvement in fetal PO2 by maternal oxygen therapy does not appear to have an adverse affect on fetal blood flow.
Glucose, oxygen, and amino acids are the major substrates needed for normal fetal growth. Glucose freely crosses the placenta by facilitated diffusion into the fetus. The maternal–fetal glucose concentration gradient that exists widens with advancing gestational age in order to accommodate the increasing metabolic demands of the fetus. Under normal circumstances, glucose is metabolized by the fetus to produce energy in the form of adenosine triphosphate (ATP) in the presence of oxygen. Oxygen passes across the placenta to the fetus by simple diffusion and is regulated by concentration gradients and uterine blood flow, as described by the Fick principle. Transplacental transport of all essential and nonessential amino acids
P.202

occurs by active transport. Animal and human studies have confirmed that amino acid carrier systems are present on both the maternal and fetal sides of the placenta. The placenta is quite active in amino acid metabolism, contributing significantly to net umbilical–fetus uptake of certain amino acids.
Abnormal Fetal Growth
Failure of the placenta to deliver any of these primary substrates to the fetus will result in diminished protein production by the fetus, reduced glucose metabolism, and reduced glycogen deposition in the liver. If oxygen supply is markedly reduced either from an acute or chronic insult, the fetus will convert from an aerobic to an anaerobic metabolic state in order to meet energy (ATP) requirements. Anaerobic metabolism is far less efficient at producing ATP from a given unit of glucose compared with aerobic metabolism. Furthermore, anaerobic activity will produce “fixed” acids (lactate, urate, etc.), which diffuse slowly across the placenta thus accumulating in the fetal system. If the anaerobic process is not reversed, the accumulation of acids will consume available buffers, and the fetal blood pH will fall, leading to an acidemic and acidotic fetus.
The IUGR fetus attempts to compensate for reduced substrate delivery by several mechanisms. From a metabolic standpoint, the fetus changes the maternal–fetal glucose gradient. The normally wide glucose gradient that exists between the mother and fetus, which is needed for movement of glucose to the fetus, widens further. This compensatory mechanism enhances glucose movement across the placenta to the fetus. The smaller AC noted in the IUGR fetus is a result of less hepatic glycogen formation in order to maximize glucose availability. In a similar fashion to the liver, fat stores, which are normally an important depot site for fat-soluble vitamins and fatty acids, are reduced. This change in body composition is reflected in the ponderal index, which neonatologists use as an index of “scrawniness.” The fetus also adjusts to reduced nutrient delivery by redistributing systemic blood flow to vital organs. The fetus will reduce flow to nonvital organs by reducing vascular resistance and increasing blood flow to the brain, which normally has a relatively high vascular resistance pattern compared with other organ systems. This can be demonstrated with pulsed-wave Doppler velocimetry of the middle cerebral artery (MCA), in which the flow velocity profile shows an increase in end-diastolic velocity. Other organs being “spared” through vascular redistribution include the heart and adrenal glands.
Intrauterine Growth Restriction Defined
A number of definitions of IUGR have been proposed based on percentile, standard deviation (SD), or growth rate. The most commonly used clinical definition of intrauterine growth restriction is an estimated fetal weight (EFW) less than the tenth percentile as determined by ultrasound. This mirrors the definition of small for gestational age, which originally was described by Battaglia and Lubchenco in 1967 as a birth weight less than the tenth percentile for gestational age. They noted that SGA infants were at increased risk for neonatal death. The problem with the tenth percentile as a cutoff for the diagnosis of IUGR is that a number of fetuses with an EFW below that value will be normally small, otherwise referred to as “constitutionally” small and not at risk. Studies have demonstrated that if determinants of birth weight such as maternal ethnicity, parity, maternal weight, and height are considered, up to 50% of fetuses at less than the tenth percentile will be constitutionally small. This has been the basis for using other definitions, including less than the third or fifth percentile or less than two SDs from the mean. Some authors have suggested using an abdominal circumference (AC) of less than two SDs for gestational age. The AC measurement represents a single objective ultrasound measurement rather than a combination of several fetal biometric ultrasound parameters into a formula where each parameter is weighted differently. This is the measure most closely related to pathologic growth restriction, as it reflects loss of hepatic glycogen stores and subcutaneous fat, which is correlated with fetal nutritional status.
While it seems that an EFW less than the tenth percentile is not a sufficiently strict definition of IUGR, there is also a significant problem associated with the use of more strict criteria. If a definition of less than the third percentile is used, there is a reasonable chance that one could miss some fetuses that do not meet their growth potential and could be at risk for adverse events. No receiver operator curves have been established to assess sensitivity and specificity in order to establish a “cutoff” for the diagnosis of IUGR. This has been quite difficult to do, in part because of a wide biologic variation between patients and because of a wide variation of parameters used to diagnose IUGR (EFW, AC <2 SD, etc.). Customized growth curves, such as those envisioned and created by Gardosi, which include variables that impact fetal size, may be the answer to establishing a better cutoff value for IUGR. These growth curves are calculated based on maternal ethnicity, parity, height and weight, and fetal gender. When these curves were used in a large retrospective cohort study and compared with the standard population-based growth curve that is based on gestational age alone, a further 4.1% of infants were identified who were SGA. These babies had perinatal outcomes comparable to infants who were SGA by population-based standards, with three- to eightfold increases in perinatal morbidity and mortality above AGA neonates. This study also identified a population of babies who were SGA by population-based standards but not by customized curves and whose perinatal outcomes were similar to AGA babies, with no increased risks based on their size. Software
P.203

is available (Gestation-related Optimal Weight (GROW) at http://www.gestation.net) in which one may enter specific maternal and fetal variables to generate such a customized growth curve.
Etiology of Intrauterine Growth Restriction
The type and timing of insult during fetal development will dictate the subsequent development and morphology of the fetus. Fetal growth in the first trimester is characterized primarily by hyperplasia (growth in the number of cells), in the second trimester by a combination of hyperplasia and hypertrophy (growth in the size of existing cells), and in the third trimester primarily by hypertrophy. If an insult occurs in the first half of pregnancy where hyperplasia predominates, all fetal cell numbers can be reduced and lead to a small fetus that is symmetrically proportioned. That is, somatic and cerebral growth will both be similarly reduced. The underlying etiology of symmetric IUGR varies widely and includes karyotypic abnormalities, congenital anomalies, or congenital infections. Maternal medical illness, obstetric conditions, or primary placental pathology place the fetus at risk for uteroplacental insufficiency that may lead to a small fetus that is asymmetrically proportioned. Because there is significant overlap between these two types, body proportion alone cannot be used to determine the etiology. If an insult that typically causes uteroplacental insufficiency occurs sufficiently early in pregnancy, there can be an impact on hyperplasia of cells and a symmetric growth pattern. More commonly, there is an impact on hypertrophy that occurs late in pregnancy and primarily affects fat and hepatic glycogen deposition. The reduction in hepatic glycogen stores reduces liver size and results in an increase in the head circumference to abdominal circumference, which defines asymmetric growth. Asymmetric growth is also characterized by a redistribution of fetal cardiac output to vital organs including the brain, heart, and adrenal glands. The redistribution of blood flow to the head allows the fetal head and brain to be preserved and to maintain a normal growth velocity compared with parameters of somatic growth (abdomen and extremities). This is the basis for the common phrase, “brain sparing.” Thus, the relative proportions of fetal dimensions can provide some insight to the etiology of IUGR based on the symmetric or asymmetric nature of the ultrasound parameters.
Diagnosis of Intrauterine Growth Restriction
Dating the Pregnancy
Accurate dating of pregnancy begins with the establishment of the estimated date of confinement (EDC) based on information gathered on the last menstrual period (LMP). Normal human gestation lasts 280 days from the LMP. The 280-day gestation is, in turn, based on a normal menstrual cycle length of 28 days. However, many patients do not know the date of their LMP, and others will have menstrual cycle lengths that vary from 21 to 35 days, which will shorten or lengthen the gestational dating, respectively. Therefore, the EDC should be adjusted accordingly. Other important questions regarding the LMP include regularity, certainty (calendar recorded, etc.), date of conception, and oral contraceptive use at the time of the LMP. It has been reported previously that the LMP is unreliable up to one third of the time, and it is particularly in these circumstances that ultrasound becomes a valuable resource. Early ultrasound has been shown to be more accurate than most menstrual dating. Because it is more common to ovulate late in a cycle than early, gestational age established by ultrasound is usually younger than menstrual age. Therefore, the new EDC is most often later, meaning that if the first ultrasound is done late in the second trimester, SGA may be overdiagnosed. Well-established dating reduces the incidence of post-term pregnancy as well as false-positive diagnoses of SGA.
After establishment of gestational age by LMP and ultrasound, clinical acumen can lead to a presumptive diagnosis of IUGR. The most commonly used clinical tool for assessing growth of the pregnancy is serial measurement of uterine fundal height during regular clinic visits. Measurement of uterine fundal height (in centimeters) from the symphysis pubis across the uterus to the top of the fundus provides an index of growth for which a nomogram has been reported. In general, the uterine fundus will be within 2 cm of the gestational age in weeks. This simple screening technique has been reported to be up to 75% accurate in diagnosing IUGR. However, the measurement may be erroneous because of several variables that impact uterine size, including interobserver variation, obesity, uterine fibroids, multiple gestation, and polyhydramnios.
Ultrasound
Ultrasound remains the cornerstone for the diagnosis and management of the SGA fetus. The diagnosis of SGA is made by combining ultrasound biometric measurements of the fetus into a formula that calculates the EFW. The most commonly measured fetal biometric parameters include the biparietal diameter (BPD), the head circumference (HC), the AC, and the femur length (FL). As described earlier, SGA is diagnosed when the EFW falls below the tenth percentile for gestational age. If available, it is important to use local standards for the diagnosis, as it has been shown previously that the tenth percentile for EFW can vary depending on the population studied. For example, a fetal weight nomogram constructed by ultrasound in Colorado suggests that consistently, across gestational ages, fetuses in Denver are lighter than fetuses at sea level. The Shepard and Hadlock formulas are the most commonly used
P.204

formulas for calculating EFW. Table 13.1 shows the EFW using Hadlock's formula plotted across gestation, with separate EFWs for the tenth percentile depending on fetal gender. In general, the more parameters included, the more accurate the EFW (Hadlock: 4 parameters; Shepard: 3 parameters). However, as the number of parameters in the formula increases, EFW begins to lose accuracy because of the standard error of the method associated with the measuring of each parameter. Using the Shepard formula, a practitioner will obtain an EFW that will fall within 5% of the true weight 50% of the time and within 10% of the weight 80% of the time.
TABLE 13.1 In Utero Fetal Weight Standards at Ultrasound
Smoothed Percentiles and Tenth Percentile by Gender of Birth Weight (g) for Gestational Age: U.S. 1991 Single Live Births to Resident Mothers
Gestational Age (week) | 5th Percentile | 10th Percentile |  |  | 50th Percentile | 90th Percentile | 95th Percentile
 |  | Male | Combined | Female
20 | 249 | 270 | 275 | 256 | 412 | 772 | 912
21 | 280 | 328 | 314 | 310 | 433 | 790 | 957
22 | 330 | 388 | 376 | 368 | 496 | 826 | 1,023
23 | 385 | 446 | 440 | 426 | 582 | 882 | 1,107
24 | 435 | 504 | 498 | 480 | 674 | 977 | 1,223
25 | 480 | 570 | 558 | 535 | 779 | 1,138 | 1,397
26 | 529 | 644 | 625 | 592 | 899 | 1,362 | 1,640
27 | 591 | 728 | 702 | 662 | 1,035 | 1,635 | 1,927
28 | 670 | 828 | 798 | 760 | 1,196 | 1,977 | 2,237
29 | 772 | 956 | 925 | 889 | 1,394 | 2,361 | 2,553
30 | 910 | 1,117 | 1,085 | 1,047 | 1,637 | 2,710 | 2,847
31 | 1,088 | 1,308 | 1,278 | 1,234 | 1,918 | 2,986 | 3,108
32 | 1,294 | 1,521 | 1,495 | 1,447 | 2,203 | 3,200 | 3,338
33 | 1,513 | 1,751 | 1,725 | 1,675 | 2,458 | 3,370 | 3,536
34 | 1,735 | 1,985 | 1,950 | 1,901 | 2,667 | 3,502 | 3,697
35 | 1,950 | 2,205 | 2,159 | 2,109 | 2,831 | 3,596 | 3,812
36 | 2,156 | 2,407 | 2,354 | 2,300 | 2,974 | 3,668 | 3,888
37 | 2,357 | 2,596 | 2,541 | 2,484 | 3,117 | 3,755 | 3,956
38 | 2,543 | 2,769 | 2,714 | 2,657 | 3,263 | 3,867 | 4,027
39 | 2,685 | 2,908 | 2,852 | 2,796 | 3,400 | 3,980 | 4,107
40 | 2,761 | 2,986 | 2,929 | 2,872 | 3,495 | 4,060 | 4,185
41 | 2,777 | 3,007 | 2,948 | 2,891 | 3,527 | 4,094 | 4,217
42 | 2,764 | 2,998 | 2,935 | 2,884 | 3,522 | 4,098 | 4,213
43 | 2,741 | 2,977 | 2,907 | 2,868 | 3,505 | 4,096 | 4,178
44 | 2,724 | 2,963 | 2,885 | 2,853 | 3,491 | 4,096 | 4,122
Adapted from Alexander GR, Himes JH, Kaufman RB, et al. A United States national reference for fetal growth. Obstet Gynecol 1996;87(2):163–168.
A commonly encountered clinical scenario is the patient who is sent for evaluation of suspected IUGR in whom clinical dating criteria are poor and gestational age unknown. For example, a fetus measuring 3 to 4 weeks less than expected may be the result of any of the following three possibilities:
  • The patient is 3 to 4 weeks off on clinical dating.
  • The fetus is truly 3 to 4 weeks less than clinical dating but is genetically predisposed to be small.
  • The fetus is small, growth-restricted, and at risk.
Several ultrasound strategies are available to address this problem and to categorize the dating of pregnancy with reasonable accuracy. Ultrasound biometric parameters can be used to calculate ratios and provide some insight into the severity of the IUGR. In the 1970s, Campbell and Thoms first described the HC/AC ratio. In approximately 60% of cases with IUGR, the HC/AC ratio is greater than the 90th percentile for gestational age, which suggests a brain-sparing process. The FL/AC ratio provides information on the amount of muscle and fat mass present on the fetus, providing a picture of “scrawniness” for the fetus. This is analogous to the ponderal index used by neonatologists. Unlike the HC/AC ratio, the FL/AC ratio is gestational-age independent and may be useful when the gestational age is unknown. Other aspects of the fetus that appear to be relatively independent of the IUGR process and that remain consistent throughout gestation include the transcerebellar diameter (TCD), foot length, and epiphyseal centers. These are other strategic tools to help approximate the gestational age when dating criteria are poor.
The TCD measured in millimeters mirrors the gestational age until about 22 weeks and then accelerates. Cerebellar measurements are shown in Table 13.2. If the
P.205

gestational age by TCD is greater than that suggested by other biometric parameters and is consistent with the unsure LMP dating criteria, it may be that the fetus is indeed further along and possibly growth restricted. In a similar fashion, Hadlock and colleagues showed that the foot length is gestational-age independent and may be useful in IUGR. Although not useful for estimating gestational age in the second and early third trimester, the appearance of epiphyseal centers of the long bones on ultrasound provides reassurance that the fetus is in the second half of the third trimester of gestation. In general, the distal femoral epiphysis appears at 32 to 34 weeks gestation, the proximal epiphysis at 36 weeks, and the proximal humeral epiphysis at 38 weeks. In a nondiabetic population, the presence of a distal femoral epiphysis of greater than 3 mm and the presence of any proximal tibial epiphysis indicate a mature lung profile in almost all cases. The presence of the tibial and humeral epiphyseal centers are useful markers of pulmonic maturity, while the absence of these centers may suggest a more immature fetus.
TABLE 13.2 A Nomogram of the Transverse Cerebellar Diameter (in millimeters)
Gestational Age (week) | Percentile
 | 10th | 50th | 90th
15 | 13 | 14 | 16
16 | 14 | 16 | 17
17 | 16 | 17 | 18
18 | 17 | 18 | 19
19 | 18 | 19 | 20
20 | 19 | 20 | 21
21 | 20 | 21 | 23
22 | 22 | 23 | 24
23 | 23 | 24 | 26
24 | 23 | 26 | 28
25 | 25 | 27 | 30
26 | 26 | 28 | 32
27 | 27 | 30 | 33
28 | 28 | 31 | 35
29 | 29 | 33 | 38
30 | 31 | 35 | 40
31 | 33 | 38 | 42
32 | 34 | 39 | 43
33 | 35 | 40 | 44
34 | 38 | 41 | 44
35 | 41 | 42 | 45
36 | 42 | 43 | 45
37 | 43 | 45 | 48
38 | 45 | 48 | 50
39 | 48 | 52 | 55
40 | 52 | 55 | 58
Adapted from Goldstein I, Reece EA, Pilu G, et al. Cerebellar measurements with ultrasonography in the evaluation of fetal growth and development. Am J Obstet Gynecol 1987;156:1065–1069, with permission.
Serial ultrasound measurements of fetal biometry and EFW also are useful in assessing the growth-restricted fetus. The fetus that demonstrates appropriate interval growth, that is, continued growth along nomograms, probably represents a fetus genetically predisposed to being small and one that likely is not at immediate risk. Relying on serial ultrasounds does not, however, determine exact gestational age or how the fetus is doing at the first evaluation. As with all of these biometric tools, it is best to look at the big picture and formulate an opinion based on all information that one can obtain with the ultrasound. Pulsed-wave Doppler velocimetry, which has revolutionized the management of the IUGR fetus, also can be used to help delineate whether a fetus is “normal” and small or “abnormal” and small based on FVW assessment in several fetal vessels.
Screening, Prevention, and Treatment of Intrauterine Growth Restriction
Given that pathologic growth restriction may affect up to 3% to 4% of all live births as well as a large proportion of stillbirths and can have profound and lifelong consequences, efforts at screening and prevention are warranted. IUGR meets several criteria justifying a screening program. It is common, has well-defined and easily identifiable risk factors, has a detectable preclinical state, and early diagnosis may allow enough time to enact interventions that can affect outcome. Although treatment options for a growth-restricted fetus remain limited, nonetheless there are surveillance techniques and interventions that can improve outcome and avoid stillbirth. Preventive strategies in general may be divided into primary, secondary, and tertiary efforts. Primary measures are most cost-effective and are aimed at preventing the onset of the targeted condition. Secondary efforts attempt to identify asymptomatic patients in a preclinical disease state and are the level at which screening tests may be useful. According to the 2005 U.S. Preventive Services Task Force's Guide to Clinical Preventive Services, tertiary prevention is defined as the care of established disease, is generally the least effective approach, and comprises most of the available literature for the care of SGA pregnancies.
Primary Prevention
Although many risk factors for bearing a growth-restricted baby are not amenable to change, there are several modifiable risk factors by which the chance of growth restriction in a planned pregnancy can be reduced. Factors that should be assessed at preconceptual counseling include reproductive history, exposure to environmental hazards and toxins, substance abuse, smoking history, medication use, nutritional status, folic acid supplementation, weight, genetic and family history, chronic illness, infectious and
P.206

vaccination history, social and mental health, and family planning. Maternal risk factors for IUGR include medical illness (i.e., hypertension, diabetes mellitus, cardiac disease, or autoimmune disorders), teratogenic exposures, periodontal disease, thrombophilias, high altitude, living in a developing country or low socioeconomic status, race, or personal or family history. A history of a prior SGA infant gives a 25% chance of recurrent growth restriction. Early sonographic dating provides the most accurate dating of a pregnancy and significantly reduces the number of women diagnosed or suspected to have IUGR simply by clearly establishing gestational age.
Of the mentioned risk factors, interpregnancy interval is potentially one of the more easily controlled variables. The optimal interval between pregnancies is 18 to 24 months. With less than 6 months between delivery and conception, the likelihood of SGA in the second child is 30% higher and the likelihood of LBW is 40% higher (due to higher rates of preterm birth as well as IUGR). Assisting women in making their reproductive life plans is one of the most effective methods of risk reduction available.
Interventions aimed at smoking cessation is beneficial to the rates of growth restriction. Meta-analysis of 48 trials with greater than 20,000 subjects found that intervention leads to a significant reduction in smoking. Smoking cessation interventions also reduced LBW (relative risk [RR] 0.81; 95% CI 0.70 to 0.94) and preterm birth (RR 0.84; 95% CI 0.72 to 0.98), and there was a 33 g (95% CI 11g to 55g) increase in mean birth weight. The most effective strategies included support, encouragement, and reward. These are simple interventions that should be easily attainable in any preconceptional or prenatal visit.
Although there are no specific studies showing the effect of exercise or weight reduction on rates of IUGR, there are many studies on diet and nutrition. Nutritional supplementation clearly will be most effective in an under- or malnourished population. In general, there are not sufficient data to recommend any nutritional supplementation beyond a well-balanced diet and a prenatal vitamin with folate at this time.
Although periodontal disease has been associated with as much as a fivefold increase in the risk of delivering a preterm LBW infant, treatment has not been reliably shown to improve outcome.
Secondary Prevention
Among women with risk factors for IUGR, the careful control of preexisting disease, especially diabetes, and modification of amenable risk factors are essential. These women are candidates for more aggressive screening for early detection of a preclinical disease state.
Obstetricians have screened women for fetal growth abnormality for decades by using the simple measurement of fundal height from the pubic symphysis. In fact, this has been shown to be a poor screening test, in that it misses half of growth-restricted fetuses and overdiagnoses IUGR among normally grown fetuses. The most careful fundal height measurements have a sensitivity of only 26% to 76% in predicting IUGR. Maternal obesity, fetal lie, bladder volume, uterine fibroids, and parity may affect the accuracy of this measurement, which is most sensitive when performed by the same clinician longitudinally and plotted for an individual's growth rather than against standardized values. The Cochrane Database review included only one trial and found that there is insufficient evidence to evaluate the efficacy of this test in prenatal care. Nonetheless, fundal height lag of 4cm or more behind gestational week is considered concerning and should prompt a sonographic look at fetal growth. Normal fundal height in a woman with risk factors for IUGR does not provide sufficient reassurance. These women still should be followed with screening sonograms for fetal growth.
The maternal side of the uteroplacental circulation also has been investigated by Doppler ultrasound and FVW analysis in hopes of identifying those pregnancies at increased risk for developing preeclampsia, abruption, and IUGR. Since the original reports on uterine artery Doppler waveform analyses, several important methodological issues have been established that include proper technology (color Doppler-guided, pulsed-wave Doppler sampling, and site of sampling) and normal reference values (SD ratio >2.6 or resistance index >0.58). The pathophysiologic basis for abnormal uterine artery resistance is that resistance of the smaller spiral artery branches that lie downstream fail to become low-resistance vessels as a result of poor trophoblastic invasion early in pregnancy.
This test has gained a popular role in screening for preeclampsia and IUGR at 20 to 24 weeks gestation. Scoring systems based on FVW abnormalities (increased resistance and notching) have been developed. For the most part, the highest risk for encountering an adverse pregnancy outcome goes up by having both early diastolic notching and high resistance, especially if these occur bilaterally.
A recent, large study has shown the utility of uterine artery Doppler studies at 20 weeks gestation for prediction of complications due to uteroplacental insufficiency. Among 458 women with no risk factors and 170 with high-risk factors, uterine artery notching and resistive indices were evaluated for efficacy in predicting preeclampsia, SGA (birthweight <5th percentile), placental abruption, stillbirth, or early neonatal death. Among the high-risk women, the sensitivity to predict such adverse outcomes was 81.4%, specificity 89.0%, positive predictive value (PPV) 71.4%, and negative predictive value (NPV) 93.4%. These authors conclude that screening is not justified among low-risk women but identifies the majority of high-risk women who will develop such complications. In addition, normal Doppler studies in high-risk women returned their rates of complication to the baseline. There is, however, subjectivity and interobserver variation in the identification of notching, which may require standardization,
P.207

perhaps by computerized interpretation, in order to refine the sensitivity and reproducibility of this test.
Biochemical Markers
There is increasing evidence regarding the utility of biochemical markers to predict adverse pregnancy outcome in general, including growth restriction.
First-Trimester Biochemical Markers
When measured between 10 and 14 weeks gestation as part of a sequential or integrated screen for Down syndrome, low maternal serum pregnancy–associated plasma protein A (PAPP-A) has been associated in several studies with an increased risk of adverse pregnancy outcome, including nearly a threefold increased likelihood of IUGR. When combined with elevated second-trimester maternal serum α-fetoprotein (MSaFP), the effect is magnified to an eightfold increase in growth restriction. Nonetheless, the PPV of these studies is poor, with only 32% of women with both low PAPP-A and high MSaFP delivering LBW infants. Free β human chorionic gonadotropin (β-hCG) at extremely low levels in the first trimester also has been associated with poor obstetric outcome, including IUGR.
Second-Trimester Biochemical Markers
The maternal serum quad screen, which is now routinely offered at 15 to 21 weeks for screening for trisomy and neural tube defects, consists of levels of AFP, β-hCG, unconjugated oestriol (uE3), and inhibin A. These markers also have been evaluated extensively for their associations with other adverse obstetric outcomes. An abnormal value of one marker may confer a slightly higher risk of growth restriction when defined as birthweight less than the fifth percentile, but two abnormal markers doubles that risk, and three or four abnormal markers confers a sixfold increase in risk in addition to elevated risks for miscarriage, stillbirth, preterm birth, and preeclampsia. In the presence of the stronger of these markers or combinations of findings, one may consider treatment with low-dose aspirin and uterine artery Dopplers at 20 to 24 weeks and certainly should maintain a higher index of suspicion and close surveillance for IUGR and preeclampsia. However, it should be noted that PPVs for these tests are low, so their use in formulating treatment plans may be questioned. Negative tests, however, are useful for reassurance.
Other Biochemical Markers
Elevated circulating activin-A throughout pregnancy has been associated with pathologic growth restriction but is not yet clinically useful in differentiating between constitutionally small and growth-restricted fetuses. Abnormal maternal and fetal serum leptin levels and hyperhomocysteinemia also may be associated with IUGR, but these markers remain investigational.
Antihypertensive and Prophylactic Aspirin Therapies
Aspirin, at a wide range of dosages, has been used in dozens of trials examining its effect on recurrent preeclampsia and poor placentation and has been found to have benefit of varying degrees. At low doses (75 to 125 mg per day), it has been found to be a safe treatment if started at 10 to 20 weeks. Because there may be an increased risk of gastroschisis (OR 2.37; 95% CI 1.44 to 3.88) among fetuses of women who took it in the first trimester in just three studies included in a large meta-analysis, current recommendations are to begin at 12 to 14 weeks. The overall risk of congenital malformations in offspring of women who were exposed to aspirin was not significantly higher than that in control subjects (OR 1.33; 95% CI 0.94 to 1.89). A Cochrane review of low-dose aspirin therapy in women at risk for developing preeclampsia (25 randomized controlled trials [RCTs] with n = 20,349) showed an overall reduction in SGA by 10% and a decrease in perinatal death by 16%. If therapy was started earlier than 20 weeks, the reduction in SGA improved to 18%, and if the dose was greater than 75 mg daily, growth restriction was decreased by 21%. These differences barely approached statistical significance and are described as “small to moderate” benefits. Another meta-analysis of women with abnormal uterine artery Doppler studies treated with aspirin versus placebo or no treatment found that women on aspirin had babies who were on average 82 g heavier than controls, but this result did not reach statistical significance. Which women are likely to benefit most, what dose to use, and when to begin treatment have yet to be adequately assessed.
There are multiple trials examining the effect of treating mild or moderate chronic hypertension on perinatal outcome and particularly birth weight. In a large meta-analysis, β-blockade was associated with a 56% increase in SGA over no therapy, and other antihypertensives compared with no therapy showed no effect on SGA. This led to the conclusion that treatment of mild to moderate chronic hypertension, defined as systolic blood pressure (SBP) 140 to 169/diastolic blood pressure (DBP) 90 to 109, is not of benefit. Neither bed rest nor nutritional supplementation have been found to have benefit in the prevention of growth restriction. Heparin therapy has been shown in some studies, although not in others, to have benefit in women with prior growth restriction and antiphospholipid antibody syndrome (APLS). Currently, it is recommended that women with true APLS should be given low-dose aspirin and subcutaneous heparin starting from the time of documentation of fetal cardiac activity.
Treatment or Tertiary Prevention
Although methods for prediction and surveillance are improving, efforts at treating or preventing the development
P.208

of IUGR have been disappointing, leading some to question the value of screening programs. With the understanding that the course of growth restriction is most likely established in the first and early second trimester, therapeutic interventions that are instituted after that point can be viewed as too little, too late. However, one can still follow these fetuses with close surveillance and intervene with carefully timed delivery in hopes of improving outcome.
While maternal uterine artery Doppler studies may help to predict IUGR, fetal arterial and venous Doppler studies, as described previously, are useful in the diagnosis and assessment of established growth restriction. Many trials have now shown that umbilical artery Doppler of fetuses with the diagnosis of IUGR, when used to guide timing of delivery, lead to improved perinatal outcomes. A meta-analysis of 11 studies found a 38% decrease in perinatal mortality, lower rates of admission to the hospital, and fewer inductions of labor when umbilical artery Doppler was used as part of antenatal surveillance. There are fewer data regarding the effect of venous Doppler on perinatal outcome.
There is no question that antenatal corticosteroids are of benefit to the larger population of preterm infants and should be administered when delivery appears imminent or likely within the next 7 days. This is one of the most effective treatments that can be offered to improve outcome, although clearly it has no effect on the incidence of growth restriction. The benefits of this treatment in prematurity to reduce the risk of respiratory distress syndrome (RDS), IVH, and neonatal death are widely accepted, but their short-term effects have not been assessed in large numbers specifically in the subgroup of preterm growth-restricted fetuses. It has been demonstrated that corticosteroids have depressant cardiovascular effects on AGA preterm infants, causing decreased variability of the fetal heart rate and decreased biophysical profile (BPP) scores. Based on animal models, the mechanism of these changes is thought to be transient fetal hypertension and increased vascular resistance. A recent small series examining the cardiovascular changes after administration of antenatal corticosteroids found that although half of the 19 fetuses studied showed improvement, and even transient return of previously absent end-diastolic flow, the other half of those studied with absent or reversed end-diastolic flow in the umbilical arteries showed deterioration of Doppler indices. In fetuses that are already compromised, there may not be sufficient cardiovascular reserve to tolerate even a small, transient increase in demand, and these fetuses may show further decompensation under these circumstances. However, we are not yet able to predict how an individual fetus will respond and therefore steroids should continue to be used for fetal lung benefit in all imminent preterm births.
In the longer term, however, steroids have been shown in a large population-based study to have as much benefit in growth-restricted infants as in AGA neonates. The Vermont Oxford Network database was used for a review of nearly 20,000 deliveries of growth-restricted neonates between 25 and 30 weeks gestation with birth weights between 501 and 1,500 g. Maternal prenatal glucocorticoid administration was associated with significantly lower risks of RDS (OR 0.51; 95% CI 0.44 to 0.58), IVH (OR 0.67; 95% CI 0.61 to 0.73), severe IVH (OR 0.50; 95% CI 0.43 to 0.57), and death (OR 0.54; 95% CI 0.48 to 0.62) but not necrotizing enterocolitis (NEC).
Unfortunately, neither bed rest nor heparin have been shown to reverse the course of IUGR, although as noted previously, heparin may be of benefit in the prevention of IUGR in pregnancies with APLS. Nutritional supplementation or even total parenteral nutrition have been shown to have effect only if the etiology of growth restriction is malnutrition.
Circulation in the Normal and Intrauterine Growthrestricted Fetus
Normal Fetal Circulation
The umbilical vein leaves the placenta and enters the umbilicus with oxygen and nutrient-rich blood and volume, which are necessary for normal development of the fetus. The venous vasculature of the liver is depicted in Figure 13.4 and consists of the umbilical and portal veins, hepatic veins, and the ductus venosus (DV). The umbilical vein turns acutely cephalad as it passes through the umbilicus and in the inferior portion of the falciform ligament. The hepatic portion of the umbilical vein then travels horizontally and posteriorly and bends to the right, where it joins the transverse part of the left portal vein. These then join the right portal vein, which branches anteriorly and posteriorly. As the hepatic portion of the umbilical vein bends to the right, the DV emanates, heading in a posterior and cephalad direction and joins the inferior vena cava (IVC) just below the diaphragm. The three hepatic veins (right, middle, and left) fuse and join at the juncture of the DV and IVC confluence. The ductus can be visualized easily on both axial and midline sagittal views of the fetus with the use of color velocimetry. Its detection can be enhanced by adjusting the velocity scale and looking for aliasing of the color that indicates the area of highest flow velocity. The DV plays a critical role in shunting the most oxygenated and nutrient-rich blood from the hepatic portion of the umbilical vein to the right atrium. More than half of the umbilical vein blood enters the DV. Portal blood primarily travels to the right lobe of the liver, and as a result, 98% of the blood passing through the DV comes from the umbilical vein. Some of the blood supply to the left lobe of the liver comes from branches of the umbilical vein, which increases blood oxygen levels in the left hepatic vein compared with the right. Preferential streaming is a phenomenon that occurs within precordial venous structures and the heart to ensure delivery of the most nutrient-rich
P.209

blood to the left side of the heart. Briefly, nutrient-rich blood within the ductus and left hepatic vein course preferentially through the posterior and left portions of the column of blood in the thoracic IVC. Blood that is deoxygenated and contains waste products from the abdominal IVC and the right hepatic vein streams, preferentially, along the anterior and right portions of the column of blood in the thoracic IVC. Blood from the superior vena cava joins the blood traveling anteriorly and rightward, enters the right atrium across the tricuspid valve, and exits via the pulmonary artery. Only 10% of the blood from the pulmonary artery enters the pulmonary circulation, with the majority crossing the ductus arteriosus into the aorta and the systemic circulation. The posterior and leftward nutrient-rich blood passes across the right atrium through the foramen ovale into the left atrium and out the left ventricle. This ensures that the heart and brain receive the most oxygenated blood.
Figure 13.4 Fetal circulation depicting streaming of oxygenated blood flow from the placenta via the umbilical vein through the DV, into the right atrium, and being preferentially shunted through the foramen ovale. (Reprinted from
Mavrides E, Moscoso G, Thilaganathan B, et al. The anatomy of the umbilical portal and hepatic venous systems in the human fetus at 14–19 weeks of question. Ultrasound Obstet Gynecol 2001;18:598–604
, with permission.)
The precordial veins (DV, hepatic veins, IVC, and umbilical and portal veins) have characteristic FVWs, as shown by pulsed-wave Doppler velocimetry. The umbilical and portal veins have FVWs that are steady and without pulsations, while the other precordial “systemic” veins have FVWs that reflect the central venous pressures. The following information on the precordial venous FVWs is in reference to the hepatic vein, DV, and IVC, which have three characteristic phases during a single cardiac cycle. Ventricular systole induces the greatest pressure gradient between the right atrium and the precordial veins during the cardiac cycle. Thus, the blood traveling within these vessels to the heart will have the highest velocity during systole. This is referred to as the “S” component of the FVW. During early diastolic filling, the second highest velocity of blood through these venous conduits will occur and is referred to as either “D” or “e.” The lowest velocity of blood traveling through these vessels is in late diastole, when the atria are contracting; this phase of the FVW is referred to as the “a”-wave. Under normal conditions, the a-wave in the DV remains in a positive direction (i.e., blood continues to move toward the heart even during the phase of lowest pressure gradient during atrial contraction). In contrast, the a-wave in the IVC and hepatic veins is in a negative direction, indicating that blood is moving away from the heart. The difference in the a-waves between these vessels is important clinically because one can easily misdiagnose reversed flow in the DV due to the close proximity of these vessels. However, the use of color Doppler and the identification of aliasing should distinguish the vessels easily.
The vast majority of fetal Doppler studies have adopted qualitative indices to describe FVW indices both for arterial flow and venous flow (i.e., systolic-to-atrial [S/A] ratio
P.210

of the venous flow of the DV). For some selected areas of investigation, quantitative parameters are calculated (i.e., peak velocity of the outflow tract of the great vessels). The arterial pipelines to almost all organs have been investigated, including the kidneys, adrenal glands, spleen, lower limbs, lungs, and coronary arteries. While these reports provide a piece of the big picture, they do not add to information on fetal status and management gained from cardiac and precordial Doppler studies. As such, they are not discussed but are referenced in the Suggested Readings section.
Circulation of the Intrauterine Growth-restricted Fetus
A convenient way to clinically approach the variety of fetal vessels that lend themselves to Doppler investigation is to conceptualize the progressive nature of the IUGR disease process and categorize it into three compartments related to the fetal heart:
  • Postcardiac (arterial) Dopplers
  • Cardiac Dopplers
  • Precardiac (precordial or venous) Dopplers.
The three general categories and vessels for each category are shown in Table 13.3. This organization follows the physiologic adaptations by the fetal circulation to progressive abnormalities in the placental vascular tree. Changes in the circulatory architecture of the IUGR placenta create a high-resistance vascular bed, which can be detected by Doppler velocimetry of the umbilical artery and the MCA. These represent the earliest Doppler changes in the IUGR fetus. As the IUGR fetus deteriorates, one can detect changes in peak velocities of the cardiac outflow tracts and abnormal valvular flow. Precordial or venous Dopplers show late changes in the decompensating IUGR fetus, and these vessels include the DV, hepatic veins, IVC, and intrahepatic and intra-amniotic umbilical veins. As a growth-restricted fetus becomes more hypoxemic, umbilical blood flow is preferentially shunted away from the liver and into the DV to increase the supply of well-oxygenated blood from the placenta to the brain and myocardium. This chronic underperfusion of the liver may account for at least part of the lag in growth of the AC.
TABLE 13.3 Categorization of Fetal Vessels for Doppler Study
  1. Postcardiac (arterial)
    Umbilical artery
    MCA
  2. Cardiac
    Outflow tract peak velocities
    Mitral and tricuspid valve E/A ratios
    Tricuspid regurgitation
  3. Precardiac (precordial or venous)
    DV
    Hepatic veins
    IVC
    Hepatic and amniotic cavity umbilical vein
MCA, middle cerebral artery; E/A, early ventricular filling/active atrial filling;DV, ductus venosus; IVC, inferior vena cava.
Doppler Volicemetry Changes in the Intrauterine Growth-restricted Fetus
Doppler Ultrasound
The Doppler effect refers to energy that is reflected from a moving boundary and how the frequency of the reflected energy varies in relation to the moving boundary. In ultrasound terms, Doppler depends on the ability of an ultrasound beam to be changed in frequency when encountering a moving object (red blood cells). After cosmetic manipulation, a waveform is generated that has clear systolic and diastolic components, as shown in Figure 13.5. Although resistance to blood flow in a given interrogated vessel in the fetus cannot be directly measured, it is possible from the waveform to obtain an index of resistance. Using the peak systolic and end-diastolic values, it is possible to generate Doppler indices of resistances. These include the systolic-to-diastolic (S/D) ratio, pulsatility index, and resistance index. Because these three indices are functions of the same variables, they are correlated highly with one another. Their characteristics are also shown in Figure 13.5. The original continuous-wave Doppler
P.211

technology has been replaced by pulsed-wave Doppler technology. Doppler velocimetry is useful in cases where the fetus is asymmetrically grown due to a uteroplacental etiology or when the etiology of growth restriction is not known.
Figure 13.5 Umbilical artery Doppler FVW demonstrating peak systolic (S) and end-diastolic (D) velocities. Doppler indices are defined below the images.
Umbilical Artery Doppler
The first fetal vessel to be assessed by Doppler velocimetry FVW analysis was the umbilical artery in the mid 1970s. During the late 1970s and early 198s, Gill and colleagues and Trudinger and coworkers described the umbilical artery FVW in normal and IUGR pregnancies. In infants with birth weight less than the 10th percentile, Trudinger and colleagues found that the umbilical artery S/D ratio was elevated above the 95th percentile in 85% of cases. This was determined to be related to a decrease in diastolic velocity, which was in turn due to an increase in resistance to blood flow within the placenta. A poorly developed placental vascular bed and progressively abnormal vascularization in the face of increased fetal metabolic demands lead to an increase in placental vascular resistance. This is further supported by research work on hemodynamic bases of waveform changes as affected by increased impedance, changes in the viscosity of the blood, loss of vessel wall compliance, and decreasing inotropic function of the myocardium, all of which contribute to the increased resistance seen in abnormal arterial flow. The umbilical artery was chosen because it was the vessel that extended from the fetus to the placenta as well as because it reflects resistance patterns downstream within the placenta. This, in turn, could be identified clinically simply by switching a Doppler beam on the umbilical arteries and looking for an increased S/D ratio (low diastolic velocity) of the arterial waveform. During the 1990s, multiple studies on umbilical artery Doppler velocimetry in the IUGR fetus were followed by three major meta-analyses that showed a reduction in perinatal mortality by approximately one third when umbilical artery Doppler velocimetry was used as an adjunct to other means of antenatal biophysical testing. In 1993, a European multicentered, prospective, observational trial reported by Karlsdorp and associates provided strong evidence that growth-restricted fetuses with abnormal umbilical pulsatility index, absent diastolic flow, and reverse diastolic flow had progressively more severe perinatal outcomes.
Middle Cerebral Artery Doppler
Prolonged fetal hypoxia as a result of uteroplacental insufficiency will result in a redistribution of blood flow within the fetus in an attempt to deliver more oxygen by increasing volume blood flow to vital organs. Redistribution of blood flow to the heart, brain, and adrenal glands also has been shown by pulsed-wave Doppler velocimetry to occur in human IUGR fetuses. The fetal brain normally has a high-resistance blood flow pattern, which is depicted by low flow velocity at end-diastole, relative to other organs and large vessels. During hypoxia, cerebral vascular autoregulation adjusts blood flow within the brain by decreasing the resistance to flow. The decrease in resistance can be detected easily by pulsed-wave Doppler, which provides an FVW profile that depicts an increase in end-diastolic flow velocity. This will in turn result in a calculated Doppler index of resistance that is low compared with the normally high resistance seen in the cerebral circulation. The most common cerebral artery used for Doppler assessment of the fetal brain-sparing effect is the MCA. The anatomic site and direction of the MCA is perpendicular to the cerebral midline (Fig. 13.6). This allows for the Doppler beam to be positioned easily along the midportion of the vessel with a minimal angle of insonation, thereby optimizing FVW acquisition.
Both direct and indirect evidence acknowledge that hypoxia is a plausible mechanism for the decrease in MCA pulsatility index (PI) in IUGR. Direct evidence supporting this mechanism was reported by Capponi and colleagues in a group of IUGR fetuses with an abnormal umbilical PI. They showed that the best predictor of hypoxia at cordocentesis was the MCA PI. Baschat and coworkers provided good indirect evidence in support of hypoxia as a mechanism for the decreased MCA PI. In this study of IUGR fetuses with an abnormal umbilical artery PI, those with a decreased MCA PI had significantly higher nucleated red blood cell counts compared with those that had no Doppler evidence of MCA dilation.
Lagging growth of the AC typically precedes Doppler abnormalities in the umbilical artery and the MCA. Doppler studies have shown that the decrease in resistance by the fetal brain and the increase in resistance in the umbilical artery are the earliest arterial changes in Doppler flow velocities in the IUGR fetus. In the authors' experience, they begin more than 3 weeks prior to nonreassuring fetal heart rate recordings. The primary message conveyed by Doppler investigation of the MCA vessel in IUGR fetuses is that the fetus is adapting appropriately to intrauterine hypoxia by brain sparing. Loss of the brain-sparing adaptation is thought to be due to loss of cerebral autoregulation and is considered to be a very late or terminal sign in the decompensating fetus. Before a loss of the brain sparing is acted on, one must be sure to avoid excessive transducer pressure, because this will artificially lower the end-diastolic velocity. Furthermore, one will not see a loss of brain sparing in the face of otherwise normal Doppler waveforms elsewhere, especially on the venous (precordial) side.
Cardiac Flows
Cardiac Doppler studies in the IUGR fetus primarily include assessment of peak velocities of the outflow tracts, left and right ventricular cardiac output, and flow ratios across
P.212

the valves. Variables that influence these measurements include preload, afterload, and intrinsic contractility of the left and right ventricles as well as the valve dimensions. Significant contributions have been published on the changes in the atrioventricular filling waveform and on the flow velocities of the outflow tract of the great vessels. Cross-sectional and longitudinal studies of IUGR fetuses with increased umbilical artery vascular resistance and decreased MCA vascular resistance show a progressive decrease in outflow tract velocity and cardiac output with advancing gestation. Valvular abnormalities tend to occur late in the course of an IUGR fetus that is rapidly decompensating. In one study of 31 IUGR fetuses and 289 normally grown fetuses, tricuspid valve regurgitation (TR) was a frequent but, in most cases, transient finding. Only 2 of the 31 IUGR fetuses showed TR. In one fetus it was only part-systolic, while in the other fetus it was severely compromised with abnormal flows in both the arterial and venous system. That TR is a late sign in the course of IUGR has been confirmed elsewhere.
Figure 13.6 The ultrasound color Doppler image shows the circle of Willis and the MCA branches. Also shown is the near 0-degree angle of insonation and a normal MCA FVW. (See Color Plate)
Precordial or Venous Doppler
As mentioned previously, Doppler velocimetry has been used to assess blood flow through the venous circulation of the IUGR fetus including the umbilical vein, DV, hepatic veins, and IVC. The IVC and the DV essentially represent the preload profile of the cardiovascular system. The DV waveform shows a first peak (S-wave) corresponding with right atrial filling during ventricular systole and a second peak (D-wave) during passive ventricular filling during early diastole. The a-wave is the trough representing atrial contraction (“kick”), the point at which forward flow toward the heart is normally slowest. Abnormalities in the DV are characterized by a decrease in velocity of the a-wave, and if the fetus continues to deteriorate, the DV may show absent or reversed flow velocity of the a-wave. There is significant correlation between abnormal changes in these vessels and acid–base changes of the fetus. Perinatal mortality in the presence of absent or reversed flow in the DV has ranged between 63% and 100%.
Others have correlated these Doppler indices with fetal heart monitoring patterns. The DV waveform in a severely growth-restricted fetus from 20 to 22 weeks gestation of a mother with severe renal disease and hypertension is shown in Figure 13.7. The a-wave at 20 weeks showed
P.213

reasonable flow velocity but progressively deteriorated to intermittent absent and reverse flow velocity. This fetus was born at 24 weeks gestation, weighing 320 grams, and died at 24 hours of life.
Figure 13.7 DV FVW with abnormal a-waves in a severely growth-restricted fetus admitted at 20 weeks gestation. Note the progressive decrease in velocity of flow in the a-wave. (S, systolic peak; D, diastolic peak; a, trough at atrial contraction; S/A, systolic–atrial.)
Figure 13.8 Umbilical vein FVW profiles demonstrating pulsations due to cardiac failure and fetal breathing motions compared with normal.
The umbilical vein normally has a steady FVW. The presence of pulsations or nicking at the fetal cardiac rate in the umbilical vein FVW is a very late sign of the decompensating fetus and likely is due to ventricular failure. These pulsations have been shown through animal studies to be initiated from atrial pressure changes and transmitted in a retrograde fashion. In early pregnancy, umbilical venous pulsations can be a normal finding. While assessing the umbilical vein with pulsed-wave Doppler, it is important to be cognizant that fetal breathing can mimic the nicking or pulsations of cardiac origin, and these obviously have largely differing implications. Pulsations due to fetal breathing and cardiac failure can be distinguished easily by looking for fetal breathing motions or by determining the rate of the pulsations seen on the FVW. A normal umbilical waveform, pulsations due to cardiac failure, and pulsations due to fetal breathing movements are shown in Figure 13.8.
In a study that attempted to define which venous Doppler parameter is most predictive of outcome, Baschat and colleagues found that no single index accurately predicted severe metabolic compromise. Rather, a combination of measurements of venous Doppler in three vessels, the IVC, DV, and umbilical vein, improved the sensitivity and specificity of venous Doppler in the prediction of severe metabolic compromise as indicated by fetal acid–base status. After 27 weeks, abnormality of the DV is probably the most important fetal cardiovascular predictor of neonatal complication. Earlier in gestation, DV flows alone do not provide sufficient stratification of risk. The DV shows promise in aiding the timing of delivery for some IUGR fetuses but has not yet been validated with a prospective multicenter randomized trial.
Temporal Sequence of Doppler Changes
While umbilical artery Doppler is useful as an adjunct in antenatal testing, it alone is not capable of distinguishing a decompensating fetus to the extent that morbidity can be reduced. Waiting until there is reverse flow nearly always results in an acidotic fetus with adverse long-term sequelae. The considerable knowledge gained through Doppler studies on isolated vessels or organs subsequently lead to basic study questions regarding the “big picture”:
  • Is there a consistent temporally related sequence of Doppler changes within the circulation of the IUGR fetus?
  • If so, does it apply to all fetuses, or are there distinct subgroups that may be predicted?
  • If there is a progressive sequence of changes, is there a parallel increase in fetal morbidity and mortality?
  • What is the last change or set of changes in fetal Dopplers that should prompt delivery in order to maximize time in utero and minimize the risks of prematurity but deliver before irreversible damage has been done?
These questions are just now being addressed.
In 2001 and 2002, three studies introduced the idea that a deteriorating fetus typically follows a sequence of Doppler abnormalities prior to having a markedly abnormal biophysical test (nonstress test [NST], biophysical profile [BPP]) that would normally dictate delivery. It is important to understand that these studies were conducted on very preterm and severely growth-restricted fetuses. Baschat and coworkers reported that sequential deterioration of arterial and venous flows precedes BPP score abnormalities by about 24 hours in 70% of fetuses and that perhaps adding Doppler to the BPP may enhance the performance of the BPP. This group also found that 73% of fetuses showed the above sequence of deterioration. Another group showed venous changes before brain sparing and a third small subset of fetuses showed changes in the DV without ever showing brain sparing, highlighting the idea that all fetuses may not respond to a worsening intrauterine environment with predictable hemodynamic changes. Hecher and associates reported that short-term variability
P.214

and DV abnormalities are the important indicators for optimal timing of delivery. More recently, Ferrazzi and colleagues reported on fetal–neonatal injury and the sequential changes in Doppler velocimetry. Briefly, increased pulsatility in the umbilical artery, decreased pulsatility in the MCA (i.e., brain sparing), and absent flow in the umbilical artery are considered “early” changes and alone were not associated with fetal injury. The next vessel to become abnormal was the DV, which was subsequently followed by other venous and cardiac Doppler abnormalities. These were considered “late” changes, frequently preceded by NST abnormalities, and were associated with a significant increase in fetal and neonatal morbidity and mortality. These “early” and “late” Doppler changes are shown in Figure 13.9. Thus, these studies suggest that waiting until the NST or the BPP become abnormal before delivery might be too late to prevent serious sequelae to the newborn and the child or adult that the newborn is destined to become. They also suggest that the vessel that best determines the optimal timing for delivery may be the DV.
Figure 13.9 Temporal sequence of Doppler velocimetry changes in intrauterine growth-restricted fetuses. UMB.ART.PI, umbilical artery pulsatility index; MCA PI, middle cerebral artery pulsatility index; UA AEDF, umbilical artery absent end-diastolic flow; DV S/A, ductus venosus systolic-to-atrial ratio; UA RF, umbilical artery reversed flow; PA PV, pulmonary artery peak velocity; DV RF, ductus venosus reversed flow; AO PV, aortic peak velocity.) (Modified from
Ferrazzi E, Bozzo M, Rigano S, et al. The temporal sequence of changes in fetal velocimetry indices for growth-restricted fetuses. Ultrasound Obstet Gynecol 2002;19:140–146
, with permission.)
Management of the Intrauterine Growth-restricted Fetus
Historically, the management of the IUGR fetus was based on the fetus reaching fetal lung maturity, flattening of the growth curve, or showing a fetal heart rate change. In the mid 1990s, several meta-analyses demonstrated that perinatal mortality could be reduced by including umbilical artery Doppler velocimetry as part of the fetal biophysical assessment. While this was clearly a major advancement in management of the IUGR fetus, it still fell short of the goal of not only reducing perinatal mortality but also reducing perinatal morbidity. In 1993, investigators in Milan, Italy, reported a useful classification for IUGR severity. In Table 13.4, a classification scheme is shown that is based on fetal heart rate monitoring and umbilical artery Doppler velocimetry and the risk of fetal hypoxemia and academia. The study showed that waiting for the fetal heart rate to become nonreassuring would
P.215

result in a hypoxic–acidemic fetus more than 60% of the time. Studies on Doppler changes in the IUGR fetus suggest that the fetus experiencing progressive compromise tends to follow a sequence of Doppler changes that may allow for better timing of delivery. These Doppler studies will likely be most useful in the management of the very preterm and severely IUGR fetus. Figure 13.10 is an algorithm for management guidelines of the IUGR fetus, which includes workup considerations for symmetric and asymmetric growth, daily routines, fetal monitoring, and gestational age–based timing of delivery. European management relies more heavily on short-term variability of the fetal heart rate and is beginning to use computerized interpretation of cardiotocography. Since amniotic fluid volume is a function of urine output and renal perfusion, the presence of oligohydramnios in an IUGR fetus should serve as a red flag. Oligohydramnios is not included in the algorithm. However, if it is present, hospitalization and delivery should be considered. If the fetus is extremely premature, hospitalization should be considered for intensive fetal monitoring.
TABLE 13.4 Fetal Heart Tracings, Umbilical Artery Doppler, and the Intrauterine Growth-restricted Fetus
Group | Fetal Heart Rate Tracing | Umbilical Artery Doppler | Hypoxemia/Acidemia (%)
I | Normal | Normal | 0
II | Normal | Abnormal | 5
III | Abnormal | Abnormal | 60
Adapted from Pardi G, Cetin I, Marconi AM, et al. Diagnostic value of blood sampling in fetuses with growth retardation. N Engl J Med 1993;328(10):692.
Figure 13.10 Algorithm for management guideline of the intrauterine growth-restricted fetus. Oligohydramnios does not enter this algorithm but if present should be concerning and warrants admission and perhaps consideration for delivery. (NST, nonstress test; UmA, umbilical artery.)
Biophysical Profile: Basic Technique and Use in the Intrauterine Growth-Restricted Fetus
The BPP score was developed by Manning and associates in 1980 and has been used widely in the evaluation of fetal status in many conditions since then. It is based on the theory that fetal asphyxia, regardless of cause, elicits predictable fetal responses that are reflected in easily observed, consistent changes in biophysical variables. It consists of a ten-point score with two points assigned for each of the following aspects: NST, AFI, fetal movement, fetal tone, and fetal breathing. These variables were found to have a predictable sequence of deterioration that correlates closely with worsening acidemia. A recent decision analysis found that BPP was still the best strategy for the timing of delivery of growth-restricted fetuses. However, this model was unable to use venous Doppler parameters, because the literature does not yet provide reliable probability estimates. However, waiting to deliver until the fetal heart rate becomes abnormal or the BPP is ≤4 carries a 60% to 70% risk of fetal acidemia.
P.216

Delivery Concerns
Timing of Delivery
There is a great deal of debate in the maternal–fetal medicine community regarding which parameters, and which degree of abnormality, to use as triggers for delivery of an IUGR fetus. In the very preterm fetus with abnormal umbilical artery Doppler FVWs, the question of when the risk of intrauterine hypoxia outweighs the risks of prematurity remains to be answered. There has been a call for a large, multicenter randomized trial to address this question. The Growth Restriction Intervention Trial (GRIT) enrolled 547 pregnancies between 24 and 36 weeks gestation under circumstances in which umbilical artery waveforms were abnormal and the managing obstetricians were uncertain whether to deliver. These pregnancies were randomized to delivery immediately (within 48 hours, to allow administration of corticosteroids) or to delay delivery until the obstetrician was no longer uncertain. The median time to delivery was 0.9 days in the deliver-now group and 4.9 days in the expectant-management group. Total deaths before discharge were 29 (10%) in the deliver-now group and 27 (9%) in the expectant-management group (OR 1.1; 95% CI 0.61 to 1.8). In follow-up of those babies at 2 years, primary outcomes were available on 290 (98%) immediate and 283 (97%) deferred deliveries. The overall rate of death or severe disability at 2 years was 55 (19%) of 290 immediate births and 44 (16%) of 283 delayed births. With adjustment for gestational age and umbilical artery Doppler category, the OR (95% CI) was 1.1 (0.7–1.8). Most of the observed difference was in disability in babies younger than 31 weeks gestation at randomization: 14 (13%) immediate versus five (5%) delayed deliveries. No important differences in the median Griffiths developmental quotient in survivors was seen. These results indicate that there is no significant difference in outcome between immediate versus delayed delivery. From this, it is inferred that obstetricians are delivering at about the right time to minimize hypoxemia (or even a little too late?) but may be forced to deliver so early that the effects of prematurity are unavoidable.
In the search for a definition or assessment of viability (gestational age and/or weight), there has been little consensus. One large population-based study found that survival for infants born at ≤28 weeks gestation and having a birth weight in less than the second percentile is poor. Another recent study described predictors of neonatal outcome that may be used in prospectively managing severely growth-restricted and preterm pregnancies in the periviable period. They found that neonatal survival reached 50% only at 26 weeks gestation, a 2-week delay behind normally grown fetuses. Intact survival only reached 50% at 28 weeks. These authors found that neonatal survival improves by 2% for each day in utero and emphasize the importance of safely prolonging pregnancy until at least 27 weeks and 600 g are reached. The final change in fetal monitoring that should indicate delivery before irreversible fetal decompensation occurs has not yet been demonstrated clearly.
Mode of Delivery
Once the decision to deliver has been made, the mode of delivery also is controversial. Transfer of mothers bearing preterm growth-restricted fetuses to a tertiary care hospital with an advanced neonatal intensive care unit (NICU) is universally recommended. Some would argue to offer elective cesarean delivery to mothers with severely growth-restricted fetuses, some have varying gestational age cutoffs below which they offer or recommend cesarean section, and some advocate a contraction stress test (CST) and, if reassuring, a trial of labor for most patients. Parity, obstetric history, cervical examination, and fetal presentation should be taken into consideration.
Neonatal Intensive Care Unit Course and After
Short-Term Outcomes
Although classic teaching held that the intrauterine stress posed by placental insufficiency caused early maturation of vital organs, especially the lungs, this has not been borne out in the literature. Even full-term infants whose birth weights are at or below the third percentile for gestational age have higher rates of low 5-minute Apgar scores, severe acidemia, intubation in the delivery room, seizures in the first 24 hours of life, sepsis, and neonatal death. Preterm growth-restricted neonates, in fact, have even more difficult courses in the NICU and show no birth weight percentile threshold below which complications increase. Instead, RDS and neonatal death increase along a continuum with decreasing birth weight percentile. Growth-restricted infants also struggle more with metabolic, endocrine, and infectious complications in the NICU, including hypothermia, hypoglycemia, polycythemia, hyperviscosity, and hyperbilirubinemia. Their hospital lengths of stay and charges are higher compared with gestational age–matched controls, especially in the third trimester. A large population-based retrospective study also refuted the older idea that small fetuses show an adaptive reaction to intrauterine stress. Use of the Vermont-Oxford database found a strong association between adverse outcomes and IUGR at very preterm gestational ages. These authors showed that IUGR within the birth weight range of 500 to 1,500 g was associated with higher risks of neonatal death, RDS, and NEC as compared with AGA babies.
P.217

Long-Term Outcomes
Fetal programming of adult disease now is called the Barker hypothesis or “fetal origins” theory. This principle argues that the intrauterine nutritional or endocrine environment leads to permanent physiologic or metabolic changes, perhaps mediated by epigenetic factors. These alterations appear to predispose affected individuals to the metabolic syndrome of hypertension, impaired glucose tolerance or insulin resistance, and hyperlipidemia, therefore leading to increased incidence of cardiovascular disease. Nutrient deficiency in prenatal life is said to cause adaptation that is protective in the fetus but leads to a so-called “thrifty metabolism” that is maladaptive under the circumstance of postnatal nutrient abundance.
Growth restriction has also been associated with small but significant decreases in academic and professional achievement at school age and into adulthood. Although it is difficult to adequately identify confounders, IUGR has been associated with attention-deficit hyperactivity disorder (ADHD) at ages 5 and 6. At age 9, children with IUGR have been shown to have short-term memory difficulties that hinder both serial and simultaneous verbal processing. Much of the literature linking LBW with various psychiatric conditions including both unipolar and bipolar depression, suicide, and schizophrenia has not separated LBW from IUGR, but there are data to suggest that adults who were born at term and weighed less than 5.5 lb (2,500 g, which is less than the tenth percentile at 37 weeks by the Alexander curve) have increased odds of psychologic distress in later life after adjustment for potential confounders. This finding has been validated in other studies that have evaluated depressive symptoms and found them to be related to growth restriction independently of prematurity, maternal depression, and other possible confounders. There also appears to be a relationship with gender, in that girls and women who were growth restricted at birth have a greater susceptibility to mood disorder than their AGA controls or boys or men.
Conclusion
IUGR is a serious obstetric problem with far-reaching consequences for affected mothers and fetuses. Although a greater understanding of the pathophysiologic mechanisms and results of uteroplacental insufficiency is developing, many questions remain. Are uteroplacental insufficiency and IUGR preventable? Are they treatable once they have been diagnosed? Are there ways in which pregnancy could safely be prolonged or other biophysical measures used to further distinguish those fetuses that safely can remain in utero from those that should be delivered? Further efforts to understand this condition are essential for the reduction of both short-term and long-term sequelae.
Summary Points
  • Proper establishment of the uterine–placental–fetal circulation early in gestation is critical to appropriate placental and fetal growth.
  • Abnormal uterine artery Doppler waveforms reflect abnormal placentation and have been found to predict adverse pregnancy outcome due to placental insufficiency among high-risk women, although its sensitivity is poor among women without risk factors.
  • Establishment of accurate dating in pregnancy is necessary for assessment of appropriate growth and management of the pregnancy.
  • Ultrasound dating of the pregnancy is most accurate in the first trimester.
  • The TCD remains relatively unaffected in asymmetrically growth-restricted fetuses.
  • A distal femoral epiphysis of more than 3 mm is consistent with a pregnancy greater than 36 weeks gestation.
  • In SGA, it is important to consider the possibility of a constitutionally small baby.
  • In IUGR, use of umbilical artery Doppler velocimetry reduces perinatal mortality when used as an adjunct to other tests of fetal well-being.
  • Doppler velocimetry studies of the venous circulation may be the best way to optimally assess the timing of delivery in the very preterm and growth-restricted fetus.
  • IUGR predisposes affected individuals to both short-term and long-term negative consequences that influence physical and mental health.
Acknowledgments
Lorraine Dugoff, M.D., and Darleen Cioffi-Ragan, B.S., R.D.M.S., R.D.C.S., R.V.T., R.T., are gratefully acknowledged for their contributions of ultrasound images to this chapter.
Suggested Readings
Alati R, Lawlor DA, Mamun AA, et al. Is there a fetal origin of depression? Evidence from the Mater University study of pregnancy and its outcomes. Am J Epidemiol 2007;165(5):575–582.
Barkehall-Thomas A, Tong S, Baker LS, et al. Maternal serum activin A and the prediction of intrauterine growth restriction. Aust N Z J Obstet Gynaecol 2006;46(2):97–101.
Barker DJ, Gluckman PD, Godfrey KM, et al. Fetal nutrition and cardiovascular disease in adult life. Lancet 1993;341:938–941.
Baschat AA, Cosmi E, Bilardo CM, et al. Predictors of neonatal outcome in early-onset placental dysfunction. Obstet Gynecol 2007;109(2 Pt 1):253–261.
Baschat AA, Gembruch U, Harman CR. The sequence of changes in Doppler and biophysical parameters as severe fetal growth restriction worsens. Ultrasound Obstet Gynecol 2001;18:571–577.
Baschat AA, Gembruch U, Weiner CP, et al. Qualitative venous Doppler waveform analysis improves prediction of critical perinatal outcomes in premature growth-restricted fetuses. Ultrasound Obstet Gynecol 2003;22:240–245.
P.218

Baschat AA, Guclu S, Kush ML, et al. Venous Doppler in the prediction of acid-base status of growth-restricted fetuses with elevated placental blood flow resistance. Am J Obstet Gynecol 2004;191(1):277–284.
Bellotti M, Pennati G, DeGasperi C, et al. Role of ductus venosus in distribution of umbilical blood flow in human fetuses during second half of pregnancy. Am J Physiol Heart Circ Physiol 2000;279:H1256–H1263.
Bernstein IM, Horbar JD, Badger GJ, et al., for the Vermont-Oxford Network. Morbidity and mortality among very-low-birth-weight neonates with intrauterine growth restriction. Am J Obstet Gynecol 2000;182:198–206.
Bower S, Vyas S, Campbell S, et al. Color Doppler imaging of the uterine artery in pregnancy: normal ranges of impedance to blood flow, mean velocity and volume of flow. Ultrasound Obstet Gynecol 1992;2:261–265.
Coomarasamy A, Papaioannou S, Gee H, et al. Aspirin for the prevention of preeclampsia in women with abnormal uterine artery doppler: a meta-analysis. Obstet Gynecol 2001;98:861–866.
Costello EJ, Worthman C, Erkanli A, et al. Prediction from low birth weight to female adolescent depression: a test of competing hypotheses. Arch Gen Psychiatry 2007;64(3):338–344.
Dubiel M, Gudmundsson S, Thuring-Jonsson A, et al. Doppler velocimetry and nonstress test for predicting outcome of pregnancies with decreased fetal movements. Am J Perinatol 1997;14 (3):139–144.
Dugoff L. First-trimester maternal serum PAPP-A and free-beta subunit human chorionic gonadotropin concentrations and nuchal translucency are associated with obstetric complications: a population-based screening study (the FASTER Trial). Am J Obstet Gynecol 2004;191(4):1446–1451.
Dugoff L, Hobbins JC, Malone FD, et al. FASTER Trial Research Consortium. Quad screen as a predictor of adverse pregnancy outcome. Obstet Gynecol 2005;106(2):260–267.
Duley L, Henderson-Smart DJ, Knight M, et al. Antiplatelet agents for preventing pre-eclampsia and its complications. Cochrane Database Syst Rev 2003;issue 4. Art. No.: CD004659. DOI: 10.1002/14651858.CD004659.
Espin MS. Antiphospholipid syndrome. ACOG Practice Bulletin No. 68. Obstet Gynecol 2005;106:1113–1121.
Ferrazzi E, Bozzo M, Rigano S, et al. The temporal sequence of changes in fetal velocimetry indices for growth-restricted fetuses. Ultrasound Obstet Gynecol 2002;19:140–146.
Figueras F, Figueras J, Meler E, et al. Customized birthweight standards accurately predict perinatal morbidity. Arch Dis Child Fetal Neonatal Ed 2007 o:adc. 2006. 108621v1
Gardosi J. New definition of small for gestational age based on fetal growth potential. West Midlands Perinatal Institute, Birmingham, UK. Horm Res 2006;65(Suppl 3):15–18.
Gardosi J, Mul T, Mongelli M, et al. Analysis of birthweight and gestational age in antepartum stillbirths. Br J Obstet Gynaecol 1998;105:524.
Geva R, Eshel R, Leitner Y, et al. Memory functions of children born with asymmetric intrauterine growth restriction. Brain Res 2006;1117(1):186–194. Epub September 7, 2006.
Gilbert WM, Danielsen B. Pregnancy outcomes associated with intrauterine growth restriction. Am J Obstet Gynecol 2003;188:1596–1601.
Goncalves LF, Romero R, Silva M, et al. Reverse flow in the ductus venosus: an ominous sign. Am J Obstet Gynecol 1995;172:266.
GRIT Study Group. A randomised trial of timed delivery for the compromised preterm fetus: short term outcomes and Bayesian interpretation. Br J Obstet Gynaecol 2003;110: 27—32.
GRIT Study Group. Infant wellbeing at 2 years of age in the Growth Restriction Intervention Trial (GRIT): multicentre randomised controlled trial. Lancet 2004;364:513–520.
Harrington K, Fayyad A, Thakur V, et al. The value of uterine artery Doppler in the prediction of uteroplacental complications in multiparous women. Ultrasound Obstet Gynecol 2004;23(1):50–55.
Hecher K, Blardo CM, Stigter RH, et al. Monitoring of fetuses with intrauterine growth restriction: a longitudinal study. Ultrasound Obstet Gynecol 2001;18:564–570.
Hecher K, Campbell S, Doyle P, et al. Assessment of fetal compromise by Doppler ultrasound investigation of the fetal circulation. Circulation 1995;91:129–138.
Hecher K, Hackeloer BJ. Cardiotocogram compared to Doppler investigation of the fetal circulation in the premature growth-retarded fetus: longitudinal observations. Ultrasound Obstet Gynecol 1997;9:152–161.
Hecher K, Snijders R, Campbell S, et al. Fetal venous, intracardiac, and arterial blood flow measurements in the IUGR fetus has been correlated with fetal blood gases. Am J Obstet Gynecol 1995;173(1):10–15.
Hernandez-Andrade E, Brodszki J, Lingman G, et al. Uterine artery score and perinatal outcome. Ultrasound Obstet Gynecol 2002;19:438–442.
Kamoji VM, Dorling JS, Field DJ, et al. Extremely growth-retarded infants: is there a viability centile?. Pediatrics 2006;118:758–763.
Karlsdorp VHM, van Vugt JMG, van Geijn HP, et al. Clinical significance of absent or reversed end diastolic velocity waveforms in umbilical artery. Lancet 1994;344:1664–1668.
Lahti J, Raikkonen K, Kajantie E, et al. Small body size at birth and behavioural symptoms of ADHD in children aged five to six years. J Child Psychol Psychiatry 2006;47(11):1167–1174.
Lindhard A, Nielsen PV, Mouritsen LA, et al. The implications of introducing the symphyseal-fundal height-measurement. A prospective randomized controlled trial. BJOG 1990;97(8):675.
Keelan JA, Taylor R, Schellenberg JC, et al. Serum activin A, inhibin A, and follistatin concentrations in preeclampsia or small for gestational age pregnancies. Obstet Gynecol 2002;99(2):267–274.
Kozer E, Nikfar S, Costei A, et al. Aspirin consumption during the first trimester of pregnancy and congenital anomalies: a meta-analysis. Am J Obstet Gynecol 2002;187(6):1623–1630.
Larroque B, Bertrais S, Czernichow P, et al. School difficulties in 20-year-olds who were born small for gestational age at term in a regional cohort study. Pediatrics 2001;108:111–115.
Lumley J, Oliver SS, Chamberlain C, et al. Interventions for promoting smoking cessation during pregnancy. Cochrane Database Syst Rev 2007; issue 1.
Mari G, Deter RL. Middle cerebral artery flow velocity waveforms in normal and small-for-gestational-age fetuses. Am J Obstet Gynecol 1992;166:1262–1270.
McIntire DD, Bloom SL, Casey BM, et al. Birth weight in relation to morbidity and mortality among newborn infants. N Engl J Med 1999;340:1234–1238.
Neilson JP. Symphysis-fundal height measurement in pregnancy. Cochrane Database Syst Rev 2000;2:CD000944.
Neilson JP. Ultrasound for fetal assessment in early pregnancy. Cochrane Database Syst Rev 2006;4.
Ness RB, Sibai BM. Shared and disparate components of the pathophysiologies of fetal growth restriction and preeclampsia. Am J Obstet Gynecol 2006;195(1):40–49.
Odibo AO, Quinones JN, Lawrence-Cleary K, et al. What antepartum fetal test should guide the timing of delivery of the preterm growth-restricted fetus? A decision-analysis. Am J Obstet Gynecol 2004;191(4):1477–1482.
Pardi G, Cetin I, Marconi AM, et al. Diagnostic value of blood sampling in fetuses with growth retardation. N Engl J Med 1993;328:692–696.
Reece EA, Goldstein I, Pilu G, et al. Fetal cerebellar growth unaffected by intrauterine growth retardation: new parameter for prenatal diagnosis. Am J Obstet Gynecol 1987;157:632–638.
Simchen MJ, Alkazaleh F, Adamson SL, et al. The fetal cardiovascular response to antenatal steroids in severe early-onset intrauterine growth restriction. Am J Obstet Gynecol 2004;190:296–304.
Smith GC, Shah I, Crossley JA, et al. Pregnancy-associated plasma protein A and alpha-fetoprotein and prediction of adverse perinatal outcome. Obstet Gynecol 2006;107(1):161–166.
Soregaroli M, Valcamonico A, Scalvi L, et al. Late normalisation of uterine artery velocimetry in high risk pregnancy. Eur J Obstet Gynecol Reprod Biol 2001;95(1):42–45.
Strauss RS. Adult functional outcome of those born small for gestational age: twenty-six-year follow-up of the 1970 British Birth Cohort. JAMA 2000;283:625–632.
P.219

Tchirikov M, Schroder HJ, Hecher K. Ductus venosus shunting in the fetal venous circulation: regulatory mechanisms, diagnostic methods and medical importance. Ultrasound Obstet Gynecol 2006;27(4):452–456.
Todros T, Sciarrone A, Piccoli E, et al. Umbilical Doppler waveforms and placental villous angiogenesis in pregnancies complicated by fetal growth restriction. Obstet Gynecol 1999;93:499–503.
van Asselt K, Gudmundsson S, Lindqvist P, et al. Uterine and umbilical artery velocimetry in pre-eclampsia. Acta Obstet Gynecol Scand 1998;77:614–619.
Wiles N, Peters T, Leon D, et al. Birth weight and psychological distress at age 45—51 years: results from the Aberdeen Children of the 1950s cohort. Br J Psychiatry 2005;187:21–28.
Zhu B-P, Rolfs RT, Nangle BE, et al. Effect of the interval between pregnancies on perinatal outcomes. N Engl J Med 1999;340:589–594


> Table of Contents > 14 - Multiple Gestation
14
Multiple Gestation
Roger B. Newman
Charles Rittenberg
Multiple gestations have become one of the most common high-risk conditions encountered by the practicing obstetrician/gynecologist. In 2003, there were 136,328 multiple gestations delivered in the United States, the highest number ever recorded. Since 1980, the number of twins delivered in the United States has risen over 80%, establishing a new height each year. Twins now represent approximately 3% of all live births. Triplets and higher-order births, formerly statistical improbabilities according to the Hellin-Zeleny hypothesis, have increased 470% over the same time period, and triplets now occur with a frequency approaching 1 in every 500 deliveries.
Although multiples account for only a small percentage of all live births, they are responsible for a disproportionate share of perinatal morbidity and mortality suffered in the United States. Multiples result in 17% of all preterm births less than 37 weeks, 23% of early preterm births less than 32 weeks, 24% of all low–birth-weight (LBW) (<2,500 g), and 26% of all very low–birth-weight (VLBW) (<1,500 g) infants. As a consequence of these high rates of both prematurity and LBW, twins are at an approximate 7-fold greater risk of dying before their first birthday compared with singletons, while triplets are at an almost 17-fold greater risk. Multiples account for 16% of all neonatal deaths in the United States.
Among survivors, there is an increased risk of long-term mental and physical handicaps. Twin pregnancies result in a child with cerebral palsy 12 times more often than do singleton births. One fifth of all triplet pregnancies and one half of all quadruplet pregnancies result in at least one child with a major long-term disability. While many cases of cerebral palsy are related to extreme prematurity, not all are the result of premature birth. Even when matched for gestational age and birth weights >2,500 g, multiples have a nearly threefold greater risk of developing cerebral palsy than do singletons.
Multiples also experience a significantly increased risk of growth restriction, which can compound the problems associated with prematurity. Growth-restricted, premature infants, regardless of plurality, experience greater morbidity and mortality than do appropriately grown infants of the same gestational age. Twins and triplets with intrauterine growth restriction (IUGR) have been shown to experience an excess of neurodevelopmental abnormalities compared with appropriately grown, gestational age–matched multiples. Multiples are at risk for numerous other complications that contribute to adverse outcomes. These complications include higher rates of congenital anomaly, twin-to-twin transfusion, monoamnionicity, cord prolapse, placental abruption, placenta previa, intrapartum asphyxia, and birth trauma.
Not unexpectedly, multiples also are associated with significantly higher health care costs. Neonatal intensive care unit (NICU) admission is required by one fourth of twins, three fourths of triplets, and virtually all quadruplets, with average NICU stays of 18 days, 30 days, and 58 days, respectively. Women who are pregnant with multiples are almost six times more likely to be hospitalized with antepartum complications—most frequently, preterm labor, preterm premature rupture of the membranes (PPROM), and preeclampsia. In addition to higher rates of antepartum admission, hospital costs for the birth admission average 40% higher than for gestational age–matched singletons due to longer lengths of stay and increased intrapartum complications with multiples.
Epidemiology and Zygosity
Monozygotic (MZ) twins are those gestations where both fetuses arise from single fertilized ova and are genetically identical. MZ twinning is considered to be a random event, independent of modifying influences such as age, race, parity, or heredity. The incidence of MZ twinning is 3 to 4 per 1,000 live births in virtually all populations. One of the few known influences on the rate of MZ twinning is the
P.221

use of assisted reproductive technology (ART) such as in vitro fertilization. The increased frequency of MZ twinning associated with infertility treatment has been attributed to a defective zona pellucida, which allows premature and partial hatching of the blastomeres.
The incidence of dizygotic (DZ) twinning, on the other hand, is extremely variable and accounts for most of the current increase in multiple births. DZ, or fraternal twins, result from multiple ovulation with fertilization by separate sperm. Multiple factors are known to affect the incidence of DZ twinning, including personal or family history. If a woman has already had one set of DZ twins, her chance of having a second set is increased twofold, and a first-degree relative with twins will increase a woman's risk as well. The father's side of the family contributes little or nothing to the hereditary risk.
It is estimated that approximately one third of the increase in the number of multiple births is due to delayed childbearing and the fact that DZ twinning occurs more frequently among older women, peaking in the mid thirties. The trend toward delayed childbirth has been a significant sociologic phenomenon of the past quarter century. Since 1975, the proportion of first births among women 30 years of age and older has increased from 5.3% to 22.8%, and the proportion of all births to women ≥30 years of age rose from 16.5% to 35.5%. In women younger than 20 years, the multiple birth rate is only 1.5% compared with 4.1% among women between the ages of 30 to 39 years and up to 18% for women 45 years or older. The higher frequency of multiple gestations occurring among older women also complicates prenatal genetic screening and diagnosis.
The majority of the increase in DZ twinning has been the result of ovulation induction therapy and ART. Women contemplating assisted reproduction should receive preconceptional advisories regarding the risk of multiple birth and the risks associated with those births. The 2002 report of the Society of Assisted Reproductive Technologies (SART) indicated that of all the pregnancies achieved following ART in the United States, 50.9% were singletons, 37.8% were twins, 6.9% were triplets or higher, and 4.4% were unknown. Efforts are being made to reduce the number of oocytes, zygotes, or embryos that are being transferred back in order to minimize the risk of multiple pregnancy. While fewer embryos are being transferred in ART procedures, ovulation induction continues to have a significant impact on the rate of multiple births. A similar proportion of triplets and higher-order gestations results from ART procedures (43%) and ovulation induction (38%), while spontaneous conception accounts for only a minority (19%).
Maternal race also affects the frequency of DZ twinning, which occurs approximately 7 to 10 times per 1,000 live births among whites, 10 to 40 times per 1,000 live births for persons of African descent, and only 3 times per 1,000 live births among Asians. Interestingly, white women are more than twice as likely as black women and three times as likely as Hispanic women to have a triplet or higher-order multiple, which almost certainly reflects a greater use of ART in the white population. Increased maternal parity, higher body mass index (BMI), and recent discontinuation of hormonal birth control agents are also associated with higher rates of DZ twinning.
Placentation
The placentation of DZ twins will always be diamniotic, dichorionic. Two complete placental units are produced, each composed of an amnion and a chorion. As a result, the membrane separating DZ twins will consist of four layers—an amnion and a chorion from each fetus. The placentas themselves may be separate or fused in DZ twins, but the dividing membrane will always consist of four layers. In MZ twins, the placentation depends on the time at which twin division occurs. If division of the zygote occurs in the first 3 days, two complete placental units will be formed and the dividing membrane will contain two amnion and two chorion layers, just as with DZ twins. The syncytiocytotrophoblast cells, which will give rise to the chorion, begin to differentiate about day 3 from the periphery of the blastocyst. If embryonic division occurs between days 3 and 8, the placentation will be a single chorion that has now already differentiated and two amnions that have not yet begun to form. As a result, the dividing membrane will be thin and wispy because it consists of only two opposed amniotic membranes without the intervening chorionic layers. This placentation is referred to as diamniotic, monochorionic. The amnion begins to differentiate by about day 8, and if embryonic division occurs between days 8 and 13, the twins will share a single amnion and chorion—a monoamniotic, monochorionic placentation. This situation, with no dividing membrane separating the fetuses, allows for potentially lethal entanglement of the umbilical cords. Different types of placental development in DZ and MZ twins are illustrated in Figure 14.1. Embryonic division, which occurs after day 13, also results in monochorionic, monoamniotic placentation but with physical attachment of the fetuses producing conjoined twins. Among MZ twins, 18% to 36% are diamniotic, dichorionic; 60% to 70% are diamniotic, monochorionic; and approximately 1% are monoamniotic, monochorionic.
Examination of the placenta(s) and a detailed description of its dividing membrane are critical for determining zygosity of the infants. The microscopic appearance of the dividing membrane consisting of either two or four layers is seen in Figure 14.2. Diamniotic, dichorionic twins are necessarily DZ if the twins are of opposite sex. If the dividing membrane contains only amniotic layers and a monochorionic placenta, the infants are MZ. If the dividing membrane has two amnion and two chorion layers (i.e., diamniotic, dichorionic) and the infants are the same sex, the twins may be either DZ or MZ. Despite these limitations, the
P.222

obstetrician can still accurately determine zygosity in the delivery room in over 50% of cases by simply observing the fetal sex and grossly inspecting the placenta. In those cases that remain uncertain, a more specific diagnosis can be made by blood or HLA antigen typing or more sophisticated DNA analyses.
Figure 14.1 Types of placentation in MZ and DZ twinning.
Prenatal Diagnosis
The risk of aneuploidy in multifetal gestations is primarily related to zygosity and, as a secondary factor, the mode of conception. In DZ twins, each fetus has an independent risk for aneuploidy which, like singletons, is related to maternal age. This will be a significant clinical factor, as the risk of DZ twinning increases with maternal age. Alternatively, MZ twins with rare exception will have the same karyotype, and their aneuploidy risk also will be related to maternal age.
Figure 14.2 In MZ twinning, the dividing membrane can contain either four layers if diamniotic, dichorionic (A) or two layers if diamniotic, monochorionic (B). All DZ twins will be diamniotic, dichorionic and four layers as represented in A. (A, amnion; C, chorion).
When considering possible zygosity as well as the risk of aneuploidy, the mode of conception needs to be considered. While the percentage of naturally conceived DZ twins will vary somewhat with maternal age and ethnicity, it is generally accepted that in the United States, 33% of naturally occurring twins will be MZ and 67% will be DZ. Of those twins conceived following assisted reproduction, 93% will be DZ and only 7% MZ.
Since DZ twins carry independent risks of aneuploidy, the chance of having at least one affected live-born twin at term is twice the maternal age–associated risk. At a maternal age of 32, the age-associated risk of aneuploidy is 1 in 481 singleton births. The risk for a woman 32 years of age carrying DZ twins is 1 in 240, which is equivalent to a 35-year-old woman carrying a singleton. For a woman carrying MZ twins, her risk of having at least one affected live-born twin at term is the same as her age-associated risk (i.e., 1 in 240 at 35 years of age). Unfortunately, since her twins are MZ, this risk actually is the risk of both fetuses
P.223

being affected. Obviously, zygosity can only be determined definitely by genetic analysis of both fetuses, but certainly it can be inferred with a reasonably high degree of accuracy by noninvasive ultrasonic determination of chorionicity and fetal sex. Monochorionic (same sex) twins are always MZ, and approximately 70% of MZ twins are monochorionic. All DZ (same or opposite sex) twins will be dichorionic, while approximately 30% of MZ twins will have a dichorionic placentation.
Second-trimester multiple-marker screening generally has been used in twin pregnancies, although with a decreased sensitivity for aneuploidy and a higher false-positive rate compared with its use in singletons. Production of serum analytes in DZ twins can be affected by one twin differentially from the other. The median second-trimester serum analyte values for normal twins are 1.67 multiples of the median (MoM) for unconjugated estriol, 1.84 MoM for human chorionic gonadotropin (hCG), and 2.13 MoM for maternal serum alpha-fetoprotein (MSAFP) compared with normal singletons. A pseudorisk for twins can be calculated by dividing measured MoM values for the corresponding medians for unaffected twins. Using this pseudorisk approach and mathematical modeling, the estimated Down syndrome detection rates using a triple screen is 73% for MZ twins, 43% for DZ twins, and 53% for twins overall, with a 5% screen positive rate (SPR). This performance compares poorly with either the triple screen or the quad screen in singleton pregnancies, where there are detection rates of 65% and 75%, respectively, for the same 5% SPR.
A similar situation exists with first-trimester serum screening. Using free β-hCG and pregnancy-associated plasma protein A (PAPP-A) levels at 10 to 14 weeks, modeling predicted detection rates of 52% in twins discordant for Down syndrome and 55% in twins concordant for Down syndrome, with a 5% SPR compared with an estimated 60% detection rate for singletons.
An attractive alternative for women with multiples is now available with the emergence of first-trimester nuchal translucency (NT) measurement. Between 10 and 14 weeks, the NT mean (in millimeters), median (MoM), and values at the 5th, 50th, and 95th percentiles for normal twins and triplets are almost identical to normal singleton gestations. In 1996, Sebire and colleagues obtained NT measurements in 448 women with viable twins and more than 20,000 singletons between 10 and 14 weeks gestation. Among the twins, 7.3% had an NT of less than the 95th percentile, including 88% of those with Down syndrome; among the singletons, 5.2% had an NT of less than the 95th percentile, which included 79% of those with Down syndrome. In dichorionic pregnancies, the sensitivity and SPR of NT plus maternal age for Down syndrome was similar to singletons. In monochorionic pregnancies, the SPR of NT risk assessment, however, was higher than in singletons. It is possible that this difference in monochorionic pregnancies may be an early manifestation of twin-to-twin transfusion syndrome (TTTS).
In a follow-up study in 1997, Sebire and colleagues compared NT measurements obtained at 10 to 14 weeks from 116 normal monochorionic twin pregnancies and 16 that later developed severe TTTS. An NT of less than the 95th percentile had a positive predictive value of 38% for TTTS and a likelihood ratio of 4.4 (95% confidence interval [CI] 1.8 to 9.7), suggesting that the underlying hemodynamic changes associated with TTTS may manifest as increased fetal NT thickness in monochorionic twins at 10 to 14 weeksgestation.
The appeal of first-trimester NT measurement for multifetal gestations is its ability to individually assess each fetus. The addition of first-trimester serum analytes brings the same concern encountered in the second trimester where abnormalities of one twin may be normalized by the other, reducing sensitivity and increasing the false-positive rate. At present, it appears that first-trimester NT is superior to first-trimester serum screening alone for multifetal gestations. The value of combined first-trimester screening compared with NT measurement alone remains uncertain and requires further investigation.
Maternal Complications
Women who are pregnant with multiples are more likely to be hospitalized antenatally for both an increased frequency and severity of pregnancy-related complications. Some of these increased risks may be associated with maternal characteristics that predate the pregnancy, such as older maternal age, nulliparity, increased pregravid BMI, and conception by ART. However, the majority of these complications are related directly to higher plurality and the more extreme maternal adaptation required.
Cardiovascular Risks
One of the major physiologic changes occurring with a multiple pregnancy is significant expansion of the plasma volume and cardiac output above that seen in singleton pregnancies. This increased plasma volume has obvious adaptational value as the maternal host tries to meet the demands of a multiple conception. Increased cardiac demand is reasonably well tolerated in the absence of underlying cardiac disease such as undiagnosed mitral valve stenosis. However, the common use of tocolytic therapy, the common iatrogenic fluid overload, and the occasional infection all will generate significant additional cardiovascular demand. Tocolytic therapy (especially β-adrenergic agonists) has been associated with pulmonary edema, myocardial ischemia, and potentially lethal maternal tachyarrhythmias in multiples, although these complications are infrequent. An increased risk of postpartum cardiomyopathy also has been reported, especially among older gravidas with
P.224

higher-order multiples. A case-controlled study of pregnant women found that multiple pregnancy was an independent and significant risk factor (odds ratio [OR] 2.3; CI 95% 1.2 to 4.5) for admission to an intensive care unit.
Hematologic Abnormalities
Increased red blood cell volume expansion is unable to keep pace with plasma volume expansion in either singleton or multiple gestations. This results in a physiologic hemodilution. The average hemoglobin concentration for women pregnant with twins is 10 g/dL at 20 weeks gestation. Hemoglobin and hematocrit values decline beginning in the first trimester, reaching a nadir in the second trimester before gradually rising in the third trimester. Hemoglobin levels below 11 g/dL in either the first or third trimester accompanied by a serum ferritin less than 12 mg/dL represents iron-deficiency anemia, which complicates 21% to 36% of multiple gestations. This rate is two- to threefold higher than in singletons. Multiples generate a great demand for elemental iron, of which sufficient quantity might not be available in many diets. This need should be addressed through the consumption of heme-rich animal protein and supplementation with 60 mg per day of elemental iron and 1 mg per day of folic acid when the woman has low or absent stores of these nutrients.
Metabolic Disorders
Women who are pregnant with multiples have lower fasting and postprandial glucose levels, exaggerated insulin responses to eating, and higher levels of β-hydroxybutyrate than women pregnant with singletons. These differences suggest more rapid depletion of glycogen stores and resultant metabolism of fat between meals and during an overnight fast.
Gestational diabetes represents a disorder of relative insulin deficiency exposed as a consequence of the anti-insulin effects of several placental hormones—most notably, human placental lactogen. Multiple gestations are at increased risk for gestational diabetes due to the elevated levels of these placental hormones associated with increased placental mass. Gestational diabetes appears to be increased two- to threefold among multiples (7% among twins, 9% among triplets, and 11% among quadruplets) compared with a 3% to 4% incidence among singletons. Given the high rate of premature labor among multiples, it should be remembered that both β-adrenergic agents and corticosteroids can induce both insulin resistance and hyperglycemia.
Pregnancy-Induced Hypertension or Preeclampsia
Pregnancy-induced hypertension or preeclampsia is frequently encountered in multiple gestations. Reported frequencies increase from approximately 7% in singletons to 14% for twins, 21% for triplets, and 40% for quadruplets. A population-based study of singleton and twin births in the state of Washington found twins to have a 4-fold higher risk of preeclampsia and a 14-fold higher risk if the woman is primigravid. Pregnancy-induced hypertension or preeclampsia frequently occurs earlier, is more severe, and more often is atypical in multifetal gestations. Hypertension is not always the presenting sign, nor is proteinuria universally present, especially in higher-order multiples. Only 3 of 16 triplets and quadruplets reported in one study met traditional criteria for preeclampsia. The most common presentation among these higher-order multiples was laboratory abnormalities consistent with HELLP (hemolysis, elevated liver enzymes, low platelet count) syndrome.
Placental Abruption
Antepartum maternal hemorrhage also is increased in multiple gestations. Twin pregnancies have an approximately threefold increased risk of abruption, even when controlling for maternal hypertension. Abruption occurs most frequently in the third trimester and also is a significant risk immediately after vaginal delivery of the first infant. Conformational changes in the uterine shape that occur between deliveries can predispose to a sheering off of the attached placenta.
Hydramnios
Hydramnios occurs in 2% to 5% of twin gestations, and twins account for approximately 8% to 10% of all cases of hydramnios. Hydramnios may develop as a consequence of TTTS with the cotwin experiencing both growth restriction and oligohydramnios. The development of idiopathic acute hydramnios with maternal respiratory embarrassment also has been reported in multiples.
Urinary Tract Infection
Women with multiples have a 1.4-fold increased risk of developing urinary tract infection during pregnancy. These infections usually involve only the lower urinary tract because the incidence of pyelonephritis is not significantly increased. This complication is thought to be a consequence of increased urinary stasis due to the gravid uterus.
Postpartum Hemorrhage
Overdistention of the uterus in a multifetal gestation predisposes to postpartum hemorrhage caused by uterine atony. In addition, women carrying multiples are at increased risk for retention of placental tissue, surgical or mechanical trauma to the genital tract, and pharmacologic effects of medications such as magnesium sulfate, which is frequently used to manage both preeclampsia and preterm
P.225

labor. In a British population-based study of postpartum hemorrhage, multiple pregnancy was associated with more than fourfold increased risk (relative risk [RR] 4.46; 99% CI 3.01 to 6.61). In the British study, the risk of postpartum hemorrhage among singletons was 1.2% compared with 6% for twins, 12% for triplets, and 21% for quadruplets.
Figure 14.3 OR table for maternal antepartum complications among 1,253 twin and 5,119 singleton pregnancies between 1982 and 1987. (Adapted from
Spellacy WN, Handler A, Terre CD. A case-controlled study of 1,253 twin pregnancies from a 1982–1987 perinatal database. Obstet Gynecol 1990;75:168–171
.)
While the above scenarios represent several of the more significant maternal complications associated with multiples (Fig. 14.3), others also are encountered with increasing frequency. These include cholestatic jaundice, pruritic urticarial plaques and papules of pregnancy (PUPP), hyperemesis, and deep venous thrombosis. Women with multiple gestations also experience an increased number of somatic complaints such as shortness of breath, loss of balance, varicose veins, significant dependent edema, constipation, and hemorrhoids.
Complications Unique to Multiples
Vanishing Twin Syndrome
The loss of one or more fetuses can complicate a multiple gestation at any point during pregnancy but is most common in the first trimester. Between 20% and 50% of multiple gestations identified by ultrasound in early pregnancy are lost either as a spontaneous abortion of all fetuses or by the spontaneous loss and reabsorption of at least one of the multiples. This latter occurrence is referred to as the “vanishing twin syndrome,” and its exact frequency is difficult to ascertain for obvious reasons.
In the experience of one in vitro fertilization program, spontaneous loss of all fetuses with previously documented cardiac activity occurred in 17 of 165 twin (10.3%), 2 of 26 triplet (7.7%), and 1 of 5 quadruplet (20%) pregnancies. In addition, 33 twins spontaneously reduced to a singleton and 9 triplets spontaneously reduced to twins. Considering both the spontaneous abortion rate and the vanishing twin syndrome, the overall first-trimester pregnancy loss rate was 50 of 165 twins (30.3%), 11 of 26 triplets (42.3%), and 1 of 5 quadruplets (20%). Although these data are limited by the fact that all pregnancies were the result of in vitro fertilization, similar loss rates have been reported in spontaneously conceived multiples.
When vanishing twin syndrome does occur, there usually are no symptoms. However, in some cases, the reabsorption may be associated with a modest amount of vaginal bleeding. Some have estimated that up to 5% of all patients with first-trimester bleeding may be experiencing a vanishing twin. Maternal reassurance should be offered, as the prognosis for the surviving twin is excellent when silent reabsorption occurs in the first trimester. Following delivery, the placenta frequently will show a whitish plaque on the membranes, representing the remnant of the other gestational sac.
While vanishing twin syndrome occurs with a greater frequency than appreciated previously, it is important not to overdiagnose this event. The diagnosis of a vanishing twin should be preceded by identification of specific embryonic parts in each sac as opposed to an anembryonic cavity. Numerous sonographic findings can mimic a second anembryonic cavity, including subchorionic blood clots, chorioamniotic separations, a decidual pseudosac in the contralateral horn of a bicornuate or didelphic uterus, a cystic uterine fibroid, or even excessive transducer pressure on a thin woman. The emotional impact of a vanishing twin should not be underestimated. Parents will perceive the situation as the loss of a child, and perinatal grief counseling may be necessary in some situations.
Fetal Death in Utero (Acute Intertwin Transfusion Syndrome)
After the first trimester, single fetal demise occurs in 2% to 5% of twin gestations and in 10% to 15% of triplet gestations. The risk of a single fetal death in utero is increased three- to fourfold by monochorionicity. When death of one fetus occurs in a dichorionic gestation, the risk to the surviving cotwin is minimal, although higher rates of preterm labor or PPROM have been reported. Virtually all the adverse sequelae for the surviving cotwin occur in monochorionic gestations. Antenatal demise of a monochorionic cotwin is associated with an approximate 25% mortality rate and a similarly high rate of morbidity for the surviving fetus.
Injury to the surviving cotwin was previously thought to be a result of intravascular coagulation and embolism of tissue thromboplastins through ubiquitous placental anastomoses from the fetal demise. The passage of these tissue thromboplastins result in embolic ischemic organ injury or development of disseminated intravascular coagulopathy in the survivor. The more recent belief is that following fetal demise, there is an acute transfusion into
P.226

the dead fetus through the shared placenta. This hemorrhage into the dead fetus may cause severe fetal hypotension, hypoxic end-organ injury, and potentially lethal fetal exsanguination. This is referred to as “acute intertwin transfusion syndrome.” In prospective studies, 5% to 25% of surviving monochorionic twins have ischemic end-organ injury, most frequently neurologic. Neurologic abnormalities reported among surviving twins include necrosis and cavitation of the cerebral white matter, cerebellar necrosis, multicystic encephalomalacia, hydranencephaly, hydrocephalus, porencephaly, microcephaly, and hemorrhagic infarction. In addition to neurologic injuries, other abnormalities seen among surviving cotwins include ischemic bowel lesions, intestinal atresia, renal cortical necrosis, and cystic renal dysplasia.
Most reported cases of demise or neurologic injury occurring in a monochorionic cotwin following death of its sibling have occurred in the third trimester. However, neurologic deficit has been reported in a surviving monochorionic twin following loss of its cotwin as early as 18 weeks gestation.
Following a fetal demise in utero, continuing pregnancy management will depend on gestational age, chorionicity, and maternal and fetal status. If the pregnancy is known to be dichorionic, then no intervention is required unless a term gestation has already been achieved or there is a specific maternal or fetal indication for delivery. A single fetal demise in a monochorionic gestation is an indication for immediate delivery if fetal maturity or near maturity can be inferred based on gestational age or documented by amniocentesis. Decisions regarding delivery at earlier gestations should be based on an assessment of the neonatal complications likely to result from delivery as opposed to the potential risk of remaining in utero. Since it is probable that hypoxic/ischemic end-organ injury occurs almost immediately after demise of the monochorionic cotwin, it is unclear if these injuries can be prevented by prompt delivery. With expectant management, increased fetal surveillance of the surviving twin should be performed, and any evidence of fetal compromise also warrants immediate delivery.
Monoamniotic Twins
Monoamniotic twins are rare, complicating fewer than 1% of MZ gestations. They carry a fetal mortality rate that approaches 40%, primarily as a consequence of cord entanglement and subsequent occlusion. Cord entanglement is present in virtually every case of monoamniotic twins. Monoamniotic twins also are at greater risk for other complications such as congenital anomaly, including conjoining and TTTS.
Some reviews have suggested that spontaneous intrauterine fetal demise due to cord entanglement is unlikely after 32 weeks gestation as intrauterine crowding limits the ability of the fetuses to make major moves in relationship to each other. However, a review of over 200 nonconjoined, monoamniotic twins demonstrated that fetal deaths occur throughout pregnancy, with a high percentage occurring after 32 weeks. In this large review, monoamniotic twins that were prenatally diagnosed and subjected to intensive antepartum surveillance enjoyed a much higher perinatal survival rate than has been reported historically. Prenatal diagnosis allows for institution of an aggressive management protocol designed to identify fetal compromise, enhance fetal lung maturity, and electively deliver once neonatal survival can be anticipated (Table 14.1).
TABLE 14.1 Management Recommendations for Monoamniotic, Monochorionic Twin Gestations
Confirm monoamnionicity (exclude stuck twin syndrome)
Ultrasonographic evaluation at 18 to 20 weeks to exclude congenital anomalies and conjoining
Parental education regarding unique risks
Serial ultrasonographic assessment of fetal growth (TTTS common)
Daily fetal kick counts beginning at 26 weeks
Nonstress testing three times per week beginning at 26 weeks
Antenatal glucocorticoid administration
Amniocentesis for fetal lung maturity at 32 weeks
Elective delivery at 34 to 35 weeks if fetal lung maturity not previously confirmed
Cesarean delivery usually recommended
TTTS, twin-to-twin transfusion syndrome.
Cesarean delivery is usually recommended due to concerns over intrapartum fetal distress related to tightening of the umbilical cord entanglement. If vaginal delivery is planned, continuous fetal monitoring is essential along with capability for immediate cesarean birth.
Discordant Twin Growth
In addition to concordant IUGR, ultrasound is useful for the detection of significantly discordant fetal growth, which is unique to multiple gestations. In terms of actual birth weight, a large review found that birth weight differed by 500 to 999 g in 18% of twins, and the difference was greater than 1,000 g in 3%. Some 15% to 30% of twins exhibit birth-weight differences of 20%. Discordance between the largest and smallest triplet is 20% in more than 40% of triplet gestations, with 7% exceeding 40% discordance.
Evidence suggests that the smaller infant may be at risk for both increased perinatal morbidity and mortality when birth-weight discordance is excessive (>20% to 25%). Another concern is that significant diversions in twin growth may predispose the smaller twin to disadvantages in long-term physical and intellectual development.
Much of the discordance in birth weight will be due to constitutional factors such as the genetic dissimilarity of DZ twins. The other major cause of growth discordance
P.227

in DZ twins is growth restriction affecting a single fetus due to local placental implantation factors (Fig. 14.4). In monochorionic gestations, discordance is more frequent, often more severe, and more likely to be associated with TTTS. Percent discordance is calculated by dividing the actual or estimated weight difference by the actual or estimated weight of the larger twin.
Figure 14.4 DZ twins with significant growth disparity. The etiology of the growth discordance was attributed to a placental implantation abnormality resulting in placental dysmaturity affecting only one of the twins.
It is important to appreciate that birth-weight discordance and IUGR are interrelated. When birth-weight discordance exceeds 20%, one of the fetuses will be growth restricted in more than 50% of the cases. When discordant fetuses are both appropriately grown for gestational age, differences in perinatal outcome have not been identified. Both prematurity and IUGR are much greater threats to the fetus than is the degree of discordancy.
Evaluation of discordant growth should be undertaken simultaneously with consideration of gestational age, individual fetal growth, and fetal well-being. In the absence of IUGR and in the presence of reassuring fetal testing, birth-weight discordance among preterm twins should be managed expectantly in anticipation of achieving a more advanced gestation or enhanced fetal maturity. Some caution is appropriate given that the ultrasound diagnosis of both IUGR and growth discordance is not reliable. The sensitivity of ultrasonography for substantial intertwin discordance is, at best, only 60%. Alternatively, ultrasound evidence suggesting 20% to 25% growth discordance or IUGR of either twin at ≥35 weeks gestation would be appropriate indications for delivery.
Twin-to-Twin Transfusion Syndrome (Chronic Intertwin Transfusion Syndrome)
TTTS is a serious complication affecting multiple pregnancies and is sometimes referred to as “chronic intertwin transfusion syndrome,” a complication of MZ/monochorionic twins in which intraplacental arterial venous shunts are uncompensated and preferential blood flow exists. Vascular communications are present in virtually all monochorionic placentas, and approximately one third will demonstrate at least some clinical evidence of the syndrome. Severely affected pregnancies are much less common, occurring in fewer than 5% of monochorionic gestations. Contrary to what might be expected, severe TTTS is associated with fewer, or even single, arterial venous malformations within the placenta rather than multiple vascular anastomoses. Multiple anastomoses function to restore a balance of bidirectional flow within the monochorionic placenta, while a limited number predispose to preferential flow. Severe chronic intertwin transfusion syndrome identified in the second trimester is associated with loss rates approaching 100% if untreated. Chronic intertwin transfusion syndrome accounts for 15% to 17% of all perinatal mortality in twin gestations.
In chronic intertwin transfusion, the arterial donor twin may be growth retarded, anemic, hypotensive, and oligohydramniotic. If there is little or no amniotic fluid surrounding the smaller fetus, the amniotic membrane may lie in close apposition to the smaller fetus, restricting it to the uterine wall. This is referred to as a “stuck twin.” The stuck twin can sometimes be misidentified as monoamniotic. The arterial donor twin also may experience ischemic organ damage involving the brain, kidneys, or bowel. The venous recipient twin can become hypervolemic, hyperviscous, hypertensive, and polyhydramniotic due to increased renal blood flow. Either twin may become hydropic due to volume overload in the recipient or high output failure in the donor. Polyhydramnios, which is common in the venous recipient, also contributes to a high incidence of premature labor or PPROM.
The diagnosis of chronic intertwin transfusion syndrome has become controversial. Older diagnostic criteria, focused primarily on neonatal measures (i.e., cord blood hemoglobin differences of 5 g/dL or birth-weight differences of 20%). These parameters generally have been discarded, as they did not efficiently identify those gestations thought to be affected by this disorder. Chronic intertwin transfusion syndrome now is diagnosed by using ultrasonographic criteria including:
  • Marked size disparity in fetuses of the same sex
  • Disparity in size between the two amniotic sacs
  • Disparity in size of the umbilical cords
  • A single placenta
  • Evidence of hydrops in either fetus
  • Findings of congestive heart failure in the recipient.
The monochorionic placenta, disparity in umbilical cord sizes, and severely discrepant fetal growth characteristic of TTTS are illustrated in Figure 14.5.
Doppler ultrasound may help to improve diagnostic accuracy and assess fetal well-being. The placenta in chronic
P.228

intertwin transfusion syndrome results in normal, nondiscordant systolic/diastolic (S/D) ratios. Abnormal SD ratios are more likely to reflect placental abnormalities associated with fetal growth restriction. The absence of underlying placental vascular lesions in chronic intertwin transfusion syndrome results in concordant uterine artery waveforms, helping to differentiate chronic intertwin transfusion syndrome from fetal growth restriction.
Figure 14.5 Placenta (A) and infants (B) delivery from a monochorionic, diamniotic twin gestation complicated by TTTS. Note the larger placental area associated with the recipient twin and the palor and impaired growth of the donor twin. (See Color Plate)
Quintero and colleagues have defined TTTS as a deepest vertical pocket ≤2 cm in the donor with a deepest vertical pocket ≥8 cm in the recipient. They also developed a staging system to assess progression and prognosis (Table 14.2).
Management of chronic intertwin transfusion syndrome will be individualized depending on the Quintero stage and the gestational age at which it is encountered. The option of delivery will depend on fetal maturity and the potential morbidity that would be encountered. At earlier gestational ages, serial decompression amniocentesis and tocolytic therapy have been successful in prolonging pregnancy. With the development of fetoscopy, direct laser occlusion of the placental vascular anomaly has become an option. For those patients not delivered, fetal health should be evaluated frequently with biophysical profile scoring or fetal heart rate monitoring. Of all available management options, large volume-reduction amniocentesis is an efficacious and minimally invasive therapy that probably is the treatment of choice after attainment of viability. For the previable patient, the prognosis is extremely poor, and consideration might be given to intrauterine laser ablation of placental surface vascular anastomoses, fetoscopic cord clamping, or termination.
TABLE 14.2 Quintero Staging Criteria for Twin-to-twin Transfusion Syndrome
Stage I: Bladder of donor still visible
Stage II: Bladder of donor no longer visible
Stage III: Critically abnormal Doppler studies (absent/reversal end-diastolic flow in the umbilical artery, reverse flow in the ductus venosus, or pulsatile flow in the umbilical vein) in either twin
Stage IV: Hydrops in one or both twins
Stage V: Demise of one or both twins
Donor, deepest vertical pocket ≤2 cm; recipient, deepest vertical pocket ≥8 cm.
Senat and the Eurofetus Consortium reported on a randomized but nonblinded prospective trial of clinical interventions for chronic intertwin transfusion syndrome prior to 26 weeks gestation. Women were randomized to either serial amnio reduction or fetoscopic laser coagulation of vascular anastamoses followed by amnioreduction to a deepest vertical pocket of 5 to 6 cm in the recipient at the conclusion of surgery. This study was halted following an interim analysis because of better outcomes in the laser group with respect to survival of at least one twin to 28 days of age (76% vs. 56%) There also was a significant reduction in the RR of both fetuses dying (RR 0.63; 95% CI 0.25 to 0.93; p = 0.009) and of both surviving at 6 months of age (p = 0.002). Additionally, surviving infants in the laser group were more likely to be free of neurologic complications at 6 to 12 months of age (52% vs. 31%, p = 0.003). While fetoscopic laser ablation may offer improved outcomes, it is available at only a limited number of centers.
The results of National Institutes of Health (NIH)-sponsored prospective randomized trial of amnioreduction versus selective fetoscopic laser photo coagulation for TTTS
P.229

were presented at the 2007 Annual Meeting of the Society for Maternal-Fetal Medicine. Forty-two patients who had failed to respond to an initial amnioreduction were enrolled with a primary outcome of 30-day postnatal survival. There was no significant difference in the primary outcome for either of the recipients (45% vs. 30%) or donors (55% vs. 55%). Additionally, there was no significant difference in 30-day survival of one or both twins between the amnioreduction and selective fetoscopic laser photocoagulation groups (75% vs. 65%) or in overall 30-day survival (60% vs. 43%). Within Quintero stages III and IV, there was a significant reduction in recipient survival for those twins treated by laser coagulation (67% vs. 12.5%; p < 0.03), suggesting that laser photocoagulation may need to be undertaken before TTTS becomes too advanced in order to be beneficial.
Fetal and Newborn Complications
Prematurity
The risk of preterm birth increases with the number of fetuses in utero and is the single greatest threat to the health of the newborns. Premature labor and PPROM are responsible for more than 70% of these premature deliveries. The incidence of preterm birth at less than 37 weeks gestation in the United States is 30% to 55% for twins, 66% to 80% for triplets, and virtually 100% for quadruplets. The mean gestational age at delivery is inversely related to fetal number: 39 weeks for singletons, 35 to 36 weeks for twins, and 32 to 33 weeks for triplets.
The contribution of multiple gestations to national rates of both perinatal morbidity and mortality has been delineated earlier in this chapter. Multiples contribute disproportionately to virtually every measure of perinatal health as well as measures of infant mortality and long-term mental and physical handicap. Infants of multiple gestations account for approximately 20% of all NICU admissions. An admission to a NICU can be expected in approximately 25% of all twins, in 75% of all triplets, and in more than 90% of quadruplets. Respiratory distress syndrome occurs in approximately 14% of twins, more than 40% of triplets, and more than 60% of quadruplets.
While the consequences of prematurity are easily calculable in terms of fetal and neonatal adversity, it must not be forgotten that prematurity also contributes significantly to the long-term health and well-being of these infants. Compared with singletons, the risk of dying before the first birthday is 5 times greater for twins and 14 times greater for triplets. Among survivors, the RR of severe handicap, controlling for both birth weight and gestational age is 1.7 (95% CI 1.6 to 2.0) for twins and 2.9 (95% CI 1.5 to 5.5) for triplets compared with singleton gestations.
Intrauterine Growth Restriction
IUGR certainly is more common in multiple gestations. During the third trimester, the average growth of multiples begins to diverge from that of the average singleton. Healthy twin gestations demonstrate growth velocities similar to that of singletons until approximately 30 to 32 weeks gestation, while triplet and quadruplet growth velocity begins to slow at 27 to 28 and 25 to 26 weeks, respectively. The mean estimated fetal weight for twins falls below the singleton 50th percentile at about 32 weeks but typically remains between the 10th and 50th percentile until approximately 36 weeks. Beyond 36 weeks, twins frequently fall below the 10th percentile compared to singleton norms. Between 36 and 38 weeks gestation, approximately one third of all twins will demonstrate IUGR. In comparison, approximately 12% of triplets will have a weight less than the 10th percentile based on singleton standards by 32 to 34 weeks, increasing to more than 60% by 35 to 36 weeks. Evaluation of the individual parameters of fetal biometry suggests that the reduced growth velocity seen in multiples is most consistent with an asymmetric IUGR. Relative placental insufficiency magnified by the inherent competition for nutrients presented by the multiple fetuses is the most likely cause of this constrained pattern of growth. Other potential contributors to IUGR identified in multiples include a higher incidence of abnormal placental implantation, umbilical cord abnormalities such as two-vessel cords, velamentous or marginal insertions, chromosomal or structural abnormalities, and chronic intertwin transfusion syndrome.
IUGR in multiples is best predicted by using an estimated fetal weight calculated from multiple biometric parameters, including the abdominal circumference. The detection of IUGR also is aided by early diagnosis and accurate dating of the pregnancy. Beyond 20 weeks gestation, fetal growth in multiple gestations should be evaluated periodically by detailed ultrasonographic studies. In general, these scans can be performed on a monthly basis, although little data exist that define the optimal interval. That interval likely can be extended if results of the previous scan were reassuring, especially in dichorionic gestations. Shorter intervals of every 2 to 3 weeks may be required once IUGR has been identified or is suspected. The diagnosis of IUGR in one or both twins should lead to the institution of antenatal fetal surveillance inclusive of nonstress test, biophysical profile, assessment of amniotic fluid volume, umbilical artery Doppler velocimetry, and consideration given to the safety of early delivery just as it would be in a singleton gestation. If amniocentesis is used to assess fetal lung maturity, results obtained from the amniotic fluid of either twin usually will reflect the lung maturity status of both, making only a single sampling necessary. If IUGR is suspected in only one of the twins, it is likely that the smaller twin will have accelerated lung maturity, and therefore the amniotic fluid of the larger twin should be sampled.
P.230

Congenital Anomalies
Congenital malformations occur approximately twice as often in multiples compared with singletons and are more common in MZ than in DZ twins. The majority of malformations occur in MZ twins. However, twins are concordant for fetal anomaly in only a minority of cases. Even higher rates of congenital malformation have been reported in triplet gestations.
Identification of congenital malformations represents an important role for ultrasonography in multiples. Transabdominal evaluation of fetal anatomy is best performed between 18 to 22 weeks. However, transvaginal sonography may allow an opportunity to detect certain malformations even earlier. In a single center series of 245 consecutive twin gestations (490 infants), the use of antepartum ultrasound for the detection of congenital anomalies (4.4% anomaly rate) was excellent, with a sensitivity of 88% (21 of 24 anomalous fetuses detected), a specificity of 100%, a positive predictive value of 100%, and a negative predictive value of 99%. An accurate diagnosis of congenital anomaly is an obvious prerequisite for antepartum or intrapartum interventions. These interventions may include increased fetal surveillance; a change in the timing, location, or mode of delivery; consultation with various neonatal and pediatric subspecialists; and in some cases, interventions such as fetal therapy, selective reduction, or pregnancy termination.
Antepartum Care
Beneficial Interventions
Maternal Nutrition
Alterations in fetal growth described in multiple gestations have been attributed in part to the intensified fetal competition for maternal nutrients. This inherent competition results in a drain on maternal resources and an accelerated depletion of maternal reserves. Placental transfer of an adequate nutrient supply is compromised after a combined fetal weight of 3,000 g is exceeded. Unfortunately, most of the investigations that have evaluated the impact of nutrition on perinatal outcome have involved singleton gestations, overlooking the prenatal care of multiples. This is unfortunate, because there is accumulating evidence that nutrition is an important and modifiable variable that can improve intrauterine growth and potentially lengthen gestation.
The constrained pattern of fetal growth experienced by multiples makes environmental factors, such as nutritional adequacy, a greater influence on ultimate fetal growth than in singleton gestations. This allows a greater opportunity to positively influence birth weight and pregnancy outcome in multiple gestations by modifying maternal nutrition and by monitoring the rate of maternal weight gain.
Maternal weight gains of 24 lb by 24 weeks and overall weight gains of 40 to 45 lb are associated with optimal pregnancy outcomes, defined as an average twin birth weight of greater than 2,500 g. Investigators have emphasized the importance of adequate early weight gain (<24 weeks gestation). A ripple effect of maternal weight gain on fetal growth has been demonstrated with gains before 20 weeks and between 20 to 28 weeks influencing subsequent twin growth from 20 to 28 weeks and 28 weeks to delivery, respectively. Poor weight gain prior to 24 weeks (<0.85 lb per week), regardless of the rate of gain after 24 weeks, has been associated with both reduced intrauterine growth and higher perinatal morbidity. Studies among large cohorts of multiples have demonstrated that maternal weight gain prior to 20 weeks and between 20 to 28 weeks had a greater effect on birth weight in both twin and triplet pregnancies than did weight gain in the third trimester. These effects were most notable among underweight women.
Almost certainly, weight gain recommendations for twins need to be modified based on the maternal BMI, just as they are for singletons. Analyzing patterns of both intrauterine fetal growth and twin birth weights, Luke and colleagues have proposed BMI-specific weight gain guidelines for twin pregnancies. These guidelines were modeled by using multiple regression analysis for the gestational periods of 0 to 20 weeks (early), 20 to 28 weeks (middle), and 28 weeks to delivery (late). As might be expected, excellent twin growth was achieved with lesser maternal weight gains among overweight and obese women compared with underweight or normal weight women (Fig. 14.6).
A recent investigation assessed the validity of these proposed BMI-specific weight gain goals for twin gestations between 2002 and 2006. At the Medical University of South Carolina, Goodnight and coworkers prospectively followed 151 twin gestations by using the BMI-specific maternal weight gain goals described by Luke and colleagues, which were established for each patient at presentation. Of these twins, 57.8%, 18.6% and 23.5% were under, within, or over their weight gain goals at 20 to 22 weeks, while 55%, 17.9%, and 27.2% were under, within, or over their goals at delivery. Achievement of maternal weight gain goals at 20 to 22 weeks and at delivery was associated with significantly increased birth weight and a nonsignificant increase in gestational age at delivery. After adjustment for gestational age, BMI, maternal age, and chorionicity, maternal weight gain that failed to reach the BMI-specific goals was associated with >½ pound reduction in birth weight (245 g per infant). At the same time, no maternal or fetal benefit was associated with exceeding the preestablished weight gain goals.
In a similar analysis, Luke and colleagues categorized 180 women with twin pregnancies of 24 weeks or greater according to their BMI-specific weight gain at 20 weeks as being below (66%), within (24%), or above (10%) the recommended range. Differences in birth weight and maternal postpartum weight were modeled by using analysis of covariance, adjusting for pregravid weight, length of
P.231

P.232

gestation, and weight gain after 20 weeks. Gaining within the BMI-specific weight gain guidelines at 20 weeks was associated with the best fetal growth, whereas gaining below or above resulted in substantially lower birth weights. In addition, gaining above the recommended range resulted in greater postpartum weight retention.
Figure 14.6 BMI-specific weight gain recommendations for twin and triplet gestations. (Modified from
Luke B, Hediger ML, Nugent C, et al. Body mass index specific weight gains associated with optimal birth weights in twin pregnancies. J Reprod Med 2003;48(4):217–224
.)
TABLE 14.3 Recommended Daily Allowances for Nonpregnant Women and Women Pregnant with Singletons, Twins, Triplets, and Higher-order Multiples
 | Calories (kilocalories) | Protein (grams) | Carbohydrates (grams) | Fat (grams)
Nonpregnant | 2,200 | 110 | 220 | 98
Singletons | 2,500 | 126 | 248 | 112
Underweight twins (<19.8 kg/m2) | 4,000 | 200 | 400 | 178
Normal-weight twins (19.8–26.0 kg/m2) | 3,500 | 175 | 350 | 156
Overweight twins (26.1–29.0 kg/m2) | 3,250 | 163 | 325 | 144
Obese twins (>29.0 kg/m2) | 3,000 | 150 | 300 | 133
Triplet and higher-order multiples | 4,500 | 225 | 450 | 200
Recommendations for the twin gestations are provided in a BMI-specific format. Adapted from Institute of Medicine. Nutrition during pregnancy. Washington, DC: National Academy Press, 1990, and Luke B, Misiunas R, Anderson E, et al. Specialized prenatal care and maternal and infant outcomes in twin pregnancy. Am J Obstet Gynecol 2003;189:934–938.
In 2003, Luke and colleagues reported on the results of a clinical intervention undertaken to evaluate the effect of intensive prenatal nutrition on the outcomes of twin pregnancies. Recommendations were made to bring the diet to 3,000 to 4,000 kcal per day depending on pregravid BMI, with the distribution of 20% of those calories from protein, 40% of the calories from carbohydrates, and 40% of the calories from fat (Table 14.3). The 190 mothers and their infants enrolled in this nutritional program were compared with 339 women seen during the same period with twin gestations but who were not followed in the enhanced nutritional program.
Compared with the nonprogram participants, the program pregnancies were associated with significantly improved obstetrical and neonatal outcomes (Table 14.4). In addition, at 3 years of age, the program children were less likely to have been rehospitalized (adjusted odds ratio [AOR] 0.31; 95% CI 0.11 to 0.91) or to be developmentally delayed. Finally, the average cost for each twin's birth was $16,115 ±$2,500 for those enrolled in the intervention program and $30,398 ±$2,979 for the nonprogram twins (p = 0.002). Program participation was associated with a savings of over $40,000 per twin pair.
In recognition of the critical role of nutrition, it is advisable that all women with a multiple gestation should receive in-depth education regarding fetal growth, nutrition, diet, avoidance of smoking, drugs and alcohol, and individualized BMI-specific weight gain recommendations. It is believed that this is best achieved through consultation with a dietician or nutritionist who is interested in perinatal outcomes. A survey of 928 twin gestations demonstrated that those women who consulted a registered dietician had higher maternal weight gain and were less likely to have a VLBW infant (2% vs. 12%) compared with women who did not.
Maternal anemia, both from iron and folate deficiency, are common in multiples. Many have recommended supplementation of the standard prenatal vitamin with iron (60 mg per day) and folic acid (1 mg per day) when a multiple pregnancy is diagnosed. The frequency of maternal anemia is related to the overall maternal nutritional status, which again emphasizes the need for adequate nutrition with a focus on heme-rich protein intake and an emphasis on folate-containing green leafy vegetables. Heme-iron rich sources such as red meat, pork, poultry, fish, and eggs are emphasized because of both their better iron absorption and the higher quality and quantity of protein and other nutrients. Other nutrients often lacking in women's diets include calcium, magnesium, and zinc, and their specific supplementation has been recommended to both prevent their further depletion and to reduce pregnancy complications.
There is good evidence that intensive patient education, aggressive nutritional counseling, nutrient supplementation, and an emphasis on early and appropriate maternal weight gain can contribute to improved intrauterine growth and perinatal outcomes in multiple gestations.
Ultrasound
Ultrasound plays numerous critical roles in the antepartum care of multiples. These include their diagnosis, determination of amnionicity and chorionicity, identification of
P.233

fetal or placental anomalies, evaluation of fetal growth and amniotic fluid volume, evaluation of fetal biophysical parameters, and determination of presentation. Accurate determination of chorionicity and amnionicity is important in antepartum management. Monochorionic pregnancies are at substantially higher risk for IUGR, growth discordance, congenital anomalies, and intrauterine fetal death. Although uncommon, monoamniotic placentation represents an extreme risk, with high rates of twin-to-twin transfusion, cord entanglement, and fetal demise. Dichorionic twins are at lower risk, as this placentation does not carry the potential for vascular communication and is associated with a lower risk of congenital anomaly.
TABLE 14.4 Enhanced Nutritional Program for Twins: Obstetrical and Neonatal Outcomes
Obstetrical Outcomes | Program | Nonprogram | Adjusted Odds Ratio | 95% Confidence Interval | p Value
Length of gestation (d) | 251 ±1.3 | 244 ±1.3 | — | — | <0.0001
Birth weight (g) | 2467 ±37 | 2217 ±36 | — | — | <0.0001
PPROM (%) | 10 | 25 | 0.35 | (0.2, 0.6) | <0.0001
Preterm labor (%) | 23 | 42 | 0.45 | (0.3, 0.7) | <0.0001
Preeclampsia (%) | 8 | 17 | 0.41 | (0.2, 0.8) | 0.004
Delivery <32 wk (%) | 7 | 21 | 0.27 | (0.2, 0.5) | <0.0001
Delivery <30 wk (%) | 3 | 9 | 0.29 | (0.1, 0.8) | 0.01
LBW (%) | 41 | 64 | 0.42 | (0.3, 0.6) | <0.0001
VLBW (%) | 5 | 16 | 0.30 | (0.2, 0.6) | 0.001
Neonatal Outcomes | Program | Nonprogram | Adjusted Odds Ratio | 95% Confidence Interval | p Value
Length of stay (d) | 9.4 ±0.9 | 15.0 ±1.0 | — | — | 0.001
NICU admission (%) | 43 | 62 | 0.48 | (0.4, 0.6) | <0.0001
Mechanical ventilation (%) | 15 | 30 | 0.41 | (0.3, 0.6) | <0.0001
RDS (%) | 18 | 31 | 0.49 | (0.4, 0.7) | <0.0001
Hyperbilirubinemia (%) | 19 | 29 | 0.56 | (0.4, 0.8) | 0.001
Major morbidity* (%) | 17 | 32 | 0.44 | (0.3, 0.6) | <0.0001
PPROM, preterm premature rupture of the membranes; LBW, low birth weight; VLBW, very low birth weight; NICU, neonatal intensive care unit; RDS, respiratory distress syndrome. *Major morbidity includes retinopathy of prematurity, necrotizing enterocolitis, ventilator, and intraventricular hemorrhage. Adapted from Luke B, Misiunas R, Anderson E, et al. Specialized prenatal care and maternal and infant outcomes in twin pregnancy. Am J Obstet Gynecol 2003;189:934–938.
If two separate placentas are identified or if the fetuses are of different sex, the placentation is dichorionic. A thin, wispy membrane along with a single placenta and same sex fetuses suggest monochorionicity. There are several membrane characteristics that can help differentiate a monochorionic placenta from a fused dichorionic placenta. A “thick” dividing membrane composed of four layers suggests dichorionicity. Another helpful characteristic is the “twin peak” or “lambda sign.” The twin peak represents a wedge-shaped projection of placental tissue extending above the fused chorionic surface and separating the diamniotic, dichorionic intertwin membrane. Using these criteria, chorionicity can be predicted accurately in more than 80% to 90% of twin gestations. Determination of chorionicity is most accurate in the first trimester; as pregnancy progresses, the dividing membrane progressively thins and the likelihood of placental fusion increases.
Few studies have specifically addressed the value of serial ultrasound assessment of fetal growth in multiples or the appropriate interval for screening. It can be easily inferred, however, that ultrasound has an important role. IUGR is three times more common among twins compared with singletons, and ultrasound is the only modality capable of assessing individual fetal growth. In twin gestations, asymmetric growth restriction becomes increasingly more common as gestational age advances. The presumption is that ultrasound will allow identification of multiples with growth restriction resulting in either increased antenatal surveillance or early delivery, which may improve perinatal outcome.
Evidence of improved outcomes in multiples through the use of ultrasound is limited. In the routine antenatal diagnostic imaging with ultrasound (RADIUS) trial, twins were diagnosed both more consistently and at earlier gestational ages than in the control group receiving selective ultrasound. More than one third of the twins in the control group were not diagnosed until after 26 weeks gestation, and approximately 10% were not diagnosed until the onset of labor. The RADIUS trial demonstrated a 50% reduction in the incidence of composite adverse perinatal outcomes among the multiple gestations in the routinely screened group. While this reduction was dramatic, it was not statistically significant since the trial was not powered to identify differences in the multiple gestation subgroup. A 10-year study in Europe involving over 22,000 women and 249 multiple gestations also revealed improved perinatal outcomes
P.234

associated with routine earlier detection of multiples by ultrasound.
A review in 2000 by Kogan and associates evaluated trends in twin births in the United States between 1981 and 1997 that demonstrated an increasing frequency of preterm birth; surprisingly, this was most notable among women receiving the most intensive prenatal care (35.1% in 1981 to 55.8% in 1997). This trend, however, coincided with a reduction in the frequency of twin IUGR at term (30.7% to 20.5%), an increase in preterm growth restriction (11.9% to 14.1%), and a reduction in twin perinatal mortality. Although not defined in the Centers for Disease Control (CDC) database, these trends certainly could reflect the ability of antenatal ultrasonography to detect IUGR resulting in earlier delivery and resultant reductions in stillbirth and neonatal mortality.
Ultrasound is critical to the management of both twin and triplet gestations. In the second half of gestation, fetal growth should be assessed periodically by serial ultrasound examinations. As noted previously, most clinicians repeat these ultrasounds on a monthly basis, although the appropriate interval between scans is not specifically known.
Multifetal Pregnancy Reduction
Gestational age and birth weight at delivery are the two most important factors determining perinatal morbidity and mortality, and both are inversely related to the number of fetuses present. According to the U.S. Vital Statistics, the average birth weight and gestational age for singletons is 3,358 g at 39.3 weeks compared with 2,500 g at 36.2 weeks for twins and 1,698 g at 32.2 weeks for triplets. Data from smaller series suggest that the average birth weight and gestational age are about 1,455 g at 30.5 weeks for quadruplets and 980 g at 29 weeks for quintuplets. These higher-order multiples are at significant risk of delivery prior to viability and an appreciable risk of serious long-term morbidity among the survivors. Expectantly managed triplets and quadruplets have a 20% to 30% risk of delivery prior to 24 weeks and an 8% to 12% risk of delivery between 24 and 28 weeks. Multifetal pregnancy reduction has emerged as a procedure meant to improve the overall chances of survival and health in higher-order multiple gestations. The preferred technique is the transabdominal, ultrasound-guided fetal intracardiac injection of potassium chloride.
The overall pregnancy loss rate prior to 24 weeks gestation following multifetal pregnancy reduction has dropped from initially reported rates of 15% to 20% to approximately 5% to 8% as experience with the procedure has increased. The risks of pregnancy loss and early preterm birth following multifetal pregnancy reduction also have been described based on the accumulated experience of a consortium of national and international centers. The loss rate prior to 24 weeks is related to both the starting and finishing number of fetuses. A higher starting number is associated with a greater pregnancy loss rate. The loss rate prior to 24 weeks gestation fell from 15.4% to 11.4%, 7.3%, 4.5%, and 6.2% with six or more, five, four, three, and two fetuses present, respectively, at the start of the procedure. The optimal finishing number of fetuses appears to be twins, with loss rates prior to 24 weeks of 10.9% compared with 13.7% and 18.0%, respectively, for singletons and triplets. Reduction to singleton pregnancy also may be considered for patients with cervical insufficiency, history of spontaneous preterm birth in a singleton gestation, or extremes of psychosocial stress. A recent analysis of 2,000 procedures revealed that the rate of reduction to singletons increased from 11.8% among the first 1,000 patients to 31.8% among the second 1,000.
Initially, it was believed that women with quadruplets or more would be ideal candidates for multifetal pregnancy reduction. A meta-analysis of the effect of multifetal pregnancy reduction on pregnancy outcome demonstrated that reduction to twins is associated with longer gestations, higher birth weights, and lower NICU admission rates. The incidence of maternal antenatal hospitalization, preterm labor, and cesarean birth also are reduced, although incidences of preeclampsia, gestational diabetes, and other pregnancy complications are not.
Somewhat more controversial has been the value of multifetal pregnancy reduction in triplets. Smaller series have not identified an improvement in perinatal mortality in reduced versus nonreduced triplets. Several investigators have reported a significant reduction in early preterm births (24 to 32 weeks) among triplets reduced to twins compared with nonreduced triplets. Because early preterm birth is a known risk factor for disability, reduction of triplets to twins may reduce the rate of serious long-term morbidity and improve the quality of life for those remaining. Two relatively large databases that have specifically addressed the issue of reduction of triplets to twins have identified better outcomes for the reduced triplets, including decreased fetal loss prior to 24 weeks, decreased severe prematurity, increased gestational age at delivery, increased birth weights, decreased perinatal mortality, decreased neonatal respiratory morbidity, and decreased intraventricular hemorrhage.
It also is important to be aware of the psychologic implications for mothers who are undergoing multifetal pregnancy reduction. Follow-up studies of the emotional responses of women undergoing this procedure revealed that 70% mourned for the reduced fetus(es), but most of the depressive symptoms were mild and lasted only 1 month. For a few, however, moderately severe sadness and guilt continued for a longer period. Ultimately, over 90% of the women concluded that they would make the same decision again.
Beyond multifetal pregnancy reduction, selective fetal termination sometimes can be offered following identification of a serious or life-threatening malformation or abnormality of one twin. The most common indications for selective fetal termination include DZ twins discordant for fetal chromosome abnormality, serious fetal structural
P.235

malformation, or one twin affected by a single gene disorder.
Multifetal pregnancy reduction of triplet and higher-order multiple gestations is associated with longer gestations, higher birth weights, and lower rates of perinatal morbidity. Multifetal pregnancy reduction of quadruplets or quintuplets also would be associated with significant reductions in perinatal mortality. Multifetal pregnancy reduction should be included in the counseling of all women with triplets and higher-order multiples.
Corticosteroid Administration
The efficacy of antenatal corticosteroid administration in multiple gestations has not been specifically examined. However, antenatal corticosteroids significantly reduce respiratory distress syndrome, intraventricular hemorrhage, and other neonatal complications of prematurity in singleton gestations. As a result, the NIH consensus conference statement on corticosteroids recommended that they be administered to women with preterm labor prior to 34 weeks gestation and to women with preterm PROM at <30 to 32 weeks gestation regardless of plurality, provided there are no contraindication to steroid use. It is recommended that they receive only a single course.
Fetal Surveillance
Multiple gestations have an increased risk of stillbirth compared with singletons at any gestational age. Because of this increased stillbirth risk, clinicians frequently initiate antepartum fetal surveillance. Although no prospective trials exist, all retrospective reviews indicate that the nonstress test has equivalent efficacy in multiples to that seen in singletons. Both the nonstress test and the biophysical profile have been shown to be effective in identifying the growth-retarded multiple, the multiple at risk for hypoxic/asphyxic injury, and the multiple at risk for perinatal mortality. One retrospective cohort study compared 230 twins who received third-trimester nonstress tests with 435 twins who did not. Although the differences did not achieve statistical significance, there was only one intrauterine fetal demise in the nonstress test group compared with nine in the control group. Similar findings have been reported in smaller retrospective studies involving triplet and higher-order gestations.
While the routine use of antepartum fetal surveillance in uncomplicated multiples has been questioned by some, surveillance certainly is indicated in those gestations identified as being at higher risk. These would include those with IUGR, abnormal fluid volumes, growth discordance, decreased fetal movement, pregnancy-induced hypertension, fetal anomalies, monoamnionicity, or with any other pregnancy complications placing one or more of the fetuses at risk for hypoxic/asphyxic injury.
Another recommended method of fetal surveillance is fetal kick counting, although some patients may find it difficult to distinguish the movements of one fetus from those of another. Umbilical cord Doppler velocimetry also may be of help in evaluating growth-restricted fetuses. Ultrasonography obviously contributes to both the risk assessment and surveillance of multiple gestations.
At present, antepartum fetal surveillance in multiples is clearly recommended in all situations for which one would perform similar surveillance in a singleton pregnancy. Further studies are needed to determine if routine antepartum fetal surveillance of twins provides objective benefit. One reason to consider routine surveillance is the failure of ultrasound to reliably diagnose IUGR or significant twin growth discordance.
When instituted, antepartum fetal surveillance is most commonly performed with the nonstress test or the fetal biophysical profile. The contraction stress test is relatively contraindicated due to the risk of inducing a preterm delivery. However, a spontaneous negative contraction stress test also is a reliable assessment of fetal health. Ultimately, the most effective fetal surveillance technique for multiple gestations is unknown, as none of the available data is based on prospective study and none pertains to higher-order multiples beyond triplets. Also uncertain is at what gestational age testing should be initiated or whether testing should be performed once or twice weekly. The authors initiate fetal surveillance at 32 weeks in monochorionic twins and at 34 weeks in dichorionic twins, assuming there is no additional indication to initiate testing earlier. Fetal testing generally is performed on a weekly basis except in the presence of severe IUGR, abnormal umbilical artery Doppler studies, or monoamnionicity, which may require either twice weekly or even more frequent testing.
Controversial Interventions
Preterm Birth Risk Refinement
As described previously, all multiple gestations are at high risk for preterm birth. However, not all twins or triplets will deliver prematurely, and some will certainly be at higher risk than others. Methods to further refine the preterm birth risk for an individual multiple gestation could be of great value in selecting those twin or triplet gestations that are the best candidates for increased surveillance or for interventions designed to reduce the risk of preterm delivery. Many such interventions attempted previously have been applied routinely to all multifetal gestations. With that approach, it is not surprising that they generally have been unsuccessful. Such risk refinement techniques are available and include digital cervical evaluation for calculation of a cervical score (CS), transvaginal cervical length (TVCL) measurement, and cervical/vaginal fetal fibronectin (FFN). An algorithm suggesting how these techniques may be used to assist with the antepartum care of multiple gestations is provided in Figure 14.7. While identification of the multiple gestation at highest risk for preterm birth is an important prerequisite to preterm birth prevention, it must be emphasized that improvement in outcomes associated with
P.236

these risk refinement techniques have not yet been demonstrated. As such, the algorithm presented is best described as a proposed approach to the care of multiple gestations awaiting validation of its individual components. The individual aspects of the authors' risk refinement techniques are discussed in turn.
Figure 14.7 Antepartum management protocol for multiple gestations, emphasizing a preterm birth risk refinement strategy.
Serial Digital Cervical Examination
The value of antepartum digital cervical examination lies in its ability to provide ongoing risk assessment, especially in the late second and third trimester. The CS is calculated as follows: cervical length (in centimeters) minus cervical dilation at the internal os (in centimeters). A cervix that is 2 cm long with a closed internal os gives a score at +2. A cervix that is 1 cm long and dilated 1 cm at the internal os gives a score of 0. A cervix that is 1 cm long with an internal os dilated 3 cm gives a score of –2. A CS ≤0 on any single examination predicted preterm labor within 14 days in 69% of one cohort of women with twin gestations. When only multiparous women were considered, the predictive value rose to 80%.
A CS ≤0 is a marker of abnormal cervical status and increased preterm delivery risk. Conversely, women who maintain a CS greater than 0 are good candidates for continued observation without obstetric intervention. Ideally, these examinations should be done by a consistent examiner on an every 1- to 2-week basis between 22 and 35 weeks gestation. There are no prospective studies or cohort series demonstrating that antepartum digital cervical examination is associated with obstetric complications or adverse perinatal outcomes.
Transvaginal Ultrasound Cervical Length Measurements
Endovaginal sonography to measure cervical length has been studied to determine its predictive value for spontaneous preterm delivery in twin gestations. In a large, multicentered study sponsored by the National Institute of Child Health and Human Development (NICHD), predictors of preterm delivery were evaluated in both singleton and twin gestations. A TVCL of ≤25 mm was significantly more common in twin gestations compared with singletons at both
P.237

24 and 28 weeks. Of all the potential predictors of preterm delivery, a cervical length ≤25 mm at 24 weeks gestation was the best predictor of preterm birth before 32 weeks (27%), 35 weeks (54%), or 37 weeks (73%) gestation in twin pregnancies.
Alternatively, normal midtrimester cervical length measurements are associated with low rates of early preterm delivery. A retrospective cohort study by Imseis and colleagues of 85 twin gestations found that a TVCL of >35 mm between 24 and 26 weeks was associated with only a 3% risk of delivery <34 weeks gestation. Again, there is little evidence that endovaginal sonography has improved outcomes, in multiples. The only successful intervention trial to date based on endovaginal cervical length measurements was published by da Fonseca et al. in 2007. 250 women found to have TVCL ≤15 mm among a universally screened group of 24,620 were randomized to nightly vaginal micronized progesterone or placebo. Spontaneous delivery <34 weeks was significantly less frequent in the treatment arm (19.2% vs. 34.4%, p = 0.02). 24 women with twins were included. While the study was not powered to detect an outcome difference in the twins subgroup, the trend for fewer spontaneous births <34 weeks held. Given Berghella and colleagues' finding that cerclage for short cervix may be harmful in multiples, vaginal micronized progesterone is an alternative treatment that may be used and certainly warrants further investigation in multiples.
Ultrasound Indicated Cerclage
Based on the authors' published experience and a meta-analysis recently reported by Berghella and colleagues, placement of a cerclage for twins with a midtrimester TVCL ≤25 mm has not successfully prolonged gestation or improved neonatal outcomes. The authors' experience has been that women with multiples with a TVCL <15 mm at a previable gestation have remarkably poor outcomes. Cerclage is offered to these women on a case-by-case basis. Overall, however, the evidence is insufficient at present to recommend cerclage placement for a TVCL ≤25 mm or even <15 mm, although this clearly is an area for continued investigation.
Cervical and Vaginal Fetal Fibronectin
In the NICHD Preterm Prediction Study, 147 twins underwent serial assessment for cervical/vaginal FFN in addition to endovaginal ultrasound cervical length measurements. Positive FFN results at 28 and 30 weeks gestation were associated with an increased risk of delivery prior to 32 weeks. However, the association of FFN with preterm delivery was no longer significant after controlling for cervical length by logistic regression analysis.
As women with multiples are often highly symptomatic, one valuable aspect of the FFN test is its high negative predictive value. A negative FFN is associated with <3% risk of delivery in the next 2 weeks despite maternal symptoms assuming the absence of advanced cervical dilation.
FFN in cervical/vaginal secretions in the late second and early third trimester is associated with an increased risk of preterm birth in multiples. Data are conflicting as to whether FFN has predictive value in addition to endovaginal cervical length measurements. Alterations in clinical management based on FFN results have not yet been evaluated, and improved pregnancy outcomes have not yet been demonstrated for multiple gestations.
Reduced Activities and Rest
Activity restriction and increased rest at home commonly is recommended for women with multiples although there are no prospective randomized data evaluating this intervention. Existing data are both dated and limited by study design. Studies evaluating the role of prescribed rest in both twin and triplet gestations compared with similar pluralities with unrestricted activities typically date from periods when the unrestricted multiples were, in reality, undiagnosed until delivery. Maternal rest has been associated with reduced baseline uterine contraction frequency. Restricted activity generally has been accepted as a reasonable approach to the pregnancy prolongation for women with multiples deemed to be at increased risk of preterm birth. Other studies have suggested that the birth weights of twins and triplets may be increased if reduced activity and home bed rest is introduced in the midtrimester. Further research is needed to define the impact of restricted activity and rest on both the duration of pregnancy, fetal growth, and the risk of pregnancy-induced hypertension.
Home Uterine Activity Monitoring
Home uterine activity monitoring (HUAM) has been advocated for multiples due to their increased risk of premature labor combined with observations that multiples may be less accurate in the self-detection of their own prelabor uterine activity compared with women with a singleton. Prospective randomized trials evaluating the efficacy of HUAM in multiples have provided conflicting results.
Dyson and colleagues performed a prospective, randomized, multicentered trial of HUAM involving 2,422 pregnant women, including 844 twins who all received intensive preterm birth prevention education and had 24/7 availability of telephonic contact with a dedicated perinatal nurse. This program was then combined by a random assignment to three subsequent levels of surveillance:
  • Weekly contact by a perinatal nurse
  • Daily contact by a perinatal nurse
  • Daily contact with a perinatal nurse and daily HUAM.
Among the twins, there were no differences in the frequency of preterm birth less than 35 weeks gestation between those women receiving weekly contact (22%), daily contact (24%), or HUAM (24%). At the time that preterm labor was diagnosed, 75% of the weekly contact patients, 76% of the daily contact patients, and 80% of the HUAM patients were <2 cm with no differences in the mean
P.238

cervical dilation. There was also no difference in the frequency of LBW or VLBW deliveries, mean number of days gained with tocolysis, or number of unscheduled visits.
HUAM in twins has been associated with improved outcomes in two prospective randomized trials that included a standard care control group. No benefit could be ascribed to HUAM when the comparison group received intensive education and was provided with frequent perinatal nursing contact. Similar apparently conflicting findings have been reported in prospective randomized trials of HUAM in high-risk singleton gestations. Both electronic HUAM and human perinatal nursing contact yield improved perinatal outcomes, suggesting that the benefit may arise not from the detection of uterine contractions but rather from the increased surveillance employed in other high-risk case management programs. At present, the benefits of HUAM in twins remain controversial, and its use should be highly individualized. There are no prospective data addressing the use of HUAM in triplets.
Tocolytic Therapy
Tocolytic therapy generally has been found to be of limited benefit in terms of prolonging pregnancy until term. In most investigations of either singletons or multiples, tocolytic therapy can be relied on only to provide a short-term prolongation of pregnancy. Even a short-term prolongation, however, can be beneficial in terms of allowing tertiary care transport; administration of corticosteroids for enhancement of fetal lung maturity; and in some cases, a modest extension of gestation. For gestations <32 weeks, a prolongation of even 1 week will be associated with measurable and significant reductions in neonatal morbidity and mortality.
Tocolytic use in multiples must be accompanied by very careful monitoring of both maternal and fetal condition. Women who are pregnant with multiples are at higher risk for a number of tocolytic-related complications, most notably pulmonary edema. Contributing to this risk is an increased maternal blood volume, a lower colloid oncotic pressure, and anemia in many cases. Concomitant intravenous fluid administration and corticosteroid therapy also contribute to this risk. Tocolytic factors that increase the risk of pulmonary edema include the use of β-adrenergic agents and prolonging tocolytic therapy for more than 24 hours. Both myocardial ischemia and cardiac arrhythmias also have been reported as a rare consequence of tocolytic therapy. β-Adrenergic agents are also known to increase maternal glucose levels, aggravating either pregestational or gestational diabetes.
Acute tocolytic therapy was undertaken most often by using intravenous magnesium sulfate. Although not tested in prospective randomized fashion with placebo controls, it does appear to be equivalent in effectiveness to intravenous β-adrenergic therapy and with much greater tolerability and an improved safety profile. Although frequently associated with lethargy, weakness, nausea, vomiting, and blurred vision, magnesium sulfate has a significantly lower risk of severe hemodynamic, cardiopulmonary, or metabolic disturbances. When necessary, the authors use oral indomethacin in patients <32 weeks gestation as an adjunct to magnesium sulfate or as a second-line agent if magnesium sulfate cannot be tolerated in order to allow for an initial 48 hours for corticosteroid administration.
When increased uterine activity is identified by monitoring and the patient is felt to be at higher risk for preterm birth, attempts are sometimes made to reduce that uterine activity without resorting to intravenous therapy. The authors' choices for this sort of therapy are either oral nifedipine (10 to 20 mg every 6 hours) or oral (2.5 to 5.0 mg every 4 hours) or subcutaneous terbutaline sulfate.
Nonbeneficial Interventions
Prophylactic Cerclage
Two prospective randomized trials have assessed the value of prophylactic cervical cerclage in twin pregnancies, and neither revealed any improvement in preterm birth rate or perinatal mortality. Unfortunately, both studies lack substantial power due to small sample sizes. The studies also suggest that cerclage imparts some risk, specifically an increased risk of maternal infection and PPROM. These prospective findings also are supported by several retrospective studies, none of which reveals any improvement in mean gestational age at delivery or the proportion of preterm deliveries. In triplet pregnancies, the literature consists only of small retrospective studies. One study reported a benefit, whereas two others found none.
Berghella and colleagues recently published a meta-analysis using the patient level data of the four randomized controlled trials of cerclage versus bed rest in asymptomatic patients who had cervical shortening (TVCL ≤25 mm) in the second trimester. While they found a statistically significant decrease in preterm birth among singletons, the opposite was true for patients with twins. Those patients treated with cerclage had a twofold greater risk of delivery before 35 weeks when compared with those treated with bed rest alone (RR 2.15; 95% CI 1.15 to 4.01).
Sufficient evidence is lacking to support the elective placement of cervical cerclage in either twin or triplet pregnancies. Cerclage should be reserved for patients with a significant clinical history suggesting cervical incompetence. While a shortened TVCL measurement correlates with preterm delivery risk in twins, there is insufficient evidence at present to conclude that cerclage placement for an abnormally short cervix will improve outcome.
Prophylactic Tocolysis
Prescribing prophylactic oral β-mimetics in twins to reduce the risk of preterm birth has been evaluated in seven prospective randomized trials. Evaluation of these trials is difficult due to their heterogeneity. While all studies used oral β-mimetic agents, a variety of different drugs were used as well as various dosages and gestational ages at which
P.239

the medications were started. Despite this heterogeneity, a meta-analysis of these trials failed to show any consistent effect on the risk of preterm birth, birth weight, or neonatal mortality. Other tocolytic agents such as prostaglandin synthetase inhibitors, calcium channel blockers, and oral magnesium sulfate have not been studied in multiples.
TABLE 14.5 Randomized Controlled Trial of 17-Hydroxyprogesterone Caproate for the Prevention of Preterm Birth in Twins
Outcomes | 17- Hydroxyprogesterone Caproate (N = 325) | Placebo (N = 330) | Relative Risk (95% Confidence Interval)
Delivery <35 wk | 135 (42%) | 123 (37%) | 1.1 (0.9, 1.3)
By indication
Spontaneous | 101 (31%) | 86 (26%) | 1.2 (0.9, 1.5)
Indicated | 33 (10%) | 37 (11%) | 0.9 (0.6, 1.4)
By chorionicity
Mono | 29/56 (52%) | 26/53 (49%) | 1.1 (0.7, 1.5)
Di | 104/267 (39%) | 95/273 (35%) | 1.1 (0.9, 1.4)
By mode of conception
ART | 48/122 (39%) | 38/108 (35%) | 1.1 (0.8, 1.6)
Spontaneous | 87/203 (43%) | 85/222 (38%) | 1.1 (0.9, 1.4)
Delivery <32 wk | 54 (17%) | 46 (14%) | 1.2 (0.8, 1.7)
ART, assisted reproductive technology. From Ronse DJ, Caritas SN, Peaceman AM, et al. A trial of 17 alpha-hydroxyprogesterone caproate to prevent prematurity in twins. N. Engl J. Med 2007; 357(5):454–461.
Intramuscular 17-hydroxyprogesterone caproate (17-OHPC) has been shown to reduce the rate of recurrent preterm birth in singleton gestations. An NICHD MaternalFetal Medicine Units Network–sponsored randomized controlled trial of 17-OHPC in twin gestations was reported recently. In a double-blind trial, 661 twin gestations between 16 and 20 weeks were randomized to weekly 250 mg intramuscular injections of 17-OHPC oridentical-appearing placebo, and treatment was continued until 35 weeks gestation. There was no significant difference in the primary outcome variable of delivery <35 weeks between the 135 women who received 17-OHPC (42%) and the 123 women who received placebo (37%). Nor were there any differences in other selected secondary outcomes (Table 14.5). Prophylactic treatment with 17-OHPC did not reduce the rate of preterm birth in women with twins. A similar study involving 17-OHPC in triplet gestations is ongoing with unknown results.
Figure 14.8 OR table of the effect of routine hospitalization for bed rest on obstetrical outcomes among women with uncomplicated twin pregnancies. (LBW, low birth weight; VLBW, very low birth weight; PPROM, preterm premature rupture of the membranes; NICU, neonatal intensive care unit.) (Adapted from
Crowther CA. Hospitalization for bedrest in multiple pregnancy. In: Neilson JP, Crowther CA, Hodnett ED, et al., eds. Pregnancy and childbirth module. Cochrane Database Syst Rev [updated 03 June 1997] 1997; issue 3
.)
Little evidence of efficacy of prophylactic tocolysis in triplets exists, although these data are obtained solely from retrospective review. The lack of efficacy in these retrospective studies may be biased if prophylactic tocolysis was used more often in triplets who were perceived to be at greater risk. The prophylactic use of oral tocolytic agents has not been associated with improved outcome or meaningful prolongation of pregnancy in either twin or triplet gestations.
Routine Hospitalization
Four prospective randomized trials of hospitalized bed rest for women with an uncomplicated twin pregnancy have been conducted. Published in the Cochrane Database of Systematic Reviews, these trials showed that neither stillbirth, neonatal death, or preterm birth were reduced by elective hospitalized bed rest (Fig. 14.8). In fact, significantly more women delivered VLBW infants and infants prior to
P.240

34 weeks gestation in the hospitalized cohort. This also was associated with an increased risk of early neonatal demise among the women who were routinely hospitalized with uncomplicated twins. Those patients at hospitalized bed rest did experience a lower frequency of maternal hypertension. One further study evaluated elective hospitalization by using a prospective sequential study design. A policy of elective hospitalization until 34 weeks was used between 1983 and 1985 encompassing 134 twin deliveries, followed by a policy of outpatient management between 1985 and 1987 encompassing 177 twin deliveries. There were no differences in prematurity or perinatal morbidity between the two groups. A study by Crowther in 1989 prospectively randomized 139 women with twins whose pregnancies were complicated by preterm cervical dilation (CS <–2 at <34 weeks gestation). Despite the higher risk nature of this cohort, there were no differences seen in the risk of preterm birth, perinatal mortality, fetal growth, or other neonatal outcomes.
There is a single small prospective trial involving triplets born to 19 women who were randomized at 29 weeks gestation. The hospitalized group had a longer duration of pregnancy, fewer VLBW infants, and decreased neonatal morbidity. However, due to the small sample size, the observed differences were compatible with chance variation. A retrospective sequential cohort study of 34 triplets managed by elective hospitalization at 24 weeks between 1985 and 1993 were compared with 32 triplets managed by bed rest at home between 1993 and 1996. Routine hospitalization increased gestational age at delivery by 1 week, although this difference was not statistically significant.
There is no obvious benefit of routine hospitalization in twin gestations. In triplet gestations, there is a single prospective randomized trial, which suggested improved outcome with routine hospitalization but included too few patients to draw definitive conclusions. Definitive benefits will be necessary to outweigh the social and financial costs associated with routine hospitalization.
Intrapartum Management
Safe and successful intrapartum management of multiples requires attention to several important principles necessary to their care (Table 14.6). Most important is the presence of experienced and skilled obstetric, pediatric, anesthesia, and nursing personnel. The ability to successfully provide intrapartum care for laboring twin gestations is a reasonable measure of obstetrical quality and a highly functioning labor and delivery unit.
Intrapartum management plans for twin gestations will depend to a great degree on their relative presentations. During labor, both fetuses should be continuously monitored, as multiple gestations are at increased risk for intrapartum complications that may manifest as abnormal fetal heart rate tracings. Ultrasonography should be available to ascertain presentation, estimate relative fetal weights, and assist with fetal assessment during the interval between deliveries. When vaginal birth is attempted, the delivery room should be doubly set up for possible emergency cesarean, including immediate availability of anesthesia and neonatal services. Due to the relatively frequent need for emergency operative or manipulative obstetric procedures, continuous epidural anesthesia is preferred. Familiarity on the part of the obstetric attendants with the use of both obstetric forceps (Piper forceps if breech delivery is planned) and the vacuum extractor is recommended. A variety of medications also should be immediately available in the delivery suite, including a premixed oxytocin infusion for stimulation of labor since uterine inertia is often encountered following delivery of the first twin. Tocolytic agents such as subcutaneous terbutaline (0.25 mg) and intravenous nitroglycerine (50 to 100 µg) should be available for uterine relaxation. Women with multiple gestations also experience an increased mean blood loss with delivery, an increased cesarean rate, and are at increased risk of postpartum uterine atony. As a consequence, uterotonic agents such as methylergonovine maleate (Methergine) or 15-methyl prostaglandin F2 (Hemabate) should be immediately accessible as well as the availability of blood products.
TABLE 14.6 Principles of Intrapartum Care for the Multiple Gestation
Presence of skilled obstetric attendants for labor and delivery
Sufficient nursing and neonatal care personnel
Dual-monitoring cardiotocograph
Intrapartum ultrasonic scanning capability
Intravenous access (16–18 gauge)
Premixed oxytocin infusion
Nitroglycerin or terbutaline for uterine relaxation
Methergine or 15-methyl PGF2α readily available to treat postpartum hemorrhage
Obstetric forceps and vacuum extractor available
Immediate availability of blood and blood products
Anesthesiologist available at delivery and capability for emergency cesarean
PGF2α, prostaglandin F2-alpha.
Timing of Delivery
The ideal time for delivery of uncomplicated multiple gestations is uncertain but is an important issue in terms of optimizing perinatal outcome. A retrospective population-based analysis of all live births and fetal deaths in the United States from 1983 to 1988 revealed that the lowest fetal death rate per 1,000 singleton conceptions was 0.9 at 3,700 to 4,000 g between 40 to 41 weeks. The lowest fetal death rate for twins was 3.3 per 1,000 conceptions at 2,500 to 2,800 g at 36 to 37 weeks gestation. The lowest fetal mortality rate for triplets was 5.2 per 1,000 conceptions at 1,900
P.241

to 2,200 g at 34 to 35 weeks gestation. The incidence of both stillbirth and early neonatal death gradually declined until 37 to 38 weeks gestation for multiples and increased thereafter. The lowest incidence of perinatal death (stillbirth plus early neonatal death) for multiples occurred at 38 weeks gestation. Most of the excess fetal mortality in twins was confined to infants with birth weights less than the tenth percentile. By 38 weeks gestation, asymmetric growth restriction is present in almost half of twin pregnancies and in an even larger percentage of triplets. Obviously, these population-based analyses should be supported by clinical studies determining the neonatal and postnatal risks of prematurity-related morbidity among multiples born during these presumed optimal birth-weight and gestational age windows.
Available data do not support the prolongation of a twin or triplet pregnancy beyond 38 or 36 weeks, respectively, in hopes of improving outcome. Elective delivery of twins and triplets at these gestational ages is not inappropriate. Beyond these points, multiples experience increased combined fetal and neonatal morbidity and mortality primarily related to growth restriction. At these advanced gestational ages, safely prolonging pregnancy requires reliable ultrasonographic evidence of adequate fetal growth, normal amniotic fluid volumes, and reassuring fetal testing as well as a stable maternal condition. The identification of IUGR, significant discordance, oligohydramnios, maternal preeclampsia, or any other significant maternal–fetal complication after 36 weeks with twins or after 34 weeks with triplets should be a specific indication for delivery. Unfortunately, the presumption that this will improve perinatal outcomes has not been subjected to prospective randomized analysis. In the absence of any of these maternal or fetal complications and with reassuring fetal testing, there is no contraindication to continued observation beyond 38 weeks for twins or beyond 36 weeks for triplets while awaiting spontaneous labor or a more favorable cervix.
Route of Delivery
The preferred route of delivery for multiples usually is determined based on presentation, which for twins is generally categorized into three large groups:
  • Twin A vertex, twin B vertex
  • Twin A vertex, twin B nonvertex
  • Twin A nonvertex.
Twin A Vertex/Twin B Vertex
Approximately 40% of twin gestations will present with both in a vertex presentation. Vaginal delivery should be anticipated for this group of twins, with high likelihood of success anticipated. More than 80% of vertex/vertex-presenting twin gestations are successfully delivered vaginally. The presentation of the second twin should be reconfirmed following delivery of the first as a change in the presentation may occur in 10% to 20% of cases. There is no evidence that perinatal outcomes for VLBW (<1500 gm) twins are improved by cesarean delivery. In fact, vaginal delivery is associated with a lesser degree of respiratory distress and pulmonary disease in the neonatal period. Nor is there evidence to support the need for a cesarean based on discordance in the size of the twins. Even if twin B is substantially larger than twin A, safe and successful vaginal delivery is still possible when twin B is in a vertex presentation.
Twin A Vertex/Twin B Nonvertex
Opinions diverge regarding the optimal mode of delivery for vertex/nonvertex-presenting twins, which represent another 40% of twins in labor. Reports of depressed Apgar scores and increased perinatal mortality during the 1970s and 1980s led to cesarean delivery being advocated by some whenever the second twin was in a nonvertex presentation. Since the early 1980s, however, there has been a significant accumulation of primarily observational, nonrandomized clinical experiences that have not found an increased risk of adverse neonatal outcome when the nonvertex second twin is delivered vaginally. Only one prospective randomized trial, by Rabinovici and colleagues, has ever been performed. Sixty women in labor at 35 to 41 weeks in which the first twin was vertex and the second a nonvertex were enrolled. Of the 33 women assigned to vaginal delivery, two underwent cesareans, four second twins spontaneously converted to vertex, 14 had assisted breech extraction, and 13 had total breech extractions. Between twins delivered vaginally and those delivered by cesarean, there were no differences in Apgar scores or neonatal morbidity, and there was no birth trauma, stillbirth, or early neonatal death in either group. Women assigned to cesarean delivery had a significantly higher incidence of febrile morbidity and a trend toward greater receipt of general anesthesia (Fig. 14.9).
Supporting the Rabinovici trial, there have been at least ten observational studies that have looked at the outcomes for the nonvertex second twin. Although each study is limited by its lack of prospective randomization, and in some cases by size, none have found that the nonvertex second twin was disadvantaged by vaginal delivery, especially if the birth weight was greater than 1,500 g. Maternal morbidity is routinely higher and length of stay longer for the groups undergoing cesarean delivery.
Vaginal delivery of the nonvertex second twin by breech extraction or assisted breech delivery appears to be the best approach for infants over 1,500 g. There is no evidence that the increased maternal morbidity associated with routine cesarean is offset by improved neonatal outcome. A policy of routine cesarean whenever the second twin is not presenting as a vertex can be expected to increase maternal morbidity without beneficial effects in terms of maternal or infant outcome. Although not specifically studied, most clinicians would not recommend attempted breech
P.242

extraction if the second twin was anticipated to be significantly larger (>500 g) than the presenting twin.
Figure 14.9 RR of selected obstetrical outcomes and the effect of cesarean delivery for the second twin. (Adapted from
Rabinovici J, Barkai G, Reichman B et al. Randomized management of the second nonvertex twin: vaginal delivery or cesarean section. Am J Obstet Gynecol 1987;156:52–56
.)
Recommendations for route of delivery for a nonvertex twin B whose birth weight is estimated to be less than 1,500 g is not so clear. A population-based study in Sweden encompassing 10 years of recorded deliveries allowed an assessment of 862 infants weighing less than 1,500 g delivered from 539 twin pairs. There was no significant difference in intrapartum or neonatal mortality related to the mode of delivery nor was there a difference of the subset of nonvertex second twins. Zhang and colleagues used a similar methodology in the United States but found somewhat different results. After controlling for maternal characteristics with multiple logistic regression, cesarean delivery was associated with a reduction in neonatal and infant death rates among all infants with a birth weight less than 1,000 g. The benefit of cesarean delivery was found primarily among second twins, whether vertex or nonvertex. Decisions on cesarean birth versus vaginal birth for nonvertex second twins less than 1,500 g should be based on the specific clinical situation and the experience of the staff involved. In the absence of an experienced operator comfortable with breech extraction, cesarean delivery should be performed.
External cephalic version for the nonvertex second twin after delivery of the first has been described. This approach has been popular among physicians who are less comfortable with breech extraction. Although no prospective trials have been performed comparing the efficacy and safety of second twin version versus breech extraction, several retrospective studies have addressed this issue. Chauhan and coworkers reviewed this literature, assembling 118 cases of external cephalic version for the nonvertex second twin. They found that despite a high rate of successful version, the rate of successful vaginal delivery was highly variable among reports (46% to 80%) with an overall success rate of 58%. There was a combined complication rate of 10%, including six cord prolapses, four episodes of fetal distress, one abruption, and one compound presentation. By way of comparison, the authors reviewed 683 second twin breech extractions in 11 published reports and reported a successful vaginal delivery rate of 98% with an overall complication rate of only 1%, which represented three fractured humeri, two episodes of fetal distress, and two cord prolapses.
Twin A Nonvertex
In approximately 20% of cases, twin A is in a nonvertex presentation. Vaginal delivery of twins with a nonvertex presentation of twin A is problematic, as little data exist evaluating its safety. Older retrospective reviews suggest an increased risk of perinatal loss when twin A delivers as a breech, although other relatively small retrospective reviews have found no significance difference in perinatal outcome between breech/vertex twins who are delivered vaginally and similar twins delivered abdominally. For twins presenting breech/vertex, the possibility of interlocking exists. While this complication is extremely rare, typically it is catastrophic. Another concern is that the breech twin A is free to extend its head during labor as a result of the space created by twin B or as a result of collision with twin B. Breech vaginal delivery with an extended fetal head is associated with an increased risk of cervical spine injury. When the first twin is presenting breech, the most commonly employed mode of delivery is cesarean. Vaginal delivery may be an option based on the experience of the staff, the consent of the patient, and the capability for emergency cesarean delivery.
Triplets and Higher-Order Multiples
Cesarean is the most commonly recommended mode of delivery for triplets. A nationwide review of triplet births between 1985 and 1988 revealed that 94% of the deliveries were by cesarean, 4.5% were vaginal, and 1.5% were a combined vaginal/abdominal approach. Triplets and higher-order multiples are at significant risk for prematurity, growth retardation, and malpresentation. As a result, most clinicians prefer to deliver these pregnancies by cesarean rather than attempt a vaginal delivery, which may require complex manipulation of preterm infants. Successful vaginal delivery of triplets has been reported in several small series without any apparent compromise of perinatal outcome. If a vaginal delivery is planned, it is imperative that an experienced obstetric team be available, malpresentation anticipated, and preparations made for emergency cesarean delivery if necessary. It would
P.243

seem that optimal cases for vaginal delivery would be those with triplets estimated to weigh more than 1,500 g each and with at least the first two triplets in a vertex presentation.
Interval Between Deliveries
Older data suggested that time intervals between twin deliveries of more than 30 minutes would be associated with compromised outcomes. With the development of continuous electronic fetal monitoring and the intrapartum use of real-time ultrasonography, this no longer appears to be the case. Much of the data suggesting higher perinatal morbidity and mortality associated with long delays between deliveries are from an era when the presence of the second twin frequently was not apparent until after delivery of the first. Delays of more than 1 hour have not been associated with adverse outcomes for the second twin as long as continuous fetal heart rate monitoring is employed.
In some cases, there will be deterioration of the fetal condition following delivery of twin A. Both premature placental separation and prolapse of the umbilical cord are complications that are known to occur with increased frequency following the delivery of the first twin. Distress of the second twin usually should be managed by immediate cesarean or operative vaginal delivery. Internal podalic version and breech extraction should be considered only when emergency delivery is mandated and a cesarean is not immediately available. There are no current series documenting the safety of internal podalic version in cases of fetal distress. Due to the ever-present possibility of intrapartum fetal distress, the capability of immediate cesarean delivery should be considered the standard of care for multiples.
In the absence of any of the aforementioned complications, labor management for the second twin can be fairly aggressive. There often is a period of hypocontractility following delivery of the first twin. If labor has not resumed within a short time following delivery of twin A, a previously prepared oxytocin infusion can be started and the dosage escalated in relatively rapid fashion until adequate uterine contractions are achieved. Once effective uterine contractions are reestablished, the woman is encouraged to bear down in order to achieve further descent. Once the vertex is dipping into the pelvic inlet, amniotomy can be performed during a contraction with moderate fundal pressure to help fix the vertex within the pelvis. The amniotic sac can be ruptured grossly if the fetal head is well applied to the cervix or leaked with a spinal needle if the vertex is not well applied.
Delayed Interval Delivery
Due to an increased risk of both extremely preterm and previable birth, multiple gestations occasionally present the opportunity for delayed interval delivery. The optimal situation occurs in a diamniotic, dichorionic twin gestation where the loss of the presenting fetus is the consequence of extrusion following either PPROM or true cervical incompetence. Other reported cases where delayed interval delivery has been employed successfully have been with separate implantations associated with müllerian anomalies, such as didelphic uterus. Less favorable circumstances would include those deliveries complicated by advanced preterm labor or vaginal bleeding suggestive of placental abruption. Contraindications to delayed interval delivery include significant hemorrhage, hemodynamic instability, intraamniotic infection, and monochorionic placentation. Although lifesaving prolongation of pregnancy has been reported in case reports and small series, the patient should be informed of the high failure rate associated with the procedure and risks including intrauterine infection, maternal sepsis, hemorrhage, and prolonged hospitalization.
Successful delayed interval delivery has been achieved both with and without the use of a rescue cerclage. Based on available case reports, however, adjunctive rescue cerclage appears to offer a better chance of greatly prolonging the interval between deliveries. Most protocols use aggressive perioperative tocolysis and broad-spectrum antibiotic coverage after delivery of the previable fetus, although there are no sufficient data to clearly establish the efficacy of either intervention. Given the early gestational age, many clinicians prefer perioperative indomethacin for prophylactic tocolysis. Specific pathogens such as gonorrhea, chlamydia, and group B streptococci should be identified and treated. Following delivery of the first fetus, the umbilical cord is tied, cut short, and allowed to retract back into the uterus. At that point, most clinicians place a 5-mm Merseline band using the McDonald technique as a rescue cerclage procedure. Tocolytic therapy, antibiotic coverage, and hospitalized observation are continued for variable periods of time along with intensive maternal and fetal surveillance. When successful, delayed interval delivery has allowed prolongation of pregnancy from a previable stage of maturation to viable gestation well within the third trimester and occasionally even to term.
Postpartum Management
Because of the potential risk of uterine atony and postpartum hemorrhage, the mother should be monitored closely during the initial hours after delivery. Intravenous oxytocin should be administered, and the uterine fundus should be regularly assessed to ensure that appropriate uterine tone is maintained. Lactation consultation may be useful to assist the mother in initiating breast-feeding of her twins or triplets, particularly in cases of preterm or cesarean delivery. The maternal task of caring for multiple infants often is overwhelming. Follow-up and support for the mother in the early weeks after delivery are important, especially if the neonates require intensive care unit admission. Postpartum depression is more common in women who are delivering multiples, and surveillance for this important complication should be ongoing.
P.244

Summary Points
  • Although multiples account for only a small percentage of all live births, they are responsible for a disproportionate share of all perinatal morbidity and mortality suffered in the United States.
  • The dramatic increase in the frequency of DZ twinning in the United States is due, in part, to a national trend toward delayed childbearing, but the majority is a consequence of ovulation induction and ARTs.
  • Women who are pregnant with multiples are more likely to be hospitalized antenatally for both an increased frequency and severity of pregnancy-related complications including preterm labor, PPROM, maternal anemia, placental abruption, preeclampsia, and urinary tract infections.
  • The factors strongly correlated with both length of gestation and birth weight in multiples are maternal height; pregravid BMI; and maternal weight gain, especially early weight gain in underweight women.
  • Preterm birth risk for multiples can be refined by using either digital cervical examination, TVCL measurement, or cervical/vaginal FFN. Application or avoidance of various preterm birth prevention strategies can be based on these risk refinement techniques.
  • Data do not support prolongation of a twin or triplet pregnancy beyond 38 or 36 weeks, respectively, due to the increased combined fetal and neonatal morbidity and mortality associated primarily with high rates of IUGR.
  • There is no evidence that the increased maternal morbidity associated with routine cesarean delivery is offset by improved neonatal outcomes for the nonvertex second twin over 1,500 g; therefore, vaginal delivery by breech extraction or assisted breech delivery is the preferred method of delivery in these cases.
Suggested Readings
American College of Obstetricians and Gynecologists Committee on Practice Bulletins-Obstetrics; Society for Maternal-Fetal Medicine; ACOG Joint Editorial Committee. Multiple gestation: complicated twin, triplet, and high-order multifetal pregnancy. ACOG Practice Bulletin No. 56. Obstet Gynecol 2004;104(4):869–883.
Bajoria R, Wigglesworth J, Fisk NM. Angioarchitecture of monochorionic placentas in relation to the twin-twin transfusion syndrome. Am J Obstet Gynecol 1995;172:856–863.
Berghella V, Odibo AO, To MS, et al. Cerclage for short cervix on ultrasonography: meta-analysis of trials using individual patient-level data. Obstet Gynecol. 2005;106(1):181–189.
Bouvier Colle MH, Varnoux N, et al. Case-control study of risk factors for obstetric patients' admission to intensive care units. Eur J Obstet Gynecol Reprod Biol 1997;79:173–177.
Chauhan SP, Roberts WE, McLaren RA, et al. Delivery of the non-vertex second twin; breech extraction versus external cephalic version. Am J Obstet Gynecol 1995;173:1015–1020.
Cochrane Pregnancy and Childbirth Database [revised 24 March 1993]. Cochrane Collaboration, Issue 2. Oxford: Update Software available from BMJ Publishing Group, London, 1995.
Crombleholme T, Shera D, Porter F, et al. NIH sponsored randomized clinical trial of amnioreduction vs. selective fetoscopic laser photocoagulation for twin-twin transfusion syndrome. Am J Obstet Gynecol 2006;195:S21(abst).
Crowther CA. Hospitalization for bedrest in multiple pregnancy. In: Neilson JP, Crowther CA, Hodnett ED, et al., eds. Pregnancy and childbirth module. Cochrane Database Syst Rev [updated 03 June 1997] 1997; issue 3.
da Fanseca EB, Celik E, Carra M, et al. Progesterone and the risk of preterm birth among women with a short cervix. N Engl J Med 2007;357:462–469.
Dubois S, Doughtery C, Duquette MP, et al. Twin pregnancy: the impact of the Higgins Nutritional Intervention Program on maternal and neonatal outcomes. Am J Clin Nutr 1991;53:1397–1403.
Dyson DC, Danbe KH, Bamber JA, et al. Monitoring women at risk for preterm labor. N Engl J Med 1998;338:15–19.
Eddleman KA, Stone JL, Lynch L, et al. Selective termination of anomalous fetuses in multifetal pregnancies: two hundred cases at a single center. Am J Obstet Gynecol 2002;187(5):1168–1172.
Edwards MS, Ellings JM, Newman RB, et al. Predictive value of antepartum ultrasound examination for anomalies in twin gestations. Ultrasound Obstet Gynecol 1995;6:43–49.
Elster AD, Bleyl JL, Craven TE. Birth weight standards for triplets under modern obstetric care in the United States, 1984-1989. Obstet Gynecol 1991;77:387–393.
Evans MI, Britt DW. Fetal reduction. Semin Perinatol 2005;29(5):321–329.
Goodnight W, Hill E, Newman R, Rowland A. Achieving maternal BMI-specific weight gain goals improves birthweight and gestational age at delivery in twin pregnancies. Am J Obstet Gynecol 2006;195:S121(abst).
Grether JK, Nelson KB, Cummins SK. Twinning and cerebral palsy: experience in four northern California counties, birth 1983-1985. Pediatrics 1993;92:854–858.
Kogan MD, Alexander GR, Kotelchuck M, et al. Trends in twin birth outcomes and prenatal care utilization in the United States, 1981-1997. JAMA 2000;284:335–341.
Luke B. Reducing fetal deaths in multiple births: optimal birth weights and gestational ages for infants of twin and triplet births. Acta Genet Med Gemellol 1996;45:333–348.
Luke B, Hediger ML, Min L, et al. The effect of weight gain by 20 weeks gestation on twin birthweight and postpartum weight. Am J Obstet Gynecol 2006;195:S85(abst).
Luke B, Hediger ML, Nugent C, et al. Body mass index specific weight gains associated with optimal birth weights in twin pregnancies. J Reprod Med 2003;48(4):217-224.
Luke B, Keith LG. The contribution of singletons, twins, and triplets to low birth weight, infant mortality, and handicap in the United States. J Reprod Med 1992;37:661–666.
Luke B, Min SJ, Gillespie B, et al. The importance of early weight gain on the intrauterine growth and birth weight of twins. Am J Obstet Gynecol 1998;179:1155–1161.
Luke B, Minogue J, Witter FR, et al. The ideal twin pregnancy: patterns of weight gain, discordancy, and length of gestation. Am J Obstet Gynecol 1993;169:588–597.
Minakami H, Sato I. Re-estimating date of delivery in multifetal pregnancies. JAMA 1996;275:1432–1434.
Newman RB, Ellings JM. Antepartum management of the multiple gestation: the case for specialized care. Semin Perinatol 1995;19:387–403.
Powers WF, Kiely JL. The risk confronting twins: a national perspective. Am J Obstet Gynecol 1994;170:456–461.
Quintero RA, Morales WJ, Allen MH, et al. Staging of twin-twin transfusion syndrome. J Perinatol 1999;19:550–555.
Rabinovici J, Barkai G, Reichman B, et al. Randomized management of the second nonvertex twin: vaginal delivery or cesarean section. Am J Obstet Gynecol 1987;156:52–56.
Reddy UM, Wapner RJ, Rebar RW, et al. Infertility, assisted reproductive technology, and adverse pregnancy outcomes: executive summary of a National Institute of Child Health and Human Development workshop. Obstet Gynecol 2007;109(4):967–977.
P.245

Rodis JF, McIlveen PF, Egan JFX, et al. Monoamniotic twins: improved perinatal survival with accurate prenatal diagnosis and antenatal fetal surveillance. Am J Obstet Gynecol 1997;177:1046–1049.
Rouse DJ, Caritis SN, Peaceman AM, et al. A trial of 17 alpha-hydroxy progesterone caproate to prevent prematurity in twins. N Engl J Med 2007;357(5):454–461.
SART/ASRM. Assisted reproductive technology in the United States: 1996 results generated from the American Society of Reproductive Medicine/Society for Assisted Reproductive Technology registry. Fertil Steril 1999;71:798–807.
Senat MV, Deprest J, Boulvain M, et al. Endoscopic laser surgery versus serial amnioreduction for severe twin-to-twin transfusion syndrome. N Engl J Med 2004;351(2):136–144.
Seoud M A-F, Toner JP, Kruithoff C, et al. Outcome of twin, triplet, and quadruplet in vitro fertilization pregnancies: the Norfolk experience. Fertil Steril 1992;57:825–834.
Spellacy WN, Handler A, Ferre CD. A case-controlled study of 1,253 twin pregnancies from a 1982-1987 perinatal database. Obstet Gynecol 1990;75:168–171.
Yamasmit W, Chaithongwang watt hana S, Tolosa JE, et al. Prophylactic oral beta mimetics for reducing preterm birth in women with a twin pregnancy. Cochrane Database Syst Rev 2005.
Zhang J, Bowes WA, Grey TW, et al. Twin delivery and neonatal infant mortality: a population-based study. Obstet Gynecol 1996;88:593–598.


> Table of Contents > 15 - Diabetes Mellitus and Pregnancy
15
Diabetes Mellitus and Pregnancy
E. Albert Reece
Carol J. Homko
The discovery of insulin in 1921 brought about a significant improvement in the overall outlook for women with diabetes and their reproductive potential. The incidence of both maternal and perinatal mortality has markedly decreased over the past 80-plus years as a result of this discovery as well as a multitude of other scientific advances, including fetal heart rate and blood glucose monitoring and neonatal intensive care. However, despite these advances, women with diabetes as well as their offspring remain at increased risk for a number of complications. The increased morbidity is directly related to the severity of maternal hyperglycemia. Therefore, the management goal of these pregnancies is strict glycemic control prior to conception and throughout gestation. This is best accomplished through the provision of multidisciplinary team care and targeted self-management education.
Fuel Metabolism
Pregnancy is recognized as having a profound effect on maternal fuel metabolism. These pregnancy-related alterations in maternal metabolism are necessary to meet the demands of the developing fetus. Studies of lean, healthy pregnant women have demonstrated a greater than normal sensitivity to the blood glucose–lowering effect of exogenously administered insulin during early pregnancy as compared with late gestation. In addition, insulin responses to an oral glucose load have been demonstrated to be increased in early pregnancy as compared with the nonpregnant state in the same glucose-tolerant women.
These increases in serum insulin levels and insulin sensitivity produce a milieu during early gestation that favors maternal fat accumulation in preparation for the rise in energy requirements associated with the rapid growth of the fetoplacental unit during late pregnancy (Fig. 15.1). Moreover, the increases in plasma concentrations of estrogen, progestins, and cortisol observed during early pregnancy also are likely to stimulate fat accumulation.
Late gestation is characterized by accelerated growth of the fetoplacental unit, rising plasma concentrations of several diabetogenic hormones including human placental lactogen and estrogens, and increasing insulin resistance. Several investigators have demonstrated increased first- and second-phase insulin release during late gestation as well as increased plasma insulin and glucose ratios. Studies using the euglycemic-hyperinsulinemic clamp and minimal model techniques have reported that peripheral insulin sensitivity is reduced by 33% to 50% during late gestation. During the third trimester of pregnancy, insulin-stimulated carbohydrate oxidation is reduced out of proportion to the decrease observed in insulin-stimulated glucose uptake. Endogenous glucose production also is significantly less inhibited during the third trimester when compared with either the second trimester or the nonpregnant state. Thus, there appears to be general agreement that the second half of pregnancy is associated with increasing insulin resistance both in the periphery (muscle) and at the hepatic level.
The cause or causes of the increased insulin resistance during late pregnancy are not entirely clear (Fig. 15.1). The parallel development of insulin resistance and increases in blood levels of human placental lactogen, a hormone with strong lipolytic and anti-insulin action, suggests that human placental lactogen and perhaps other diabetogenic hormones, including cortisol, progesterone, and estrogens, may be responsible for much of the observed insulin resistance. In addition, there also is evidence to support a role
P.247

for plasma free fatty acids and inflammation in the development of insulin resistance during late pregnancy.
Figure 15.1 Schematic diagram of metabolic alterations in diabetes mellitus in late pregnancy (in absence of appropriate therapy).
The development of peripheral and hepatic insulin resistance after midpregnancy can be seen as an effort of the mother to adapt to the fuel needs of the rapidly growing fetus. During the third trimester of pregnancy, glucose uptake by the fetus has been estimated to be ~33 µmol/kg per minute. To satisfy this additional need, peripheral insulin resistance increases in pregnant women, thus reducing maternal glucose utilization. In addition, hepatic insulin resistance increases, which increases hepatic glucose production. Moreover, by decreasing carbohydrate oxidation, much of the glucose entering the muscle is shunted into alanine or lactate, which can be recycled into glucose.
Classifying Diabetes
Diabetes mellitus is generally classified into the following categories: type 1 or insulin-dependent diabetes mellitus, type 2 or noninsulin-dependent diabetes mellitus, and gestational diabetes mellitus (GDM). Approximately 10% of all individuals with diabetes mellitus have type 1 diabetes. Beta cell destruction, with resulting insulin deficiency, is the hallmark of this disorder. Onset is generally before the age of 30 years, and as a result, this type of diabetes is frequently encountered in women of childbearing age. It is estimated that type 1 diabetes complicates approximately 0.2% of all pregnancies in the United States annually.
Type 2 diabetes is the most common form of the disease, affecting nearly 90% of all individuals with diabetes. Type 2 diabetes is characterized by defects in both insulin action and secretion. It typically is seen in individuals over the age of 40 years and therefore in the past was felt to be uncommon in women of childbearing age. However, in recent years, the incidence of type 2 diabetes has been increasing steadily among younger individuals, and data from the National Maternal and Infant Health Survey indicates that type 2 diabetes complicates 0.3% of all pregnancies in the United States. Gestational diabetes mellitus is defined as carbohydrate intolerance of variable severity with onset or first recognition during the index pregnancy.
If the abnormality in glucose tolerance persists after pregnancy, the patient's diagnosis is revised to type 1, type 2, or impaired glucose tolerance (IGT).
Gestational Diabetes Mellitus
GDM is a common problem that complicates approximately 5% of all pregnancies in the United States. The likelihood of developing GDM is significantly increased among certain subgroups, including individuals with a positive family history of type 2 diabetes, advancing maternal age, obesity, and. nonwhite ethnicity. Excess risks for both GDM and IGT have been demonstrated in black, Hispanic, and Native American women as well as in women from the Indian subcontinent and the Middle East.
Screening and Diagnosis for Gestational Diabetes Mellitus
Screening of pregnant women for GDM remains a topic of great debate, both in this country and throughout the world. In 1998, the Fourth International Workshop-Conference on GDM acknowledged that there were certain populations of low-risk women in whom it may not be cost-effective to routinely screen for GDM. This low-risk group includes women who were not members of ethnic minorities, were less than 25 years of age, had no first-degree relatives with diabetes, and are of normal body weight. Although selective screening may be appropriate in certain populations with a low prevalence of type 2 diabetes, universal screening is advocated in most centers. The American College of Obstetricians and Gynecologists (ACOG) recommends that all pregnant patients be screened for GDM whether by patient's history, clinical risk factors, or a laboratory screening test. However, the American, Canadian,
P.248

and British Diabetes Associations recommend biochemical screening.
Screening should be performed between 24 and 28 weeks gestation, although women with significant risk factors may benefit from being screened earlier in pregnancy. A 50-g glucose challenge test is performed without regard to the time of day or interval since the last meal. A venous plasma glucose is measured 1 hour later, with a value of ≥140 mg/dL indicating the need for a 3-hour 100-g oral glucose tolerance test (OGTT). However, lowering the cutoff value to 130 to 135 mg/dL increases the yield of cases of GDM by 10%. Thus, by lowering the cutoff, the sensitivity is increased yet the number of false-positive screening tests increases as well. The use of either threshold is acceptable.
The OGTT is performed after an overnight fast and 3 days of an unrestricted carbohydrate diet. A fasting blood glucose level is drawn, and a 100-g glucose load is then administered. Plasma glucose levels are drawn 1, 2, and 3 hours following ingestion of the glucose solution. Diagnosis requires that at least two of the four glucose levels of the OGTT meet or exceed the upper limits of normal. Currently, there are two sets of diagnostic criteria in use in the United States—those of the National Diabetes Data Group and those of Carpenter and Coustan. The Fourth International Workshop Conference believed that there was sufficient evidence to suggest that the Carpenter-Coustan criteria, with its lower cutoff values, more accurately predict neonatal risks and has recommended the use of these criteria. ACOG guidelines support the use of either set of criteria.
In addition, the Fourth International Workshop-Conference acknowledged an alterative to the two-step screening/diagnostic procedure described previously. The evaluation of glucose intolerance during pregnancy may be made by using a one-step approach or 2-hour 75-g OGTT. This approach is considered most applicable in high-risk populations. Currently, studies are under way to establish the relationship between the various diagnostic criteria and perinatal outcomes in these pregnancies.
Women with GDM should be evaluated at the first postpartum visit by a 2-hour OGTT using a 75-g load. Greater than 90% of women will convert to normal glucose tolerance following delivery. However, studies indicate that the risk for overt diabetes may be as high as 20% to 50% in this population. Long-term annual follow-up is therefore indicated. GDM is influenced greatly by body weight, with the highest rate occurring in obese patients. Women with a history of GDM should be counseled regarding the use of lifestyle changes such as weight loss and regular exercise to reduce this risk.
Maternal Complications
Despite improvements in pregnancy outcomes, women with both GDM and pre-GDM are at greater risk for a number of pregnancy-related complications (Table 15.1). These include preterm labor, infectious morbidities, hydramnios, and hypertensive disorders. In addition, multiple investigators have reported a significant association between poor glycemic control and hypertensive disorders, preterm labor, and infections. Furthermore women with pre-GDM also are at risk for the acute complications of diabetes because of the metabolic alterations associated with pregnancy as well as the effects of strict glycemic control. The vascular alterations associated with long-term diabetes also contribute to the higher morbidity rates observed in women with diabetes. Both diabetic nephropathy and retinopathy may progress during pregnancy and should be monitored closely.
TABLE 15.1 Pregnancy Complications in Diabetes
Maternal
Preterm labor
Infectious morbidities
Hydramnios
Hypertensive disorders
Worsening of diabetic retinopathy
Fetal/Neonatal
Stillbirth
Congenital malformations
Altered fetal growth
Metabolic abnormalities
Hypoglycemia
Hypocalcemia
Polycythemia
Hyperbilirubinemia
Cardiomyopathy
RDS
Long Term
Childhood obesity
Neuropsychologic defects
Diabetes
RDS, respiratory distress syndrome.
Current data would seem to indicate that pregnancy is an independent risk factor for diabetic retinopathy. Hypertension, poor control early in pregnancy, and rapid normalization all appear to be associated with the potential to accelerate retinal deterioration. Furthermore, women with more advanced forms of retinopathy and a longer duration of diabetes are at highest risk for progression. All women with type 1 diabetes for 5 years or more or type 2 diabetes at diagnosis require a thorough dilated ophthalmologic evaluation. This may necessitate preconception fluorescein angiography, as dye studies generally are contraindicated during pregnancy. Ideally, these evaluations should be completed prior to attempting conception. Laser therapy, if indicated, also needs to be completed prior to conception.
In contrast, most studies that have observed the effects of pregnancy on diabetic nephropathy have suggested that pregnancy is not associated with either the development
P.249

or progression of preexisting nephropathy in women with mild to moderate disease. However, diabetic nephropathy is the complication of diabetes that is most likely to affect pregnancy outcomes. There are increased risks for pregnancy-induced hypertension and/or a progression of already existing hypertension, intrauterine growth retardation resulting in small-for-gestational-age infants, preterm deliveries secondary to fetal distress, and a 10-fold increase in the incidence of stillbirth over women with diabetes but without nephropathy. Preeclampsia is the most frequent, serious complication of maternal nephropathy, with implications for both mother and fetus. Close monitoring of blood pressure, with addition or adjustment of antihypertensive agents as needed, is recommended. The drugs of choice are methyldopa, calcium channel blockers, and β-blockers. Select calcium channel inhibitors, such as diltiazem, induce mild reductions in blood pressure but have a potent effect on decreasing excess protein excretion.
Neonatal Complications
The offspring of women with diabetes remain at increased risk for a number of complications, which includes congenital anomalies, fetal macrosomia, respiratory distress syndrome (RDS), and metabolic abnormalities as well as long-term sequelae (Table 15.1).
Perinatal Mortality
The two major causes of perinatal mortality are unexplained fetal death and congenital malformations. The causes of unexpected death are not well understood. In animal models, sustained hyperglycemia has been associated with increased insulin secretion, elevated fetal oxygen consumption, acidosis, and death. It has been postulated that fetal polycythemia and increased platelet aggregation could explain the increased incidence of intravascular thrombosis in infants of diabetic mothers and that thrombotic episodes could be the underlying cause for late unexplained intrauterine deaths.
Approximately 40% of perinatal deaths that occur among infants of women with diabetes can be attributed to malformations. Diabetes mellitus is one of the most common maternal conditions that results in anomalous offspring. The frequency of major congenital anomalies is increased two- to threefold over the general population. Great diversity is seen in the types of malformations associated with insulin-dependent diabetes mellitus. The most frequent types of malformations involve the central nervous system and cardiovascular, gastrointestinal, genitourinary, and skeletal systems, with cardiac malformations being the most common.
The defects most often associated with diabetes occur during organogenesis before 7 weeks gestation. Clinical series in humans have shown an association between malformations and glucose control early in pregnancy. In addition, other investigators have demonstrated that tight glucose control either prior to conception or very early during pregnancy can effectively reduce the rate of major malformations. As a result of these and other studies, the management goal for diabetic pregnancies has become the establishment and maintenance of near euglycemia beginning with the preconceptual period and continuing throughout gestation.
Altered Fetal Growth
Macrosomia is a classic hallmark of the pregnancy complicated by diabetes and is reported to occur in 20% to 25% of pregnancies complicated by diabetes. Macrosomia is defined as excessive birth weight (>90%) for gestational age or as a birth weight >4000 g. Increased adiposity is the primary cause of the increased birth weight seen in the offspring of diabetic women. Numerous studies have established a relationship between the level of maternal glucose control and macrosomia. Mothers of macrosomic infants usually have significantly elevated plasma glucose levels at term, indicating increased glucose availability to the fetus, with hyperinsulinemia a likely intermediate step, during the third trimester. Other factors associated with an increased risk for fetal macrosomia include increased maternal weight, increased parity, previous delivery of a macrosomic infant, and insulin requirements >80 U per day.
Macrosomic fetuses have higher perinatal and neonatal mortality and morbidity rates. Approximately 10% of infants weighing over 4,500 g at birth will require admission to a neonatal intensive care nursery. In addition, the reported perinatal mortality is two to five times higher in this group of children than in average-sized children. Delivery of a macrosomic infant is dangerous because of the risk for birth trauma to the head and neck. Fetal asphyxia and meconium aspiration may occur as a result of prolonged labor secondary to unrecognized cephalopelvic disproportion and shoulder dystocia.
At the other extreme, women with type 1 diabetes also are at increased risk for delivering a small-for-gestational-age infant. In general, the risk of growth retardation increases with the severity of the mother's clinical diabetes. Vascular complications, such as retinopathy and nephropathy, are believed to be associated with uteroplacental insufficiency in pregnant women with diabetes. Poor maternal renal function, hypertension, and placental lesions have all been associated with intrauterine growth retardation in the offspring of diabetic mothers. However, more recent evidence suggests that the growth retardation may be related to disturbances in maternal fuels during organogenesis.
Metabolic Abnormalities
Hypoglycemia occurs when plasma glucose levels fall below 35 mg/dL in the term infant and 25 mg/dL in the
P.250

preterm infant. Infants of diabetic mothers can develop hypoglycemia during the first few hours of life, particularly in cases of poor glycemic control. Macrosomic infants and infants with elevated cord blood C-peptide or immunoreactive insulin levels also are at increased risk. The incidence of hypoglycemia is reported to range from 25% to 40% in infants of mothers with diabetes. Both poor glycemic control during pregnancy and high maternal plasma glucose levels at the time of delivery increase the risk of its occurrence.
The incidence of hypocalcemia also is significantly increased in the infants of women with diabetes. Hypocalcemia generally occurs in association with hyperphosphatemia and occasionally with hypomagnesemia. Neonatal hypocalcemia is defined as a calcium level at or below 7 mg/dL. Serum calcium levels usually are lowest on the second or third day of life. Polycythemia is defined as a venous hematocrit that exceeds 65% and is reported to occur in one third of neonates born to diabetic women. Polycythemia is believed to occur as a result of chronic intrauterine hypoxia, which leads to an increase in erythropoietin and consequently results in an increase in red cell production. Neonates born to women with diabetes also have a higher incidence of hyperbilirubinemia as compared with nondiabetic controls. Neonatal hyperbilirubinemia develops in approximately 20% to 25% of cases. Animal studies have demonstrated an association between fetal insulin and elevated levels of erythropoietin, which is the major regulator of erythropoiesis in the neonate.
Other Infant Morbidities
Offspring born to women with diabetes mellitus also are at increased risk of developing various hypertrophic types of cardiomyopathies and congestive heart failure. The exact incidence is not known, but one study reported that 10% of infants born to women with diabetes may have evidence of myocardial and septal hypertrophy. Thickening of the interventricular septum as well as the left or right ventricular wall can occur, and it is felt to be a result of the fetal hyperinsulinemic state. In the majority of cases, the infants are asymptomatic and the myocardial changes are detectable only by electrocardiogram or echocardiogram. In severe cases, left ventricular outflow obstruction can result and may lead to reduced cardiac output and congestive heart failure during the first few days of life. The abnormalities do not appear to permanently damage the myocardium, and in most cases, they regress by 6 months of age.
RDS is another common complication associated with diabetes. In the past, offspring born to women with diabetes had a four- to sixfold greater incidence of RDS at every week of gestation. This incidence was dramatically decreased with the initiation of strict metabolic control. More recent studies, in fact, seem to indicate that stringent metabolic control may reduce the incidence of RDS in neonates of women with diabetes to near background level in the population.
Lastly, there are long term consequences of diabetic pregnancies. These include childhood obesity, neuropsychologic deficits, and an increased tendency to develop overt diabetes.
Preconception Care
Care of women with type 1 or type 2 diabetes ideally begins before conception. Although numerous clinical trials have demonstrated that strict glycemic control prior to and during early gestation can reduce the rate of structural defects, the vast majority of women with diabetes still seek medical care only after they learn they are pregnant. Consequently, the rate of congenital malformations in infants of mothers with diabetes has continued to remain significantly higher than that of the general population.
A prepregnancy assessment should be undertaken to document a woman's overall fitness for pregnancy. This includes a careful history and thorough physical examination to assess the patient's vascular status. Baseline creatinine clearance and protein excretion levels should be evaluated and an electrocardiogram performed. These women also should be referred for an ophthalmologic consultation. Optimization of blood glucose control should be achieved before the woman is advised to become pregnant. Women should receive appropriate contraceptive therapy while they are preparing for pregnancy. For patients who are not already following an intensive regimen, an extensive period of education and the institution of self–blood glucose monitoring is also necessary.
Prepregnancy counseling for women with GDM should begin immediately after delivery. These women need to be advised that they are at significant risk for developing GDM in subsequent pregnancies and that they are at increased risk for developing type 2 diabetes as they age.
Diabetes Management
The main goal of management for pregnancies complicated by either gestational diabetes or pre-GDM is to achieve and/or maintain euglycemia throughout gestation. The treatment approach requires a combination of diet, exercise, intensive insulin regimens, oral medications, and daily multiple blood glucose determinations.
Diet
Diet therapy is the cornerstone of diabetes management in pregnancy, just as it is in the nonpregnant state. The goal of diet therapy is to meet the additional nutritional requirements of pregnancy while at the same time maintaining good glycemic control.
P.251

TABLE 15.2 Preparation of a Diet for a Pregnant Woman with Diabetes
Determination of Calories
Normal weight | 30 kcal/kg/d
Underweight | 40 kcal/kg/d
Overweight | 24 kcal/kg/d
Components of Diets
Carbohydrate | 40%–45% of calories
Fat | Up to 40% of calories, with saturated fat limited to one third of calories
Protein | About 60 g, accounting for 12%–20% of calories
All pregnant women with diabetes should be seen by a nutritionist for individualized diet counseling. There are no universal recommendations for determining calories required during pregnancy. Most experts advocate an additional intake of 300 to 400 kcal per day to meet the needs of pregnancy. Recommendations regarding total caloric intake often are based on the mother's pregravid weight—30 kcal/kg of body weight per day for normal weight women with diabetes, 40 kcal/kg per day for underweight women, and 24 kcal/kg per day for overweight women (Table 15.2). Although it generally is agreed that pregnancy is not the time for weight reduction, obese women with type 2 or GDM should be encouraged to achieve a weight gain of no more than 15 pounds. Modest caloric restrictions have not been associated with either ketonuria or elevated plasma ketone concentrations.
The most current guidelines suggest that the composition of the diabetic diet be based on an individualized nutritional assessment. Since the postprandial blood glucose level has been shown to be a major factor in the development of neonatal macrosomia, a goal of nutrition therapy is to blunt postprandial hyperglycemia. The postprandial blood glucose level is most influenced by the carbohydrate content of the meal. Carbohydrate levels of 40% to 45% of total calories are considered appropriate during pregnancy. To achieve euglycemia, dietary fat can be liberalized up to 40% of calories. Saturated fats should be limited to one third of fat calories or less. The remaining calories should come from either monounsaturated or polyunsaturated fats. The recommended dietary allowance for protein in pregnancy is 60 g per day, and this typically ranges from 12% to 20% of total calories.
A number of different approaches to meal planning can be utilized and range from general guidelines for good nutrition to structured meal planning strategies and carbohydrate counting. The most appropriate approach will depend on the patient's type of diabetes, educational level, lifestyle habits, motivation, and economic restraints. Although the nutritional needs and distribution of calories for women with GDM and pre-GDM are similar, the number and timing of snacks will vary. Generally, two or more snacks are recommended for women with type 1 diabetes, while women with type 2 diabetes or GDM only require a bedtime snack. The bedtime snack should include a complex carbohydrate and protein to prevent late-night hypoglycemia and early morning starvation ketosis. Artificial sweeteners are considered safe to use during pregnancy, although no specific recommendations concerning intake levels exist.
Carbohydrate counting is another approach to meal planning that has gained popularity particularly among individuals on intensified insulin regimens (either insulin pumps or multiple daily injections). Carbohydrates affect blood glucose levels more than other forms of energy sources (proteins and fats). Both the amount and type of carbohydrate influence blood glucose values. Women are taught to measure the exact number of grams of carbohydrates in the food they eat and adjusted their short-acting or rapid analog insulin doses (insulin-to-carbohydrate ratio) accordingly to achieve glycemic targets. With advanced carbohydrate counting, women also utilize correction boluses (supplemental doses of insulin based on their individual insulin sensitivity factor) as an adjunct to scheduled insulin to reduce glucose levels when elevated back into the target range.
Exercise
Although exercise has been demonstrated to be beneficial in nopregnant individuals, evidence regarding the risk and/or benefits of either periodic or regular exercise in pregnant women with diabetes is limited. Little has been published regarding exercise during pregnancy complicated by preexisting type 1 or type 2 diabetes. However, walking is possible for most women and has been reported to improve lipid profiles and blood glucose control.
Pregnancy is not a time to initiate a new exercise program, but women who have been exercising regularly prior to pregnancy can be counseled to continue. Appropriate exercises are those that use upper body muscles and place little mechanical stress on the trunk region. Women should be taught to palpate their uterus during exercise and stop the exercise if they detect contractions. Until additional studies are completed, however, medical supervision is recommended for all pregnancies complicated by diabetes. Women with type 1 diabetes are vulnerable to exercise-related hypoglycemia and therefore should monitor their blood glucose levels closely and always have a readily available source of glucose. Women should be cautioned against becoming dehydrated, overheated, tachycardic, or dyspneic. Exercise should not be prescribed for patients with hypertension or autonomic dysfunction with a diminished counter-regulatory response.
In regard to GDM, exercise has been recommended as an adjunct to nutritional therapy. Regular aerobic exercise has been shown to lower fasting and postprandial glucose
P.252

concentrations. Several randomized controlled trials have demonstrated that upper extremity exercise for 20 minutes three times per week can significantly lower blood glucose levels in women with GDM. In addition, these trials found no significant increase in either maternal or neonatal complications related to exercise.
Pharmacologic Therapy
The goal of insulin therapy is to achieve blood glucose levels that are nearly identical to those observed in healthy pregnant women. Therefore, multiple injections of insulin usually are required in women with preexisting diabetes. Human insulin is the least immunogenic of all insulins and is exclusively recommended in pregnancy. Insulin requirements may change dramatically throughout the various stages of gestation. In the first trimester, the maternal insulin requirement is approximately 0.7 U/kg of body weight per day. This is increased in the third trimester to 1.0 U/kg per day.
There are several different approaches to insulin administration that can be utilized during pregnancy. The superiority of one regimen over another has never been fully demonstrated. The new rapid-acting insulin analogs with peak hypoglycemic action 1 to 2 hours after injection offer the potential for improved perinatal outcomes. Studies support their safety during pregnancy and their ability to improve glycemic control.
The continuous subcutaneous insulin infusion pumps are another treatment option that have been utilized successfully during pregnancy. Insulin therapy delivered by a subcutaneous infusion pump more closely resembles that of physiologic insulin release. Insulin pumps deliver a continuous basal rate of insulin infusion with pulse-dose increments before meals. Published studies have demonstrated that comparable glucose control and pregnancy outcomes can be achieved by both conventional insulin therapy and pump therapy. However, it has been reported that A1c (HbA1c) levels were significantly lower 1 year after delivery in women who elected to remain on pump therapy after delivery as compared with women who had continued to use conventional insulin treatment. Other advantages of insulin pump therapy during pregnancy include more rapid and predictable insulin absorption, enhanced lifestyle flexibility, and simplified morning sickness management.
Pharmacologic therapy should be initiated in all women with GDM who fail to maintain euglycemia with diet. Historically, in this country, only insulin therapy has been utilized. As in pre-GDM, there is no generally accepted insulin regimen, so the woman's blood glucose levels should guide the doses and timing of insulin therapy. Over the past several years, glyburide therapy has been gaining popularity and is currently utilized in many obstetric settings throughout the world as an alternative to insulin therapy. In 2000, a randomized controlled trial in women with GDM found glyburide to be a safe and clinically effective alternative to insulin in achieving maternal blood glucose targets. These findings have been supported by both anecdotal data and evidence from multiple uncontrolled studies. However, glyburide should be used with caution in women who are obese, have elevated fasting blood glucose levels, and/or women diagnosed early in pregnancy. Approximately 5% to 20% of pregnant women who are started on glyburide will not respond adequately and will require insulin therapy.
Monitoring Metabolic Status
Self-Monitoring of Blood Glucose
Self-monitoring of blood glucose has become the mainstay of management for pregnancies complicated by diabetes mellitus. A variety of small, battery-powered blood glucose reflectance meters are available for home use. Accurate readings depend on performing the test correctly, but most of the newest models are less technique dependent. Some models are extremely sophisticated, having memories that permit the storage of results with the day and time they were collected, whereas others can even be downloaded onto a personal computer. Many systems also allow alternate site testing (palm, forearm, legs), which many people find more comfortable than finger sticks. However, it should be noted that alternate site testing should not be used if hypoglycemia is suspected or less than 2 hours following a meal. All women should be seen by a qualified nurse-educator for an individualized assessment to ensure that her technique is accurate. Ongoing education also is important to help the woman make necessary changes in her treatment plan to maintain euglycemia throughout gestation.
Although it has been shown that self-monitored blood glucoses generally correlate very well with automated laboratories, reports have shown that sometimes patients falsely report blood glucose levels both during and outside of pregnancy. These findings are worrisome, as accurate information is essential for optimal management of the pregnancy complicated by diabetes. Therefore, verified blood glucose determinations (i.e., the utilization of blood glucose meters with memory) are recommended to enhance the reliability and accuracy of self-monitored blood glucose results.
Blood glucose measurements should be obtained at least 4 times a day (fasting and 1 to 2 hours after meals) in women with GDM and 5 to 7 times a day in women with preexisting diabetes (Table 15.3). In addition to this regular monitoring, patients also should test whenever they feel symptoms of either hyperglycemia or hypoglycemia. Detailed record keeping is useful to help identify glucose patterns. Daily urine ketone testing should be performed to ensure early identification of the development of starvation ketosis or ketoacidosis. Ketone testing also should be performed any time the blood glucose level exceeds
P.253

200 mg/dL, during illness, or when the patient is unable to eat.
TABLE 15.3 Monitoring the Diabetic Pregnancy
Maternal Surveillance
Self–blood glucose monitoring four to seven times daily
A1C
Urinary ketones
Blood pressure
Retinal and renal status (for women with preexisting diabetes)
Fetal Surveillance
Level II ultrasound and fetal echocardiogram (for women with preexisting diabetes)
Serial assessment (4–6 wk) of fetal growth
Daily fetal movement counting
Weekly NST or BPP
NST, nonstress test; BPP, biophysical profile.
Blood glucose levels are measured in both the fasted and postprandial states. A randomized controlled trial compared the efficacy of preprandial and postprandial glucose determinations in reducing the incidence of neonatal macrosomia and other complications in women with GDM. Women requiring insulin treatment were randomly assigned to have their diabetes managed according to the results of preprandial self–blood glucose monitoring or postprandial monitoring, which was performed 1 hour after meals. Both groups had similar success in achieving blood glucose targets and demonstrated similar degrees of adherence with the monitoring schedule. Nevertheless, the women in the postprandial monitoring group received significantly more insulin and achieved a greater decrease in glycoslyated hemoglobin values during treatment than those in the preprandial monitoring group. In addition, there was significantly less macrosomia and neonatal hypoglycemia among the offspring of the mothers in the postprandial monitoring group. These data suggest that adjustment of insulin therapy according to the results of postprandial blood glucose values improves glycemic control and pregnancy outcomes.
Previous studies in pregnant women with pre-GDM also have found that postprandial blood glucose levels are better predictors of fetal macrosomia than are fasting blood glucose levels. The Diabetes in Early Pregnancy Study demonstrated that third-trimester nonfasting glucose levels to be the strongest predictors of percentile birth weight in infants of diabetic mothers. Similar results have been reported by Combs and colleagues, who found that the incidence of macrosomia rose progressively with increasing postprandial glucose levels. Postprandial glucose levels of less than 130 mg/dL reduced the incidence of macrosomia, but levels of less than 120 mg/dL totally eliminated this complication. The Coombs group recommended a glucose level of 130 mg/dL as a reasonable target for 1-hour postprandial glucose levels.
Although it is widely accepted that the level of metabolic control achieved in the pregnancy complicated by diabetes significantly affects perinatal outcome, what constitutes optimal control has not been established. Emerging evidence suggests that a continuum of risk exists between carbohydrate intolerance and both perinatal and neonatal morbidity. In theory, then, the target ranges for blood glucose during pregnancy should be based on maternal plasma glucose levels in normal pregnancy. The logical approach is to achieve as near-normal glucose levels as possible without undue severe hypoglycemia. Current recommendations are that whole blood glucose levels should not exceed 95 mg/dL in the fasted state and 120 mg/dL after meals.
Although the current data demonstrate a relationship between metabolic control and neonatal complications, maternal glycemia may not be the sole parameter of optimal control. Buchanan and colleagues have suggested the use of fetal ultrasound to identify pregnancies at risk for fetal macrosomia and related morbidity in women with GDM. They have found that a fetal abdominal circumference of less than the 75th percentile for gestational age obtained in the late second trimester or early third trimester can distinguish pregnancies at low risk from those at high risk for producing large-for-gestational-age (LGA) infants. Their data suggest that maternal glucose concentrations alone may not accurately predict which fetuses are at high risk for excessive fetal growth and support the use of fetal criteria to direct metabolic therapies in GDM.
Glycosylated Hemoglobin
The glycosylated hemoglobin assay is an accurate, objective measure of chronic glycemic control in diabetes. It can be measured either as total glycohemoglobin or as the particular configuration known as HbA1c or A1c. Proteins undergo a nonenzymatic, postsynthetic modification that results in the attachment of glucose to various amino acids. This process, which is known as glycosylation, occurs slowly and is irreversible. The amount of hemoglobin that becomes glycosylated depends on the concentration of glucose over the time of the exposure and therefore is not significantly influenced by recent or transient blood glucose excursions. Because erythrocytes in the peripheral circulation have a half-life of 100 days, the glycosylated hemoglobin levels reflects glycemic control over the preceding 2 to 3 months. As in the nonpregnant state, most studies have found positive correlation between A1c values and other parameters of glucose control during gestation.
Several investigators have reported an association between malformations and glucose control early in pregnancy. The higher the woman's glycosylated hemoglobin level, the greater is her risk of having a severely affected infant. The risk of miscarriage also has been shown to be increased with marked elevations in first-trimester glycosylated hemoglobin. Ideally, glycosylated hemoglobin
P.254

levels should be measured before conception, and pregnancy should be delayed until normal levels are reached. Unfortunately, the majority of pregnancies in both women with and without diabetes are not planned. Therefore, the A1c level can be obtained at the first prenatal visit and reassessed every 4 to 6 weeks to document the degree of glycemic control maintained throughout the pregnancy. While elevations in first-trimester glycosylated hemoglobin levels indicate an increased risk for congenital malformations, an elevation in the second half of pregnancy appears to identify infants at risk for perinatal morbidity and mortality. Several investigators have demonstrated an association between A1c and neonatal hypoglycemia, neonatal hyperbilirubinemia, perinatal death, and macrosomia. In women with GDM, however, A1c levels have not been found to be useful as either a screening or diagnostic tool.
Fetal Assessment
All pregnancies that are complicated by diabetes require additional fetal evaluation and assessment (Table 15.3). Ultrasonography provides the clinician with essential information about the fetus and its development. A first-trimester scan should be performed to date the pregnancy and establish viability. All women with pre-GDM also should be evaluated for possible fetal anomalies. Although the risk for delivering an anomalous infant cannot be fully determined by a glycosylated hemoglobin level, an elevated A1c should alert the practitioner to an increased risk for structural defects. Evaluation includes a targeted ultrasound to survey general fetal anatomy and fetal echocardiography at approximately 20 to 22 weeks gestation. In addition, the maternal serum alpha-fetoprotein screening test should be performed between 16 and 18 weeks gestation because of the increased risk of neural tube defects.
Since women with diabetes are at risk for fetal growth aberrations, frequent ultrasound scans are recommended to identify states of altered growth. Ultrasound examinations should be performed at 4- to 6-week intervals during the second and third trimesters of pregnancy to assess not only fetal growth but amniotic fluid volume as well.
Fetal death is more common in pregnancies complicated by diabetes than in the general population. The goal of antepartum surveillance is avoidance of intrauterine death by early detection of fetal compromise. The nonstress test (NST) has become the preferred antepartum fetal heart rate test for screening the fetal condition in pregnancies complicated by diabetes. The NST evaluates the presence of accelerations from the baseline fetal heart rate. An alternative fetal test is the fetal biophysical profile (BPP), which also is utilized to evaluate the significance of a nonreactive NST. Because the BPP employs ultrasound, it permits evaluation of amniotic fluid volume and may detect major fetal malformations in patients who have not been studied earlier in pregnancy. Maternal evaluation of fetal movement counts also should be integrated into the surveillance program. Women with diabetes are instructed to count fetal movements beginning as early as 28 weeks gestation. Although the false-positive rate is high, the technique is inexpensive and simple and augments the total antepartum surveillance program.
Most perinatal centers institute a program of weekly fetal monitoring beginning at 32 to 34 weeks gestation. Since fetal death is more common in women with poor glycemic control, hydramnios, fetal macrosomia, hypertension, or vasculopathy, these women receive twice weekly NST testing. Patients with diet-controlled GDM who maintain normal fasting and postprandial glucose levels are probably at low risk for an intrauterine death and are not tested as early or frequently. However, women with GDM and chronic hypertension, a previous history of stillbirth, and preeclampsia and those who require insulin therapy receive more intense surveillance.
Timing and Mode of Delivery
It is generally accepted that if a pregnant diabetic patient is in good metabolic control and is receiving fetal surveillance on a regular basis, delivery may be safely delayed until term or the onset of spontaneous labor. Women with poor metabolic control, worsening hypertensive disorders, fetal macrosomia, growth retardation, or polyhydramnios may be electively delivered after fetal lung maturity has been confirmed. If an elective delivery is planned before 38 weeks gestation, amniocentesis should be performed for confirmation of fetal lung maturity. Fetal lung maturation is better predicted by the amniotic fluid phosphatidylglycerol content than by the lecithin:sphingomyelin ratio.
Cesarean section should be performed on most diabetic patients with an estimated fetal weight of greater than 4,500 g to prevent shoulder dystocia and birth trauma. Management should be individualized for patients with an estimated fetal weight between 4,000 and 4,500 g. The decision is based on the size of the pelvis and progress of labor as well as the patient's obstetric history. A history of shoulder dystocia often is an indication for repeat cesarean section.
During labor and delivery, good blood glucose control should be maintained to prevent neonatal hypoglycemia. Blood glucose levels should be maintained at a level below 100 mg/dL with the use of an insulin infusion. After delivery, insulin requirements tend to dramatically fall as a result of the significant decrease in level of placental hormones. Once the patient is able to eat regular meals, she should receive subcutaneous insulin at approximately one half of her prepregnancy dose.
Breast-feeding
Breast-feeding should be encouraged in women with both preexisting diabetes and GDM. For women with diabetes
P.255

in good glycemic control, it has been demonstrated that the quality of breast milk is not substantially affected. Increasing evidence suggests that breast-feeding may give the offspring protection from type 2 diabetes as well as a decreased likelihood of developing obesity in childhood and young adulthood. Most recently, the Nurses Health Study found that the duration of breast-feeding was inversely associated with the risk of type 2 diabetes in two large cohorts of women.
Contraception and Family Planning
The use of contraception in all women with diabetes or a prior history of GDM cannot be emphasized strongly enough. This is the only way to ensure that preconception care can be provided. There are a variety of contraceptive methods currently available. Barrier methods of contraception create mechanical and/or chemical barriers to fertilization and include diaphragms, male condoms, spermicidal foam, jelly or foam, cervical caps, and female condoms.
Although these methods pose no health risks to women with diabetes, they are user dependent, require correct application or insertion before intercourse, and have a high failure rate of 12% to 28% in the first year because of improper use. With experience and motivation, these failure rates may be reduced to levels of 2% to 6%.
Oral contraceptives remain the most popular form of birth control despite controversy over potential side effects. The main reasons for their popularity are their failure rate of generally less than 1% and ease of use. Low-dose formulations are preferred and are recommended only for patients without vascular complications or additional risk factors such as smoking or a strong family history of myocardial disease. Progestin-only (“mini-pill”) oral contraceptives are an option for women with contraindications to the estrogen component, such as hypertension or thrombosis.
An intrauterine device is the most effective nonhormonal device. It should only be offered to women with diabetes who have a low risk of sexually transmitted diseases, as any infection might place the patient with diabetes at risk for sepsis and ketoacidosis. Patient education should include the early signs of sexually transmitted diseases such as increased and abnormal vaginal discharge; dyspareunia; heavy, painful menses; lower abdominal pain; and fever.
Depo-Provera is a long-acting progestin that provides highly effective pregnancy prevention. It is administered intramuscularly every 3 months and works by inhibiting ovulation. The high efficiency and long period of action of Depo-Provera makes it an attractive option for women with diabetes, especially women with a history of poor medication taking. Unfortunately, this long-acting progestin has not been studied in women with diabetes.
Permanent sterilization, including tubal ligation and vasectomy, may be considered by the patient or her partner when they desire no more children.
Conclusion
The diagnosis of diabetes mellitus during pregnancy has certain implications for the well-being of both the mother and the fetus. Advances in medical and obstetric care have dramatically improved the outlook for women with diabetes and their offspring. However, both mother and child remain at increased risk for a number of complications. Research indicates that the majority of these complications are associated with hyperglycemia. The achievement and maintenance of euglyemia has therefore become the major focus of management.
Summary Points
  • The development of insulin resistance during late pregnancy is a normal physiologic adaptation that shifts maternal energy metabolism from carbohydrate to lipid oxidation and thus spares glucose for the growing fetus.
  • All pregnant women should be screened for GDM between 24 and 28 weeks gestation.
  • Women with diabetes and their offspring are at greater risk for a number of pregnancy-related complications.
  • Strict blood glucose control prior to conception and throughout gestation can reduce and or eliminate the excess risk for both mother and baby.
  • All diabetic women of childbearing age should be counseled regarding the importance of preconception care and planning of their pregnancies.
Suggested Readings
American College of Obstetricians and Gynecologists. Gestational diabetes. ACOG Practice Bulletin No. 30. Washington, DC: ACOG, 2001.
Armstrong J, Reilly JJ. Breastfeeding and lowering the risk of childhood obesity. Lancet 2002;359:2003–2004.
Buchanan TA, Kjos SL, Montoro MN, et al. Use of fetal ultrasound to select metabolic therapy for pregnancies complicated by mild gestational diabetes. Diabetes Care 1994;17:275–283.
Chew EY, Mills JL, Metzger BE, et al. Metabolic control and progression of retinopathy. The Diabetes in Early Pregnancy Study. National Institute of Child Health and Human Development Diabetes in Early Pregnancy Study. Diabetes Care 1995;18:631–637.
Combs CA, Gunderson E, Kitzmiller JL, et al. Relationship of fetal macrosomia to maternal postprandial glucose control during pregnancy. Diabetes Care 1992;15:1251–1257.
Conway DL, Gonzales O, Skiver D. Use of glyburide for the treatment of gestational diabetes: the San Antonio experience. J Matern Fetal Neonatal Med 2004;15:51–55.
Crowther C, Hiller JE, Moss Jr, et al. Effect of treatment of gestational diabetes mellitus on pregnancy outcomes. N Engl J Med 2005;352:2477–2486.
P.256

deVeciana M, Major CA, Morgan MA, et al. Postprandial versus preprandial blood glucose monitoring in women with gestational diabetes requiring insulin therapy. N Engl J Med 1995;333:1237–1241.
Gabbe SG. New concepts and applications in the use of the insulin pump during pregnancy. J Matern Fetal Med 2000;9:42–45.
Homko CJ, Reece EA. Ambulatory management of the pregnant woman with diabetes. Obstet Gynecol Clin North Am 1998;41:584–596.
Homko CJ, Reece EA. Insulins and oral hypoglycemic agents in pregnancy. J Matern Fetal Neonatal Med 2006;19:679–686.
Homko CJ, Sivan E, Reece EA, et al. Fuel metabolism during pregnancy. Semin Reprod Endocrinol 1999;17:119-125.
Jovanovic-Peterson L, Abrams RS, Coustan DR, et al, eds. Medical management of pregnancy complicated by diabetes. Alexandria, VA: American Diabetes Association, 1995.
Jovanovic-Peterson L, Peterson CM. Exercise and the nutritional management of diabetes during pregnancy. Obstet Gynecol Clin North Am 1996;23:75–86.
Khandelwal M, Homko C, Reece EA. Gestational diabetes mellitus: controversies and current opinions. Curr Opin Obstet Gynecol 1999;11:157–165.
Kjos SL. Contraception in women with diabetes mellitus. Obstet Gynecol Clin North Am 1996;23:243–258.
Langer O, Conway DL, Berkus M, et al. A comparison of glyburide and insulin in women with GDM. N Engl J Med 2000;343:1134–1138.
Leguizamon G, Reece EA. Effect of medical therapy on progressive nephropathy: influence of pregnancy, diabetes and hypertension. J Matern Fetal Med 2000;9:70–78.
Metzger BE, Coustan DR. Summary and recommendations of the Fourth International Workshop-Conference on gestational diabetes. Diabetes Care 1998;21(Suppl 2):B161-B167.
Proceedings of the 5th International Workshop Conference on GDM: Metzger BE, Buchanan TA, Coustan DR, et al. Summary and recommendations of the fifth international workshop-conference on gestational diabetes mellitus. Diabetes Care 2007;30:S251–S260.
Reece EA, Coustan DR, Gabbe SG, eds. Diabetes in women: adolescence, pregnancy, and menopause, 3rd ed. Philadelphia: Lippincott Williams & Wilkins, 2004.
Reece EA, Homko CJ. Diabetes mellitus in pregnancy: what are the best treatment options?. Drug Saf 1998;18:209–220.
Reece EA, Homko CJ. Why do diabetic women deliver malformed infants?. Obstet Gynecol Clin North Am 2000;43:32–45.
Reece EA, Homko CJ, Leguizamon G. Stringent controls in diabetic nephropathy associated with optimization of pregnancy outcomes. J Matern Fetal Med 1998;7:213–216.
Schwarz R, Teramo KA. Effects of diabetic pregnancy on the fetus and newborn. Semin Perinatol 2000;24:120–135.
Sermer M, Naylor CD, Gare DJ, et al. Impact of increasing carbohydrate intolerance on maternal-fetal outcomes in 3637 women without gestation diabetes. The Toronto Tri-hospital Gestational Diabetes Project. Am J Obstet Gynecol 1995;173:146–156.
Stuebe AM, Rich-Edwards JW, Willett WC, et al. Duration of lactation and incidence of type 2 diabetes. JAMA 2005;294:2601–2610.
Weintrob N, Karp M, Hod M. Short- and long-range complications in offspring of diabetic mothers. J Diabet Complications 1996;10:294–301.


> Table of Contents > 16 - Hypertensive Disorders of Pregnancy
16
Hypertensive Disorders of Pregnancy
Mounira Habli
Baha M. Sibai
Hypertensive disorders are the most common medical complications of pregnancy, affecting 5% to 10% of all pregnancies. These disorders are responsible for approximately 16% of maternal mortality in developed countries. Classification of hypertensive disorders in pregnancy include chronic hypertension and the group of hypertensive disorders unique to pregnancy including gestational hypertension and preeclampsia. Approximately 30% of hypertensive disorders in pregnancy are due to chronic hypertension, and 70% are due to gestational hypertension. The spectrum of disease ranges from mildly elevated blood pressures with minimal clinical significance to severe hypertension and multiorgan dysfunction. The incidence of disease is dependent on many different demographic parameters, including maternal age, race, and associated underlying medical conditions. Understanding the disease process and the impact of hypertensive disorders on pregnancy is of the utmost importance because these disorders remain a major cause of maternal and perinatal morbidity and mortality worldwide.
Definitions and Classifications
Making an appropriate diagnosis can at times be difficult in the gravid patient; however, adhering to the following definitions and classification schemes will help to eliminate confusion. Hypertension is defined as a systolic blood pressure (SBP) of 140 mm Hg or greater or a diastolic blood pressure (DBP) of 90 mm Hg or greater. These measurements must be present on at least two occasions at least 6 hours apart but no more than 1 week apart. In order to reduce inaccurate readings, an appropriate size of cuff should be used (length 1.5 times upper arm circumference or a cuff with a bladder that encircles 80% or more of the arm). Pressure should be taken with the patient in an upright position, after a 10-minute or longer rest period. For patients in the hospital, the blood pressure can be taken with either the patient sitting up or in the left lateral recumbent position with the patient's arm at the level of the heart. The patient should not use tobacco or caffeine for 30 minutes preceding the measurement. Abnormal proteinuria in pregnancy is defined as the excretion of 300 mg or more of protein in 24 hours. The most accurate measurement of proteinuria is obtained with a 24-hour urine collection. However, in certain instances, semiquantitative dipstick measurement may be the only mode available to assess urinary protein. A value of 1+ or greater correlates with 30 mg/dL. Proteinuria by dipstick is defined as 1+ or more on at least two occasions at least 6 hours apart but no more than 1 week apart. The accuracy of semiquantitative dipstick measurements on spot urine samples as compared with 24-hour urine collections is highly variable. Therefore, should time allow, a 12-hour or 24-hour urine collection should be performed as part of the diagnostic criteria to define proteinuria. When obtaining urine protein measurements, care should be taken to use a clean sample, because blood, vaginal secretions, and bacteria can increase the amount of protein in urine.
Edema is a common finding in the gravid patient, occurring in approximately 50% of women. Lower extremity edema is the most typical form. Pathologic edema is seen in nondependent regions such as the face, hands, or lungs. Excessive, rapid weight gain of 5 pounds or more per week is another sign of fluid retention.
The classification system of hypertension in pregnancy was proposed originally by the American College of Obstetricians and Gynecologists Committee on Terminology in 1972. Further modifications by the National High Blood
P.258

Pressure Education Program Working Group in 2000 arrived at the classification scheme used today, which offers simple, concise, and clinically relevant features for each of the four categories. This system recognizes four major categories of hypertension in pregnancy—gestational hypertension, preeclampsia or eclampsia, chronic hypertension, and preeclampsia superimposed on chronic hypertension. Table 16.1 lists these categories and the features of each.
TABLE 16.1 Classification of Hypertension in Pregnancy with Definitions
Disorder | Definition
Gestational hypertension | Hypertension developing after 20 weeks gestation or during the first 24 hours postpartum without proteinuria or other signs of preeclampsia
Transient hypertension | Hypertension that resolves by 12 weeks postpartum
Chronic hypertension | Hypertension that does not resolve by 12 weeks postpartum
Preeclampsia or eclampsia | Hypertension typically developing after 20 weeks gestation with proteinuria; eclampsia is the occurrence of seizure activity without other identifiable causes
Chronic hypertension | Hypertension diagnosed prior to pregnancy, prior to 20 weeks gestation, or after 12 weeks postpartum
Preeclampsia superimposed | The development of preeclampsia or eclampsia in a woman with preexisting or chronic hypertension
Gestational Hypertension
Gestational hypertension is the most frequent cause of hypertension during pregnancy. The rate ranges between 6% and 17% in healthy nulliparous women and between 2% and 4% in multiparous women. It is considered severe if there is sustained SBP to at least 160 mm Hg and/or DBP to at least 110 mm Hg for at least 6 hours without proteinuria. Treatment generally is not warranted, because most patients have mild hypertension. However, approximately 46% of women diagnosed with preterm gestational hypertension will develop proteinuria and progress to preeclampsia. In general, the majority of cases of mild gestational hypertension are diagnosed at or beyond 37 weeks and have a pregnancy outcome similar to term normotensive pregnancies. However, a higher rate of induction and cesarean rate is seen in pregnancies complicated with gestational hypertension.
Preeclampsia and Eclampsia
The rate of preeclampsia ranges between 2% and 7% in healthy nulliparous women. The rate is substantially higher in women with twin gestation (14%) and in those with previous preeclampsia (18%). The symptoms of preeclampsia are headaches, visual changes, and epigastric or right upper quadrant pain plus nausea or vomiting. In the absence of proteinuria, preeclampsia should be considered when gestational hypertension is associated with persistent cerebral symptoms, epigastric or right upper quadrant pain with nausea or vomiting, fetal growth restriction, or thrombocytopenia and abnormal liver enzymes.
Preeclampsia may be subdivided further into mild and severe forms. The distinction between the two is made on the basis of the degree of hypertension and proteinuria as well as the involvement of other organ systems. The criteria for mild preeclampsia and severe preeclampsia are presented in Tables 16.2 and 16.3, respectively. Close surveillance of patients with either mild preeclampsia or gestational hypertension is warranted, because they may progress to fulminant disease. A particularly severe form of preeclampsia is the HELLP syndrome, which is an acronym for hemolysis, elevated liver enzymes, and low platelet count. This syndrome is manifest by laboratory findings consistent with hemolysis, elevated levels of liver function, and thrombocytopenia. The diagnosis may be deceptive, because hypertension and proteinuria might be absent in 10% to 15% of women who develop HELLP and in 20% to 25% of those who develop eclampsia. A patient
P.259

diagnosed with HELLP syndrome is automatically classified as having severe preeclampsia. Another severe form of preeclampsia is eclampsia, which is the occurrence of seizures not attributable to other causes.
TABLE 16.2 Criteria for the Diagnosis of Mild Preeclampsia
SBP >140 mm Hg and/or DBP >90 mm Hg on two occasions at least 6 hours apart, typically occurring after 20 weeks gestation (no more than 1 week apart)
Proteinuria of 300 mg in a 24-hour urine collection or >1+ on two random sample urine dipsticks at least 6 hours apart (no more than 1 week apart)
SBP, systolic blood pressure; DBP, diastolic blood pressure.
TABLE 16.3 Criteria for the Diagnosis of Severe Preeclampsia
SBP >160 mm Hg and/or DBP >110 mm Hg on two occasions at least 6 hours apart
Proteinuria of 5 g or higher in a 24-hour urine specimen or 3+ or greater on two random urine samples collected at least 4 hours apart
Oliguria <500 cc in 24 hours
Thrombocytopenia—platelet count <100,000/mm3
Elevated liver function test results with persistent epigastric or right upper quadrant pain
Pulmonary edema
Persistent, severe cerebral or visual disturbances
SBP, systolic blood pressure; DBP, diastolic blood pressure.
Chronic Hypertension
Hypertension that complicates pregnancy is considered chronic if a patient is diagnosed with hypertension before pregnancy, if hypertension is present prior to 20 weeks gestation, or if it persists longer than 12 weeks after delivery.
Chronic Hypertension with Superimposed Preeclampsia
Women with chronic hypertension are at risk of developing superimposed preeclampsia, with the reported rate of superimposed preeclampsia ranging from 10% to 25%. Superimposed preeclampsia is defined as an exacerbation of hypertension with new onset of proteinuria or symptoms of headache or epigastric pain or laboratory abnormalities such as elevated liver enzymes. Exacerbation of hypertension is confirmed if there is an increase in blood pressure to the severe range (SBP of 160 mm Hg or more; DBP of 110 mm Hg or more) in a woman whose hypertension has been well controlled.
Preeclampsia
Preeclampsia is a multisystem disorder of unknown cause that is unique to human pregnancy. The incidence is reported to be between 2% and 7%, depending on the population. Preeclampsia occurs more frequently in primigravidas. The reported rate ranges from 6% to 7% in primigravidas and from 3% to 4% in multiparous patients. Several risk factors for preeclampsia have been identified and are listed in Table 16.4. Generally, preeclampsia is regarded as a disease of first pregnancy. Advanced maternal age (>35 years) is another risk factor, especially if conception was secondary to assisted reproductive technology. Obesity is another important factor. An overall increased rate of thrombopilia has been seen in women with preeclampsia compared with controls.
TABLE 16.4 Risk Factors for Preeclampsia
Nulliparity
Chronic or vascular disease (pregestational diabetes, renal disease, chronic hypertension, rheumatic disease, connective tissue disease)
Molar pregnancy
Fetal hydrops
Multifetal gestation
Obesity and insulin resistance
Prior pregnancy complicated by preeclampsia
Antiphospholipid antibody syndrome and thrombophilia
Family history of preeclampsia or eclampsia
Fetal aneuploidy
Maternal infections
Maternal susceptibility genes
Extremes of maternal age
Partner-related factors (limited sperm exposure, donor insemination [oocyte and embryo donation])
Etiology
The etiologic agent responsible for the development of preeclampsia remains unknown. The syndrome is characterized by vasospasm; hemoconcentration; and ischemic changes in the placenta, kidney, liver, and brain. These abnormalities usually are seen in women with severe preeclampsia. Theories as to the causative mechanisms include placental origin, immunologic origin, and genetic predisposition, among others. A list of etiologic theories is shown in Table 16.5. A great deal of research is dedicated to solving the etiologic enigma of preeclampsia. Without a definitive etiology, predicting patients at risk for the development of preeclampsia and effecting a treatment for this morbid disease remain difficult.
TABLE 16.5 Etiologic Theories in Preeclampsia
Abnormal or increased immune response
Genetic predisposition
Abnormal coagulation or thrombophilias
Abnormal angiogenesis
Endothelial cell injury
Alterations in nitric oxide levels
Increased oxygen free radicals
Abnormal cytotrophoblast invasion
Abnormal calcium metabolism
Dietary deficiencies
P.260

Pathophysiology
Cardiovascular
The hypertensive changes seen in preeclampsia are attributed to intense vasoconstriction with segmental spasm that occurs particularly in arterioles and is thought to be due to increased vascular reactivity. The underlying mechanism responsible for the increased vascular reactivity is presumed to be alterations in the normal interactions of vasodilatory (prostacyclin, nitric oxide) and vasoconstrictive (thromboxane A2, endothelin) substances. These changes lead to higher arterial blood pressures (afterload). Another vascular hallmark of preeclampsia is hemoconcentration. Patients with preeclampsia have lower intravascular volumes and less tolerance for the blood loss associated with delivery. It is thought that endothelial damage promotes leakage of intravascular fluid and protein into the interstitial space, leading to lower intravascular volume. The heart in a healthy woman with preeclampsia is normal in function and contractility.
Hematologic
Several abnormalities of the coagulation system can occur. The most common hematologic abnormality in preeclampsia is thrombocytopenia (platelet count <100,000/mm3). The suggested pathophysiology likely is vascular endothelial damage or activation and higher levels of thromboxane A2. Another possible hematologic abnormality is microangiopathic hemolysis, as seen in HELLP syndrome, and can be diagnosed by schistocytes seen on peripheral smear and increased lactate dehydrogenase (LDH) levels. Interpretation of the baseline hematocrit in a preeclamptic patient may be difficult. A low hematocrit may signify hemolysis, and a falsely high hematocrit may be due to hemoconcentration.
Renal
Vasospasm in preeclampsia leads to decreased renal perfusion and subsequent decreased glomerular filtration rate (GFR). In normal pregnancy, the GFR is increased up to 50% above prepregancy levels. Because of this, serum creatinine levels in preeclamptic patients rarely rise above normal pregnancy levels (0.8 mg/dL). Close monitoring of urine output is necessary in patients with preeclampsia, because oliguria (defined as <500 cc in 24 hours) may occur due to renal insufficiency. Rarely, profound renal insufficiency may lead to acute tubular necrosis. The pathognomonic renal lesion in preeclampsia is called glomerular capillary endotheliosis, which is swelling of the glomerular capillary endothelial and mesangial cells.
Hepatic
Hepatic damage associated with preeclampsia can range from mildly elevated liver enzyme levels to subcapsular liver hematomas and hepatic rupture. The latter usually are associated with HELLP syndrome. Approximately 20% of maternal mortality in preeclampsia is related to hepatic complications. The pathologic liver lesions seen on autopsy are periportal hemorrhages, hepatocellular necrosis, ischemic lesions, intracellular fatty changes, and fibrin deposition.
Central Nervous System
Eclamptic convulsions are perhaps the most disturbing central nervous system (CNS) manifestation of preeclampsia and remain a major cause of maternal mortality in the Third World. The exact etiology of eclampsia is unknown but is thought to be attributed to coagulopathy, fibrin deposition, and vasospasm. The most common finding in the brain is edema, which likely is due to vascular autoregulation dysfunction. Radiologic studies may show evidence of cerebral edema and hemorrhagic lesions, particularly in the posterior hemispheres, which may explain the visual disturbances seen in preeclampsia. Other CNS abnormalities include headaches and visual disturbances such as scotomata; blurred vision; and rarely, temporary blindness.
Fetus and Placenta
The hallmark placental lesion in preeclampsia is acute atherosis of decidual arteries. This is due in part to the abnormal adaptation of the spiral artery–cytotrophoblast interface and results in poor perfusion. This may lead to poor placental perfusion, resulting in oligohydramnios; intrauterine growth restriction; placental abruption; fetal distress; and ultimately, fetal demise.
Prediction
No good screening test exists for the prediction of preeclampsia. Several methods have been proposed but have not been found to be cost-effective or reliable (Table 16.6). Given that nulliparity has a 5% to 7% risk of preeclampsia
P.261

and multiparity carries only a 3% risk, an accurate and thorough maternal history with identification of risk factors is the most cost-effective screening method available. Doppler ultrasonography is a useful method to assess the velocity of uterine blood flow in the second trimester. Abnormal velocity waveform is characterized by a high resistance index or an early diastolic notch (unilateral or bilateral). Data still do not support this test for routine screening. Recently, investigators have begun to examine soluble FMS-like tyrosine kinase-1 receptors (sFlt-1) and placental growth factor as early markers for preeclampsia. Future studies using proteomic and other markers such as soluble endoglin and FMS-like tyrosine kinase receptors (sFlt) are still ongoing.
TABLE 16.6 Proposed Methods of Prediction of Preeclampsia
Maternal serum uric acid levels
Uterine artery Doppler determinations
Elevated second-trimester MSAFP, β-hCG levels, inhibin A
Elevated sFlt-1 and endoglin
Reduced placental growth factors
Plasma fibronectin values
Midpregnancy blood pressure measurements
Urinary calcium excretion
Urinary kallikrein concentration
Platelet activation
Excessive weight gain
Calcium-to-creatinine ratio
MSAFP, maternal serum α-fetoprotein; β-hCG, β-human chorionic gonadotropin.
TABLE 16.7 Methods to Prevent Preeclampsia
Method | Pregnancy Outcome | Recommendation
Diet and exercise (I); protein or salt restriction (II) | No reduction in preeclampsia | Insufficient evidence to recommenda
Magnesium or zinc supplementation (I) | No reduction in preeclampsia | Insufficient evidence to recommenda
Fish oil supplementation and other sources of fatty acids (I) | No effect in low- or high-risk populations | Insufficient evidence to recommenda
Calcium supplementation (I) | Reduced preeclampsia in those at high risk and with low baseline dietary calcium intake; no effect on perinatal outcome | Recommended for women at high risk of gestational hypertension and in communities with low dietary calcium intake
Low-dose aspirin (I) | 19% reduction in risk of preeclampsia; 16% reduction in fetal and neonatal deaths | Consider in high-risk pregnancies
Heparin or low-molecular-weight heparin (III-3) | Reduced preeclampsia in one trial | Insufficient evidence to recommenda
Antioxidant vitamins (C, E) (I) | No reduction in large trials | No evidence to recommend
Antihypertensive medications in women with chronic hypertension (I) | Risk of women developing severe hypertension reduced by half; no reduction in the risk of preeclampsia | No evidence to recommend for prevention
aInsufficient evidence refers to small trials or inconclusive results. Levels of evidence (I–IV) as outlined by the U.S. Preventive Task Force. Sibai BM. Preeclampsia. Lancet 2005;365(9461):785–799.
Prevention
Preventive interventions for preeclampsia could impact maternal and perinatal morbidity and mortality worldwide. As a result, during the past decade, several randomized trials reported several methods to reduce the rate and/or severity of preeclampsia. Several trials assessed protein or low-salt diets, diuretics, bed rest, zinc, magnesium, fish oil, or vitamin C and E supplementation and heparin to prevent preeclampsia in women, but results showed minimal to no effect (Table 16.7). Recently, the results of two large randomized clinic trials using vitamin C and E in both healthy women and women at high risk showed no reduction in the risk of preeclampsia, intrauterine growth restriction, or the risk of death or other serious outcomes in their infants. Furthermore, the World Health Organization (WHO) conducted a randomized trial of calcium supplementation among low-calcium-intake pregnant women. The study showed that 1.5 g per day of calcium does not prevent preeclampsia but did reduce its severity, maternal morbidity, and neonatal mortality. On the other hand, a new evidence-based review of the available scientific evidence in regard to calcium intake and hypertensive disorder in pregnancies did not support a benefit.
Maternal and Perinatal Outcome
Maternal and neonatal outcome in patients with preeclampsia relates largely to one or more of the following factors: the gestational age at delivery, severity of disease, quality of management, and presence of preexisting disease. Perinatal mortalities are increased in those who develop the disease at <34 weeks gestation. Risk to the mother can be significant and includes the possible development of disseminated intravascular coagulation (DIC), intracranial hemorrhage, renal failure, retinal detachment, pulmonary edema, liver rupture, abruptio placentae, and death (Table 16.8). Therefore, experienced clinicians should be caring for women with preeclampsia.
Mild Preeclampsia
Diagnosis of Mild Preeclampsia and Gestational Hypertension
The diagnosis of mild preeclampsia requires the presence of hypertension and proteinuria in pregnancy. Once the diagnosis is made, treatment is delivery. The decision for active management versus expectant management depends on several factors: severity of disease, gestational age, fetal and
P.262

maternal status, presence of labor, and the wishes of the mother. Because the spectrum of disease in preeclampsia is variable, it is important to monitor patients for the development of severe preeclampsia. Patients with mild preeclampsia are at risk of developing eclampsia, potentially suddenly, without warning, and with minimal blood pressure elevations. Another risk is abruptio placentae. However, both of these risks are less than 1%.
TABLE 16.8 Maternal and Fetal Complications in Severe Preeclampsia
Maternal
Abruptio placentae (1%–4%)
Disseminated coagulopathy/HELLP syndrome (10%–20%)
Pulmonary edema/aspiration (2%–5%)
Acute renal failure (1%–5%)
Eclampsia (<1%)
Liver failure or hemorrhage (<1%)
Stroke (rare)
Death (rare)
Long-term cardiovascular morbidity
Fetal
Preterm delivery (15%–67%)
Fetal growth restriction (10%–25%)
Hypoxia–neurologic injury (<1%)
Perinatal death (1%–2%)
Long-term cardiovascular morbidity associated with low birth weight (fetal origin of adult disease)
HELLP, hemolysis, elevated liver enzymes, low platelet count.
Sibai BM. Preeclampsia. Lancet 2005;365(9461):785–799.
Management of Mild Preeclampsia
Ideally, a patient who has preeclampsia should be hospitalized at the time of diagnosis. Management of the patient with mild preeclampsia should include baseline laboratory evaluation, including a 24-hour urine collection for protein, hematocrit, platelet count, serum creatinine value, and aspartate aminotransferase (AST) level. At the time of diagnosis, ultrasonography should be performed to evaluate amniotic fluid volume and estimated fetal weight and to confirm gestational age.
The only definitive cure for preeclampsia is delivery. The main objective of management of preeclampsia must always be the safety of the mother and a mature newborn who will not require intensive and prolonged neonatal care. In patients diagnosed with mild preeclampsia at term (>37 weeks), the general consensus is delivery especially since perinatal outcome is similar to normotensive pregnancy. For the patient who is preterm (<37 weeks), controversy arises regarding management with respect to level of activity, diet, antihypertensive medications, and delivery. Usually, these patients do not require immediate delivery, and expectant management is warranted. Hence, the clinical decision making in patients with mild preeclampsia is twofold. If expectant management is chosen, the second question then becomes where to manage the patient—in the hospital or at home?
TABLE 16.9 Criteria for Home Management of Mild Preeclampsia
Ability to comply with recommendations
DBP ≤100 mm Hg
SBP ≤160 mm Hg
Normal laboratory tests and no maternal symptoms
Reassuring fetal status with appropriate growth
Urine protein of 1,000 mg or less in 24 hours
DBP, diastolic blood pressure; SBP, systolic blood pressure.
In the past, once diagnosed with mild preeclampsia, a woman was either delivered immediately or managed in the hospital for the remainder of the pregnancy. Several studies have shown that a management plan including immediate delivery may not be justified. Sibai and colleagues studied 200 women with preeclampsia who were managed as inpatients with unrestricted activity, and they were randomized to receive labetalol or no medications. The mean pregnancy prolongation was 21 days. The rate of placental abruption was 1.1%, and the perinatal mortality rate was 5.4 per 1,000. Another study by Matthews and colleagues evaluated the effect on preeclampsia of bed rest versus unlimited activity. They also found no significant difference in maternal or fetal outcomes.
At-home management of these patients or use of a day care setting is appropriate in most cases, provided the patient is compliant, has readily available transportation, and is reliable with follow-up (Table 16.9). These women are instructed to restrict their activity and to follow a low-salt diet. The authors do not recommend the use of antihypertensive medications in order not to mask the potential diagnosis of severe preeclampsia. Using this approach, it is important to educate patients regarding the signs and symptoms to report (Table 16.10). They should be advised to return immediately to the hospital if any of these arise. If the disease progresses from mild to severe or if there is any indication
P.263

of fetal compromise—including nonreassuring fetal heart rate test results, oligohydramnios, or growth restriction—the patient should be hospitalized and evaluated for delivery. Serial laboratory evaluation of platelet counts and liver enzyme values should be performed every 3 to 7 days to monitor for worsening disease. Significant abnormalities in any of these laboratory criteria warrant hospitalization. Antenatal surveillance should include at least twice weekly nonstress tests (Table 16.11).
TABLE 16.10 Signs and Symptoms of Preeclampsia That Warrant Prompt Evaluation
Nausea and vomiting
Persistent severe headache
Right upper quadrant or epigastric pain
Scotoma
Blurred vision
Decreased fetal movement
Rupture of membranes
Vaginal bleeding
Regular contractions
TABLE 16.11 Maternal and Fetal Evaluation in Mild Preeclampsia
Maternal
Daily weight
Urine dipstick daily; 24-hour protein once weekly
Monitoring for severe preeclampsia symptoms
Prenatal visits twice per week
Lab tests (liver function tests, hematocrit, platelet count once or twice per week)
Fetal
Daily fetal movement
Nonstress test twice per week or biophysical profile once per week
Ultrasound for growth every 3 to 4 weeks
Optimal timing of delivery is dependent on maternal and fetal status. In the preterm pregnancy, the sole benefit of expectant management is for the fetus. Once a pregnancy reaches term, the plan should be for delivery. Induction of labor is indicated in those patients with a favorable cervix (Fig. 16.1). At 37 weeks or beyond, if the cervix is unfavorable, there are two options: either cervical ripening and delivery or continued expectant management with maternal and fetal evaluation. The preferred mode of delivery remains vaginal. A cesarean section should be performed for obstetric indications only.
In the past, while in labor, patients with mild preeclampsia received intravenous magnesium sulfate (MgSO4) for seizure prophylaxis. A regimen for MgSO4 administration is presented later in this chapter. The exact point in labor at which to start MgSO4 remains unknown. There is no support in the literature for the need or the optimal timing to begin the MgSO4 infusion, and this should be left to the discretion of the physician. There are only two double-blind, placebo-controlled trials evaluating the use of MgSO4 in patients with mild preeclampsia. In both trials, patients with well-defined mild preeclampsia were randomized during labor or postpartum, and there was no difference in the percentage of women who progressed to severe preeclampsia (12.5% vs. 13.8%; relative risk [RR] 0.90; 95% confidence interval [CI] 0.52 to 1.54). There were no instances of eclampsia among 181 patients assigned to placebo. Thus, the authors recommend to individualize each case for the use of MgSO4.
Pain management in labor should be individualized as well. Intravenous narcotics and regional anesthesia are both appropriate options. Close monitoring of blood pressure intrapartum is necessary. Antihypertensive medications may be needed in order to keep blood pressure values below 160 mm Hg systolic and below 110 mm Hg diastolic. The most commonly used intravenous medications for this purpose are labetalol and hydralazine. The recommended dosages of medications for the immediate treatment of hypertension are listed in Table 16.12. Care should be taken not to drop the blood pressure too rapidly, because a marked decrease in mean arterial pressure may lead to reduced renal perfusion and reduced placental perfusion. Preeclamptic women who receive MgSO4 also are at risk for postpartum hemorrhage due to uterine atony.
Figure 16.1 Recommended management of mild gestational hypertension or preeclampsia.
Patients should be monitored closely for at least 12 to 24 hours postpartum. Postpartum eclampsia occurs in 25% of patients. It is not clear if MgSO4 should be continued in the postpartum period. There is no need for continued seizure prophylaxis beyond 24 hours postpartum.
Severe Preeclampsia
Management of Severe Preeclampsia
Any patient with severe preeclampsia should be admitted and observed initially in a labor and delivery unit (Fig. 16.2). Workup should include assessment for fetal well-being, monitoring of maternal blood pressures and
P.264

symptomatology, and laboratory evaluation. Laboratory evaluation should include 24-hour urine collection for total protein, hematocrit, platelet count, and serum creatinine and AST levels. Intravenous MgSO4 should be initiated at time of admission. An initial ultrasonographic examination with umbilical artery Doppler studies for fetal growth and amniotic fluid index should be obtained as well.
TABLE 16.12 Indications and Precautions for Antihypertensive Medications
Drug | Starting Dosage | Maximum Dosage | Comments
Acute treatment of severe hypertension
Hydralazine | 5–10 mg i.v. every 20 min | 30 mga | —
Labetalol | 20–40 mg i.v. every 10–15 min | 220 mga | Avoid in women with asthma or congestive heart failure
Nifedipine | 10–20 mg p.o. every 30 min | 50 mga | —
Long-term treatment of hypertension
Methyldopa | 250 mg b.i.d. | 4 g/d | Rarely indicated
Labetalol | 100 mg b.i.d. | 2,400 mg/d | First choice
Atenolol | 50 mg q.d. | 100 mg/d | Associated with IUGR
Propanolol | 40 mg b.i.d. | 640 mg/d | To be used with associated thyroid disease
Hydralazine | 10 mg t.i.d. | 100 mg/d | To be used in cases of left ventricular hypertrophy
Nifedipine | 10 mg b.i.d. | 120 mg/d | To be used in women with diabetes
Diltiazem | 120–180 mg q.d. | 540 mg/d | —
Thiazide diuretic | 12.5 mg b.i.d. | 50 mg/d | Use in salt-sensitive hypertension and/or CHF; may be added as second agent; not to be used if preeclampsia develops or IUGR is present
ACE inhibitors/ARB | — | — | Not to be used after 16–18 wk
IUGR, intrauterine growth restriction; CHF, congestive heart failure; ACE, angiotensin-converting enzyme; ARB, angiotensin-II receptor blockers aIf desired blood pressure levels are not achieved, switch to another drug.
It is well accepted that delivery is considered in all women with severe preeclampsia at >34 weeks, because prolonging the pregnancy may be hazardous to the mother with little benefit to the fetus. In patients at 33 to 34 weeks gestation, steroids should be administered and delivery planned within 48 hours unless otherwise indicated.
In patients with severe prematurity (24 0/7 and 32 6/7 weeks), expectant management significantly improves neonatal outcome. The goal in these patients is to gain at least 48 hours so that antenatal glucocorticoids can be administered for fetal benefit. Patients should be selected carefully to undergo expectant management. They should be counseled regarding the risks and benefits of expectant management. Guidelines for expectant management are outlined in Table 16.13. Fetal well-being should be assessed on a daily basis by the use of nonstress testing and the biophysical profile, if indicated, and weekly amniotic fluid index determinations and umbilical artery Doppler. The patient also should be instructed on fetal movement assessment. Ultrasonography for fetal growth should be performed every 2 to 3 weeks. Maternal laboratory evaluation should be done daily or every other day. If a stable maternal and fetal course is maintained, expectant management may be continued until 34 weeks. The development of any worsening change in maternal or fetal status warrants delivery regardless of gestational age, as shown in Table 16.14. A woman with a nonviable fetus should be presented with the option of pregnancy termination. In the United States, it typically is accepted that the fetus is potentially viable at 23 weeks, and at this gestation, expectant management may be considered. Consultation with the neonatology team may aid in making this decision.
Maternal blood pressure control is essential during either expectant management or during delivery. Medications can be given either orally or by the intravenous route, as necessary, to maintain a desired blood pressure range between 140 and 160 mm Hg systolic and 90 and 110 mm Hg diastolic. Drugs typically used in the management of acute hypertension are hydralazine and labetalol. The dosage of each is presented in Table 16.12. Once again, care must be taken to avoid a sudden drop in maternal blood pressure precipitating cerebral ischemia, decreased renal perfusion, and decreased placental perfusion. These patients typically do not require invasive hemodynamic monitoring. However, in patients with pulmonary edema and in those with underlying cardiac disease, consideration should be given to the use of invasive hemodynamic monitoring.
P.265

Figure 16.2 Management of severe preeclampsia. (FGR, fetal growth restriction; UAD, umbilical artery Doppler.) (From
Sibai BM. Expectant management of severe preeclampsia. Am J Obstet Gynecol 2007
, with permission.)
TABLE 16.13 Guidelines for Expectant Management in Severe Preeclampsia
Maternal evaluations
Monitoring blood pressure, urine output, cerebral status and epigastric pain, tenderness or vaginal bleeding
Daily weight
Antihypertensive drugs to maintain blood pressure between 140/90 and 159/109 mm Hg
Laboratory evaluation daily, or in case of developing new maternal symptoms, include platelet count, liver function test, and creatinine
Fetal evaluations
Continuous fetal monitoring for the first 48 hours, then daily biphasic profile
Ultrasound assessment; include weekly amniotic fluid measurement with biweekly umbilical artery Dopplers
Ultrasound for growth every 2 weeks
Friedman SA, Schiff E, Lubarsky SL, et al. Expectant management of severe preeclampsia remote from term. Clin Obstet Gynecol 1999;42(3):470–478.
Intrapartum management should include close blood pressure control, continuous fetal monitoring, and intravenous MgSO4 administration. An indwelling urinary catheter should be placed in order to closely monitor fluid balance. Urine output should be >100 cc every 4 hours. A trial of labor is indicated in patients with severe preeclampsia. However, an appropriate time frame should be established during which to achieve active labor. Pain management should be dealt with on an individual basis. Epidural anesthesia is a reasonable option, provided the patient is without a coagulopathy. Patients with preeclampsia tolerate blood loss poorly due to volume contraction, and type-specific blood should be readily available for transfusion if needed. Appropriate steps should be taken to minimize postpartum hemorrhage in patients who develop uterine atony while receiving continuous MgSO4 infusion. Methylergonovine (Methergine) is contraindicated in these patients.
MgSO4 infusion should continue for 24 hours postpartum. The patient should be kept under close observation for
P.266

24 hours after delivery to monitor blood pressure, reflexes, and fluid status. Most patients will show improvement in the disease process within the first 24 hours postpartum. On the other hand, approximately 30% of HELLP cases develop postpartum, and all patients with severe preeclampsia should be monitored for the development of HELLP syndrome after delivery. If hypertension persists after delivery, the patient may need to continue taking antihypertensive medication after being discharged. Patients should be seen every week or two as outpatients until they become normotensive. If the hypertension persists beyond 12 weeks postpartum, the diagnosis of chronic hypertension should be considered.
TABLE 16.14 Guidelines for Expeditious Delivery within 48–72 Hours in Severe Preeclampsia
Maternal
Uncontrolled severe hypertension (SBP ≥160 mm Hg, DBP ≥110 mm Hg) despite maximum doses of antihypertensive (i.v. labetalol [220 mg], hydralazine, and oral nifedepine)
Eclampsia or persistent cerebral symptoms
Pulmonary edema
Placenta abruption
Thrombocytopenia (platelet count less than 100,000) or elevated liver enzymes (HELLP syndrome)
Serum creatinine of 1.5 mg/dL or more or oliguria (<0.5 mL/kg per hour)
Fetal
Severe fetal growth restriction (<5th percentile for gestational age)
Persistant oligohydramnios (amniotic fluid index of <5 cm on at least two occasions >24 hours apart)
Umbilical artery Doppler studies with persistent reverse end-diastolic flow
Biophysical profile <4 on two occasions at 4 hours apart
Repetitive late deceleration or severe variable deceleration or loss of variability
SBP, systolic blood pressure; DBP, diastolic blood pressure; HELLP, hemolysis, elevated liver enzymes, low platelet count.
Friedman SA, Schiff E, Lubarsky SL, Sibai BM. Expectant management of severe preeclampsia remote from term. Clin Obstet Gynecol. 1999 Sep;42(3):470–8.
HELLP Syndrome
Diagnosis of HELLP Syndrome
The term HELLP syndrome is used to describe preeclampsia in association with hemolysis, elevated liver enzyme levels, and low platelet count. It is found in about 10% of pregnancies complicated by severe preeclampsia. The diagnosis is not always clear, and the syndrome may be confused with other medical conditions. Any patient diagnosed with HELLP syndrome should be considered to have severe preeclampsia.
TABLE 16.15 Criteria for the Diagnosis of HELLP Syndrome
Hemolysis
Abnormal peripheral smear
LDH >600 U/L
Bilirubin >1.2 mg/dL
Elevated liver enzymes
Serum AST >70 U/L
LDH >600 U/L
Low platelets
Platelet count <100,000/mm3
HELLP, hemolysis, elevated liver enzymes, low platelet count; LDH, lactate dehydrogenase; AST, aspartate aminotransferase.
Sibai BM. The HELLP syndrome (hemolysis, elevated liver enzymes, and low platelets): much ado about nothing? Am J Obstet Gynecol 1990;162:311–316, with permission.
In the past, the diagnostic criteria for HELLP syndrome were variable and led to inconsistent diagnoses. The newer criteria used for the diagnosis of HELLP syndrome are those reported by Sibai and include specific laboratory abnormalities demonstrating hemolysis, elevated liver enzyme levels, and low platelet count as shown in Table 16.15.
The clinical picture of patients with HELLP syndrome is highly variable. However, in general, patients with HELLP are multiparous white females who will be diagnosed at less than 35 weeks gestation. The typical symptomatology of these patients consists of vague complaints, further skewing the diagnosis. A large percentage of patients will have a history of general malaise for the few days prior. Other complaints include epigastric or right upper quadrant pain (67%), nausea or vomiting (30%), and nonspecific viral syndrome–like complaints. Thus, any pregnant woman with suspected preeclampsia who makes these complaints should undergo a minimum workup of a complete blood count with platelet count and liver enzyme levels.
Sibai has noted that hypertension may be absent (20%), mild (30%), or severe (50%) in women diagnosed with HELLP syndrome. Therefore, the diagnosis of HELLP syndrome cannot necessarily be ruled out in the normotensive patient who has other signs and symptoms consistent with preeclampsia.
Differential Diagnosis of HELLP Syndrome
HELLP syndrome may be easily confused with many other medical conditions, particularly when the patient is normotensive. It is important to be aware of the differential diagnosis of HELLP and to be able to discern this condition from others. A list of the differential diagnosis is found in Table 16.16. HELLP syndrome also can easily be confused with two other specific medical conditions—acute fatty liver of pregnancy and thrombotic thrombocytopenic purpura–hemolytic uremic syndrome (TTP/HUS). The
P.267

differentiation among the three entities is made largely based on specific laboratory findings. Table 16.17 presents detailed laboratory comparisons among the three disorders.
TABLE 16.16 Differential Diagnosis of HELLP Syndrome
Acute fatty liver of pregnancy
Appendicitis
Cerebral hemorrhage
Diabetes insipidus
Gallbladder disease
Gastroenteritis
Glomerulonephritis
Hemolytic uremic syndrome
Hyperemesis gravidarum
Idiopathic thrombocytopenia
Pancreatitis
Pyelonephritis
Systemic lupus erythematosus
Thrombophilias
Thrombotic thrombocytopenic purpura
Viral hepatitis, including herpes
Sibai BM. The HELLP syndrome (hemolysis, elevated liver enzymes, and low platelets): much ado about nothing? Am J Obstet Gynecol 1990;162:311–316, with permission.
Management of HELLP Syndrome
The initial evaluation of women diagnosed with HELLP syndrome should be like that for severe preeclampsia. The patient should be cared for at a tertiary care center. Management initially should include maternal and fetal assessment; control of severe hypertension, if present; initiation of MgSO4 infusion; correction of coagulopathy, if present; and maternal stabilization. A potentially life-threatening complication of HELLP syndrome is a subcapsular liver hematoma. If the suspicion for a subcapsular liver hematoma is high, then it is appropriate to proceed with obtaining a computed tomography scan.
TABLE 16.17 Clinical and Laboratory Findings in HELLP Syndrome, Thrombotic Thrombocytopenic Purpura/Hemolytic Uremic Syndrome, and Acute Fatty Liver of Pregnancy
 | HELLP | TTP/HUS | AFLP
Ammonia | Normal | Normal | Elevated
Anemia | Present | Severe | Normal
Antithrombin III | May be reduced | Normal | Decreased in all cases
Aspartate transaminase | Elevated | Usually normal | Elevated
Bilirubin | Elevated, mostly indirect | Elevated | Elevated, mostly direct
Creatinine | May or may not be elevated | Significantly elevated | Significantly elevated
Fibrinogen | Normal | Normal | Decreased in all cases
Glucose | Normal | Normal | Decreased
Hypertension | Present | May or may not be present | May or may not be present
LDH | Elevated | Significantly elevated | Elevated
Proteinuria | Present | May or may not be present | May or may not be present
Thrombocytopenia | Present | Present | May or may not be present
HELLP, hemolysis, elevated liver enzymes, low platelet count; TTP/HUS, thrombotic thrombocytopenic purpura/hemolytic uremic syndrome; AFLP, acute fatty liver of pregnancy; LDH, lactate dehydrogenase.
Immediate delivery should be performed in patients >34 weeks gestation. In patients less than 34 weeks and without proven fetal lung maturity, glucocorticoids should be given for fetal benefits and delivery planned in 48 hours provided no worsening of maternal or fetal status occurs. Multiple studies have been done using steroids, volume expanders, plasmapheresis, and antithrombotic agents in patients with HELLP to attempt to prolong gestation. These studies show only marginal results. Some evidence exists as to the benefit of steroid therapy for improvement in maternal condition. In a study by O'Brien and colleagues, the antepartum use of glucocorticoids showed a dose-dependent prolongation in latency, reduction in liver enzyme abnormalities, and improvement in platelet count in patients with HELLP syndrome. Five randomized trials comparing the use of high-dose dexamethasone with either no treatment or with betamethasone in women with presumed HELLP syndrome (Table 16.18). The results of these studies demonstrate improved laboratory values and urine output in patients receiving dexamethasone but provide limited evidence of reduced maternal morbidity. However, because most of these trials were performed postpartum, the true extent by which glucocorticoids can influence outcomes has yet to be determined. The suggested recommended doses include 10 mg intravenous dexamethasone every 6 hours for two doses, then followed with 6 mg every 6 hours for an additional two doses; the other regimen is 20 mg of intravenous dexamethasone every 6 hours for four doses.
Conservative management of HELLP syndrome has significant risk, including abruptio placentae, pulmonary
P.268

edema, adult respiratory distress syndrome (ARDS), ruptured liver hematoma, acute renal failure, DIC, eclampsia, intracerebral hemorrhage, and maternal death. It is the authors' opinion that expectant management longer than 48 hours after glucocorticoid administration is not warranted for the potential minimal fetal benefits when weighed against the profound maternal risk.
TABLE 16.18 Randomized Trial of Corticosteroids in Women with ELLP or HELLP Syndrome
Author | Dexamethasone (number) | Control (number) | Key Findings
Magann et al. | 12a | 13 | Improved PLT, ALT, LDH in the treated group
Magann et al. | 20 | 20 | Improved PLT, ALT, LDH, urine output mean arterial pressure in the treated group
Vigil-De gracia | 17b | 17 | Improved PLT in the treated group
Yalcin et al. | 15b | 15 | Improved PLT, AST, urine output mean arterial pressure in the treated group
Isler et al. | 19a | 21c | Improved AST, LDH, urine output mean arterial pressure in the treated group
Fonseca et al. | 66 | 66 | No significant difference in the time of improvement in PLT, LDH
ELLP, elevated liver enzymes, low platelet count; HELLP, hemolysis, elevated liver enzymes, low platelet count; PLT, platelet; ALT, alanine aminotransferase; LDH, lactic dehydrogenase; AST, aspartate aminotransferase. aAntepartum. bPostpartum. cReceived intramuscular betamethasone. Sibai BM. Diagnosis and management of HELLP syndrome. Obstet Gynecol 2004.
Patients with a favorable cervix and a diagnosis of HELLP syndrome should undergo a trial of labor, particularly if they arrive in labor. HELLP syndrome does not automatically mandate cesarean delivery. An operative delivery in some situations may even be harmful. Any patient with a favorable cervix, regardless of length of gestation, should undergo induction of labor with either oxytocin or prostaglandins. Elective cesarean section should be considered in patients in very early gestation who have an unfavorable cervix. A management paradigm is presented in Table 16.19 for patients with HELLP undergoing cesarean section.
TABLE 16.19 Perioperative Management of a Patient with HELLP Syndrome Requiring Cesarean Section
  1. Control severe hypertension
  2. Initiate intravenous MgSO4 infusion
  3. Glucocorticoids for 24–48 hours for fetal benefit if <34 weeks
  4. General anesthesia for platelet count <75,000/mm3
  5. Platelets 5–10 U before surgery if platelet count <50,000/mm3
  6. Leave vesicouterine peritoneum (bladder flap) open
  7. Subfascial drain
  8. Secondary closure of skin incision or subcutaneous drain
  9. Postoperative transfusions as needed
  10. Intensive monitoring for at least 48 hours postpartum
HELLP, hemolysis, elevated liver enzymes, low platelet count; MgSO4, magnesium sulfate.
Pain management of the patient with HELLP during labor should be discussed between the obstetrician and the anesthetist. The anesthetist should be made aware of the patient's condition due to the potential of laryngeal edema and difficulties with intubation or extubation. Typically, the decision of whether to use epidural anesthesia is at the discretion of the anesthetist. Regional anesthesia should be used with caution in patients with particularly low platelet counts. A study by O'Brien and coworkers supported the use of glucocorticoids to improve platelet counts and to allow a more liberal use of regional anesthesia in patients with HELLP syndrome. The anesthetist should be updated as to the trend in platelet count of patients with HELLP. Intravenous narcotics can be given to achieve analgesia. Local infiltration can be used without concern during vaginal deliveries and for perineal repairs. Pudendal blocks should be avoided due to the potential for unrecognized bleeding into this area.
If a patient with HELLP syndrome requires cesarean delivery, precautions should be taken to minimize adverse outcomes. Platelet transfusion of approximately 5 to 10 U should be done en route to the operating room for patients with severe thrombocytopenia. Platelet consumption is rapid with a platelet transfusion, and the effects are temporary. Intraoperative considerations should include drain placement—either subfascial, subcutaneous, or both—due to anticipated generalized oozing. The choice of skin incision should be made entirely on the surgeon's best clinical judgment. In a study by Briggs and colleagues, patients with HELLP syndrome undergoing cesarean section were evaluated for wound complications. No statistical difference was found between midline incision versus a Pfannenstiel incision, whether primary or delayed closure.
Another potential life-threatening complication of HELLP syndrome is a subcapsular liver hematoma. Clinical findings consistent with subcapsular hematoma include physical examination with peritoneal irritation and
P.269

hepatomegaly and referred pain from the phrenic nerve. Pain to the pericardium, peritoneum, pleura, shoulder, gallbladder, and esophagus are consistent with referred pain from the phrenic nerve. Confirmation of the diagnosis can be made by computed tomography, ultrasonography, or magnetic resonance imaging. Conservative management in a hemodynamically stable patient with an unruptured subcapsular hematoma is an appropriate plan, provided that close hemodynamic monitoring, serial evaluations of coagulation profiles, and serial evaluation of hematoma status by radiologic studies are performed. If the patient decompensates hemodynamically, the diagnosis of ruptured subcapsular hematoma should be considered.
If rupture of a subcapsular liver hematoma is suspected, immediate intervention is necessary. Liver hematoma rupture with hemodynamic shock is a life-threatening surgical emergency. Treatment at this point is from a multidisciplinary approach and should involve general surgeons and vascular surgeons to perform a laparotomy. Furthermore, correction of coagulopathy and massive blood product transfusion is essential. The rupture typically involves the right lobe of the liver. Maternal and fetal mortality is over 50% with immediate intervention. The recommendation in the literature for rupture of a subcapsular liver hematoma in pregnancy is packing and drainage. According to a study by Smith and coworkers, overall survival reached 82% with this method.
Postpartum management of the patient with HELLP should include close hemodynamic monitoring for at least 48 hours. Serial laboratory evaluations should be done to monitor for worsening abnormalities. Most patients will show reversal of laboratory parameters within 48 hours postpartum. Small studies have shown a more rapid reversal in laboratory abnormalities with postpartum administration of plasma exchange and steroids.
Eclampsia
The rate of eclampsia in the United States is 0.05% to 0.10%. The rate is much higher in developing countries. Eclampsia continues to be a major cause of maternal and perinatal morbidity and mortality worldwide. The maternal mortality rate is approximately 4.2%. The perinatal mortality rate is higher, ranging from 13% to 30%. Eclampsia can occur antepartum (50%), intrapartum (25%), or postpartum (25%). Patients with eclampsia can exhibit a wide spectrum of signs and symptoms, from mild isolated hypertension to multiorgan failure. Prevention of eclampsia is one of the goals in treating preeclamptic patients with MgSO4.
Management of Eclampsia
During the eclamptic seizure, the main therapy is supportive care. This includes avoiding injury, maintaining oxygenation, and minimizing the risk of aspiration. An outline of specific steps to care for an eclamptic patient are shown in Table 16.20. Most seizures are self-limited, lasting 1 to 2 minutes. However, some patients may have repeated convulsions, which can result in hypoxia or acidosis both in mother and fetus. MgSO4 is the drug of choice for the prevention of eclamptic seizures and should be used for the prevention of recurrent seizures. Approximately 10% of eclamptic women receiving MgSO4 will have further seizures.
TABLE 16.20 Management of the Eclamptic Patient
  1. Avoid injury
    1. Padded bedside rails
    2. Physical restraints
  2. Maintain oxygenation to mother and fetus
    1. Oxygen at 8–10 L per minute by face mask
    2. Monitor oxygenation and metabolic status with transcutaneous pulse oximetry or arterial blood gas measurements
  3. Minimize aspiration
    1. Lateral decubitus position
    2. Suctioning of vomitus and oral secretions
    3. Obtain chest x-ray after cessation of convulsion to rule out aspiration
  4. Initiate MgSO4 to prevent recurrent seizures
  5. Control severe hypertension
  6. Initiate the delivery process
MgSO4, magnesium sulfate.
Immediately following an eclamptic seizure, it is common to see abnormalities in the fetal heart rate pattern. These include fetal bradycardia, decreased variability, late decelerations, and reflex tachycardia. These abnormalities typically resolve within 5 to 10 minutes after the convulsion. It is important not to proceed directly to cesarean delivery after a seizure. Stabilization of the mother is the priority. Generally, the fetus will respond favorably once the mother is treated. If prolonged signs of fetal compromise occur indicating possible abruptio placentae, consideration should be given to proceed with operative delivery.
Vaginal delivery is the preferred route after an eclamptic seizure. Cesarean delivery should be performed only for obstetric indications. Induction of labor should be performed with oxytocin or prostaglandins. The patient should be maintained on MgSO4 throughout her labor. Careful attention must be made to the overall fluid status of the patient. Patients with eclampsia have profound hemoconcentration. Because of this, close hemodynamic monitoring is required with the use of epidural anesthesia and in case of severe blood loss. Patients who are hypovolemic will not respond well to acute blood loss, in contrast to healthy parturients. It also is important to limit fluids, because these patients have capillary leakage and are predisposed to developing pulmonary edema.
P.270

TABLE 16.21 Trials for seizure prophylaxis in preclampsia
Author Antihypertensive Therapy | Recurrent Seizures | Relative Risk (95% confidence interval) | MgSO4 (number) | Others (number)
Dommisse et al. | Dihydralazine | 0/11(0.0) | 4/11(36.7) | —
Crowther et al. | Dihydralazine | 5/24(20.8) | 7/27(26.0)a | 0.8(0.29–2.20)
Bhalla et al. | Nifedepine | 1/45(2.2) | 1/45(24.4)b | 0.09(0.01–0.68)
Friedman et al. | Nifedepine, labatol | 0/11(0.0) | 2/13(15.4)c | —
Collaborative trial | NR | 60/453(13.2) | 126/452(27.9) | 0.48(0.36–0.63)
NR | 22/388(5.7) | 66/387(17.1) | 0.33(0.21–0.53) |
All studies | 88/922(9.4) | 216/935(23.1) | 0.41(0.32–0.51) |
NR, not reported. aDiazepam. bLytic cocktail. cPhenytoin. Sibai BM. Magnesium sulfate prophylaxis in preeclampsia: evidence from randomized trials. Clin Obstet Gynecol 2005;48(2):478–488.
MgSO4 should be continued for 24 hours postpartum. Intracranial imaging typically is not warranted unless coma or focal neurologic signs or persistent headache or the diagnosis is uncertain. Most patients are normotensive at discharge and do not require medication. Eclamptic patients should be evaluated in the outpatient setting within 1 week of discharge.
Postpartum eclampsia offers a diagnostic dilemma. Any woman seizing in the postpartum period should be considered to have a diagnosis of eclampsia, although other disorders must be ruled out. Late postpartum eclampsia, defined by Sibai as occurring more than 48 hours after delivery, happens in 56% of postpartum eclampsia. Patients who develop postpartum eclampsia usually will have symptoms prior to seizure activity, including severe persistent headache, blurred vision, photophobia, epigastric pain, nausea and vomiting, and transient mental status changes. Therefore, it is important to educate patients about reporting these symptoms to health care providers. All such women should receive preeclamptic evaluation. These patients should receive MgSO4 for 24 hours after seizure activity. If the patient has normal laboratory values and hypertension is controlled, she can be discharged after MgSO4 treatment to return in 1 week for outpatient evaluation.
Magnesium Sulfate
MgSO4 is used in the management of preeclamptic patients for the prevention of eclamptic seizures. The exact mode of action of MgSO4 for preventing seizures is unknown, although it has been in use since the early 1900s. Multiple studies have been done that show MgSO4 to be superior to both phenytoin and diazepam or another lytic cocktail for the prevention of seizures (Table 16.21). The most notable of these is the Collaborative Eclampsia Trial, in which women with eclampsia were randomized to receive MgSO4, phenytoin, or diazepam. The trial found that MgSO4 was superior to both phenytoin and diazepam in the prevention of recurrent seizures and of maternal and perinatal death.
The administration of MgSO4 usually is intravenous. The therapeutic range is considered to be a serum plasma level from 4 to 8 mg/dL. Multiple regimens have been prescribed to achieve these levels. The recommended regimen is presented in Table 16.22. The intravenous route is the preferred method, because intramuscular injections of MgSO4 are painful and occasionally can cause gluteal abscess formation. Lidocaine at the injection site may decrease discomfort. The intramuscular route should be reserved for rare situations when intravenous infusions may not be possible, such as lack of intravenous access, unavailability of infusion pumps, or during patient transport.
TABLE 16.22 Recommended Regimens of Magnesium Sulfate in the Treatment of Eclamptic Convulsions
Loading dosage: 6 g i.v. over 20–30 min (6 g of 50% solution diluted in 150 cc D5W)
Maintenance dosage: 2–3 g i.v. per h (40 g in 1 L D5LR at 50 cc/h)
Additional 2 g over 5–10 min (1–2 times) can be given with persistent convulsions
If convulsions persist (2% of cases), give 250 mg sodium amobarbital i.v. over 5 min
In status eclampticus: intubation and muscular paralysis
Intramuscular dosage: 10 g i.m. (20 mL of 50% MgSO4, one half of the dose in each buttock)
MgSO4, magnesium sulfate.
P.271

TABLE 16.23 Serum Magnesium Levels and Associated Clinical Findings
Clinical Finding | Serum Level
Loss of patellar reflex | 8–12 mg/dL
Feeling of warmth, flushing | 9–12 mg/dL
Double vision | —
Somnolence | 10–12 mg/dL
Slurred speech | 10–12 mg/dL
Muscular paralysis | 15–17 mg/dL
Respiratory difficulty | 15–17 mg/dL
Cardiac arrest | 30–35 mg/dL
MgSO4 is not an entirely benign medication. Any member of the health care team caring for a patient receiving MgSO4 should be familiar with potential side effects and complications of its administration. Patients receiving MgSO4 are at increased risk for postpartum hemorrhage due to uterine atony. This should be anticipated, and steps should be taken to prepare cross-matched blood if the need arises. Monitoring patients for signs of magnesium toxicity should be done throughout the course of administration. This includes eliciting deep tendon reflexes, assessing mental status, and checking respiratory rate. Table 16.23 lists the clinical findings associated with various serum magnesium levels. If a patient develops signs of magnesium toxicity, the infusion should be stopped immediately. The patient should then be evaluated for respiratory compromise by examination and pulse oximetry, oxygen administered, and a serum magnesium level obtained. If magnesium toxicity is diagnosed, the patient should be treated with 10 cc of 10% calcium gluconate (1 g) slow push intravenously. Calcium competitively inhibits magnesium at the neuromuscular junction and decreases the effect of the magnesium. The effect of the calcium is transient, and the patient should be monitored closely for continued magnesium toxicity. If respiratory or cardiac arrest occurs, immediate resuscitation including intubation and mechanical ventilation should be performed. A summary of the treatment of magnesium toxicity is seen in Table 16.24.
TABLE 16.24 Management of Magnesium Toxicity
Discontinue MgSO4 infusion
Begin supplemental oxygen administration
Obtain serum magnesium level
Administer 1 g calcium gluconate (10 cc 10% calcium gluconate) by slow intravenous push
Repeat calcium gluconate administration, if necessary
If respiratory arrest occurs, begin cardiopulmonary resuscitation
MgSO4, magnesium sulfate.
Counseling
Any patient diagnosed with preeclampsia is at significantly greater risk of having an underlying medical condition than is a normotensive gravidae. A study by Dekker and Sibai found that 39% of patients with a history of early-onset severe preeclampsia developed chronic hypertension. Another study by Nisell and coworkers found that 37% of patients with a history of pregnancy-induced hypertension and 20% of patients with a history of preeclampsia were noted to have hypertension at 7-year follow-up. It is thus essential that women diagnosed with preeclampsia receive close follow-up.
With regard to future pregnancies, patients with preeclampsia are at increased risk of developing preeclampsia during subsequent gestations. The risk is dependent on the severity of preeclampsia as well as gestational age at onset in the index pregnancy. The recurrence rate is 65% if preeclampsia develops in the midtrimester and 20% if it develops at term. Sibai and associates reviewed recurrence rates of preeclampsia and HELLP syndrome in patients who had pregnancies complicated by HELLP. Their findings noted that the recurrence risk for preeclampsia in the otherwise normotensive group was 19%, and the risk for recurrence of HELLP was 3%. This is in contrast to a group of patients with underlying chronic hypertension who had recurrence rates of preeclampsia and HELLP of 75% and 5%, respectively. The rate of recurrence of eclampsia is about 1% to 2%.
Chronic Hypertension
Chronic hypertension is defined as elevated blood pressure occurring prior to pregnancy or elevated blood pressure measurements prior to 20 weeks gestation. The rate of chronic hypertension is 1% to 5% in pregnancy. This number is effected by many factors, including maternal age and race. The incidence of chronic hypertension among blacks is 2.5% in comparison to 1.0% among other racial groups. The Third National Health and Nutrition Examination Survey, which took place from 1988 to 1991, studied the incidence and stratification of patients with chronic hypertension. The results of this study showed that the rate of chronic hypertension among women ages 18 to 29 was 2.0% for blacks, 0.6% for whites, and 1.0% for Mexican Americans. In the 30 to 39 age category, the rates were 22.3%, 4.6%, and 6.2%, respectively. From 40 to 49 years of age, the prevalence was 30.5%, 12.7%, and 10.6% for each group. Given the trend in delayed childbearing as women pursue career and educational goals, increasing numbers of pregnancies will be complicated by chronic hypertension.
Determination of associated underlying medical conditions and the classification of hypertension is important in the management and counseling of patients with chronic hypertension in pregnancy. The etiology of chronic
P.272

hypertension can be either primary or secondary. Primary hypertension, also referred to as idiopathic hypertension or essential hypertension, occurs in 90% of pregnancies. Secondary hypertension occurs in the remaining 10% of pregnancies and is associated with the following underlying medical conditions: renal disease, endocrine disease, collagen vascular disease, and coarctation of the aorta.
Women with chronic hypertension in pregnancy are at increased risk for the development of superimposed preeclampsia, abruptio placentae, intrauterine growth restriction, and preterm delivery. The rate of superimposed preeclampsia in women with chronic hypertension is 25%. If the patient has chronic hypertension of over 4 years duration, renal insufficiency, or had hypertension in a prior pregnancy, the rate of superimposed preeclampsia increases. Overall, abruptio placentae occurs in 1.5% of pregnancies complicated by chronic hypertension. This rate varies from 1% in women with uncomplicated chronic hypertension to 3% in women with superimposed preeclampsia. Proteinuria is an independent risk factor for adverse perinatal outcome, regardless of the development of superimposed preeclampsia. A maternal serum creatinine greater than 1.4 mg/dL at conception is another risk factor for increased fetal loss and progressive worsening of maternal renal disease. Fetal loss is increased 10-fold in women with uncontrolled chronic hypertension and impaired renal function at conception as compared with normotensive women and women with well-controlled hypertension. Therefore, management of women with chronic hypertension should begin prior to conception.
Women with chronic hypertension should be counseled regarding the increased risk of adverse maternal and fetal outcomes as previously described. These patients also should be evaluated for end-organ damage such as retinopathy, renal disease, and left ventricular hypertrophy. The possibility of worsening maternal condition during pregnancy must be discussed with the patient. Blood pressure control prior to pregnancy should be optimized and lifestyle changes initiated, if possible. Patients should be discouraged from tobacco or alcohol use, because both of these may exacerbate hypertension, not to mention other known obstetric risks. Daily salt intake should be limited to 2 g. Appropriate antihypertensive medications should be prescribed. This would include the discontinuation of angiotensin-converting enzyme (ACE) inhibitors and angiotensin II receptor antagonists, if the patient was previously taking these medications. In addition, atenolol should be discontinued early in pregnancy.
The diagnosis of superimposed preeclampsia may be difficult to make in the patient with chronic hypertension, particularly with baseline nephropathy. To make the diagnosis, the patient should have increasing or difficult-to-control blood pressure, HELLP syndrome, new-onset proteinuria, or significant increase in preexisting proteinuria. Any patient with chronic hypertension who develops headache, right upper quadrant pain, or visual disturbances requires further evaluation for superimposed preeclampsia. If superimposed preeclampsia is suspected in a patient with chronic hypertension, she should be hospitalized for close maternal and fetal evaluation.
Management
The management of pregnancies complicated by chronic hypertension differs for the low-risk group versus the high-risk group. Patients considered to be in the low-risk group have, by definition, mild hypertension without evidence of organ damage. The high-risk group has either severe hypertension (SBP 160 mm Hg or DBP >110 mm Hg) or mild hypertension with evidence of organ involvement.
Patients with low-risk chronic hypertension who do not develop superimposed preeclampsia have pregnancy outcomes similar to those of the general population. Studies have shown that antihypertensive treatment in this group does not affect perinatal outcome and is not necessary, provided they remain in the mild hypertension range by blood pressure criteria. Antihypertensive use may be discontinued at the first prenatal visit in any patient with mild hypertension. These patients should be observed closely throughout gestation, because they may become high risk at any time. Pharmacologic agents should be reinstituted if the SBP reaches 160 mm Hg, DBP reaches 105 mm Hg, or target organ damage develops. Prenatal care should include 24-hour urine collection for total protein determination in the first trimester and at least monthly visits in the first and second trimester. Visits should be every 1 to 2 weeks after 32 weeks, looking carefully for the development of superimposed preeclampsia. Fetal surveillance should include interval ultrasonography for fetal growth and amniotic fluid assessment every 4 weeks beginning at 32 weeks, unless there is suspicion of poor fetal growth, and then testing should be started earlier. Weekly fetal heart rate testing with nonstress tests should begin at 34 weeks. Fetal well-being assessment should be increased to twice weekly with evidence of growth restriction or oligohydramnios. The patient also should be instructed on fetal movement counts. Timing of delivery should be determined on an individual basis. Patients in the low-risk group may continue their pregnancies up to 41 weeks, provided that blood pressure remains controlled and no evidence of superimposed preeclampsia or fetal growth restriction develops.
Central to the management of the high-risk chronic hypertensive pregnancy is the use of antihypertensive pharmacotherapy. The choice of agent is dependent on its pharmacologic actions and will be covered in the next section. Prenatal care of the high-risk patient includes a first-trimester 24-hour urine collection for total protein level. The frequency of visits in the first and second trimesters should be every 2 to 3 weeks, then weekly in the third trimester if clinically indicated. Fetal surveillance should include ultrasonography for estimated fetal weight and amniotic fluid volume every 4 weeks starting at 26 weeks. Weekly nonstress testing or biophysical profile assessments should begin at 28 weeks. The frequency of prenatal care
P.273

visits and fetal testing may need to be increased dependent on clinical findings such as increasing hypertension, superimposed preeclampsia, decreased amniotic fluid volume, or fetal growth restriction. If superimposed preeclampsia is suspected or uncontrolled hypertension develops, the patient should be hospitalized, preferably at a tertiary care center. The timing of delivery is dependent on the development of confounding complications and gestational age. In general, pregnancies in patients with high-risk chronic hypertension should not be continued past 40 weeks.
Antihypertensive Agents
Many agents are available for the control of hypertension. It is important to be familiar with the maternal and fetal side effects, as well as mode of action, in order to choose the most effective agent for the patient. Antihypertensive agents exert their activity through the following five methods: they decrease cardiac output, decrease peripheral vascular resistance, decrease blood pressure centrally, diurese, and inhibit angiotensin production. Commonly used drugs in pregnancy are listed in Table 16.25. For the postpartum patient who is breast-feeding, little information is known about most drugs regarding excretion in breast milk and neonatal effects. In general, ACE inhibitors are discouraged secondary to potential renal effects on the neonate.
Centrally Acting Drugs
Methyldopa
Methyldopa is the most commonly used antihypertensive in pregnancy. Its mode of action is by central inhibition of the sympathetic drive. The safety and efficacy of methyldopa is well established. Studies have documented no known congenital malformations or adverse long-term follow-up of children exposed in utero. Maternal side effects include tiredness, dry mouth, and somnolence. In addition, about 5% to 10% may have elevated liver enzyme values. Methyldopa is the agent of choice for long-term, nonemergent oral therapy.
Clonidine
Clonidine is not commonly used, and there is limited data regarding the safety and efficacy of its use. Limited studies regarding congenital defects associated with the use of clonidine reveal no increased risk.
TABLE 16.25 Antihypertensive Drugs Commonly Used in Pregnancy
Medication | Dosage | Maximum | Half-life
Methyldopa | 250–500 mg p.o. q6–12h | 4 g/24 h | 2 h
Labetalol | 100 mg p.o. b.i.d. | 2,400 mg/24 h | 5–8 h
Thiazide diuretic | 12.5 mg p.o. b.i.d. | 50 mg/24 h | 3 h
Nifedipine | 10–20 mg p.o. q4–6h | 240 mg/24 h | 2 h
β-Blockers
The main mode of action of β-adrenergic blockade is through the reduction in cardiac output. The drugs in this group are a heterogeneous mixture exerting their effects dependent on receptor selectivity, lipid solubility, and intrinsic sympathomimetic activity. Fetal effects of β-blockers may include growth restriction and neonatal hypoglycemia. Atenolol given in the first trimester, in particular, has been linked to intrauterine growth restriction. Labetalol is a nonselective β-blocker and a postsynaptic β-1 blocker. It has lower β-blocking effect than other β-blockers, which does not reduce cardiac output. Thus, it is probably less responsible for fetal growth restriction. The side effects are tremors, headache, and scalp tingling. The use of labetalol should be avoided in patients with asthma and acute congestive heart failure.
Calcium Channel Blockers
Calcium channel blockers act by inhibiting extracellular calcium influx into cells through slow calcium channels. This, then, reduces peripheral vascular resistance. Studies have found no increase in congenital malformations associated with the long-term use of calcium channel blockers. However, adverse maternal and fetal outcomes have been associated with sublingual use of nifedipine, including maternal myocardial infarction and profound hypotension. Maternal side effects are flushing, headache, and palpitations.
Vasodilators
Hydralazine
Hydralazine works through direct and potent vasodilatation. It may be used orally but is most effective as an intravenous agent to control hypertensive crisis. No congenital defects have been associated with hydralazine. It may cause hypotension in hypovolemic patients, so giving intravenous fluids may be warranted. Side effects include fluid retention, tachycardia, palpitations, headache, lupuslike syndrome, and neonatal thrombocytopenia.
Diuretics
Diuretics, in general, are not contraindicated in pregnancy. There is no increased risk of congenital defects with their
P.274

use, but their efficacy is uncertain. It is recommended that women receiving diuretics prior to pregnancy be continued on them throughout pregnancy. However, diuretics should be discontinued in patients with preeclampsia or oligohydramnios or if there is evidence of reduction in uteroplacental flow.
Thiazide
The thiazide diuretics have minimal effect on lowering blood pressure in pregnancy and are rarely used. Limited studies show no increased congenital anomalies with the use of thiazide. The side effect profile includes maternal and fetal hyponatremia and acute pancreatitis, rise in blood uric acid levels, and neonatal thrombocytopenia. It also can precipitate hyperglycemia and glycosuria in the diabetic patient.
Furosemide
Furosemide is rarely used as a sole pharmacologic agent but is useful in conjunction with other antihypertensives. Studies showed no increase in congenital anomalies with use in the second and third trimesters, but first-trimester use may be associated with hypospadias. Furosemide use in pregnancy should be limited to postpartum management of fluid overload and pulmonary edema in the preeclamptic patient.
Angiotensin-Converting Enzyme Inhibitors
ACE inhibitors act by inhibiting the production of angiotensin II and by reducing peripheral vascular resistance. The use of ACE inhibitors has been associated with an increased risk of intrauterine demise, renal dysgenesis, oligohydramnios, pulmonary hypoplasia, fetal growth restriction, and neonatal renal dysfunction. The mechanism of action is thought to be due to continuous inhibition of the renin-angiotensin system, leading to the development of tubular dysfunction. Therefore, ACE inhibitors are contraindicated in pregnancy, mainly during the second and third trimesters. However, ACE inhibitors may be an excellent choice for hypertensive control in the postpartum period.
Contraception
Women with hypertensive diseases in pregnancy, whether preeclampsia or chronic hypertension, will seek advice regarding contraceptive methods postpartum. It is important to be familiar with options available to patients and to be able to discuss potential risk factors.
No contraindications exist with the use of barrier methods with regard to hypertension. The user failure rate, however, may be significant if failure results in a pregnancy with increased morbidity due to hypertensive disease. There are no contraindications for hypertensive patients desiring to use an intrauterine device. It is important to be aware of any associated underlying medical problems or therapies that the patient may have that would prohibit the use of an intrauterine device. Natural family planning continues to be an acceptable form of contraception when used appropriately.
The greatest concern in finding appropriate contraception for the hypertensive patient is with regard to hormonal contraception. Oral contraceptive pills are the most widely used reversible form of birth control in the United States. Combination oral contraceptives are known to elevate blood pressure minimally, increase clotting factors, and increase total cholesterol levels. Once again, it is extremely important to be familiar with any coexisting disease in a hypertensive patient. Hypertension may have associated underlying antiphospholipid syndrome, for example, which would be a contraindication to combination oral contraceptives, given the increased risk for thromboembolic phenomena. Progestin-only contraceptive methods may be a suitable alternative for women with underlying hypercoagulability because they do not interfere with coagulation. Overall, the contraceptive choices given to hypertensive patients are basically the same as in normotensive patients. The risks and benefits of contraception must be weighed and patients counseled accordingly. Avoiding the morbidity associated with pregnancy in some patients may be a benefit that outweighs the risk of contraceptive use.
Summary Points
  • Making an appropriate diagnosis is essential in caring for women with hypertensive disease in pregnancy.
  • There is no known etiology, prevention, or screening method for preeclampsia.
  • The use of MgSO4 is warranted in patients with preeclampsia and eclampsia to prevent seizures. In patients with mild preeclampsia, the need for MgSO4 may be individualized.
  • Fetal outcome in patients with preeclampsia is based largely on gestational age at delivery; as such, prolonging pregnancies in patients with preeclampsia should be done with close maternal and fetal observation.
  • Blood pressure >170 mm Hg systolic and >110 mm Hg diastolic requires intervention.
  • Any patient with symptoms of HELLP syndrome should have laboratory evaluation performed, regardless of blood pressure measurements.
  • Evaluation of a patient with chronic hypertension should include monitoring for target organ damage. Management of these patients is dependent on the degree of hypertension.
  • Any patient with chronic hypertension is at increased risk of developing superimposed preeclampsia.
P.275

Suggested Readings
Abramovici D, Friedman SA, Mercer BM, et al. Neonatal outcome in severe preeclampsia at 24 to 36 weeks' gestation: does the HELLP (hemolysis, elevated liver enzymes, and low platelet count) syndrome matter?. Am J Obstet Gynecol 1999;180:221–225.
American College of Obstetricians and Gynecologists. Chronic hypertension in pregnancy. ACOG Practice Bulletin No. 29. Obstet Gynecol 2001;98:177–185.
American College of Obstetricians and Gynecologists. Diagnosis and management of preeclampsia and eclampsia. ACOG Practice Bulletin No. 33. Obstet Gynecol 2002;99:159–167.
Audibert F, Friedman SA, Frangieh AY, et al. Clinical utility of strict diagnostic criteria for the HELLP (hemolysis, elevated liver enzymes, and low platelets) syndrome. Am J Obstet Gynecol 1996;175:460–464.
Barton JR, Bergauer NK, Jacques DL, et al. Does advanced maternal age effect pregnancy outcome in women with mild hypertension remote from term?. Am J Obstet Gynecol 1997;176:1236–1243.
Barton JR, O'Brien JM, Bergauer NK, et al. Mild gestational hypertension remote from term: progression and outcome. Am J Obstet Gynecol 2001;184:979–983.
Briggs R, Chari RS, Mercer B, et al. Postoperative incision complications after cesarean section in patients with antepartum syndrome of hemolysis, elevated liver enzymes, and low platelets (HELLP): does delayed primary closure make a difference?. Am J Obstet Gynecol 1996;175:893–896.
Caritis, S, Sibai B, Hauth J, et al., and the National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units. Predictors of pre-eclampsia in women at high-risk. Am J Obstet Gynecol 1998;179:946–951.
Chappell LC, Seed PT, Briley AL, et al. Effect of antioxidants on the occurrence of preeclampsia in women at increased risk: a randomised trial. Lancet 1999;354:810–816.
Dekker GA, Sibai BM. Etiology and pathogenesis of preeclampsia: current concepts. Am J Obstet Gynecol 1998;179:1359–1375.
Duley L, Galmezoglu AM, Henderson-Smart DJ. Magnesium sulfate and other anticonvulsants for women with preeclampsia. Cochrane Database Syst Rev 2003;issue 2.
Levine RJ, Ewell MG, Hauth JC, et al. Should the definition of preeclampsia include a rise in diastolic blood pressure =15 mm Hg to a level <90 mm Hg in association with proteinuria?. Am J Obstet Gynecol 2000;183:787–792.
Levine RJ, Maynard SE, Qian C, et al. Circulating angiogenic factors and the risk of preeclampsia. N Engl J Med 2004;350:672–683.
Levine RJ, Qian C, Leshane ES, et al. Two-stage elevation of cell-free fetal DNA in maternal sera before onset of preeclampsia. Am J Obstet Gynecol 2004;190:707–713.
Martin JN, Perry KG, Blake PG, et al. Better maternal outcomes are achieved with dexamethasone therapy for postpartum HELLP (hemolysis, elevated liver enzymes, and thrombocytopenia) syndrome. Am J Obstet Gynecol 1997;177:1011–1017.
Matchaba P, Moodley J. Corticosteroids for HELLP syndrome in pregnancy. Cochrane Database Syst Rev 2002; issue 4.
Mathys LA, Coppage KH, Lambers DS, et al. Delayed postpartum preeclampsia: an experience of 151 cases. Am J Obstet Gynecol 2004;190:1464–1466.
Mattar F, Sibai BM. Eclampsia VIII. Risk factors for maternal morbidity. Am J Obstet Gynecol 2000;182:307–312.
Maynard SE, Min JY, Merchan J, et al. Excess placental soluble FMS-like tyrosine kinase 1 (sFlt1) may contribute to endothelial dysfunction, hypertension, and proteinuria in preeclampsia. Clin Invest 2003;111:649–658.
Nisell H, Lintu H, Lunell NO, et al. Blood pressure and renal function seven years after pregnancy complicated by hypertension. Br J Obstet Gynaecol 1995;102:876–881.
O'Brien JM, Milligan DA, Barton JR. Impact of high-dose corticosteroid therapy for patients with HELLP (hemolysis, elevated liver enzymes, and low platelet count) syndrome. Am J Obstet Gynecol 2000;183:921–924.
O'Brien JM, Shumate SA, Satchwell SL, et al. Maternal benefit of corticosteroid therapy in patients with HELLP (hemolysis, elevated liver enzymes, and low platelet count) syndrome: impact on the rate of regional anesthesia. Am J Obstet Gynecol 2002;186:475–479.
Parazzini F, Gruppo di Studio Ipertensione in Gravidanza. Nifedipine versus expectant management in mild to moderate hypertension in pregnancy. Br J Obstet Gynaecol 1998;105:718.
Repke JT. Contraception for the woman with hypertension. In: Sibai BM, ed. Hypertensive disorders in women. Philadelphia: WB Saunders, 2001.
Report of the National High Blood Pressure Education Program Working Group on High Blood Pressure in Pregnancy. Am J Obstet Gynecol 2000;183:S1–S22.
Samadi AR, Mayberry RM, Zaidi AA, et al. Maternal hypertension and associated pregnancy complications among African-American and other women in the United States. Obstet Gynecol 1996;87:557–563.
Sattar N, Greer IA. Pregnancy complications and maternal cardiovascular risk: opportunities for intervention and screening?. BMJ 2002;325:157.
Sibai BM. Magnesium sulfate prophylaxis in preeclampsia. Lessons learned from recent trials. Am J Obstet Gynecol 2004;190:1520–1526.
Sibai BM. Prevention of preeclampsia: a big disappointment. Am J Obstet Gynecol 1998;179:1275–1278.
Sibai BM. Treatment of hypertension in pregnant women. N Engl J Med 1996;335:257–265.
Sibai BM, Lindheimer M, Hauth J, et al. Risk factors for preeclampsia, abruptio placentae, and adverse neonatal outcomes among women with chronic hypertension. N Engl J Med 1998;339:667–671.
Sibai BM, Ramadan MK, Chari RS, et al. Pregnancies complicated by HELLP syndrome (hemolysis, elevated liver enzymes, and low platelets): subsequent pregnancy outcome and long-term prognosis. Am J Obstet Gynecol 1995;172:125–129.
Sibai BM. Diagnosis, controversies, and management of the syndrome HELLP. Obstet Gynecol 2004;103:981–991. Review.
Visser W, Wallenburg HCS. Temporising management of severe preeclampsia with and without the HELLP syndrome. Br J Obstet Gynaecol 1995;102:111–117.
Witlin AG, Sibai BM. Magnesium sulfate therapy in preeclampsia and eclampsia. Obstet Gynecol 1998;92:883–889.


> Table of Contents > 17 - Medical and Surgical Complications of Pregnancy
17
Medical and Surgical Complications of Pregnancy
Deborah Krakow
Hematologic Disease
Anemias
Anemia is defined as a hemoglobin (Hb) concentration <12 g/dL in nonpregnant women. Anemia can be either acquired or inherited. During pregnancy, plasma volume expands proportionately more than Hb or red blood cell volume, resulting in Hb dilution, such that anemia is defined as a Hb concentration <10 g/dL. In addition to blood loss, anemia can result from decreased production or increased destruction of red blood cells. The initial workup consists of a history and physical examination as well as an examination of the red blood cell indices and a peripheral smear, with additional tests as indicated (Fig. 17.1).
Iron Deficiency Anemia
Iron deficiency is an acquired anemia and is the most common cause of anemia in gravid women, occurring in 15% to 25% of all pregnancies. Iron deficiency is suspected when the mean corpuscular volume (MCV) is <ã80/mm3 and is confirmed by demonstrating an elevated total iron-binding capacity (TIBC), a low serum iron level, a serum iron-to-TIBC ratio <20%, or a low ferritin level. Effects of iron deficiency on the fetus are usually minimal, although the incidence of neonatal anemia is increased. Iron is transported actively across the placenta, and fetal iron and ferritin levels are three times higher than maternal levels. While mild anemia is not a significant risk factor, severe anemia (Hb <8 g/dL) is associated with intrauterine growth restriction (IUGR). In pregnant women, iron deficiency can cause symptoms including fatigue, headache, lightheadedness, and reduced exercise tolerance. Blood loss at delivery may be tolerated poorly in anemic patients, and postpartum tissue healing may be compromised. For these reasons, treatment during pregnancy is recommended.
The total iron requirement of pregnancy is 1,000 mg: 500 mg increases the maternal red blood cell mass, 300 mg is transported to the fetus and placenta, and 200 mg compensates for blood loss at delivery. The iron requirements of pregnancy increase steadily toward term but average 3.5 mg per day. Even though iron absorption efficiency increases during pregnancy, excess iron must be ingested to ensure sufficient dosage. Recommended supplementation for nonanemic gravidas is 300 mg of ferrous sulfate per day, which contains 60 mg of elemental iron. Anemic gravidas (Hb of 8 or 9 g/dL) should take 300 mg ferrous sulfate two or three times per day. Patients who cannot tolerate iron tablets may take an enteric-coated tablet or a liquid suspension (Table 17.1). Vitamin C facilitates iron absorption. Therapeutic results can be expected after 3 weeks of therapy.
The severely anemic patient (Hb <8 g/dL) may require parenteral therapy in the form of intramuscular or intravenous iron dextran. Because 0.2% to 0.3% of patients have an anaphylactic response to iron dextran, all patients should receive a small test dose 1 hour before the initiation of treatment, and therapy should be provided in an area with ready access to resuscitative medication and equipment. Adequate parenteral therapy should result in
P.277

a marked increase in the reticulocyte count within 7 to 14 days.
Figure 17.1 Workup of anemia in pregnancy. (MCV, mean corpuscular volume; Hct, hematocrit; Hg, hemoglobin; TIBC, total iron-binding capacity; Fe, iron; HgA2, hemoglobin A2; RBC, red blood cell; G6PD, glucose-6-phosphate dehydrogenase.)
Megaloblastic Anemia
Megaloblastic anemia is characterized by red blood cells with increased MCV and white blood cells with altered morphology (hypersegmented neutrophils, anisocytosis, and poikilocytosis). It complicates up to 1% of pregnancies and usually is caused by folate deficiency, although it can occur after exposure to sulfa drugs or hydroxyurea or, rarely, because of vitamin B12 deficiency.
Folate deficiency can develop over a relatively short time, as liver stores of folate are sufficient to meet the body's needs for only 1 to 2 months. Malnutrition (e.g., alcoholism), malabsorption, anticonvulsant therapy, oral contraceptive use, or pregnancy can rapidly deplete the body's folate stores. Hypersegmented neutrophils (more than 5% of neutrophils having five or more lobes) appear after 7 weeks of deficiency, red blood cell folate is reduced after 18 weeks, and anemia occurs after 20 weeks. The daily folate requirement for a nonpregnant individual is 50 to 100 mg; a pregnant woman needs 300 to 400 mg. This dosage may be difficult to achieve through dietary manipulation because folate is found primarily in fresh fruits and vegetables and is destroyed by cooking. In addition, some individuals need excess folate to prevent neural tube defects. For these reasons, women who are contemplating pregnancy should be advised to ingest a daily folic acid supplement (0.4 mg per day if there is no family history of neural tube defects; 4.0 mg per day if there is a family history) beginning before conception and continuing throughout the first trimester of pregnancy.
TABLE 17.1 Iron Preparations and Dosages
Preparations Iron (milligrams) | Elemental Iron Content (%) | Dose Containing 60 mg Elemental
Ferrous fumarate | 30 | 200
Ferrous gluconate | 11 | 550
Ferrous sulfate | 20 | 300
In contrast, vitamin B12 deficiency is rare because very little of the body's stores are used each day. Ingested vitamin B12 is bound to an intrinsic factor produced by the parietal cells of the stomach and then absorbed through the mucosa of the distal ileum. Patients who have had a gastrectomy, ileitis, or ileal resection or who have pernicious anemia, pancreatic insufficiency, or intestinal parasites eventually may develop vitamin B12 deficiency.
When megaloblastic anemia is suspected, the history should be reviewed for predisposing factors. The peripheral smear should be examined both to confirm altered cell
P.278

morphology and to rule out a mixed (i.e., folate and iron) deficiency. Serum folate and vitamin B12 levels should be measured. A fasting folate level <3 ng/mL or a vitamin B12 level <80 pg/mL indicates deficiency. Folate deficiency responds to 0.5 to 1.0 mg folate orally per day, while a B12 deficiency requires vitamin B12, 1 mg intramuscularly, weekly for 6 weeks.
Figure 17.2 roduction of Hb polypeptide chains in relationship to gestational age. (From
Rucknagel DL, Laros RK. Hemoglobinopathies: genetics and implications for studies of human reproduction. Clin Obstet Gynecol 1969;12:4
, with permission.)
Hereditary Anemias
The most commonly encountered hereditary anemias in pregnancy are the thalassemias and sickle cell variants. Hb is a tetramer composed of two copies each of two different polypeptide chains; the identity of the chains determines the type of Hb produced. During embryonic and fetal life, genes directing production of different types of polypeptide chains, and thus different types of Hb, are switched on and then off sequentially. At birth, a normal individual produces α and β chains, along with very small quantities of other Hbs (Fig. 17.2). Normal adults primarily produce hemoglobin A (HbA), composed of two α and two β polypeptide chains.
TABLE 17.2 Hemoglobin Electrophoresis Findings in Various Hemoglobinopathies
Disorder | HbA (%) | HbA2 (%) | HbS (%) | HbF (%) | HbC (%)
Sickle cell trait | 55–60 | 2–3 | 40–45 | 1 | —
Sickle cell disease | 0 | 2–3 | 85–95 | 5–15 | —
Sickle/β-thalassemia | 10–20 | 3–5 | 60–80 | 10–20 | —
Hemoglobin SC disease | 0 | 2–3 | 45–50 | 1 | 45–50
ββ—Thalassemia trait | 82–94 | 4–8 | — | 2–3 | —
Normal | 96–97 | 2–3 | — | 1 | —
HbA, hemoglobin A; HbA2, hemoglobin A2; HbS, hemoglobin S; HbF, fetal hemoglobin; HbC, hemoglobin C.
Thalassemias
Thalassemias are characterized by impaired production of one or more of the peptide chains. Thalassemia has a high incidence in certain ethnic groups, especially those originating in the Mediterranean basin, the Middle East, Africa, Asia, and India. Four clinical syndromes are associated with α-thalassemia, and two syndromes are associated with β-thalassemia.
Two genes direct β-chain production, both on chromosome 11. Over 100 different gene mutations have been identified that either prevent or diminish β-chain transcription; if an individual carries an abnormal allele, then β-chain production will be reduced by one half, and abnormally low quantities of Hb will be produced. This results in β-thalassemia minor. The excess α chains combine, instead, with δ chains, producing a molecule called hemoglobin A (HbA2), or with ν chains, producing fetal hemoglobin (HbF). If β-thalassemia minor is suspected because the patient has microcytic anemia without iron deficiency, Hb electrophoresis should be performed. Levels of HbA2 >3.5% and HbF ≥2% confirm the diagnosis (Table 17.2). The gravid patient with β-thalassemia minor generally tolerates pregnancy well. She should receive folic acid supplementation but not iron supplementation unless iron deficiency also is diagnosed. Patients with mutations preventing transcription of both β-chain genes have β-thalassemia major (β-thalassemia), or Cooley anemia. Erythropoiesis is ineffective because there is no β-chain production, and resultant α chains precipitate, causing red blood cell destruction. Occasionally, the mutations allow some β-chain production, resulting in a less severe reduction of Hb synthesis. Aggressive intervention in infancy by using transfusion therapy ultimately leads to iron overload and hemosiderosis, with multiple organ system dysfunction and infertility. Increasing numbers of pregnancies in this population are being reported by virtue of aggressive transfusion and iron chelation therapy. Such pregnancies can be complicated by an increased risk of cardiac arrhythmias and congestive heart failure secondary to severe anemia, chronic hypoxemia, and myocardial hemosiderosis. The safety of iron-chelating agents such as deferoxamine
P.279

has not been established in pregnancy and in theory could have an effect on fetal bone development. Prenatal diagnosis is available, and such pregnancies show improved outcome with stable maternal disease.
Before assessing whether a fetus has thalassemia major when the mother is a carrier of thalassemia minor, the father of the fetus should be offered testing. If the father has a normal Hb electrophoresis, the fetus has a 50% chance of having β-thalassemia minor and a 50% chance of being unaffected. If the father has β-thalassemia minor, the fetus has a 25% chance of having β-thalassemia major, a 50% chance of thalassemia minor, and a 25% chance of having normal Hb. Prenatal testing of the fetus should be offered to high-risk couples. Alpha-chain production is directed by four genes, each residing as pairs on chromosome 16. Mutation in only one of the genes results in no clinical or laboratory abnormalities and is thus referred to as the silent carrier state. Mutations in two of the four genes results in β-thalassemia minor, a condition characterized by mild microcytic hypochromic anemia. These patients have a low MCV but normal levels of HbA2. The patient with these laboratory results should be referred for genetic evaluation and family studies to confirm the diagnosis, but typically they tolerate pregnancy fairly well.
Mutation of three of the four α genes results in hemoglobin H (HbH) disease. Affected patients have some HbA and a large percentage of HbH (four β chains). The clinical course is characterized by chronic hemolytic anemia that may worsen during pregnancy. Loss of all four β-chain genes causes β-thalassemia major, resulting in fetal hydrops and perinatal death. As with β-thalassemia, testing of the father is crucial for accurate genetic counseling. Consideration of the patient's ethnic background also is important. Asians with β-thalassemia minor usually have the two mutant genes on the same chromosome (cis position) and thus have a 50% risk of passing on both affected genes with each conception. In contrast, patients of other ethnic origins usually carry the mutant genes on opposite chromosomes (trans position), so only one affected gene can be transmitted with each conception. All forms of β-thalassemia can be diagnosed by prenatal invasive methods and should be offered to at-risk couples.
Hemoglobinopathies
Hemoglobinopathies involve mutations in the genes encoding Hb. These Hb variants generally have either reduced oxygen transport capabilities or produce hemolytic anemia. Hemoglobin S (HbS) and hemoglobin C (HbC) are the most frequent variants, and they can occur in association with thalassemia as well (Table 17.3).
Sickle Cell Disease
A mutation leading to a single amino acid substitution of valine for glutamic acid at the sixth amino acid residue on the β chain protein changes normal Hb to sickle Hb. An individual who is homozygous for this mutation has sickle cell anemia, or sickle cell disease, producing only HbS and a small quantity of HbF but no HbA. Sickle Hb functions well in the oxygenated state but aggregates, forming rod-shaped polymers, in the deoxygenated state. Polymerized Hb precipitates in the red blood cell, changing the cell from a biconcave disc to an elongated crescent or sickle shape. Sickled red blood cells are not deformable and cannot squeeze through the microcirculation. Microvascular obstruction results in local hypoxia that leads to a vicious cycle of further sickling and obstruction. Localized ischemia and infarction cause tissue damage.
TABLE 17.3 Frequency of Sickle Hemoglobinopathies in Blacks
Hemoglobinopathy | Frequency
Sickle cell trait (HbSA) | 1:10
Sickle cell disease (HbSS) | 1:400
Hemoglobin SC disease (HbSC) | 1:800
Hemoglobin S/β-thalassemia | 1:1,250
Hemoglobin C trait (HbAC) | 1:35
Hemoglobin C disease (HbCC) | 1:4,800
Patients with sickle cell anemia usually produce increased quantities of HbF. HbF is not distributed uniformly among all red blood cells but is present at levels of 0% to 20% per cell. In cells containing HbF, restoration of normal oxygen tension may reverse the sickling and halt the destructive process. Cells containing little or no HbF become irreversibly sickled and are rapidly cleared from the system in a process leading to hemolytic anemia. Patients with predominant HbS typically have hematocrits of 20% to 30% and reticulocyte counts of 10% to 25%. Hydroxyurea therapy has been shown to increase both the number of red blood cells containing HbF and the quantity of HbF per cell. However, the issues surrounding the use of hydroxyurea are controversial; not all patients respond to treatment, there are associated complications, and its safety in pregnancy has not been established. It is a known teratogen, although isolated case reports on exposure in humans have been associated with unaffected fetuses. There has been increasing interest in the use of bone marrow/stem cell treatment for this disease. Any pathologic state causing acidosis, dehydration, or hypoxemia can precipitate sickling, hemolysis, vasoocclusion, and infarction. Pregnancy often is characterized by an increase in sickle crises and associated complications (e.g., pneumonia, pyelonephritis, pulmonary emboli, congestive heart failure) and by pregnancy complications (e.g., IUGR, preterm birth, preeclampsia). The goal of pregnancy management should be to maintain adequate hydration and oxygen delivery to the tissues and to avoid or rapidly control infections or other stressors that could precipitate a crisis.
Patients with sickle cell anemia should ingest 1 mg of folate per day to support increased erythropoiesis in the
P.280

face of chronic hemolysis and should receive the polyvalent pneumococcal vaccine because chronic splenic infarction leads to functional asplenia by adulthood. Iron supplementation should not be given prophylactically but should be prescribed if there is laboratory evidence of iron-deficiency anemia. All sickle cell patients should undergo a funduscopic examination, with laser therapy as needed, because they are at increased risk for proliferative retinopathy. Asymptomatic bacteriuria (ASB) and other infections should be treated aggressively.
One controversy concerns the possible benefit of antepartum prophylactic exchange transfusions. Available data indicate that although some women with sickle cell anemia may escape prophylactic transfusion because they have no associated organ damage, very few crises, and a high percentage of HbF, many will require antepartum transfusion. Even those patients who avoid transfusion during pregnancy should be transfused prior to delivery, because the stresses of labor, anesthesia, operative delivery, and any associated complications (e.g., preeclampsia, chorioamnionitis) can precipitate a serious crisis. Transfusions should be planned to achieve a hematocrit above 30% and an HbA above 50%, although lower values are advocated by some authors. Unless complications dictate otherwise, delivery can be at term, with cesarean section for obstetric indications only.
Substitution of lysine for glutamic acid at the sixth amino acid position of the Hb chain results in the production of HbC. HbC is less soluble than HbA and can cause a mild hemolytic anemia, but it is more stable than HbS under hypoxic conditions. Nonpregnant women who are compound homozygotes for HbS and HbC generally have less severe anemia and fewer pain crises than women with sickle cell disease (HbSS), but under the stress of pregnancy, they experience similar maternal morbidity and pregnancy complications. Additionally, severe bone pain frequently occurs in individuals with hemoglobin SC disease (HbSC), and acute respiratory compromise as the result of embolization of necrotic bone marrow has been reported. The antenatal management of women with HbSC should be comparable to that of women with HbSS.
If one β-chain gene carries the sickle cell mutation and the other gene is functionally deleted, the patient has sickle cell β-thalassemia. Pregnancy-related morbidity in these patients is the same as for sickle cell anemia, and they should be managed similarly. Patients with hemoglobin C disease (HbCC) or C-β-thalassemia have a very mild anemia and usually do not experience hemoglobinopathy-related pregnancy complications.
Heterozygotes for the sickle Hb mutation are referred to as having sickle cell trait (HbSA). Individuals with HbSA have red blood cells that sickle under conditions of markedly reduced oxygen tension. Hb electrophoresis confirms the presence of 55% to 60% HbA in addition to 35% to 40% HbS. Sickling does not occur in vivo, except under conditions of severe stress and hypoxia. Because the renal medulla is especially sensitive to reduced oxygen tension, patients with HbSA may have episodes of painless, self-limited hematuria. During pregnancy, HbSA individuals exhibit an increased susceptibility to urinary tract infections. Patients with HbSA should be offered genetic counseling, and the father of the fetus should be tested so that the precise risk to the fetus can be provided. Prenatal diagnosis is possible by direct DNA analysis by chorionic villus sampling (CVS) or amniocentesis. Generally, no special therapy is required during labor and delivery for these patients.
Congenital Hemolytic Anemias
Hereditary Spherocytosis, Elliptocytosis, and Pyropoikilocytosis
Hemolytic anemia can occur for a variety of reasons. It may result from a hemoglobinopathy; may be autoimmune, drug induced, or pregnancy induced (very rarely); or may occur as the result of inherited red blood cell membrane abnormalities. Hereditary spherocytosis, elliptocytosis, and pyropoikilocytosis result from congenital defects of different red blood cell membrane proteins. All are autosomal dominant disorders occurring at an incidence of 1 in 4,000 to 5,000 in the general population. All result in variant red blood cell shapes, such that affected red blood cells cannot pass readily through the spleen. While trapped in the spleen, the cell membranes are damaged, leading to red blood cell lysis, hemolytic anemia, jaundice, and splenomegaly. Splenectomy is the treatment of choice and effectively eliminates the anemia. Most women of reproductive age with these disorders will already have undergone splenectomy. Although the abnormality of red blood cell shape persists, affected women tolerate pregnancy, labor, and delivery well, with few associated problems. The rare patient who has not undergone splenectomy may experience hemolytic anemia sufficient to require red blood cell transfusions. All patients should receive the polyvalent pneumococcal vaccine and should ingest a folic acid supplement throughout pregnancy. Infection should be treated aggressively, as it may cause hemolysis. The offspring of affected individuals have a 50% chance of inheriting the condition. Affected neonates may experience severe neonatal jaundice requiring exchange transfusion or splenectomy.
Glucose-6-Phosphate Dehydrogenase Deficiency
Glucose-6-phosphate dehydrogenase (G6PD) deficiency is an inherited disorder caused by a defect of an enzyme essential to the hexose monophosphate shunt. Because of this defect, when under oxidant stress, Hb sulfhydryl groups become oxidized and Hb precipitates in the red blood cell, leading to hemolytic anemia. The gene is most prevalent among individuals of African, Asian, Mediterranean, or Middle Eastern origin. Known stressors include viruses; bacteria; toxins; fava beans; and certain drugs such as antimalarial agents, sulfa drugs, and nitrofurantoin. Over 400 different gene mutations leading to G6PD deficiency have
P.281

been described; the A variant is most common and is present in 1 in 20 black men and 1 in 10 black women in the United States. Although G6PD deficiency is X-linked and males are affected preferentially, carrier females with this gene defect can be symptomatic. Some females have markedly reduced G6PD levels because of unfavorable lyonization, and homozygosity for G6PD deficiency in females can occur (in at least 1 in 400 black women). Precipitating drugs should be avoided in known carriers.
Platelet Disorders
Thrombocytopenia, defined as a platelet count <150,000 platelets/mm3, occurs relatively frequently in pregnancy, complicating 7% to 8% of all pregnancies. The diagnosis of benign or essential gestational thrombocytopenia is one of exclusion, however, requiring that other pathologic forms of thrombocytopenia be ruled out. Thrombocytopenia in pregnancy can be caused by defective platelet production (bone marrow pathology such as leukemia, lymphoma, metastatic disease), sequestration (splenomegaly), or accelerated platelet destruction. Accelerated destruction is the most common mechanism of disease. Destructive processes unique to pregnancy (e.g., preeclampsia, placental abruption) may occur as part of sepsis or disseminated intravascular coagulation or may result from immunologic dysfunction (e.g., systemic lupus erythematosus, immune thrombocytopenic purpura). These causes of thrombocytopenia are discussed in other areas of the text.
Thrombotic Thrombocytopenic Purpura
Thrombotic thrombocytopenic purpura (TTP) is a disorder characterized by the pentad of thrombocytopenia, hemolytic anemia, fever, neurologic abnormalities, and renal failure. It is rare and usually of unknown etiology; however, a rare congenital form caused by mutations in the ADAMTS13 gene that encodes the von Willebrand factor (vWF) cleaving protease have been reported. TTP affects individuals of all ages, although most commonly young women. The untreated mortality rate exceeds 90%. Patients typically experience bleeding (uterine, gastrointestinal, or other) along with a mild Coombs-negative hemolytic anemia, thrombocytopenia, and mild jaundice. Hypertension and renal failure occur later in the course of the disease. All disease signs and symptoms result from microvascular damage caused by platelet thrombi, fibrin deposition, and microaneurysms in arterioles. Endothelial cell function, including prostaglandin production, is abnormal, although it is not known whether this causes TTP or results from it. Immune dysfunction may play a role.
When TTP manifests in the third trimester, it may be difficult to distinguish from preeclampsia or the syndrome of hemolysis, elevated liver enzymes, and low platelets (HELLP syndrome). One distinguishing feature is that tests of coagulation (prothrombin time, partial thromboplastin time, fibrinogen, fibrin dimers) usually have normal results in TTP. The advent of a fever of unknown origin or transient neurologic symptoms, as well as nonspecific complaints of arthralgias, nausea, or abdominal pain, may aid in the diagnosis of TTP. End-organ damage worsens as the disease persists. Delirium, seizures, hemiparesis, visual field defects, and coma indicate a very poor prognosis and an increased risk of mortality.
Distinguishing TTP from preeclampsia in its various forms is vital, because management is dramatically different. TTP responds only to plasmapheresis or exchange transfusion, although delivery is eventually curative for preeclampsia. Steroids, heparin, splenectomy, and antiplatelet drugs have had only variable success in the management of TTP. Plasmapheresis should be initiated as soon as the diagnosis is made, regardless of the clinical severity. If the patient is at or near term, magnesium sulfate therapy and delivery also should be initiated because of the possibility that the actual diagnosis is preeclampsia. Cesarean delivery should be for obstetric indications only.
Hemolytic Uremic Syndrome
Hemolytic uremic syndrome (HUS) is similar to TTP, with similar microangiopathy, except that the kidneys are primarily affected in HUS. The patient usually manifests hemolytic anemia, thrombocytopenia, hypertension, and oliguric renal failure. Laboratory evaluation reveals a normal coagulation profile and hemoglobinuria. The pathologic process usually is confined to the kidney, although some patients have mild neurologic symptoms. Postpartum renal failure is probably the same entity, except that the pregnancy has already ended. Treatment in both cases consists of dialysis and red blood cell transfusions to maintain the hematocrit above 20%. Maternal morbidity and mortality are significant, with death frequently resulting from uncontrollable hemorrhage.
Coagulation Defects Von Willebrand Disease
Von Willebrand disease is an inherited defect of vWF, one of the proteins in the coagulation cascade. vWF is a large glycoprotein synthesized by endothelial cells and megakaryocytes and serves two functions: it is the plasma carrier for factor VIII, and it allows normal platelet aggregation at sites of endothelial injury. These two functions are directed by two different regions of the molecule, and several different mutations in both of these domains have been identified. There are three forms of von Willebrand disease.
Type I (approximately 75% of cases) and type II von Willebrand disease (25%) are inherited as autosomal dominant traits. Affected individuals have one normal vWF gene in addition to the abnormal gene, and some normal vWF will therefore be produced. As a result, individuals with type I disease are mildly affected, exhibiting easy bruising or bleeding only after dental procedures. Individuals with type II disease usually experience more severe bleeding problems, such as menorrhagia or corpus luteum hemorrhage. Type III disease is autosomal recessive and extremely
P.282

rare. It usually is associated with severe symptoms due to no normal production of the protein.
If the diagnosis is not made before pregnancy, it may be considered after excessive bleeding from a surgical or episiotomy site. Retrospectively, the patient may describe easy bruising or heavy menses. Pedigree analysis frequently includes similarly affected family members. The diagnosis is confirmed by all or some combination of the following laboratory tests: a prolonged bleeding time; decreased vWF concentration; reduced ristocetin cofactor activity; reduced factor VIII activity; and in some cases, mutational analysis.
Women with von Willebrand disease usually tolerate pregnancy well, in large part because the production of all coagulation factors is increased and vWF factor levels can approach near-normal levels. Despite this, the bleeding time may still be prolonged, and treatment may be required. If the bleeding time is prolonged at term, levels of vWF must be increased so that postpartum or surgical hemorrhage can be avoided. One way to increase the vWF level is to administer desmopressin acetate (DDAVP) for 48 hours prior to planned delivery. Patients with type I disease have the best response to desmopressin; those with type III disease usually do not respond at all. Thus, a trial of the therapy should be conducted in the second trimester. Alternatively, vWF replacement can be provided. Fresh frozen plasma contains all coagulation factors in equal proportions; cryoprecipitate contains factor VIII, vWF, and fibrinogen; and lyophilized factor VIII contains only that protein. For patients with von Willebrand disease, the recommended therapy is 15 to 20 U of cryoprecipitate given twice daily just prior to delivery and for 2 to 3 days afterward. Factor VIII concentrate can be administered instead. Effective treatment should normalize the bleeding time.
Women with type I or type II von Willebrand disease have a 50% risk of having an affected child; those with type III disease have minimal risk, unless they are related to their spouses. Prenatal diagnosis can be offered to at-risk pregnancies.
Hemophilias A and B
Hemophilias A and B are X-linked disorders of two genes that encode coagulation proteins. Hemophilia A results from mutations in a gene that is part of the factor VIII complex, while hemophilia B has mutations in the gene that encodes for factor IX. In female carriers, levels of these factors are thus reduced by one half or more. These decreased factor levels are adequate for normal hemostasis, and carrier women usually are clinically unaffected. In rare circumstances, a woman may exhibit all of the classic features of hemophilia (i.e., if she is homozygous for the mutation or if she is a carrier and has unfavorable lyonization). Such patients benefit from factor replacement.
Carrier females should be offered genetic counseling. Female offspring will be carriers, and one half of their sons will have hemophilia. Prenatal diagnosis is available. In ongoing affected pregnancies, knowledge that a male fetus carries a hemophilia gene allows the obstetrician to plan to avoid placing a scalp electrode during labor and to avoid vacuum-assisted or forceps-assisted vaginal delivery. Cesarean delivery should be for obstetric indications only, because atraumatic spontaneous vaginal delivery does not entail additional risk for the affected fetus.
Gastrointestinal Disease
Nausea and Vomiting
Mild and self-limited nausea and vomiting in the first trimester of pregnancy occur in 60% to 80% of women. Chronic nausea and vomiting, or hyperemesis gravidarum, complicates 1 in 200 to 300 pregnancies. This disorder is characterized by dehydration, electrolyte imbalance, and nutrition depletion and prompts medical intervention.
The etiology of hyperemesis is unclear. Theories have suggested the influence of human chorionic gonadotropin, the pituitary–adrenal axis, transient hyperthyroidism, psychogenic factors, and potential evolutionary benefit. Regardless of the cause, intervention is appropriate, ranging from intravenous hydration and antiemetic medications to nasogastric enteral feeding and hyperalimentation. Pregnancies complicated by mild or severe hyperemesis are not at increased risk for growth abnormalities, congenital anomalies, or prematurity (Table 17.4).
Gastrointestinal Reflux Disease
One half of all pregnant women complain of gastroesophageal reflux disease (GERD), commonly known as heartburn, sometime during pregnancy and particularly in the third trimester. Complaints include burning substernal discomfort with or without radiation, dysphagia exacerbated by meals, and increased intra-abdominal pressure, all worsening in the recumbent position. The differential diagnosis includes angina, achalasia, and structural or functional causes of dysphagia.
Risk factors for gestational GERD include heartburn prior to or in previous pregnancies, multiparity, and advanced gestational age. There is no association between GERD and race, prepregnancy weight, or weight gain during pregnancy. Treatment options are similar to treatment of the nonpregnant population, depend on the severity of symptoms, and are initiated sequentially beginning with lifestyle modifications and antacids. In severe refractory cases, cimetidine and metoclopramide are appropriate therapeutic interventions.
Peptic Ulcer Disease
Gastric secretion and motility are reduced and mucus secretion is increased during gestation. As a result, peptic ulcer disease (PUD) is uncommon in pregnancy, and its
P.283

complications, such as hemorrhage and perforation, are quite rare. Patients with PUD often experience considerable improvement, if not remission, of disease in pregnancy. However, PUD recurs in most women within 2 years of delivery.
TABLE 17.4 Gastrointestinal Disease in Pregnancy
Disorder | Frequency | Trimester | Symptoms | Treatment | Perinatal Outcome
Hyperemesis | Common | First | Nausea and vomiting | Antiemetics, nutritional support | Unaffected
Reflux esophagitis | Common | Third | Heartburn | Antacids | Unaffected
Peptic ulcer disease | Uncommon | — | — | — | Unaffected
Cholecystitis | Uncommon | Any | Postprandial pain, nausea, anorexia | Bowel rest, hydration, surgery | Unaffected
Pancreatitis | Uncommon | Any | Midepigastric pain, anorexia, nausea, emesis | Bowel rest, hydration, pain relief | Unaffected
Inflammatory bowel disease | Common | Any | Bloody diarrhea, pain | Sulfasalazine, IUGR immunosuppressive drugs | —
Hepatitis | Common | Any | Fever, nausea, emesis, fatigue, jaundice | Supportive | Vertical transmission
Acute fatty liver | Rare | Third | Malaise, nausea, vomiting, epigastric pain | Delivery, supportive | Minimal, if delivered timely
IUGR, intrauterine growth restriction.
Upper Gastrointestinal Bleeding
Hyperemesis can be accompanied by gastrointestinal bleeding. Although gastrointestinal bleeding prompts a concern for PUD with hemorrhage, most pregnant women with hematemesis will prove to have Mallory-Weiss tears. These small, linear mucosal tears near the gastroesophageal junction respond to iced saline lavage, antacids, and intravenous cimetidine. Endoscopy can be performed during pregnancy and will detect esophageal rupture with bleeding (Boerhaave syndrome), a much more serious diagnosis for which surgery and gastroenterology consultations are appropriate.
Cholelithiasis and Biliary Disease
Studies using serial ultrasonographic examinations over the course of pregnancy confirm that the risk of gallstones is increased, to an incidence of 2% to 10%, because pregnancy is characterized by decreased gallbladder motility and increased biliary sludge. Many women with cholelithiasis are relatively asymptomatic during pregnancy and require no intervention. However, acute cholecystitis complicates about 1 in 1,000 to 1,600 gestations. It is characterized by postprandial pain in the right upper quadrant or epigastric area, with radiation to the back or shoulder. This type of pain, with anorexia, nausea, emesis, low-grade fever, and leukocytosis, suggests stone obstruction of a duct. Ultrasonographic examination is very helpful, detecting approximately 95% of stones.
Management is the same as in a nonpregnant individual. Three fourths of patients with acute cholecystitis will respond to medical therapy consisting of bowel rest, nasogastric suction, intravenous hydration, antibiotics, and analgesics. The remainder will require surgical intervention for persistent pain, empyema, gangrene, or perforation. Open laparoscopic cholecystectomy during pregnancy is becoming more widely accepted. Although the second trimester is considered optimal for any surgical procedure, delay in treatment should be avoided regardless of gestational age.
Pancreatitis
Pancreatitis occurs with an incidence of 1 in 1,500 to 4,000 during pregnancy, with the majority of cases due to cholelithiasis. Other far less common etiologies include ethanol abuse, certain medications, trauma, and hypertriglyceridemia. Symptoms include midepigastric pain with back radiation, anorexia, nausea, and emesis. In normal pregnancy, serum amylase and lipase levels tend to increase only slightly with advancing gestation. The upper limits of normal for amylase and lipase in the first two trimesters are 100 U/dL and 200 U/dL, respectively. Significant elevations of these enzymes are therefore consistent with pancreatitis, although the degree of elevation does not correlate with disease severity. As in the nonpregnant population, pancreatitis is managed by bowel rest, nasogastric suction, analgesia, and intravenous hydration.
P.284

In most patients, inflammation subsides within 2 to 7 days. In the minority, abscess or pseudocyst formation prompts abdominal exploration. In this population, perinatal morbidity ranges from 5% to 15%, and perinatal mortality can be as high as 38%, most likely resulting from accompanying hypovolemia, hypoxia, and acidosis.
Inflammatory Bowel Disease
The term inflammatory bowel disease (IBD) refers to two forms of intestinal inflammation—namely, Crohn disease and ulcerative colitis. These diseases share many features but usually can be differentiated. IBDs have a significant genetic component and a fall under the classification of complex inheritance. The greatest risk factor for IBD is a family history of IBD. When both parents have IBD, the risk to the offspring is as high as 36% and is unaffected by disease activity in either parent at the time of conception. Figures for healthy offspring, congenital abnormalities, spontaneous abortions, and fetal demise are the same in pregnancies complicated by IBD as in the control population. Some report an increased risk of low birth weight in patients with Crohn disease, particularly if there is ileal disease, a history of bowel resection, or current tobacco abuse.
Ulcerative Colitis
Ulcerative colitis is a mucosal disease, almost always involves the rectum, and extends proximally and continuously for a variable distance. Symptoms include diarrhea, often with bleeding, and some degree of abdominal pain. Affected individuals also may have arthritis, uveitis, or erythema nodosum. Colon cancer, specifically adenocarcinoma, is increased in this population. The clinical course is one of exacerbations and remissions. The most serious complication is toxic megacolon, which can necessitate an emergency colectomy. Management is rapidly evolving, and new treatment regimens are based on the underlying mechanisms of disease and complement the older traditionally used drugs that include sulfasalazine, 5-aminosalicylic acid, and prednisone. If ulcerative colitis is quiescent at the time of conception, only one third to one half of patients will experience reactivation, often in the first trimester. Active disease at the time of conception may have a worse prognosis. When the disease is active, aggressive medical management, including parenteral nutrition, is essential.
Crohn Disease
Crohn disease is a transmural granulomatous inflammatory process that involves the rectum about 50% of the time. It may involve any part of the gastrointestinal tract but most often involves the terminal ileum and colon. “Skip” areas are common. Diarrhea and hematochezia can occur, and abdominal pain is almost always a problem. Nutritional deficiencies are more common than with ulcerative colitis. Complications include toxic megacolon and fistula formation, which is problematic for vaginal delivery if the perineum is involved. Eighteen percent of patients develop de novo perineal involvement after vaginal delivery, most often if an episiotomy was performed. As in ulcerative colitis, the patient also may have arthritis, and the risk of cancer is increased. Cancer risk correlates with the extent of mucosal pathology (pancolitis confers the highest risk) and the duration of the disease. In patients with long-standing disease, the risk exceeds 1% per year. Quiescent disease at conception carries a good prognosis. Similar to ulcerative colitis, there has been significant advances in the medical management of the disease. Surgery is necessary in about 5% of such pregnant patients.
Hepatitis
Acute viral hepatitis in pregnancy is a systemic illness with fever, nausea, emesis, and fatigue. Jaundice is common initially, and liver function tests are markedly elevated. With the exception of hepatitis E virus (HEV) infection, viral hepatitides do not occur more frequently or with greater severity in pregnancy. HEV infection is more dangerous in a pregnant patient, with a mortality of 15% to 20%. It is transmitted by the fecal–oral route and occurs most frequently in countries with poor sanitation (e.g., the Middle East, Africa, and India). Infection in the third trimester often is associated with fulminant hepatitis as well as preterm delivery and neonatal and maternal death.
Hepatitis A
Hepatitis A virus (HAV) is an RNA virus, with fecal–oral transmission and an incubation period of 15 to 50 days. This highly contagious disease is self-limited, with resolution over 2 to 3 weeks. Acute HAV infection is confirmed by a positive anti-HAV immunoglobulin M (IgM) antibody test. There are no chronic sequelae, and HAV does not cross the placenta. A single dose of hepatitis immune globulin is recommended as soon as possible after exposure. If the exposed pregnant patient becomes infected, close contacts, including the neonate, should be offered passive immunotherapy.
Hepatitis B
Hepatitis B virus (HBV) is a double-stranded DNA virus with worldwide distribution, transmitted by parenteral and sexual contact. Risk factors include multiple sexual partners, intravenous drug abuse, and receipt of blood products. Its incubation period is 40 to 100 days, and it can be recovered from all body fluids—most importantly, blood, breast milk, and amniotic fluid. HBV surface antigen (HBsAg) and anti-Hb core (anti-HBc) IgM antibody are seen in the early clinical phase of infection, before icteric changes or elevations in liver function tests. They indicate infectivity (Fig. 17.3). The presence of HBe antigen (HBeAg)
P.285

denotes active viral replication. Although HBeAg usually indicates acute infection, its persistence correlates both with the chronic carrier state and with the ultimate development of hepatocellular carcinoma. The risk of maternal–fetal transmission increases dramatically to 90% when acute infection occurs in the third trimester or in the presence of both HBsAg and HBeAg positivity and is a consequence of intrapartum exposure to blood and genital secretions. If the mother develops HBV infection remote from delivery and has developed anti-HB antibodies, the risk of fetal or neonatal infection is considerably less. The neonate's risk of active or chronic disease is reduced significantly by HB immune globulin and the HBV vaccine; these should be given at delivery. Breast-feeding does not increase the risk of infection in these infants. The absence of HBsAg excludes active or chronic infection, and there is no risk for neonatal transmission. In the at-risk patient who is HBsAg negative and antibody negative, vaccination should be offered, as it is not contraindicated in pregnancy.
Figure 17.3 Timing of hepatitis B antigen and antibody production in acute hepatitis B infection. (ALT, alanine aminotransferase; HBeAg, hepatitis E antigen; HBsAg, hepatitis B surface antigen; IgG, immunoglobulin G; anti-HBc, antibody to hepatitis B core antigen; anti-HBs, antibody to hepatitis B surface antigen.) (From
Dienstag JL, Isselbacher KJ. Acute hepatitis. In: Isselbacher KJ, Braunwald E, Wilson JD, et al., eds. Harrison's principles of internal medicine, 13th ed. New York: McGraw-Hill, 1994:1458
, with permission.)
Hepatitis C
Hepatitis C virus (HCV) is the agent primarily responsible for non-A, non-B (posttransfusion) hepatitis. HCV is a single-stranded RNA virus. Principal risk factors for HCV transmission are blood product transfusion and intravenous drug use. Acute HCV infection follows an incubation period of 3 to 60 days, and only 25% of infected patients will be symptomatic. The presence of HCV antibody indicates chronic infection and does not confer immunity; approximately one half of those infected develop chronic liver disease. No specific therapy has been shown to be efficacious in decreasing the morbidity of the disease. Coinfection with HCV and HIV is thought to accelerate the progression of hepatic injury.
Seroprevalence studies in pregnant patients in the United States indicate an incidence of HCV of 2% to 4%. Vertical transmission is proportional to the maternal HCV RNA titer, and approximately 8% of patients transmit the disease to their offspring. Coinfection with HIV is associated with an increased rate of perinatal transmission of 23% to 44%. Breast-feeding in the HCV-positive patient is not contraindicated by virtue of the 4% transmission rate in breast- and bottle-fed infants.
Hepatitis D
Hepatitis D virus (HDV) is an RNA virus that is dependent on coinfection with HBV for replication. HDV is acquired as a coinfection with HBV or as a superinfection in a chronic HBV carrier. Coinfection rarely leads to chronic disease, whereas superinfection is associated with an 80% likelihood of chronic hepatitis. Perinatal transmission of HDV can be prevented by the immunoprophylaxis used for HBV.
Pregnancy Following Liver Transplantation
Following liver transplantation, most authorities recommend that pregnancy be avoided for at least 12 months so that graft viability can be assessed and immunosuppression can be achieved and maintained with the lowest possible medication dosages. Thirty-eight percent of liver transplant patients are hypertensive; pregnancy does not increase this incidence or hasten graft rejection. The incidence of spontaneous abortion is similar to that of the general pregnant population, and the incidence of preeclampsia is 13.5%. Anemia complicates 31% of pregnancies in liver transplant patients, and rejection develops or worsens in 9%. Fifty-eight percent deliver at term, and the majority deliver appropriately grown babies vaginally. Consultation with a specialist in hepatology is recommended in pregnancy.
Acute Fatty Liver
Acute fatty liver of pregnancy (AFLP) has an incidence of 1 in 13,000 deliveries. AFLP accounts for a large percentage of severe liver disease in pregnancy and is accompanied by a mortality of up to 25%. Primiparity, male fetal sex, and multiple gestation appear to confer a higher risk. The etiology is unknown, and liver biopsy reveals microvesicular fatty infiltrates.
Symptoms typically appear in the late third trimester and include malaise, persistent nausea, and vomiting. Right upper quadrant or epigastric pain is noted in 50% to 80%. Laboratory abnormalities include elevated liver function tests, increased ammonia and uric acid levels, hemolysis, hypoglycemia, and coagulopathy. Early recognition is essential; if untreated, AFLP progresses to multiorgan system failure and death. Once it is diagnosed, intensive supportive care
P.286

is provided, and delivery is necessarily accomplished. Under these circumstances, maternal and fetal mortality are <20%. Survivors have no long-term sequelae, and recurrence in subsequent pregnancies is a rarity.
Cardiovascular Disease
Physiologic Changes in Pregnancy
Normal pregnancy entails many physiologic changes that can stress the cardiovascular system. Plasma volume increases are measurable by 6 to 8 weeks gestation and 45% greater by 30 to 34 weeks. Red blood cell volume increases about 25%, resulting in a physiologic anemia. Cardiac output increases by 30% to 50% during the first half of pregnancy (as the result of an increase in both stroke volume and heart rate), by a further 30% during active labor, and by 45% during pushing. Systemic vascular resistance decreases during pregnancy, with both systolic and diastolic blood pressures falling during the second trimester and then returning to prepregnancy values in the third trimester. During labor, each uterine contraction results in an autotransfusion of 300 to 500 mL of blood. Cardiac output during this time is influenced by maternal vascular volume, maternal position, pain, and the method of pain relief (epidural anesthesia, spinal anesthesia, or intravenous narcotics). Cardiac output rapidly increases at delivery as the result of autotransfusion and relief of caval compression by the involuting uterus.
Women with cardiovascular disease may tolerate these physiologic changes poorly. Knowledge of the pregnancy-associated risks and complications associated with each type of heart disease allows the physician to choose management that optimizes the chances for a good pregnancy outcome. For each patient, the prepregnancy cardiovascular status should be established and used as a reference in assessing any pregnancy-related cardiac changes. The New York Heart Association (NYHA) classification scheme is useful for quantifying symptomatology:
  • Class I: patients are asymptomatic in all situations.
  • Class II: patients are symptomatic with greater-than-normal exertion.
  • Class III: patients are symptomatic with normal activities.
  • Class IV: patients are symptomatic at rest.
Although useful for categorizing symptoms, this classification scheme does not necessarily predict pregnancy outcome. In one large retrospective study, for example, the majority of cases of pulmonary edema and maternal death occurred in women who were functional class I or class II. However, this scheme can be used to assess changes in cardiac function. Any change in cardiac classification during the pregnancy, even if only from class I to class II, can be ominous and should prompt a thorough evaluation and aggressive management. Bed rest or hospitalization often is required.
Rheumatic Heart Disease
Approximately 4% of reproductive-age women have heart disease. Although this number has remained fairly constant, the relative incidence of the various forms of heart disease has changed dramatically during the last few decades. During most of the 20th century, the majority of heart disease resulted from rheumatic fever (group A β-hemolytic Streptococcus); the ratio of rheumatic heart disease to congenital heart disease was 20 to 1. During the last few decades, however, the prevalence of rheumatic heart disease has decreased significantly, while the number of adult survivors with congenital heart disease has increased; the ratio is now 3 to 1 or less. Nevertheless, rheumatic valvular disorders still account for a substantial proportion of heart disease in reproductive-age women.
Mitral Stenosis
Mitral stenosis is the most common form of rheumatic heart disease in women. Rheumatic fever typically occurs between ages 6 to 15 years. If myocarditis is present, mitral insufficiency will develop, followed in approximately 5 years by mitral stenosis. Symptoms usually do not begin for another 15 years after that, with severe complications such as right-sided heart failure occurring in another 5 to 10 years. The mean age for the initiation of symptoms is thus 31, with incapacity occurring at age 38 if the condition is not treated. Initial symptoms include fatigue and dyspnea on exertion, which progress to dyspnea at rest and hemoptysis. Atrial arrhythmias, infection, or pulmonary embolism can lead to heart failure.
The stenotic mitral valve impairs left ventricular filling and thus limits any increase in cardiac output. Pregnancy-mediated cardiovascular changes, especially increased intravascular volume and increased heart rate, can exacerbate the impaired filling and lead to decompensation during pregnancy and especially during labor, delivery, and the puerperium. Left atrial volume and pressure increase, pulmonary venous pressure increases, and, eventually, features of pulmonary hypertension and right ventricular hypertrophy and failure can develop. The goals of management are to optimize cardiac output by preventing rapid ventricular rates and avoiding decreases in systemic vascular resistance, to reduce stress on the right ventricle by minimizing increases in blood volume, and avoiding situations in which pulmonary artery pressure is increased (i.e., hypercarbia, hypoxia, or acidosis). Two serious complications associated with mitral stenosis are atrial fibrillation and pulmonary edema. Both have been associated with maternal death.
Tachyarrhythmias that occur in the patient during pregnancy should be treated, because a rapid heart rate prevents adequate ventricular filling and decreases cardiac output.
P.287

β-Blockers should be considered for the patient with a heart rate above 90 beats per minute. Digoxin and heparin may be required for the patient with atrial fibrillation. Rarely, surgery becomes necessary during the pregnancy, including balloon valvuloplasty and surgical commissurotomy. During labor, bedside cardiac monitoring is routine; central hemodynamic monitoring is routine if the patient is in NYHA class III to IV or the valve diameter is <2.5 cm2. Pain must be managed effectively. Epidural anesthesia can be used if care is taken not to overload the patient with fluid beforehand and not to decrease systemic vascular resistance during the infusion. Fluid management must be meticulous, with extra attention given to the patient during the immediate postpartum period, when autotransfusion rapidly increases the central blood volume. Pulmonary function must be followed closely for pulmonary edema. A pulmonary artery catheter may assist in the management of patients with severe disease. Because the pulmonary capillary wedge pressure (PCWP) may not accurately reflect left ventricular filling pressure in severe mitral stenosis, the PCWP should be maintained in the high-normal to elevated range. If general anesthesia becomes necessary, agents that produce tachycardia (e.g., atropine, meperidine, ketamine) should be avoided. The high-risk period for severe decompensation continues for 24 to 48 hours postpartum.
Although the American Heart Association recommends antibiotic prophylaxis only for women who have a vaginal delivery in the presence of an infection or who undergo urethral catheterization, many clinicians provide prophylaxis to all cardiac patients. Subacute bacterial endocarditis (SBE) prophylaxis usually includes ampicillin 2 g and gentamicin 1.5 mg/kg intravenously 30 minutes before delivery and ampicillin 1 g intravenously or amoxicillin 1 g orally 6 hours after delivery. Penicillin-allergic patients should receive vancomycin.
Mitral Insufficiency
Mitral insufficiency results in regurgitation of blood from the left ventricle back into the left atrium, with resulting left atrial enlargement. Most patients tolerate mitral insufficiency well and remain asymptomatic for 30 to 40 years. However, because pulmonary edema or embolism, atrial tachycardia, and infective endocarditis can occur during pregnancy, patients with mitral insufficiency should be monitored closely. Anything that stresses or impairs the function of the left ventricle should be avoided. Increases in systemic vascular resistance, atrial fibrillation, bradycardia, or myocardial depressants can all result in left ventricular decompensation. During labor, pain should be treated effectively and fluid management calculated to maintain left ventricular volume without increasing it. Epidural anesthesia can be very effective, as long as preprocedure hydration is conducted cautiously. SBE prophylaxis should be given. Occasionally, surgical valve replacement is necessary during pregnancy.
Aortic Insufficiency
Aortic insufficiency (AI) usually occurs 7 to 10 years after an episode of rheumatic fever myocarditis, and the patient remains asymptomatic for another 7 to 10 years. The regurgitant valve causes a chronic increase in left ventricle volume, eventually leading to increased compliance, increased end-diastolic pressure, and pulmonary congestion and edema. Most pregnant women with AI are relatively asymptomatic. This is, in part, because the decreased systemic vascular resistance and increased heart rate typical of pregnancy tend to increase forward flow through the insufficient valve. However, cardiovascular changes occurring during labor and delivery can lead to decompensation, especially if intravascular volume is increased markedly or systemic vascular resistance is increased by pain or other stressors.
Epidural anesthesia is ideal for such patients, as it eliminates pain and decreases systemic vascular resistance. However, care must be taken not to reduce diastolic blood pressure or provoke a bradycardic episode, because left ventricular output will decrease as a result. Myocardial depressants should be avoided, and fluids must be managed carefully to maintain adequate volume but not overload the left side of the heart. Frequent pulmonary examinations to rule out pulmonary congestion may be helpful. SBE prophylaxis should be given.
Aortic Stenosis
Aortic stenosis (AS) resulting from rheumatic fever rarely complicates pregnancy, because the time lag between the rheumatic fever episode and the occurrence of stenosis is usually 35 to 40 years. However, AS can occur in reproductive-age women, and those who are symptomatic (e.g., angina, syncope, shortness of breath) have a risk of sudden death out of proportion to the severity of their symptoms; left ventricular failure and infective endocarditis are other serious complications.
The normal cross-sectional area of the aortic valve is 2.6 to 3.5 cm2; an orifice <2.6 cm2 usually is heralded by a loud systolic murmur, while an orifice <1 cm2 produces symptoms of dyspnea, chest pain, and syncope. AS results in a relatively fixed stroke volume that is dependent on both adequate diastolic filling and heart rate. Although some increase in heart rate helps to maintain an adequate cardiac output, tachycardia >140 beats per minute, bradycardia, and decreased systemic vascular resistance are poorly tolerated.
For these reasons, use of epidural anesthesia is controversial for pain relief during labor, and the patient could instead be managed with parenteral narcotics and pudendal block. Fluid management must be meticulous, taking care to maintain an adequate intravascular and thus end-diastolic volume. A pulmonary artery catheter may be quite helpful in directing fluid management. Because hypovolemia is a far greater threat to this patient than is pulmonary edema, the pulmonary artery wedge pressure
P.288

should be maintained in the range of 14 to 16 mm Hg to provide a margin of safety against unexpected peripartum blood loss.
Congenital Heart Disease
Congenital heart disease accounts for the majority of all heart disease in reproductive-age women. Many women now reach adulthood without surgical correction of their lesions, while for others, early surgery has been lifesaving. Women who have undergone surgical correction, have normal hemodynamics, and are completely asymptomatic generally tolerate pregnancy, labor, and delivery well without special considerations. Women with uncorrected lesions, however, require special management. The most common uncorrected heart abnormalities seen in pregnancy are atrial septal defect (ASD), patent ductus arteriosus (PDA), ventricular septal defect (VSD), pulmonic stenosis, congenital AS, coarctation of the aorta, and tetralogy of Fallot.
Both maternal and fetal outcomes depend on the nature of the cardiac lesion, the patient's functional capacity, the history of surgical repair (if any), and the presence or absence of pulmonary hypertension or cyanosis. In the presence of cyanosis, there is an increased risk of functional deterioration, congestive heart failure, maternal mortality, IUGR, preterm birth, miscarriage, and stillbirth. In one series, only 55% of pregnancies in cyanotic mothers resulted in a live birth.
A woman with congenital heart disease should receive genetic counseling regarding the etiology of the lesion and risks to her fetus. Isolated congenital heart malformations are considered multifactorial in origin and thus have a general recurrence risk of 3% to 10% in first-degree relatives. However, a more precise recurrence risk can be provided if the heart defect is categorized according to the aspect of abnormal cardiac development. Many structural cardiac defects can be identified by second-trimester ultrasonographic examination or fetal echocardiogram.
Mitral Valve Prolapse
Mitral valve prolapse (MVP) is the most common congenital valvular lesion, with an incidence of 5% to 10% in the general population. The majority of patients with MVP are asymptomatic and tolerate pregnancy, labor, and delivery well. Arrhythmias occur occasionally. Although the patient's cardiovascular status should be monitored closely, usually no special therapy is required other than SBE prophylaxis, although this is controversial and should be based on the recommendations of a cardiologist.
Left-to-Right Intracardiac Shunts
Left-to-right intracardiac shunts can result from ASDs, VSDs, or PDAs. Small shunts often are well tolerated for many years. If there is no pulmonary hypertension and the patient is asymptomatic, pregnancy does not impose significant increased risk and may actually improve cardiac hemodynamics, as the decreased systemic vascular resistance encourages forward flow. Increased systemic vascular resistance or increased maternal heart rate may increase the shunt and should be avoided; epidural anesthesia for labor and delivery can be helpful. Patients with ASDs are at increased risk of developing supraventricular dysrhythmias that should be controlled with medication.
If, however, the shunt is substantial, resulting in many years of increased pulmonary blood flow, pulmonary hypertension and right heart failure can develop, and the shunt reverses. The combination of pulmonary hypertension and right-to-left shunt through any communication between the systemic and pulmonary circulation is known as Eisenmenger syndrome. This condition is life threatening in the pregnant patient, with a maternal mortality of 40% to 60%. Death is due to congestive heart failure and thromboembolic phenomena. The outcome for the fetus also is exceptionally poor, with a perinatal mortality exceeding 28% and a 55% incidence of preterm birth. Women with Eisenmenger syndrome should be strongly discouraged from becoming pregnant or carrying a pregnancy. Management of the gravid patient with this condition includes hospitalization, oxygen therapy, prophylactic anticoagulation, and treatment of heart failure with digoxin and diuretics. Delivery usually requires pulmonary artery catheterization, intrathecal morphine provides excellent analgesia without significant motor or autonomic effects, and shortening of the second stage of labor with forceps delivery is common. SBE prophylaxis is routine, and many consider minidose heparinization postpartum.
Tetralogy of Fallot
Right-to-left shunting is seen also in tetralogy of Fallot, which describes the association of VSD, right ventricular outflow tract obstruction, right ventricular hypertrophy, and overriding aorta. The amount of right-to-left shunting is determined by both the size of the VSD and the degree of right ventricular outflow tract obstruction. Uncorrected tetralogy of Fallot is a cyanotic condition characterized by decreased arterial oxygen saturation and polycythemia. Pregnancy can cause further decompensation, because the decreased systemic vascular resistance increases the right-to-left shunt; shunting is increased as well by a rise in the pulmonary vascular resistance resulting from the stress of labor. With uncorrected tetralogy of Fallot, 40% of women develop heart failure during pregnancy, and 12% die; the fetal mortality rate is high. Pregnancy is discouraged in those with uncorrected tetralogy. Poor prognosis is associated with several factors, including a prepregnancy hematocrit of over 65%, a history of syncope or congestive heart failure, electrocardiographic evidence of right ventricular strain, and a peripheral oxygen saturation of <80%. Pregnancy management includes bed rest, oxygen therapy, and isotopic support as necessary. Because any decrease in systemic vascular resistance can be life threatening, epidural
P.289

or spinal anesthesia should be avoided. Intravenous medication and pudendal block can be used, and the second stage of labor should be shortened.
Congenital Aortic Stenosis
Congenital AS accounts for 5% of all congenital heart disease, with bicuspid aortic valve being the most common malformation. Many patients with bicuspid aortic valve are completely asymptomatic and tolerate pregnancy, labor, and delivery well. For those who are symptomatic, management considerations are the same as for AS resulting from rheumatic heart disease. Bicuspid aortic valves can be a heritable trait.
Coarctation of the Aorta
Coarctation of the aorta rarely complicates pregnancy, because most affected women undergo surgical correction as children. During pregnancy, patients with uncorrected coarctation face an increased risk of aortic dissection and rupture, and thus an increased risk of maternal (up to 9%) and fetal (20%) death, as well as bacterial endocarditis and cerebral hemorrhage (associated with intracranial aneurysms). Because the coarctation results in a fixed stroke volume, management is similar to that for AS.
Pulmonic Stenosis
Pulmonic stenosis can be either valvular, which usually does not progress until late in life, or subvalvular, which can become steadily worse during the reproductive years. The right ventricle becomes hypertrophic to maintain output but eventually decompensates, leading to left ventricular failure as well. Right ventricular output is dependent on preload and heart rate, and systemic vascular resistance typically increases to compensate for any reduction in left ventricular output. During labor and delivery, fluids must be managed carefully so that preload is neither increased nor decreased, and bradycardia must be avoided. Because increased systemic vascular resistance is an important compensatory mechanism, epidural or spinal anesthesia should be used very cautiously, if at all.
Other Cardiac Abnormalities
Primary Pulmonary Hypertension
Primary pulmonary hypertension leads to right ventricular hypertrophy and eventually to right ventricular and then left ventricular failure. Pregnancy exacerbates this condition, resulting in a maternal mortality rate as high as 50%. Management is similar to that for Eisenmenger syndrome. Use of Viagralike drugs may improve the prognosis for this condition, but at the present time, they should not be used in pregnancy.
Hypertrophic Cardiomyopathy and Asymmetric Septal Hypertrophy
Hypertrophic cardiomyopathy and asymmetric septal hypertrophy are relatively well tolerated in pregnancy. The increased intravascular volume of pregnancy tends to distend the left ventricle and reduce the degree of outflow obstruction. However, decreased systemic vascular resistance may increase the left ventricular ejection force and thus increase outflow obstruction.
Management goals include avoiding significant increases or decreases in intravascular volume, avoiding tachycardia, avoiding any decrease in systemic vascular resistance, and avoiding anything that increases myocardial contractility. Pain relief during labor can best be provided with intravenous medication or pudendal block or both.
Peripartum Cardiomyopathy
Peripartum cardiomyopathy is a global congestive heart failure characterized by dilation of all four chambers of the heart, low cardiac output, and pulmonary edema. Arrhythmias may develop, along with pulmonary or systemic embolism. By definition, peripartum cardiomyopathy arises in the last month of pregnancy or in the first 5 months postpartum, and there is no other discernible etiology. The patient may complain of orthopnea, dyspnea, edema, weakness, and palpitations. The chest radiograph, echocardiogram, and electrocardiogram (ECG) are all consistent with cardiomegaly. The left ventricle and left atrium are enlarged, the ejection fraction is markedly reduced, and pulmonary congestion often is present. Up to 50% show evidence of pulmonary or systemic embolic phenomena.
Management consists of aggressive treatment of heart failure with digitalis, diuretics, and vasodilators as necessary; strict bed rest; and full anticoagulation. The prognosis is poor. If heart size and function do not return to normal within 6 months, the mortality rate is high (up to 85% in some series), and survivors often are left with a dilated cardiomyopathy that imposes significant morbidity. A proportion of patients experience a complete normalization of heart size and function within 6 months of the onset of disease and then remain at NYHA cardiac functional class I or II status. These patients should be counseled that the risk of recurrence of cardiomyopathy in future pregnancies approaches 50% and that complete recovery from a second episode cannot be assured.
Myocardial Infarction
The risk of myocardial infarction (MI) in a reproductive-age woman is low (1 in 10,000). Contributing factors include atherosclerosis, thrombosis, and vasospastic disease. The risk of death is highest at the time of the MI and is gestational-age dependent; maternal morality is approximately 23% in the first and second trimesters but 50% in the third. The risk of death also is high if delivery occurs within 2 weeks of the infarction. In the event of a cardiac arrest in a pregnant patient, cardiopulmonary resuscitation
P.290

(CPR) should be administered. Uterine displacement toward the left, maintenance of Pao2 >70 mm Hg, cardioversion (having removed all metal monitoring devices from mother and fetus), and consideration of a cesarean section to increase the effectiveness of resuscitative efforts are appropriate.
Management of a pregnant woman with an MI includes bed rest to minimize cardiac workload and myocardial oxygen consumption. Nitrates, aspirin, β–blockers, and calcium channel blockers have been used successfully. Attempts should be made to stabilize the patient and prolong the time from MI to delivery as long as possible. Epidural anesthesia should be provided during labor and delivery, along with supplemental oxygen and left lateral tilt position. Troponin should be used to document an MI, because myoglobin, creatine kinase, and creatine kinase myocardial bands are increased twofold after delivery. Patients should be advised not to become pregnant for at least 1 year after an MI, and then only if normal ventricular function is confirmed by echocardiography, coronary angiography, or radionuclide studies.
Thromboembolic Disease
Venous thromboembolism occurs in 1 in 1,000 to 2,000 pregnancies and is a leading cause of maternal mortality in the United States. Venous stasis, which is aggravated by uterine compression of the pelvic veins, is a major predisposing factor. Levels of coagulation proteins are also altered unfavorably in pregnancy. Factors II, VII, and X and fibrin increase; levels of protein S decrease; and the fibrinolytic system is inhibited. Years ago, when postpartum ambulation was discouraged, the majority of thromboses occurred after delivery. Now, however, 50% or more of all thromboses occur during the antepartum period, making diagnosis and therapy a challenge.
Superficial Thrombophlebitis
Superficial thrombophlebitis involves only the superficial saphenous veins and is a relatively benign condition, often associated with varicosities. It is treated symptomatically with analgesia, rest, and elastic support.
Deep Venous Thrombosis
Deep venous thrombosis (DVT) is a pathologic condition that can be life threatening, with an absolute risk of symptomatic DVT during pregnancy of 0.5 to 3.0 per 1,000 women. It occurs most commonly in the iliofemoral region or in the veins of the calf and is characterized by edema and lower extremity aching and limb discoloration. Most DVT in pregnancy occurs on the left side and can complicate an otherwise unremarkable pregnancy, with diagnosis requiring a search for predisposing factors and a high index of suspicion. Most DVTs can be accurately diagnosed noninvasively. Impedance plethysmography is both highly sensitive and specific for identifying obstruction of the proximal veins (iliac, femoral, and popliteal). Likewise, real-time sonography and duplex Doppler sonography reliably detect proximal vein thrombosis, although they may fail to identify calf vein obstruction. During any examination after the late second trimester, the uterus should be displaced off the vena cava to prevent lower extremity engorgement leading to false-positive results. If ultrasonography is performed properly, however, a positive result after any of these three tests should be considered confirmatory and sufficient to warrant the initiation of therapy. If these studies are equivocal or negative and suspicion is high, venography can be performed and findings are considered highly accurate. The amount of fetal radiation exposure associated with unilateral venography without an abdominal shield is 0.30 rad (0.0030 Gy); a limited venogram requires <0.05 rad (0.0005 Gy).
Pulmonary Thromboembolism
Pulmonary thromboembolism (PTE) is characterized by dyspnea, tachypnea, tachycardia, pleuritic chest pain, cough, and anxiety. In pregnancy, PTE usually is caused by emboli from a DVT and appears to occur more frequently in the postpartum period. Arterial blood gases confirm hypoxemia and hypocapnia, the ECG shows tachycardia with right heart strain, and the chest radiograph reveals subsegmental atelectasis. If there is a strong clinical suspicion of PTE, intravenous heparin therapy should be initiated immediately. The patient is thus protected from further compromise while awaiting confirmation of the diagnosis by spiral computed tomography (CT) or a ventilation/perfusion (V/Q) scan. Perfusion defects that are unmatched by ventilation defects indicate a high probability of PTE, while a normal V/Q scan excludes the diagnosis. Intermediate results, however, do not rule out a PTE and should try to be resolved by other modalities such as spiral CT or pulmonary angiography. Pulmonary angiography can be performed while the patient is receiving heparin. As with DVT, necessary diagnostic procedures should not be withheld because the patient is pregnant. The combination of chest radiograph, V/Q scan, and pulmonary angiography exposes the fetus to a radiation dose of only 0.5 rad (0.005 Gy).
Risk factors for a thromboembolic event include a history of DVT, a mechanical heart valve, atrial fibrillation, trauma, prolonged immobilization, major surgery, antiphospholipid antibody syndrome, and several hereditary thrombophilias. Some individuals carry a gene mutation that predisposes them to a thromboembolic event. Women who are heterozygous for protein C or protein S deficiency have an approximately 3% to 10% risk of antepartum thromboembolism and an 7% to 19% risk postpartum. The risk for heterozygotes for antithrombin III deficiency is 12% to 60% during pregnancy and 11% to 33% during the puerperium. A mutation in the gene that encodes factor V Leiden produces a single amino acid substitution that prevents factor V destruction and causes activated protein C resistance.
P.291

Women who carry this mutation have a 28% incidence of pregnancy-associated thromboembolism. These mutations are all inherited in an autosomal dominant fashion with variable expressivity. Most affected individuals have affected family members who display varying degrees of pathology.
Laboratory tests to diagnose all of these deficiencies are available and should be considered in the workup of a patient with a history of thromboembolism, especially if there is a strong family history and no clear predisposing factors. Tests for protein C, protein S, and antithrombin III deficiencies cannot be performed while the patient is anticoagulated. Factor V Leiden mutation is identified by molecular analysis, however, and can be diagnosed at any time. Although knowledge of such mutations would not affect management of an acute thromboembolic event, it would have a profound effect on the patient's future medical management. As noted previously, antiphospholipid antibody syndrome also imposes an increased risk of thromboembolism and should be considered in the workup for thromboembolic disease.
Treatment for PTE with unfractionated heparin consists of intravenous administration for 5 to 10 days, followed by subcutaneous heparin every 12 hours or three times a day for the remainder of the pregnancy. Heparin is a large molecule that does not cross the placenta and has few reported side effects (mild thrombocytopenia or reversible osteoporosis after long-term therapy). The dosage should be titrated to achieve a midinterval activated partial thromboplastin time (aPTT) 1.5 to 2.5 times normal or a plasma heparin level of 0.1 to 0.2 IU/mL within 24 hours of the acute event; failure to do so increases the risk of recurrent thromboembolism by a factor of 15. Most patients require a minimum of 24,000 IU per 24 hours. Unfractionated heparin also can be administered by continuous subcutaneous pump. Fractionated or low-molecular-weight heparin has a longer half-life than ordinary heparin and thus can be administered once daily, and it is associated with reduced bleeding, osteoporosis, and thrombocytopenia that can complicate standard heparin administration. Low-molecular-weight heparin does not cross the placenta, and experience in pregnant patients is increasing. It is necessary to monitor peak antifactor Xa levels periodically when twice-daily dosing is used, because the aPTT does not correlate well with the anticoagulant effect of low-molecular-weight heparin. Warfarin sodium derivatives can be used after the second trimester, although historically it has not been used. First-trimester exposure imposes the highest risk due to the resultant warfarin embryopathy. Unfractionated heparin has a short half-life (60 to 90 minutes) and can be reversed with protamine sulfate. Because the half-life of low-molecular-weight heparin is much longer, most practitioners convert their anticoagulated patients to unfractionated heparin therapy in the last month of pregnancy. When delivery is planned or the patient enters labor, heparin should be discontinued and the aPTT checked. Most patients can undergo epidural anesthesia or cesarean section within 4 to 6 hours of their last unfractionated heparin dose, and protamine can be administered if reversal of anticoagulation is required sooner. Heparin should be resumed 6 to 12 hours postpartum, depending on the type of delivery and the occurrence of any complications, with warfarin sodium administered simultaneously. Once a therapeutic level is reached, warfarin alone should be continued for at least 6 weeks.
The recurrence risk of PTE in a subsequent pregnancy is 4% to 15%; the risk is much higher if the patient has a predisposing gene mutation or other known risk factors. Prophylactic heparin therapy should therefore be provided in subsequent pregnancies, although the ideal heparin dosage and duration of treatment remains controversial.
Mechanical Heart Valves
Women with mechanical heart valves require therapeutic anticoagulation during pregnancy. As noted previously, coumarin derivatives should be avoided during embryogenesis. Women with mechanical valves can be switched to therapeutic subcutaneous heparin before attempting conception or can be switched immediately after conception is verified (i.e., 1 to 2 weeks after the first missed period). The optimal agent for anticoagulation from 14 to 39 weeks is controversial. The advantages of heparin include its inability to cross the placenta and its rapid reversibility. Disadvantages include difficulty in maintaining a therapeutic dosage and failure to prevent all valve thromboses. Although warfarin may provide more consistent anticoagulation, its effects cannot be readily reversed and may extend to the fetus; thus, consultation with the patient's cardiologist may be helpful.
Pulmonary Disease
Asthma
Asthma manifests as a spectrum of illness from infrequent, spontaneously resolving symptoms to repetitive, severe, life-threatening attacks. Symptomatic asthma involves fluctuating degrees of wheezing, dyspnea, chest tightness, and cough associated with reversible obstructive airway disease or bronchial hyperreactivity. Reversibility is defined objectively as an increase in forced expiratory volume in 1 second (FEV1) of 12% and at least 200 mL after inhalation of a short-acting β2 agonist.
Pathophysiologic mechanisms suspected as causal in asthma include genetic predisposition and airway hyperreactivity with a tendency toward bronchoconstriction, airway inflammation, and abnormal mucociliary function. Triggering factors include allergen exposure, respiratory infections, exercise, aspirin, nonsteroidal anti-inflammatory drugs (NSAIDs), and environmental irritants (e.g., tobacco smoke, pollutants).
P.292

Asthma may improve, worsen, or remain unchanged during pregnancy. Typically, the more severe the disease, the more likely it is to worsen. The course of asthma in a previous pregnancy is fairly predictive of the course in a subsequent pregnancy in about 60% of women. The peak incidence of asthma exacerbations is 24 to 36 weeks gestation, with relative improvement during the last month of pregnancy. Severe or uncontrolled asthma is associated with an increased risk of preeclampsia and maternal mortality as well as IUGR, preterm delivery, and perinatal mortality. It is apparent that perinatal outcome is much improved when optimal control is achieved.
Therapy of this chronic disease, which is characterized by acute exacerbations, should include education in the use of a peak flow meter, the importance of compliance with medications, and the avoidance of known triggers. Mild intermittent disease, with symptoms fewer than two times per week, is treated with an inhaled β2 agonist such as albuterol. Mild persistent asthma, with symptoms more than two times per week, is treated with an inhaled glucocorticoid. Use of a long-acting β2 agonist or a leukotriene antagonist is a second-line additive therapy to inhaled glucocorticoids for moderate and severe persistent asthma with daily or continuous symptoms. Systemic glucocorticoids for refractory severe exacerbations in the form of oral prednisone, 40 to 60 mg per day, is recommended until acute symptoms resolve, followed by tapering for 10 to 14 days.
Acute asthma attacks in pregnancy should prompt a thorough evaluation. Blood gas analysis in the normal pregnant woman typically reveals a pH of 7.35 and a higher Po2 (102 to 106 mm Hg) and lower Pco2 (28 to 30 mm Hg) than in nonpregnant patients. During the early stages of an asthma attack, the blood gas results often are consistent with hyperventilation, with an even lower Pco2 and an elevated pH. After a prolonged attack, the patient will tire and may eventually hypoventilate. Therefore, a Pco2 >35 mm Hg or a Po2 <70 mm Hg indicates severe respiratory compromise.
In addition to arterial blood gas analysis, the evaluation should include a complete blood cell count, electrolyte levels, spirometry, and a chest radiograph (Table 17.5). A respiratory therapist should be involved. Initial management consists of intravenous hydration and inhaled oxygen to maintain a Po2 >70 mm Hg and adequate urine output (in the face of alkalosis), followed by a nebulized β2 agonist, such as albuterol, up to three doses in the first 60 to 90 minutes and then 1 to 2 hours thereafter. Next, intravenous methylprednisolone 1 mg/kg every 6 to 8 hours is added, with tapering as clinical improvement occurs. Some clinicians also give intravenous aminophylline, 6 mg/kg loading dose and 0.5 mg/kg per hour maintenance dose, to keep blood levels between 8 and 12 mg/mL. Patients should receive intravenous antibiotics in the event that an infection is confounding. Finally, terbutaline, 0.25 mg per hour subcutaneously for three doses, is offered. In the absence of clinical response, transfer to an intensive care setting is considered, as respiratory support may become necessary.
TABLE 17.5 Treatment of Acute Asthma Attack
  1. Arterial blood gas, complete blood cell count, electrolytes, peak flow meter, chest radiograph
  2. Call respiratory therapy
  3. Intravenous hydration, supplemental oxygen therapy to maintain Po2 >70 mm Hg; monitor urine output
  4. Albuterol, nebulized, three doses in initial 60–90 min
  5. Methylprednisolone 1 mg/kg i.v. q6h
  6. Aminophylline 6 mg/kg i.v. loading dose, then 0.5 mg/kg/h maintenance
  7. Antibiotic i.v.
  8. Terbutaline 0.25 mg s.c.
  9. Transfer to intensive care for respiratory support and or/ventilation in absence of improvement
Antepartum management in patients with well-controlled mild to moderate asthma should be like that of an uncomplicated pregnant patient. However, in those patients with poorly controlled severe asthma, the pregnancy should be monitored for IUGR and preeclampsia, and weekly tests of fetal well-being should be instituted if these complications occur. Of treated asthmatic women, 10% experience pulmonary symptoms in labor, in which case they are treated as outlined previously. For those patients on a maintenance glucocorticoid or for those who received a steroid course during the pregnancy, supplemental hydrocortisone, 100 mg intravenously every 8 hours for three doses, is recommended to avoid the unlikely occurrence of an addisonian crisis.
Medications to be avoided in the asthmatic patient include β-blockers and prostaglandins. NSAIDs should be avoided in aspirin-sensitive patients. Magnesium sulfate and calcium channel blockers are well tolerated. Epidural anesthesia is preferred to general anesthesia.
Tuberculosis
Pregnancy does not worsen the course of tuberculosis (TB), and TB does not alter the overall outcome of pregnancy. However, it is important to diagnose and treat infected patients aggressively, because congenital TB can develop if a tubercular infection and bacteremia develop in a pregnant patient.
TB screening consists of the purified protein derivative (PPD) tuberculin test or Mantoux test. Forty-eight to 72 hours following intradermal injection, the presence or absence of induration at the injection site is determined. In patients with immunologic dysfunction (e.g., HIV infection), no reaction may be elicited. Therefore, a control skin test, such as for Candida, is placed as well. Most women have been exposed, and those who are not anergic will react. Reaction at the site of the control, not at the site of
P.293

the PPD test, indicates a negative PPD result. Induration ≥5 mm is considered positive in an HIV-positive patient, in anyone in recent contact with an active TB case, or in anyone with clinical or radiologic evidence of TB. Induration ≥10 mm is considered positive in health care workers, chronic alcoholics, or institutionalized individuals. Finally, induration ≥15 mm on the PPD test is considered positive in all low-risk patients. When a skin test is positive, a chest radiograph should be done; with shielding, this procedure involves minimal fetal radiation exposure. If the chest radiograph result is normal, or abnormal but inconsistent with TB, the patient is offered treatment to prevent disease development: isoniazid (INH) 300 mg every day for 6 months. Pyridoxine (vitamin B6) at 50 mg daily is recommended as well to decrease the incidence of peripheral neuropathy and to protect the fetus from the neurotoxic effects of INH. Liver function tests are checked at baseline and then monthly to detect INH-induced hepatitis. If values increase twofold, the medication is discontinued. Patients on INH are instructed to avoid alcohol and acetaminophen. If the chest radiograph is consistent with old TB and further evaluation fails to reveal active TB, the patient should receive INH 300 mg every day for 12 months after delivery.
If the chest radiograph findings are consistent with TB (adenopathy, multinodular infiltrates, upward medial retraction of hilar markings), further workup to confirm the diagnosis is necessary. The workup should include a thorough history, physical examination, drug sensitivity testing, and a sputum smear and culture. The sputum test results confirm the diagnosis. Treatment for 6 to 9 months with two or more drugs is required, as in nonpregnant patients. Because of increasing resistance to antibiotics in individuals with TB, consultation with an infectious disease or pulmonary consultant may be warranted. Household contacts of any patient with active TB should be identified, evaluated, and treated as necessary.
Maternal treatment does not treat the infant. Recognition of congenital TB can be difficult, and unrecognized active disease has significant mortality. Treatment in infants is similar to that in adults. Isolation of the uninfected infant from any potential close infectious contact is recommended until effective treatment is under way, although the infant may breast-feed.
Viral Pneumonia
Varicella Pneumonia
Varicella pneumonia can complicate 0.3% to 50.0% of all primary varicella infections in adults. Pregnant women are at increased risk of this complication, which has a mortality of up to 40%. Respiratory symptoms typically develop 2 to 5 days after the onset of fever, rash, and malaise. The physical examination findings can be unimpressive. Any pregnant woman with varicella and respiratory symptoms should be thoroughly evaluated and hospitalized if pneumonia is suspected. Aggressive treatment with intravenous acyclovir (Zovirax), a DNA polymerase inhibitor, has decreased mortality in the pregnant population by 50%, without an increase in fetal anomalies.
Of primary varicella infections occurring at <20 weeks gestation, 2% to 5% are associated with congenital varicella syndrome. This syndrome includes microphthalmia, hypoplastic limbs, nasal hypoplasia, and skin lesions. Infants born within 5 days of the development of maternal rash can develop disseminated neonatal varicella, with a 60% to 70% morbidity rate and a 5% to 20% mortality rate. In such cases, delivery should be delayed, if possible, to allow maternal antibodies to reach the fetus.
Cystic Fibrosis
Experience with pregnant patients who have cystic fibrosis (CF) is increasing because the median age of survival is now increasing, and these patients are surviving to reproductive age. Most patients with CF have chronic obstructive pulmonary disease and pancreatic insufficiency, but this heritable, autosomal recessive disorder has a broad spectrum of clinical manifestations. Progressive bronchopulmonary disease is the predominant cause of morbidity and mortality in CF. It is characterized by exacerbations of chronic endobronchial infection, bronchiectasis, and airway obstruction. Pseudomonas is the most common organism to colonize the respiratory tracts of patients with CF.
Prospective controlled studies of CF in pregnancy are lacking. Counseling regarding the effects of pregnancy on the disease process is therefore difficult. In general, progressive pulmonary deterioration with hypercapnia–hypoxemia with or without cor pulmonale or pulmonary hypertension contraindicate pregnancy. Several reports indicate that patients with good nutritional status and pancreatic sufficiency tolerate pregnancy well. The perinatal mortality rate is increased in patients with CF secondary to preterm delivery reported at 5.9% to 35.0%. This increased rate is felt to be due to poor weight gain, low maternal prepregnancy weight, and chronic hypoxia. Management of the pregnant patient with CF stresses nutrition, maintenance of baseline pulmonary and cardiovascular status, and prompt treatment of exacerbations and deterioration. Counseling is essential; the patient with CF should understand that the fetus will be an obligate carrier. Paternal testing will reveal the fetal risk of disease. Unaffected couples also should be counseled regarding the risk of disease according to American College of Obstetricians and Gynecologists (ACOG) guidelines.
Renal Disease
Urinary tract infections are a common complication in pregnancy, occurring in 10% to 15% of women. Pregnancy-associated urinary stasis, glucosuria, and vesicoureteral reflux are predisposing factors. Responsible organisms
P.294

include Escherichia coli (75% to 90%), Klebsiella (10% to 15%), and Proteus (5%) species. Pseudomonas, Streptococcus, and Staphylococcus species are seen less frequently.
Renal Infections
Asymptomatic Bacteriuria
ASB is defined as >10,000 organisms per milliliter of urine in an asymptomatic woman. The incidence of ASB in the pregnant population is 6%, the same as in nonpregnant, sexually active women. The incidence is twice as high in women with HbSA. Failure to identify and treat pregnant women with ASB will result in an incidence of pyelonephritis of 25% to 40%, but treatment reduces this risk 10-fold. Treatment typically consists of empiric antibiotic therapy, such as 10 to 14 days of ampicillin or nitrofurantoin or therapy based on in vitro bacterial sensitivities. A culture should be repeated 1 week following therapy completion, because 30% of infections recur.
Cystitis
Cystitis is symptomatic bacteriuria without flank pain or fever. Urinary urgency, frequency, and dysuria are the most common complaints. Diagnosis and treatment do not differ from those of ASB. Occasionally, the same symptoms are associated with sterile urine; in this situation, the infecting agent is likely to be Chlamydia trachomatis and will respond to erythromycin therapy.
Pyelonephritis
Renal parenchymal infection, or pyelonephritis, complicates 1% to 3% of pregnancies. Patients with acute pyelonephritis typically are febrile. Symptoms can include chills, urgency, dysuria, and nausea and vomiting. Other signs include costovertebral angle tenderness, pyuria, and bacteriuria. Most cases of pyelonephritis are right sided or bilateral. Disease limited to only the left side suggests an anatomic abnormality. Bacterial endotoxins and cytokines produced by activated macrophages are responsible for many of these symptoms. Hospitalization is recommended routinely, although outpatient management may be effective and safe in selected pregnant women. The risk of preterm labor is increased significantly with pyelonephritis. Once a urine culture is obtained, intravenous antibiotic therapy and vigorous intravenous hydration are started. The antibiotic of choice usually is a cephalosporin, because a large proportion of E. coli strains are ampicillin resistant. If the patient is afebrile within 24 hours, oral antibiotic treatment is started. If she remains afebrile for another 24 hours, she can be discharged home to complete a 10-day antibiotic course. If she remains febrile, changing or adding antibiotics to the regimen must be considered. If the urine culture and sensitivity results are available, they can be used to guide selection of drugs. If the organism is sensitive to the original antibiotic, gentamicin should be added. If no clinical improvement is seen, a renal ultrasonographic examination should be performed to rule out calculi or abscess.
Recurrent pyelonephritis occurs in 10% to 18% of patients. To reduce this risk, chronic suppressive therapy consisting of nitrofurantoin 100 mg each night often is recommended. Urine is obtained for culture and sensitivity every month or with patient complaints. Documented recurrent infection is treated with a 10-day course of antibiotics. For the patient with recurrent or persistent disease, a urologic evaluation, including intravenous pyelogram and voiding cystogram, is recommended 3 months postpartum.
Urinary Calculi
Urinary calculi occur in 1 in 1,000 pregnancies. Pregnancy does not affect the risk or severity of calculi formation. However, calculi do increase the incidence of urinary tract infections to 20% to 45%. Patients with known calculi typically are placed on suppressive nitrofurantoin therapy throughout the pregnancy. Urine cultures are performed every month, and infection is treated aggressively.
Urolithiasis should be suspected if the patient experiences colicky flank pain, tenderness, hematuria, or unresolved bacteriuria. The diagnosis can be confirmed by ultrasonography in 60% of patients and in 96% by using a single-view intravenous pyelogram, which exposes the fetus to minimal radiation (about 50 mrad). Acute urolithiasis is treated with analgesia and vigorous intravenous hydration. If infection is documented, antibiotic therapy is instituted. A ureteral stent or percutaneous nephrostomy may be required to relieve persistent obstruction.
Chronic Renal Disease
The effect of pregnancy on chronic renal disease varies with the degree of renal insufficiency. Mild renal insufficiency, defined as a serum creatinine <1.4 mg/dL, can be associated with a decline in renal function, increased proteinuria, and hypertension. However, renal function typically returns to prepregnancy levels after delivery.
Moderate renal insufficiency is defined as a creatinine >1.4 mg/dL but <2.5 mg/dL. Several series suggest that 10% of women with moderate renal insufficiency experience accelerated deterioration of renal function during pregnancy; women whose prepregnancy creatinine is >2 mg/dL are at greatest risk. Hypertension typically escalates, and its control is essential for good outcome. Although methyldopa is prescribed frequently, the lag between dose and effect may make it a suboptimal choice. β-Blockers, such as labetalol, and calcium channel blockers, such as nifedipine, have been shown to be effective.
Less information is available regarding pregnant patients with severe renal insufficiency (creatinine >2.5 mg/dL). Within 12 to 24 months postpartum, 30% to 40% of these patients experience a decline in renal function to end-stage disease.
P.295

Patients with renal insufficiency are at high risk of perinatal mortality (up to 15%), preeclampsia (more than 50%), preterm delivery (30% to 80%), and IUGR (up to 57%). Monitoring of baseline and subsequent laboratory values, routine urine cultures with prompt treatment for infection, serial ultrasonographic examinations for fetal growth, and formal tests of fetal well-being are indicated.
Acute Renal Failure
Acute renal failure is a rare but potentially devastating complication of pregnancy. It has many causes, including preeclampsia, hemorrhage, and placental abruption. Although typically characterized by persistent oliguria, diuretic therapy is not helpful because it does not correct the cause of the renal failure. In the presence of azotemia and severe oliguria, dialysis usually is initiated and continued until renal function returns. Fortunately, morbidity and mortality from renal failure have decreased as obstetric recognition and intervention have become more prompt and intensive supportive therapy has become more widely available.
Dialysis
Although most women with severely impaired renal function are infertile, chronic hemodialysis or peritoneal dialysis may make pregnancy possible. Hemodialysis usually is initiated earlier in the pregnant patient than in the nonpregnant patient because the risk for intrauterine fetal demise increases at a blood urea nitrogen (BUN) level >80 mg/dL. The goal of dialysis is to maintain the BUN at 50 to 60 mg/dL while limiting volume changes and episodes of hypotension. Peritoneal dialysis may be superior to hemodialysis because it minimizes fluid shifts and does not require maternal anticoagulation, although data to support its preferential use in pregnancy are limited. Because dialysis often is accompanied by contractions, magnesium sulfate can be added to the dialysate to maintain a serum level of 5 mEq/L. Increased numbers of hours on hemodialysis and increased frequency of treatments are recommended, as these improve management of weight and diet issues.
Renal Transplantation
Most pregnancies that occur after a renal transplantation are successful. Patients typically are advised to avoid pregnancy for 2 years following surgery to allow recovery, stabilization of graft function, and confirmation of graft survival on maintenance doses of immunosuppressive agents (prednisone up to 15 mg/day, azathioprine up to 2 mg/kg per day). Once pregnancy is achieved, maternal–fetal complications can include an increased incidence of preeclampsia, infection (both viral [cytomegalovirus, herpes, hepatitis] and urinary tract [40%]), parathyroid dysfunction, and preterm birth. The incidence of prematurity is 45% to 60%, and of these babies, about 20% are growth restricted. Preterm premature rupture of the membranes is more common as well, likely due to long-term steroid therapy. However, pregnancy outcome is considered successful in 80% to 90% of these patients. These pregnancies need intense monitoring. Suspicion of graft rejection is high in the presence of fever, oliguria, graft enlargement, tenderness, and decline in renal function. Because the differential diagnosis also includes severe preeclampsia, pyelonephritis, and recurrence of glomerulopathy, renal biopsy may be necessary to confirm rejection. The immunosuppressive agents typically prescribed, including prednisone, azathioprine, and cyclosporine, are considered to be safe in pregnancy.
Neurologic Disorders
Neurologic diseases occur frequently in the general population and in reproductive-age women, and pregnancy can provoke or exacerbate certain neurologic abnormalities.
Headache
Headache is a common complaint during pregnancy, and the overwhelming majority are tension headaches. Tension headaches typically persist for hours and are characterized by a tight, sore feeling in the back of the head and neck. The pain usually responds to rest, application of heat or ice packs to the neck, massage, anti-inflammatory drugs, or a mild tranquilizer such as chlordiazepoxide. Strategies to relieve stress are important to prevent recurrence. Depression headaches usually occur in association with other symptoms of depression and respond to antidepressant medication and counseling.
Migraine Headache
Migraine headaches are seen commonly in pregnancy, and 15% of women with migraines experience their first one when pregnant. However, 64% of women with a history of menstrual migraine headaches experience a dramatic improvement in symptoms during pregnancy. Migraines are noteworthy for cerebral artery vasoconstriction and decreased blood flow. There is a 3-fold to 6-fold increased incidence of ischemic stroke in the population with migraines, which is increased to 10-fold to 14-fold with tobacco abuse.
There are at least four types of migraine headaches. Common migraine is characterized by a frequently unilateral headache lasting several hours, nausea and vomiting, and scalp tenderness. There often is a family history of similar headaches. Classic migraine has the same symptoms but is preceded by premonitory sensory phenomena, such as visual scomata or hallucinations. Basilar migraine includes symptoms of vertigo, dysarthria, or diplopia, while
P.296

complicated migraine involves more serious neurologic symptoms, mimicking an ischemic event.
The diagnosis of new-onset migraine headaches during pregnancy usually is one of exclusion. Other disorders such as brain tumor, stroke, and epilepsy need to be ruled out. The patient can undergo the same evaluation as a nonpregnant individual, usually consisting of a thorough history and neurologic examination and sometimes including CT or magnetic resonance (MR) imaging or awake and asleep electroencephalograms. Immediate treatment also is similar in the pregnant patient and can include aspirin or acetaminophen, with or without caffeine or butalbital, narcotics, phenothiazine antiemetics, or sumatriptan succinate (Imitrex). Ergotamine should not be given during pregnancy because it is a potent vasoconstrictor that can adversely affect uterine and placental blood flow. NSAIDs should be avoided in the third trimester. If headaches are chronic, the patient may benefit from suppressive amitriptyline or nortriptyline, propranolol, or verapamil. Valproic acid (Depakene) may be prescribed after the first trimester, when the fetal neural tube is completely formed.
Epilepsy
Epilepsy affects 0.5% to 2.0% of the population and complicates 1 in 200 pregnancies. Seizures usually are classified according to whether they are idiopathic or acquired (e.g., trauma, infection, space-occupying lesion, metabolic disorder) or are partial or generalized as well as by a description of the seizure itself. Absent seizures, or petit mal, involve loss of consciousness without any accompanying motor activity. Although both progesterone and estrogen have been shown to influence seizure activity, the relationship of pregnancy and seizure activity is unclear; 46% of women experience no change in seizure frequency, 20% experience a reduction, and 34% experience an increase in seizure activity during gestation. Factors that increase the frequency of seizures during pregnancy include discontinuation of antiepileptic medication in the belief that it harms the fetus, subtherapeutic drug levels because the dosage was not adjusted to compensate for expanding maternal vascular volume, inability to ingest medication because of nausea and vomiting, and lowering of the seizure threshold by sleep deprivation and stress.
The new onset of seizures during pregnancy is concerning. Although gestational epilepsy is probably a distinct entity, it is a diagnosis of exclusion. A complete workup should be performed as for a nonpregnant individual. Status epilepticus is a medical emergency, and the pregnant woman should be treated in the same manner as a nonpregnant individual. The airway must be secured and protected, and intravenous fluids, along with a glucose bolus and thiamine 100 mg, should be given. Intravenous phenytoin, phenobarbital, or diazepam should be administered. If possible, a wedge should be placed under one hip to displace the uterus off the vena cava. Although fetal heart rate abnormalities may be present during the seizure, the mother should be stabilized before any fetal intervention is contemplated. In most cases, resuscitation of the mother resuscitates the fetus. A thorough workup, including a toxicology screen and anticonvulsant drug levels, should be initiated following maternal stabilization.
Most epileptic women require seizure medication to remain seizurefree. For many anticonvulsant drugs, the benefit of preventing seizures outweighs any potential risks to the fetus. Some medications are clearly teratogenic and should be avoided, if possible; these include valproic acid before 8 weeks gestation. However, women with epilepsy are at increased risk for fetal malformations, whether or not they ingest anticonvulsant medication. Although women taking multiple medications are at highest risk, it is not clear whether the increased risk is due to fetal drug exposure or whether it correlates with severity of maternal disease. Fetal factors play a role as well. For example, fetuses with epoxide hydrolase deficiency are at high risk for fetal hydantoin syndrome. The epileptic gravida should be counseled that her disease increases the risk of birth defects from the background rate of 3% to approximately 7%.
The lowest medication dosage associated with seizure prevention should be prescribed. Stressors should be minimized, and the patient should ingest a multivitamin with folate. A second-trimester targeted ultrasonographic examination, including fetal echocardiogram, with other ultrasonographic examinations as needed to assess fetal growth, is warranted. During labor, antiseizure medications should be continued, and pain relief should be excellent so that hyperventilation with pain does not lead to a respiratory alkalosis that could lower the seizure threshold. The patient may breast-feed. The anticonvulsant content of breast milk is inversely proportional to the degree of protein binding. However, even drugs that are not highly protein bound (e.g., carbamazepine, phenobarbital, primidone [Mysoline]) are present at low levels, so the total dosage ingested by the infant usually is negligible.
Subarachnoid Hemorrhage
Intracranial vascular anomalies can become symptomatic during pregnancy. Rupture of such malformations, resulting in subarachnoid hemorrhage, occurs in 1 in 75,000 pregnancies. Subarachnoid hemorrhage is characterized by sudden intense headache, visual changes or cranial nerve abnormalities, focal neurologic deficits, or an altered level of consciousness. In addition, the patient often complains of nausea, vomiting, and photophobia. The examination reveals signs of meningeal irritation, tachycardia, hypertension, slight fever, and mild leukocytosis and proteinuria. Subarachnoid hemorrhage may result from a ruptured cerebral angioma, saccular aneurysm, or arteriovenous malformation (AVM); aneurysm rupture reportedly
P.297

occurs three times more often than rupture of an AVM. The mortality rate is reported to be as high as 35%.
If intracranial hemorrhage is suspected during pregnancy, the patient should undergo a CT scan to confirm the hemorrhage and localize the bleeding. If the CT scan is normal but hemorrhage is strongly suspected, examination of the cerebrospinal fluid may be indicated to confirm the presence of blood, followed by angiography to locate the lesion. Treatment consists of bed rest, sedation, and analgesia; surgical correction often is recommended. Aneurysms that have bled once are very likely to bleed again within weeks of the first bleed, and 5% to 7% of AVMs bleed again during the first year. Therapy should not be withheld from the patient because she is pregnant. Hypothermia during neurosurgery usually is well tolerated by the fetus, although hypotension should be avoided if at all possible. If the patient requires neurosurgery near term, cesarean section just prior to the craniotomy may avoid fetal compromise if the fetus is mature. Otherwise, there is usually no maternal benefit to terminating the pregnancy. Patients who experience an intracranial hemorrhage within 2 months of delivery or who have an unrepaired aneurysm should not perform the Valsalva maneuver during labor. Epidural anesthesia and assisted vaginal delivery are indicated.
Ischemic or Thrombotic Stroke
Ischemic (thrombotic) stroke is uncommon in reproductive-age women, occurring in 1 in 7,000 to 11,000 pregnancies; however, it can occur in association with hypertension, diabetes, hyperlipidemia, antiphospholipid antibody syndrome, HbSS, rheumatic heart disease, septicemia, and tobacco abuse. Cerebral artery thrombosis most often is associated with atherosclerosis and may be preceded by transient ischemic attacks. Cerebral artery embolism usually is associated with cardiac arrhythmia. In either case, the affected patient experiences the sudden onset of severe headache, hemiplegia or other neurologic deficits, or new-onset seizures. A thorough workup should be performed, including complete blood cell count, sedimentation rate, serum lipid profile, ECG or echocardiogram, and head CT scan or cerebral angiography, as necessary. Therapy includes rest, analgesia, aspirin, and heparin. Heparin may be discontinued prior to vaginal delivery and restarted postpartum. Cesarean section should be reserved for obstetric indications.
Cerebral Venous Sinus Thrombosis
Cerebral venous sinus thrombosis usually is a puerperal complication, occurring in association with preeclampsia, sepsis, or a coagulation defect. The patient complains of severe headache, drowsiness, and confusion and may have convulsions, focal neurologic deficits, hypertension, or papilledema. The diagnosis is made by CT scan or angiography. Treatment consists of mannitol or dexamethasone to reduce intracranial edema, along with antiepileptic medication if seizures have occurred. Heparin may be given if hemorrhage has been ruled out. If sepsis is a cofactor, the source must be identified and the infection treated aggressively. The mortality rate can be as high as 30%; poor prognostic factors include obtundation, coma, accompanying subarachnoid hemorrhage, or rapid deterioration. However, the prognosis for survivors is excellent.
Primary central nervous system (CNS) malignancies occur in 3 to 5 per 100,000 people per year. Although pregnancy does not alter this incidence, intracranial malignancies account for 10% of all maternal deaths. The malignancy may arise during pregnancy, or the physiologic changes of pregnancy may induce symptoms in a previously asymptomatic tumor. Symptoms typically include headache, vomiting, altered levels of consciousness, seizures, and hypertension. The presence of papilledema helps to distinguish intracranial pathology from other entities such as preeclampsia. Diagnosis is by CT or MR imaging. If an operable tumor of high malignant potential is suspected (e.g., high-grade gliomas, choroid plexus papillomas, posterior fossa tumors) or if there are significant neurologic complications such as seizures or progressive hydrocephalus, surgery should be performed without delay. Intraoperative hypothermia usually is well tolerated by the fetus, although hypotension should be avoided, if possible. In contrast, minimally symptomatic lesions of low malignant potential (e.g., meningioma) may be followed and treated definitively postpartum.
It should be kept in mind that a proportion of intracranial malignancies are metastatic from other sites, primarily breast, lung, or gastrointestinal or genitourinary tracts. Therefore, a complete history and physical examination is crucial. Choriocarcinoma may manifest intracranial findings, and pituitary tumors may become symptomatic in pregnancy.
If intracranial malignancy is diagnosed early in pregnancy, pregnancy termination is not warranted but may be considered in patients with uncontrollable seizures or progressive loss of consciousness. Patients who have undergone craniotomy within 2 months of delivery should not perform the Valsalva maneuver during the second stage of labor. Epidural anesthesia and assisted vaginal delivery are indicated. Cesarean section should be for obstetric indications only.
Pseudotumor Cerebri
Pseudotumor cerebri is defined by increased intracranial pressure, papilledema, and headache without focal neurologic abnormalities. The etiology is unknown. Although pregnancy does not increase the incidence, the majority of cases occur in obese women of reproductive age. Pregnancy complications experienced by such women are likely to be related to their obesity and not their neurologic diagnosis. Women with pseudotumor cerebri should be followed with
P.298

serial visual field and acuity testing. Treatment typically consists of repeated lumbar punctures, shunting, glucocorticoids, or acetazolamide (Diamox); all can be used safely in pregnancy. Although weight loss and diuretics also may be helpful, they should be deferred until postpartum.
Multiple Sclerosis
Multiple sclerosis (MS) is a multifocal demyelinating disease of CNS white matter, characterized by chronic inflammation, selective demyelination, and scarring. The etiology is unknown but may involve a virus-triggered autoimmune phenomenon in a genetically susceptible individual. There are three forms of MS: relapsing MS, which is defined by recurrent attacks of neurologic abnormality followed by greater or lesser degrees of recovery; chronic progressive MS, which gradually worsens from the onset without remission; and inactive MS, in which patients have fixed neurologic deficits that neither progress nor resolve. Because it is most commonly seen in 20- to 40-year-old white women and does not impair fertility, MS can first manifest coincidentally with pregnancy. Symptoms and signs include weakness, hyperreflexia, paresthesia, hypesthesia, ataxia, visual loss resulting from optic neuritis, diplopia, facial nerve palsy, vertigo, urinary urgency, or incontinence. None of the symptoms or signs can be explained by a single anatomic lesion. The diagnosis is one of exclusion, with MS confirmed by cerebrospinal fluid abnormalities and MR imaging. In many patients, MS has been diagnosed before conception, and medical therapy has been initiated. Patients with chronic progressive MS or severe relapsing MS may require more aggressive therapy with immunosuppressive drugs such as cyclosporine, azathioprine, or cyclophosphamide. All of these drugs may be continued during pregnancy if there is clear maternal benefit. Affected patients also may require an antispasmodic agent, urinary tract infection prophylaxis, and physical therapy.
Women with MS should be counseled that pregnancy increases the likelihood of urinary tract infections and constipation and may exacerbate fatigue and mobility problems. Women with paraplegia or quadriplegia are at risk for unmonitored, precipitous delivery. Women with a lesion at or above T6 are at risk for autonomic dysreflexia. Although some women experience relatively little symptomatic progression during pregnancy, flares are common during the first 3 months postpartum. Flares may preclude breast-feeding, and the patient may require assistance with infant care.
Myasthenia Gravis
Myasthenia gravis is a chronic autoimmune neuromuscular disease characterized by easy fatigability of facial, oropharyngeal, extraocular, and limb muscles. The primary defect is immunoglobulin G (IgG)-mediated destruction of striated muscle acetylcholine receptors. The diagnosis is made with the edrophonium chloride test (edrophonium inhibits acetylcholinesterase, which allows acetylcholine levels to increase and improves strength in myasthenic muscles), nerve stimulation tests, and measurement of acetylcholine receptor antibodies. The incidence of myasthenia gravis is 1 in 10,000 in the general population. Women are affected more often than men and experience a peak occurrence in their 20s and 30s. Symptoms typically wax and wane and are not altered by pregnancy, although postpartum exacerbation is common. Thymectomy usually is performed shortly after diagnosis, because it results in symptomatic improvement and may ultimately eliminate the need for medical therapy.
Pregnant women with mild disease usually require only adequate rest and the avoidance of strenuous activities. More seriously affected women require medical therapy in the form of pyridostigmine bromide or neostigmine bromide, glucocorticoids, or immunosuppressive drugs. Plasmapheresis can relieve acute symptoms by mechanically removing the pathologic antibodies and can be performed during pregnancy if care is taken to avoid maternal hypotension or hypovolemia. Because the disease does not affect smooth muscle, labor and delivery proceed normally. The patient may receive oxytocin and analgesics, but care should be taken to avoid extensive regional blocks that could compromise maternal respiration. Certain drugs are tolerated poorly and should be avoided. These include magnesium sulfate, aminoglycosides, certain antiarrhythmic agents (e.g., quinine, quinidine, and procaine), procaine anesthetics, curare, succinylcholine, and large doses of narcotics. Because the antireceptor IgG antibody easily crosses the placenta, the neonate will be transiently symptomatic in approximately 10% of cases and will require tertiary care.
Myotonic Dystrophy
Myotonic dystrophy is an autosomal dominant, multisystem disease characterized by muscle stiffness (myotonia); progressive dystrophic changes in muscles of the face, neck, and distal limbs; and posterior subcapsular cataracts. It occurs in 3 to 5 per 100,000 individuals and usually is diagnosed in late childhood or early adulthood, with the development of progressive muscle weakness and atrophy. Affected patients have characteristic facies (drooping eyelids, bitemporal wasting, and weakness, with diminished expressivity of the mouth known as a flattened smile), weakness and atrophy of small hand muscles, and respiratory and gastrointestinal difficulties. Although menstrual irregularities and infertility are common, affected patients can become pregnant. Such pregnancies can be complicated by polyhydramnios, preterm labor, dysfunctional labor, and postpartum hemorrhage. Maternal deaths related to aspiration pneumonia or cardiac failure have been reported. Symptoms usually are worse in the last half of pregnancy and often improve after delivery.
P.299

The molecular defect is a region of CTG trinucleotide repeats in the myotonin gene on the long arm of chromosome 19. The number of repeats in this region determines the severity of the symptoms; expansion of the region, along with an increase in symptom severity, can occur with each generation. The fetus of an affected mother is thus at risk of inheriting an expanded form of the gene and having the severe congenital form of the disease. Infants with congenital myotonia are floppy at birth, have diminished suck and cry reflexes, and have serious respiratory compromise. Prenatal diagnosis is available. Severely affected women and their affected infants usually require tertiary care.
Spinal Cord Injury
Spinal cord injury resulting in paraplegia or quadriplegia occurs in 1 in 10,000 individuals per year in the United States. Reproductive-age women with spinal cord injuries generally tolerate pregnancy well, although pregnancy may exacerbate bowel dysfunction or pressure necrosis of the skin and may increase the incidence of urinary tract infections. Women with lesions below T10 to T12 feel uterine contractions normally. Women with lesions above this level, however, usually do not feel their contractions and are at risk for a precipitous, unattended delivery. Such women should be taught to palpate their uterus for contractions on a regular basis during the third trimester.
Women with lesions above T6 are at risk for autonomic hyperreflexia. In this condition, any number of stimuli (labor, urethral catheterization, cervical or rectal examination) can provoke afferent nerve impulses that enter the cord and initiate focal segmental reflexes that are not modulated or inhibited by higher centers, resulting in stimulation of the sympathetic nervous system. Symptoms include pilomotor erection, excessive sweating, facial flushing, dilated pupils, severe headache, paroxysmal hypertension, and bradycardia. Epidural anesthesia can prevent or control such sympathetic stimulation and therefore is a crucial component of planned labor management. Vaginal delivery is possible for some patients with spinal cord injury, because the expulsive forces of the uterus are sufficient to bring down the fetal head for an assisted vaginal delivery. If cesarean section is required, regional anesthesia is ideal.
Endocrinology
Pituitary Tumors
The pituitary gland normally enlarges by 30% during pregnancy, and compression of the optic chiasm infrequently results in bitemporal hemianopsia. Pituitary secretions are altered by pregnancy: follicle-stimulating hormone and luteinizing hormone levels are decreased, and corticotropin and prolactin are increased. Thyroid-stimulating hormone (TSH) concentrations, however, vary with gestational timing.
Pituitary adenomas are benign neoplasms of anterior pituitary cells. Adenomas can secrete hormones, such as prolactin or adrenocorticotropic hormone (ACTH), and cause hypopituitarism or headache or visual problems. They are classified by size as microadenomas or macroadenomas, with the former being <10 mm. They also can be classified by the hormone they secrete, with prolactin-secreting adenomas being the most prevalent at 26%. Diagnosis is confirmed by MR imaging or CT scan. Hyperprolactinemia can manifest as galactorrhea, menstrual disorders, infertility, hirsutism, headache, and visual field defects.
Treatment options include medical, surgical, or radiation therapy. Medical treatment is with the dopamine agonist bromocriptine, which decreases prolactin levels to normal in up to 90% of treated patients. Bromocriptine is not known to be teratogenic, but treatment during pregnancy typically is discontinued. As the normal pituitary enlarges during pregnancy, the potential for enlargement of an adenoma exists as well. Pregnant women should be educated about and monitored for the symptoms of expansion, such as headaches and visual field changes. This occurs infrequently, because only 2% of microadenomas and 15% of macroadenomas show signs or symptoms of tumor growth during pregnancy. An initial visual field examination early in the pregnancy is routine, but serial exams typically are not useful because visual field losses are acute. Instead, the patient should be made aware of the possibility of visual field loss, with the recommendation made to seek prompt evaluation if it occurs. Surgery and radiation are alternative treatment modalities for adenomas, with surgery reserved for patients with very large tumors in whom medical therapy fails. Breast-feeding is unaffected by hyperprolactinemia. Bromocriptine is reinstituted at its completion.
Diabetes Insipidus
Diabetes insipidus (DI) involves water loss secondary to inadequate renal tubule reabsorption. Polyuria, polydipsia, and excessive thirst are characteristic. There are three causes of DI (Table 17.6). Hypothalamic (central) DI results from inadequate arginine vasopressin (AVP) secretion in response to stimuli and can be genetic (rare) or
P.300

acquired. Acquired central DI occurs as the result of tumor, trauma, infection, Sheehan syndrome, or autoimmune disease. Nephrogenic DI results from decreased renal sensitivity to normal or elevated AVP levels and can be familial or acquired. Lithium also causes this type. Primary polydipsia, typically psychogenic in origin, involves excessive fluid intake and AVP suppression.
TABLE 17.6 Causes of Diabetes Insipidus
  • Hypothalamic
    Genetic
    Acquired
  • Nephrogenic
  • Primary polydipsia
DI is diagnosed with a water deprivation test. In a pregnant patient with a viable fetus, this test is performed with continuous fetal monitoring. Dehydration in DI will be accompanied by rising serum osmolality and an inability to concentrate the urine. Intranasal administration of DDAVP prompts urine concentration and confirms the diagnosis. Its use is not associated with maternal or fetal complications.
Thyroid Disease
Maternal Thyroid Function during Normal Pregnancy
Normal pregnancy results in modest thyroid enlargement, which is detectable on physical examination. Serum levels of TSH and thyroid-releasing hormone (TRH) are the same in the pregnant patient as in the nonpregnant patient, while levels of thyroid-binding globulin (TBG) increase due to estrogen-enhanced hepatic production. Total thyroxine (T4) and triiodothyronine (T3) are increased, but free biologically active T3 and T4 concentrations are unchanged in normal pregnant women.
Maternal Hypothyroidism
Most pregnant patients who are treated for hypothyroidism during pregnancy are diagnosed before pregnancy and already are on replacement therapy. In these patients, the dosage should be checked to determine if it is adequate and should be followed through pregnancy. A patient also may develop hypothyroidism during pregnancy. The most common cause of hypothyroidism is Hashimoto thyroiditis, which is confirmed by demonstrating the presence of circulating antithyroglobulin and antimicrosomal antibodies. Women who have undergone thyroid ablation for Graves disease and are receiving inadequate replacement also may be hypothyroid. Symptoms include excessive fatigue, dry skin, cold intolerance, constipation, bradycardia, and irritability. Myxedema is rare. Laboratory evaluation reveals low free T4 and high TSH levels. The goal of therapy is to provide enough T4 to normalize the TSH and the pulse rate, which should be checked every 2 to 3 weeks. A typical replacement dosage is 150 mg of levothyroxine per day. At least 75% of all hypothyroid patients will require a higher dosage during pregnancy. The dosage typically is increased in 50 mg increments. Unrecognized or inadequately treated hypothyroidism is associated with an increased risk of miscarriage, preeclampsia, intrauterine fetal demise, postpartum hemorrhage, and fetal effects.
TABLE 17.7 Causes of Hyperthyroidism
Graves disease
Acute (subacute) thyroiditis
Hashimoto disease
Toxic nodular goiter
Toxic adenoma
Gestational trophoblastic disease
Maternal Hyperthyroidism
Hyperthyroidism complicates 1 in 500 pregnancies. Etiologies include Graves disease, acute or subacute thyroiditis, toxic nodular goiter, toxic adenoma, and gestational trophoblastic disease (Table 17.7). Patients with Hashimoto thyroiditis also may exhibit signs of hyperthyroidism if they make antithyroid antibodies (a combination of Graves disease and Hashimoto thyroiditis, or Hashitoxicosis) or if they make anti-TSH receptor antibodies.
The most common cause of hyperthyroidism in pregnancy is Graves disease. The diagnosis is based on a triad of manifestations, including hyperthyroidism with diffuse goiter, ophthalmopathy (particularly exophthalmos), and dermopathy. Graves disease is an autoimmune disorder in which circulating thyroid-stimulating immunoglobulins (TSIs) bind to thyroid follicular cell TSH receptors, stimulating excess thyroid hormone synthesis and secretion. The patient may have other autoimmune diseases, including systemic lupus erythematosus, myasthenia gravis, and immune thrombocytopenia.
The diagnosis of hyperthyroidism can be difficult, because the patient may report symptoms that are seen commonly in a normal pregnancy. These include shortness of breath, palpitations, and heat intolerance. Signs and symptoms of hyperthyroidism that are not typical of pregnancy, and thus aid in its diagnosis, include weight loss or poor weight gain and increased bowel frequency. Laboratory evaluation confirms the diagnosis. Free T4 levels are high in hyperthyroid patients. Rarely (in 3% to 5%), the T4 level may be normal and free T3 elevated. TSH is uniformly suppressed. Autoantibodies confirm the autoimmune nature of the disease and may have fetal implications.
Hyperthyroidism can be treated with antithyroid medications, surgery, or radioactive sodium iodine (131I). All medications have some contraindications in pregnancy. Propylthiouracil (PTU) and methimazole (Tapazole) are thioamides that inhibit thyroid hormone biosynthesis. PTU lowers T4 levels faster than methimazole, giving it an advantage for therapy. The recommended dose of PTU is 300 to 450 mg initially, followed by a 50- to 300-mg daily maintenance dose, usually divided into a three-times-a-day dosage regimen. Both PTU and methimazole cross the placenta and can have inhibitory effects on fetal thyroid function. Once a high-normal free T4 level has been achieved, the PTU dosage should be reduced to the smallest amount
P.301

that maintains this level, thus decreasing the risk of fetal hypothyroidism. During therapy, maternal thyroid function should be evaluated every 3 to 4 weeks to guide dosage adjustments.
Before initiation of therapy, a baseline white blood cell count and differential should be obtained. Adverse reactions to PTU include skin rash (2% to 8%), bronchospasm, drug fever, hepatitis, oral ulcers, and idiopathic agranulocytopenia. Idiopathic agranulocytopenia usually occurs during the first 3 months of therapy (1 in 500 patients) and is reversible after stopping PTU. An adverse reaction to one thioamide does not necessarily predict a similar reaction to another.
Both PTU and methimazole are taken up by the fetal thyroid gland after the first trimester. At PTU dosages of 300 mg or greater daily, fetal goiter and hypothyroidism have been reported; at dosages lower than 300 mg daily, fetal clinical outcome usually is improved; and at dosages lower than 200 mg daily, fetal T4 levels can be normal. Aplasia cutis has been described in some fetuses exposed to methimazole, which may make PTU preferable during pregnancy. After birth, women taking these antithyroid medications may pass physiologically significant dosages of the medication into their milk. However, PTU is more strongly plasma protein bound and therefore is preferable for the patient who desires to breast-feed. The patient should be reminded to take the medication after feeding or pumping and to notify her pediatrician that she is taking the medication. The infant's thyroid function should be checked periodically to prevent undiagnosed neonatal hypothyroidism.
β-Blockers may be useful in decreasing the sympatheticlike symptoms of hyperthyroidism while thyroid hormone levels are being reduced by other forms of therapy. In addition, propranolol has an inhibitory effect on the peripheral conversion of T4 to T3 and thus lowers circulating thyroid hormone levels. This action is additive to the effects of the thioamides. The recommended propranolol dose for this indication is 20 to 40 mg orally three to four times a day.
Surgical thyroid ablation, or thyroidectomy, may be necessary during pregnancy if very high dosages of PTU (>300 mg daily) are needed long term to control maternal hyperthyroidism. Medical thyroid ablation with 131I should not be considered during pregnancy because of the possibility of simultaneous fetal thyroid ablation. Antenatal treatment with 131I at the usual dosage results in 0.75 to 1.50 rad (0.0075 to 0.0150 Gy) of fetal radiation exposure. Patients with inadvertent first-trimester exposure can be reassured that the fetal thyroid gland does not begin concentrating iodine until 10 to 12 weeks gestation, and maternal thyroid ablation before this time would not be expected to affect the fetus. Exposure after 12 weeks gestation, however, may result in congenital hypothyroidism. Theoretically, 10 days of maternal PTU administration after accidental exposure may benefit the fetus by decreasing uptake of 131I iodine into the fetal thyroid gland.
TABLE 17.8 Treatment of Thyroid Storm
Propylthiouracil: 600 mg p.o. (n.g.), then 300 mg q6h
Sodium iodide: 1 g/500 empc i.v. q.d.
Propranolol: 40–60 mg p.o. q4–6h
Dexamethasone: 1 mg p.o. i.m. q6h
Oxygen, acetaminophen, fluid replacement
n.g., nasogastric tube administration.
Adequate treatment of hyperthyroidism is important to decrease the risk of preeclampsia and preterm delivery as well as that of fetal demise, growth restriction, and fetal or neonatal thyroid dysfunction. The patient with a very serious complication of Graves disease, thyroid storm or crisis, can experience tachycardia, hyperpyrexia, circulatory collapse, and death. Thyroid storm involves a massive release of thyroid hormones and often is precipitated by a stressor, such as infection (e.g., pyelonephritis), thyroid gland palpation, or labor and delivery. Thyroid storm is an emergency and must be treated aggressively to prevent maternal decompensation (Table 17.8). Treatment may require the administration of multiple agents for up to 1 to 2 weeks. PTU should be given in large doses: 600 mg orally initially followed by 300 mg orally every 6 hours. The thioamides can be administered through a nasogastric tube if the patient cannot tolerate oral medications. In addition, sodium iodide, 1 g in 500 mL of fluid, should be given daily to inhibit the release of stored hormone. Propranolol may be added for control of tachycardia and other sympatheticlike symptoms if there is no evidence of cardiac failure. The initial propranolol dosage is 40 to 80 mg orally every 4 to 6 hours or 1 mg per minute intravenously for 2 to 10 minutes with concurrent maternal cardiac monitoring. The dosage may be adjusted, depending on the patient's cardiac response. Dexamethasone, 1 mg orally or intramuscularly every 6 hours, or hydrocortisone, 100 mg intravenously every 8 hours, can further inhibit peripheral T4 to T3 conversion. Oxygen, digitalis, fluid replacement, and acetaminophen (as an antipyretic) should be given as needed.
Thyroid Nodules and Cancer
Evaluation of thyroid nodules discovered during pregnancy should begin with a complete physical exam, evaluation of thyroid function tests, and ultrasonography to document the nodule's presence and size. This is followed by a fine-needle aspiration, and if elected, surgical removal, preferably in the mid second trimester. Thyroid cancer is suspected if there is rapid growth unaccompanied by tenderness or hoarseness. Thyroid function test results usually are normal. Thyroid cancer is more likely in a population irradiated in childhood; in this group, 30% of those with a thyroid nodule will have thyroid cancer at the time of surgery. In the pregnant patient, papillary cancer
P.302

predominates and is no more aggressive than in the nonpregnant patient. Importantly, a delay in surgery does not alter outcome. In the presence of either a hyperfunctioning benign nodule or documented papillary carcinoma, thyroid function typically is suppressed with levothyroxine until definitively treated. In the presence of a more malignant cell type, such as medullary or undifferentiated carcinoma or lymphoma, some practitioners recommend pregnancy termination to pursue aggressive management with surgery, adjuvant radiation, and chemotherapy.
There is no evidence that pregnancy affects the progression of thyroid cancer or that thyroid cancer affects the outcome of pregnancy. As a result, thyroid cancer or a history of it is not an absolute contraindication to pregnancy. Although pregnancy is not a contraindication to thyroid surgery, it is a contraindication to 131I treatment.
Fetal Thyroid Function
The fetal thyroid gland is first gland that is capable of hormonal activity by the end of the first trimester, and there is normally a gradual increase in fetal T4 concentrations during pregnancy. This increase represents fetal production rather than transplacental transfer, because both T3 and T4 cross the placenta only minimally. However, iodides, antithyroid medications, and TSIs cross the placenta easily.
Thyroid hormone deficiency during fetal development or during the first 2 years of life can cause irreversible brain damage, with the degree of disease related to the severity, duration, and gestational age at which the hypothyroidism occurs. Although neonatal hypothyroidism is not common (1 in 4,000 live births in the United States), it is a potentially treatable cause of mental retardation and thus is now included in newborn blood screening programs.
Fetal hypothyroidism can be treated antenatally by direct hormone injection of the fetus via amniocentesis. Fetal hyperthyroidism also can be diagnosed before birth and may respond to prenatal treatment. Fetal or neonatal thyrotoxicosis occurs in 1 of 70 thyrotoxic mothers. It results from the transplacental transfer of TSIs and is a potentially serious disease, with mortality rates of 10% to 16% due to prematurity and congestive heart failure. Hyperthyroid pregnant patients should be evaluated frequently for fetal tachycardia, and appropriate interval fetal growth should be confirmed. Fetal goiter may be identified on ultrasonographic examination, and fetal thyroid function can be assessed with fetal blood sampling. Because PTU and methimazole cross the placenta, maternal dosage can be adjusted to correct the fetal hyperthyroidism; replacement T4 can then be given to the mother if necessary.
The diagnosis of neonatal thyrotoxicosis usually is clinically apparent, as the infant may have a goiter, exophthalmos, tachycardia, irritability, and growth restriction. The mother likely has a history of hyperthyroidism and may have had previous infants affected by this disease. Mild cases of neonatal thyrotoxicosis require no treatment; the symptoms resolve as maternal TSIs are cleared from the infant's system. Severely symptomatic babies are treated with propranolol and PTU.
Parathyroid Conditions
The parathyroid glands function to maintain maternal calcium and phosphate homeostasis. Total calcium levels decline during pregnancy because the binding protein albumin declines, but the level of ionized, biologically active calcium is unchanged. The fetus contains approximately 30 mg of calcium, which is transported actively across the placenta. Maternal calcium requirements increase from 0.5 mg per day to 1.5 mg per day at term. Serum parathyroid hormone (PTH) levels gradually increase during pregnancy, reflecting the increased calcium transfer to the fetus plus the increases in extracellular fluid volume and glomerular filtration rate.
Hyperparathyroidism
Hyperparathyroidism is a condition caused by excessive PTH production, often due to a clinically inapparent parathyroid adenoma. Hypercalcemia results and causes symptoms of fatigue, weakness, polyuria, polydipsia, nausea, anorexia, and constipation. During pregnancy, affected women may have prolonged nausea and vomiting. Increased renal excretion of calcium may predispose to nephrocalcinosis, renal calculi, and symptomatic bony resorption. Although serum calcium measurements remain the best single diagnostic test, the physiologic changes of pregnancy may make the diagnosis of hyperparathyroidism difficult. A total calcium concentration of 10.5 mg/dL or greater in late pregnancy must be considered suspicious, and a total calcium concentration of 12.0 mg/dL or greater is definite evidence of hyperparathyroidism. Palpable parathyroid adenomas are extremely uncommon.
Hyperparathyroidism is associated with an increased incidence of perinatal morbidity and mortality; therapy is recommended. Up to 50% of infants of untreated mothers will develop hypocalcemia and tetany, which may be the first indicator of maternal disease. If the diagnosis is first established during pregnancy, surgical resection of the adenoma generally is indicated, although oral phosphate therapy (1.0 to 1.5 g daily in divided doses) may occasionally be attempted. Pregnancy termination need not be considered except in the rare case of advanced renal involvement.
Hypoparathyroidism
Hypoparathyroidism results from inadequate production of PTH and is characterized by weakness, fatigue, mental status changes, numbness and paresthesias of the extremities, muscle cramps, and tetany. It must be distinguished from pseudohypoparathyroidism, in which parathyroid function is normal but end organs do not respond to PTH. The signs and symptoms of hypoparathyroidism are the result of a decreased serum ionized calcium level and increased neuromuscular irritability. It occurs most commonly as the result of parathyroid gland injury or removal
P.303

in association with thyroid surgery or irradiation, but it can be idiopathic. The increased calcium requirements of pregnancy may make patients with hypoparathyroidism more symptomatic. In addition, relative unavailability of calcium for the fetus may lead to secondary neonatal hyperparathyroidism. Symptomatic hypocalcemia can be prevented with calcitriol (1,25-dihydroxyvitamin D3), dihydrotachysterol, large doses of vitamin D, and calcium gluconate or lactate. The patient should be on a low-phosphate diet and consultation with an endocrinologist and a dietitian is warranted.
Adrenal Disease
In normal pregnancy, plasma concentrations of adrenal steroid hormones typically increase with advancing gestation. Because the amount of cortisol bound to nuclear receptors actually is decreased slightly (due to competition by progesterone), both total plasma cortisol and cortisol-binding globulin levels increase. Free cortisol levels are increased, and a diurnal variation is maintained. Aldosterone levels also rise, although the factor or factors responsible remain unclear; no consistent correlations exist with observed elevations in angiotensin II or progesterone. Adrenal function tests are unaltered. As with other endocrine disorders, abnormalities in adrenal function usually are associated with infertility. However, adrenal insufficiency and hyperfunction can complicate pregnancy.
Adrenal Insufficiency
Inadequate production of adrenal corticosteroids can be either chronic or acute. Although most cases of adrenal insufficiency are diagnosed outside of pregnancy, the disease may first occur during pregnancy and present a diagnostic challenge. The chronic form may become apparent with numerous nonspecific signs and symptoms, whereas the acute form may manifest as vascular collapse.
The signs and symptoms of chronic adrenocortical insufficiency during pregnancy are identical to those in the nonpregnant state and include fatigue, hyperpigmentation, weakness, anorexia, nausea, vomiting, and weight loss. Because all of these problems may be encountered during the course of an otherwise normal gestation, the clinical diagnosis of adrenocortical insufficiency in pregnancy may be difficult. However, persistent weight loss or nausea and vomiting beyond the first trimester, particularly in association with any of the aforementioned signs or symptoms, should raise suspicions. The diagnosis and appropriate treatment of adrenocortical insufficiency during pregnancy are important because of the risks associated with the added stress of pregnancy and delivery and because of the increased likelihood of adrenal crisis, particularly during the puerperium.
Adrenal insufficiency can be primary (Addison disease), due to autoimmune adrenal destruction or TB, or secondary, due most often to exogenous glucocorticoid intake (Table 17.9). When Addison disease is suspected, a blood sample for plasma cortisol and ACTH levels should be obtained. A cortisol level <20 mg/dL is consistent with Addison disease. Treatment should be started promptly, consisting of intravenous hydrocortisone 100 mg every 6 hours. When chronic adrenal insufficiency is suspected or confirmation of the diagnosis of acute adrenal insufficiency is needed, an ACTH challenge test can be performed and a 24-hour urinary free cortisol level determined. Long-term replacement thereafter consists of hydrocortisone 12 to 15 mg/m2 per day and, if necessary (as guided by serum potassium), fludrocortisone acetate (Florinef) 100 g per day for mineralocorticoid activity.
TABLE 17.9 Causes of Adrenal Insufficiency
  • Primary (Addison disease)
    Autoimmune
    Tuberculosis
  • Secondary
    Exogenous glucocorticoids
Additional cortisol replacement is recommended during periods of major stress, with criteria being fairly vague and liberal (e.g., injury, fever, surgery). In these instances, the dosage is increased to at least 200 mg per day until the stress has passed. For periods of minor stress (e.g., nausea, vomiting, low-grade fever), the routine daily dosage is doubled. Because some glucocorticoids cross the placenta, transient suppression of the newborn hypothalamic–pituitary–adrenal axis may be observed, and the neonate may require cortisol replacement and treatment of hypoglycemia. Neonatal outcome is otherwise unaffected.
Cushing Syndrome or Hypercortisolism
Elevated levels of glucocorticoids can result from bilateral adrenal hyperplasia, benign or malignant adrenal adenomas, or exogenous corticosteroid therapy. If adrenal hyperplasia occurs in response to an ACTH-producing pituitary tumor, the diagnosis is Cushing disease. Affected individuals are obese, hypertensive, and hirsute, with common complaints of weakness, easy bruising, and emotional lability. Classically described features of Cushing syndrome include round faces and full cheeks, with increased centripetal fat distribution. Further, glucose intolerance, acne, and osteoporosis commonly are seen in untreated patients.
The diagnosis of Cushing syndrome in pregnancy may be difficult, as many of the previously mentioned signs and symptoms may be seen in normal pregnancy. However, hirsutism and acne generally are not seen in pregnancy and suggest another biologic process. These patients have elevated plasma cortisol levels, without diurnal variation, that are not suppressed with dexamethasone. Because of the possibility of adrenal carcinoma, any such patient must be evaluated carefully by appropriate laboratory and
P.304

imaging studies. With Cushing symptomatology, adrenal cancers are typically very large (6 cm) and easily detectable on CT scan.
Cushing syndrome in pregnancy is associated with an increased incidence of miscarriage, premature labor, diabetes, hypertension, and stillbirth. Consequently, careful fetal surveillance is mandatory.
Congenital Adrenal Hyperplasia
Congenital adrenal hyperplasia (CAH) is the result of one of several enzyme defects in cortisol biosynthesis. The majority of patients have 21-hydroxylase deficiency, although 11β-hydroxylase deficiency or 18-hydroxysteroid dehydrogenase deficiency may be encountered rarely. Because these enzyme deficiencies are inherited in an autosomal recessive fashion, the patient with this diagnosis has a negligible chance to have an affected child, unless she is related to the child's father or comes from a high-risk ethnic group.
Approximately 90% of patients with CAH during pregnancy have a partial or complete deficiency of the 21-hydroxylase enzyme. The resultant decrease in cortisol production leads to increased ACTH stimulation, which then results in both increased production of androgenic cortisol precursors (e.g., 17β-hydroxyprogesterone) and decreased production of aldosterone. Because these androgenic steroids readily cross the placenta, pregnancies complicated by significant maternal 21-hydroxylase deficiency are at increased risk for fetal virilization. Such virilization is most apparent in female infants, although male infants also may have somewhat enlarged external genitalia. The risk of fetal virilization is reduced if pregnant patients with CAH receive adequate basal glucocorticoid replacement together with additional glucocorticoid in times of stress. Mineralocorticoid replacement should be continued as well.
Sometimes, the pregnant patient does not have CAH but has had a previous child with the disorder. The diagnosis of CAH in the fetus historically has been made on the basis of amniotic fluid measurement of 17β-hydroxyprogesterone. However, direct molecular genetic techniques are available for evaluation of fetuses at risk by sampling of chorionic villus cells or amniocytes. The affected fetus will produce high levels of androgenic steroids that can cause virilization. Fetal treatment consisting of maternal oral dexamethasone twice daily, beginning at 6 to 7 weeks, may prevent this, although this is not 100% effective. The treatment is discontinued if CVS or amniocyte analysis confirms that the fetus does not carry the enzymatic defect.
A newborn with ambiguous genitalia requires rapid diagnosis, treatment, and gender assignment. The karyotype, electrolytes, 17β-hydroxyprogesterone, and urinary 17-ketosteroids should be evaluated expeditiously. The clinical manifestations of cortisol and aldosterone deficiency can include hypoglycemia, hyperpigmentation, apneic episodes, seizures, emesis, hyperkalemia, dehydration, hypotension, vascular collapse, and shock. Resuscitation requires hydrocortisone administration and saline-glucose hydration. Elevated plasma renin activity indicates the need for mineralocorticoid replacement as well. Eventually, maintenance therapy with hydrocortisone (glucocorticoid) and fludrocortisone (mineralocorticoid) is guided by 17β-hydroxyprogesterone and plasma renin activity measurements, respectively. Undertreatment is accompanied by premature skeletal maturation, whereas overtreatment leads to slowing of skeletal maturation. It is hoped that using clinical variables such as height velocity and weight to guide replacement therapy will improve the mean adult height in patients with this disorder (i.e., 4th percentile for men and 25th percentile for women).
Pheochromocytoma
Pheochromocytoma is a rare but extremely serious complication of pregnancy, with increased maternal and perinatal morbidity and mortality rates. Hypertension is present in the majority of patients and may be either paroxysmal or sustained. Only a minority of patients have classic pheochromocytoma episodes, characterized by extreme hypertension, headache, diaphoresis, weakness, tremor, and palpitations. Such patients often are initially considered to have hyperthyroidism.
The diagnosis of pheochromocytoma is best made by measurement of 24-hour urinary catecholamine levels; normal values are unaffected by pregnancy. If the diagnosis is established by laboratory criteria, the tumor should be localized, using a combination of imaging studies and selective venous sampling as clinically indicated. Eighty percent of these tumors are located in one adrenal gland, 10% to 15% are bilateral, and 10% are found in other locations, including the renal hilus, the organ of Zuckerkandl, and the periaortic sympathetic chain.
Because of the high morbidity and mortality associated with this condition, surgical removal during pregnancy is indicated when the diagnosis is established. The patient should be pretreated with α- and β blockers, usually phenoxybenzamine and propranolol, for 1 to 2 weeks before surgery to increase the likelihood of intraoperative symptomatic control. Multidisciplinary management is essential to maximize maternal and fetal outcomes.
Dermatologic Disease
Physiologic Changes during Pregnancy
The systemic changes of pregnancy affect the skin in many ways. Effects can be transient or permanent. Striae gravidarum, or stretch marks, develop in the majority of women, and although they may fade postpartum, they seldom disappear. Ninety percent of all pregnant women experience some degree of hyperpigmentation, the cause of which is unknown. It may involve melanocyte-stimulating hormone and estrogens or other unestablished factors. Hyperpigmentation is more marked in darker-skinned women
P.305

and more often permanent in lighter-skinned women and involves the nipples, perineum, umbilicus, and the linea alba (nigra). Facial pigmentation, or melasma, is seen in at least 50% of pregnant women. It is melanin related and aggravated by sunlight. Benign or melanocytic nevi commonly enlarge and darken and can be confused with malignant melanoma. Vascular changes are prominent and may manifest as spider angiomas, palmar erythema, and venous varicosities. Finally, scalp hair growth is altered, with an increased proportion of growing hairs to resting hairs. This is reversed after delivery with the onset of telogen effluvium, which is an abrupt hair loss 1 to 4 months postpartum. By 6 to 12 months, normal hair growth is restored.
Pregnancy-specific Dermatologic Disease Intrahepatic Cholestasis of Pregnancy
Intrahepatic cholestasis of pregnancy is the second most common cause of jaundice in pregnant women (hepatitis is the most common cause) and can produce intense pruritus (Table 17.10). There may be a several-fold increase in maternal serum bile salts, alkaline phosphatase, aspartate aminotransferase (serum glutamic-oxaloacetic transaminase), alanine aminotransferase (serum glutamic-pyruvic transaminase), and bilirubin. Treatment is symptomatic but not always effective. Topical antipruritics, antihistamines, dexamethasone, and cholestyramine seem to have little effect, and ursodeoxycholic acid has been used with variable success. The pruritus and laboratory abnormalities typically resolve promptly after delivery, but one half of patients will experience recurrence in subsequent pregnancies or with oral contraceptive use. Cholestasis is associated with an increased risk of adverse fetal outcome. Antepartum tests of fetal well-being and consideration of delivery on documentation of fetal lung maturity are recommended.
TABLE 17.10 Dermatologic Diseases in Pregnancy
Disorder | Frequency Clinical | Perinatal Treatment | Findings | Outcome
Intrahepatic cholestasis | Common | Jaundice, pruritis, abnormal liver function tests, elevated bile salts, high recurrence risk | Increased morbidity | UDCA
Herpes gestationis | Rare | Severe pruritus, papules, plaques, bullae | Increased morbidity | Antipruritics, antihistamines, steroids
PUPP of pregnancy | Common | Papules, plaques | No increased morbidity | Antipruritics, steroids
Impetigo herpetiformis | Rare | Pustules | Parallels severity of maternal disease | Antibiotics, supportive
Acne vulgaris | Common | — | Unaffected | Tretinoin, benzoyl peroxide
Malignant melanoma | Rare | Pigmented cutaneous lesions | Placental metastases reported | Surgery
UDCA, ursodeoxycholic acid; PUPP, pruritic urticarial papules and plaques.
Herpes Gestationis
Herpes gestationis, or pemphigoid gestationis, is a rare, serious, autoimmune dermatologic disease seen in pregnancy (Table 17.10). Typically, the onset is in mid to late pregnancy but occasionally occurs postpartum. It is characterized by severe pruritus, with urticarial papules, plaques, erythema, and vesicles and bullae involving the abdomen and extremities. It is occasionally generalized, and exacerbations and remissions are common. Treatment for these pruritic lesions typically includes antihistamines and topical steroids, with oral steroids considered in severe cases. Biopsy with histologic examination reveals subepidermal edema with inflammatory infiltrate, and immunofluorescent staining confirms complement and IgG deposition at the basement membrane. This complement-fixing IgG can cross the placenta and cause dermatologic manifestations in about 5% of newborns; these typically resolve within several weeks. Herpes gestationis has been associated with adverse fetal outcome, so fetal antepartum testing is appropriate. Recurrence is seen in subsequent pregnancies, and it is often more severe and occurs earlier in gestation.
Pruritic Urticarial Papules and Plaques of Pregnancy
Pruritic urticarial papules and plaques (PUPP) of pregnancy is the most common pruritic dermatosis of pregnancy (Table 17.10). An intensely pruritic disorder, PUPP appears late in pregnancy, with a frequency as high as 1%. It is more common in nulliparas and is not known to recur. The papules and plaques can be generalized or patchy, involving the abdomen, buttocks, thighs, and arms. On biopsy and immunofluorescent staining, the absence of antibody or complement deposition distinguishes PUPP from herpes gestationis; instead, there is a nonspecific lymphocytic perivasculitis. Treatment consists of antipruritics and topical steroids. In severe cases, oral steroids may be
P.306

considered, although these treatment modalities have limited success. There is no associated increase in perinatal morbidity.
Impetigo Herpetiformis
Impetigo herpetiformis, which some consider to be pustular psoriasis, is a rare disease with an onset late in pregnancy (Table 17.10). It initially involves intertriginous surfaces but can extend to involve the entire skin surface and mucous membranes. It classically appears as erythematous patches surrounded by sterile pustules that can become secondarily infected. Systemic symptoms and signs include fever, malaise, gastrointestinal distress, and hypocalcemia. Maternal sepsis is not uncommon. Treatment is supportive, with maintenance of fluid and electrolyte balance, correction of hypocalcemia, and antibiotic therapy as needed. The utility of steroids is uncertain. Delivery is not necessarily accompanied by resolution. Perinatal morbidity and mortality parallel the severity of maternal disease and antepartum testing is warranted in severe cases.
Non–Pregnancy-Specific Dermatologic Disease
Malignant Melanoma
Malignant melanoma, a relatively common disease of women of childbearing age, complicates about 3 in 1,000 births. Melanoma should be considered if a skin lesion is enlarging and unusually colored with bleeding or irregular borders (Table 17.10). The most significant risk factor is sun exposure. Diagnosis is by biopsy. Pregnancy is not thought to affect survival and, as in the nonpregnant population, tumor size and thickness are the most important qualifiers for prognosis. Interestingly, placental metastases have been reported. Treatment primarily is surgical, with adjuvant chemotherapy or immunotherapy. Because the majority of recurrences manifest within 5 years, most experts recommend a delay in future pregnancies.
Acute Abdomen and Surgical Disease in Pregnancy
Excluding ectopic pregnancy, pregnancy does not increase the risk of surgical illness or malignancy and does not increase the risk of adverse outcome after an uncomplicated surgical procedure. Surgical diseases in the pregnant woman can be life threatening, however, because the physiologic changes of pregnancy and the presence of a gravid uterus may delay accurate diagnosis and can make many surgical procedures more technically difficult. Although elective surgery should be postponed until after delivery if at all possible, a surgical emergency in a pregnant woman should prompt the same aggressive treatment considered for the nonpregnant individual.
Appendicitis
Laparotomy is required during 1 in 500 to 1,000 pregnancies; appendicitis is the most common diagnosis. Pregnancy does not increase the risk of appendicitis. It occurs with equal frequency in all three trimesters, and appendectomy can be performed safely throughout pregnancy. However, acute appendicitis has been associated with a maternal mortality rate as high as 5% and an increased risk of preterm labor and fetal loss. These complications most often result from a delay in diagnosis.
Intra-abdominal pathology can be difficult to diagnose in the gravid woman. The bowel is progressively displaced upward and backward as the gravid uterus grows during pregnancy. Because bowel sounds normally are heard only in the upper abdomen, the absence of bowel sounds may not be appreciated. The appendix also assumes an increasingly more cephalad position, and associated inflammation and pain are therefore not typically localized to the right lower quadrant after the first trimester. Anorexia, nausea and vomiting, a change in bowel habits, and even epigastric or abdominal pain can be part of normal pregnancy and thus may not suggest pathology. Laboratory evaluation may not be helpful, because a mild leukocytosis is common in pregnancy. Nevertheless, it is in the patient's best interest to have a high index of suspicion, as delayed diagnosis can be catastrophic.
The patient typically has periumbilical or right flank pain that is increased by uterine manipulation. Placing the patient on her left side allows the uterus to fall away from the right flank and may facilitate examination. Thirty percent of appendices are retrocecal in location; in this situation, the initial complaint may be right flank or leg pain or pain on rectal examination, and the patient may have psoas or obturator muscle symptoms. Anorexia, nausea, and vomiting usually are increased relative to normal pregnancy. The white blood cell count may be elevated significantly, and the patient may be febrile, especially if rupture or generalized peritonitis is present. Sonographic examination can help to rule out other diagnoses but generally cannot confirm appendicitis itself, because ultrasound waves penetrate gas-filled structures poorly. A plain radiograph to identify air–fluid levels or free air in the abdomen can be very helpful, and most centers now use CT to evaluate the appendix, although no test is always conclusive. If appendicitis is strongly suggested, laparotomy or laparoscopy in earlier gestation should be performed, avoiding a rupture and the risk of sepsis.
Intestinal Obstruction
The second most common nonobstetric indication for abdominal surgery is intestinal obstruction, which complicates 3 in 10,000 pregnancies. Risk factors include previous pelvic inflammatory disease and previous intra-abdominal surgery. The incidence of intestinal obstruction increases
P.307

as pregnancy advances because the enlarging uterus displaces the bowel upward and backward, placing preexisting adhesions on tension and increasing the risk of volvulus. As stated previously, pregnancy makes assessment of bowel function difficult and may contribute to a delay in diagnosis. Maternal mortality as high as 10% to 20% has been reported, due primarily to maternal shock associated with unrecognized bowel infarction. As with appendicitis, once bowel obstruction that is unresponsive to conservative management has been diagnosed, surgical intervention should not be delayed.
Cholecystitis
Acute abdomen may be due to cholecystitis. Cholecystitis occurs in 1 in 1,000 to 1,600 pregnancies; over 90% of cases are caused by cholelithiasis. Patients typically seek treatment for nausea, vomiting, and the acute onset of colicky midepigastric pain. Laboratory evaluation and ultrasonographic examination are helpful in making the diagnosis. The treatment primarily is medical, especially in the first and third trimesters. Surgery is considered for the patient with repeated severe episodes of cholecystitis and unremitting pain, systemic toxicity, or persistent or recurring pancreatitis. The second trimester is preferable for elective surgery, as the risks of surgery-associated fetal loss, preterm labor, or fetal compromise are lowest at this time. Further, although the pregnancy is well established, the uterus is still small enough to allow adequate visualization of the operative site without extensive uterine manipulation. Open laparoscopic second-trimester cholecystectomy has been reported with good results. Maternal mortality is minimal, and fetal mortality usually is <5%.
Pancreatitis
Pancreatitis can result in acute abdomen. In pregnancy, the most common cause of pancreatitis is cholecystitis, with alcohol abuse, viral infection, and hyperlipidemia accounting for a small proportion of cases. Treatment primarily is medical, as outlined previously, with surgery considered only if symptoms do not improve rapidly (1 to 2 days) or an abscess or pseudocyst develops. As with cholecystitis, ultrasonographic examination may be helpful in making the diagnosis and ruling out other entities. The patient should be followed closely, with careful attention given to fluid management. Fetal loss can occur in complicated cases as a result of acidosis, hypovolemia, and hypoxia.
Liver Disease
Abdominal pain, particularly right upper quadrant pain, may be due to liver disease. Most commonly, liver pathology in pregnancy is due to preeclampsia, hepatitis, or acute fatty liver. Very rarely, pregnancy is complicated by cirrhosis or portal hypertension. Because pregnancy increases the risk of bleeding from esophageal varices, such patients may require endoscopic sclerotherapy during pregnancy.
Maternal Trauma
Physiologic Changes in Pregnancy
Accurate assessment of the pregnant trauma victim requires knowledge of the physiologic changes that normally occur during gestation. No organ system is unaffected, but the functions of the cardiovascular and respiratory systems are altered most dramatically. Plasma volume increases by 50%, while red blood cell mass increases by 25%, resulting in a physiologic anemia. Leukocytosis normally occurs, peaking in the third trimester with a white blood cell count of 12,000 to 18,000/mm3 and 25,000/mm3 in labor. Cardiac output increases by 4.5 to 6.0 L per minute (30% to 50%), primarily as a result of a gradual increase in stroke volume to 50% above nonpregnant levels. The majority of pregnant women have a widely split first heart sound, a third heart sound, and a systolic ejection murmur. Over 10% of cardiac output goes to the uterus at term, and veins in the pelvis and lower extremities are engorged. Renal blood flow increases by 30%, leading to a 30% to 50% increase in the glomerular filtration rate. As a result, the BUN and creatinine fall and should not be higher than 13 mg/dL and 0.8 mg/dL, respectively, during pregnancy. A hormonally mediated decrease in vascular resistance leads to a midtrimester decrease in both systolic and diastolic blood pressure. All of these changes are affected by maternal position. In the supine position, the uterus compresses the vena cava, resulting in decreased venous return, decreased cardiac output, a drop in blood pressure, bradycardia, and syncope.
Hyperventilation begins as early as the first trimester, probably in response to increased progesterone levels. Because of gradual elevation of the diaphragm by the enlarging uterus, functional residual capacity, residual volume, and expiratory reserve volume all decrease, while inspiratory reserve volume increases. The normal gravida at term has a chronic respiratory alkalosis with a resting carbon dioxide tension below 30 mm Hg. Seventy-five percent of gravidas experience dyspnea in the third trimester. Although arterial oxygen tension generally rises toward term, a moderate hypoxemia can occur in the supine position. Thus, the midtrimester gravida who is lying supine in the emergency room may be hypotensive, bradycardic, relatively hypoxemic, and anemic, all because of normal physiologic changes.
The ABCs
Taking into consideration the physiology of pregnancy, the pregnant trauma patient should be assessed initially as any trauma victim is assessed, according to the ABCs: airway, breathing, and circulation. In a rapid assessment of the
P.308

patient's status, airway patency and adequacy of respirations should be established. Supplemental oxygen should be administered to all patients; the patient who is not breathing spontaneously should be intubated and mechanically ventilated. A wedge should be placed under the right hip to displace the uterus off the vena cava. Pregnancy significantly slows gastrointestinal motility, so all pregnant women should be assumed to have a full stomach. The conscious patient should be given sodium citrate or a similar antacid, while the airway of the unconscious patient should be protected.
If cardiac function is adequate, attention should be turned to maintaining adequate circulating volume. One or two large-bore intravenous lines should be established and Ringer's lactate solution given. Infusion of large volumes of sodium chloride should be avoided, as it can lead to hyperchloremic acidosis that would exacerbate lactic acidosis caused by poor perfusion. If the patient is bleeding, appropriate replacement products should be administered as soon as possible.
If cardiac arrest has occurred, full resuscitation should be initiated as for any other patient. CPR at most generates only 30% of the normal cardiac output; CPR of a pregnant woman in left lateral tilt will be even less effective. The patient must therefore remain supine, and someone must be assigned to elevate the uterus manually off the vena cava. It can be assumed that perfusion to the uterus will be negligible during CPR. The general consensus is that a fetus can survive total asphyxia for at most 4 to 6 minutes. If cardiac function has not been restored within 4 minutes of arrest and the fetus is still alive, an emergent, nonsterile, classic cesarean section should be performed without anesthesia at the bedside, and the uterus and abdominal incisions should be closed as rapidly as possible. If cardiac arrest has persisted for more than 6 minutes but fetal cardiac activity continues, delivery should still be performed. In addition to possibly saving the fetus, evacuation of the uterus will facilitate CPR by improving cardiovascular dynamics.
The ACOG recommends that any pregnant woman sustaining trauma beyond 22 to 24 weeks gestation undergo fetal monitoring for a minimum of 4 hours. If more than four contractions per hour are observed; if rupture of membranes, bleeding, fetal arrhythmia, or fetal heart rate decelerations occur; or if the mother is seriously injured, the patient should be admitted with continuous fetal monitoring for at least 24 hours.
Abdominal Trauma
Motor vehicle accidents are the leading cause of blunt abdominal trauma (especially if the woman is unrestrained or is not wearing her lap belt as low as possible under her uterus), followed by falls and direct assaults. Placental abruption is the most common severe complication of blunt trauma, occurring with 1% to 5% of minor injuries and 20% to 50% of major injuries. Findings may include vaginal bleeding, uterine tenderness, or contractions as well as fetal tachycardia, decelerations, acidosis, and death. Direct fetal injury is less common but most often involves fetal skull and brain injury as a result of maternal pelvic fracture. Rupture of the liver or spleen can accompany blunt trauma, and rupture of the uterus occurs in less than 1% of cases. Bladder injury or rupture is more common after 20 weeks, when the bladder assumes an intra-abdominal position and no longer is protected by the pelvis. Bladder injury also may result from pelvic fracture.
A patient with any signs of shock or peritoneal irritation is appropriately suspected to have major intra-abdominal injury. Intra-abdominal bleeding can be detected with intraperitoneal lavage, just as in the nonpregnant patient. Bladder injury is suspected when a urinary catheter cannot be passed, fails to return urine, or returns grossly bloody fluid. Bowel injury is uncommon, except at points of fixation. Uterine rupture usually results in vaginal bleeding, hypotension, absent fetal heart tones, and hematuria if the rupture involves the anterior uterine wall. If significant injury is suspected, the patient should be stabilized and a laparotomy performed as rapidly as possible. Extent of injuries, gestational age, and assessment of fetal well-being are considerations for fetal delivery. Appropriate counseling should be provided regarding the possibility of hysterectomy, and blood products obviously should be available.
However, if the patient is stable and a CT scan or other radiologic studies are necessary for diagnostic purposes, they should be performed. If at all possible, the patient should be positioned with a wedge under one hip to deflect the uterus off the vena cava. The amount of radiation exposure resulting from standard radiologic procedures is less than the minimum dose associated with fetal teratogenicity or growth effects. The fetus is most susceptible before 15 weeks gestation, when radiation doses of 10 rad (0.1 Gy) or greater can cause mental retardation. At 16 to 25 weeks, the risk is considerably less, and radiologic procedures at 25 weeks or beyond pose minimal to no risk. Most authorities recommend limiting fetal exposure to <5 rad (0.05 Gy). Most plain radiographs entail doses of <1 rad (0.01 Gy); an abdominal CT scan exposes the fetus to 2.0 to 2.6 mrad (0.020 to 0.026 Gy). MR imaging does not require ionizing radiation and thus does not entail risk at any gestational age. Medical and surgical care should not be compromised in any way because the patient is pregnant. If the woman is Rh negative and unsensitized, Rh0(D) immune globulin will protect her if there was fetal–maternal bleeding, and appropriate doses should be calculated.
Penetrating Abdominal Trauma
Gunshot and knife wounds are responsible for most cases of penetrating abdominal trauma in pregnancy. As the
P.309

uterus grows out of the pelvis, it becomes more likely that the uterus will be a site of injury. Penetration of the uterus results in maternal mortality in <5% of cases, but in fetal injury in 59% to 89% of cases, with fetal death in 41% to 71%. After penetrating abdominal trauma, the pregnant patient should be assessed as noted previously and attempts made to determine the exact site(s) of injury and associated organ damage. The initial evaluation and subsequent surgical management should be the same as for the nonpregnant patient. If the uterus is the primary site of injury, exploratory laparotomy likely will be required. Bullet wounds must be explored surgically, as deflection of the bullet off intra-abdominal structures can cause extensive damage and make it impossible to determine the projectile path. Knife wounds may require exploration, as the enlarged uterus compresses other intra-abdominal organs and prevents structures underlying the wound from sliding away from the blade, as they would in the nonpregnant state. Ultrasonographic examination of the fetus to determine age and assess viability is essential.
Decisions regarding whether or not to empty the uterus should be individualized. If there is extensive intrauterine damage, if the pregnancy is near term, if there is a strong suspicion of fetal hemorrhage, or if uteroplacental insufficiency is present, the fetus should be delivered and the uterus thoroughly explored. If the uterus is uninjured or the injury can be repaired without entering the uterine cavity, if the fetus is previable or dead, and if uterine size does not preclude adequate exploration of the abdominal cavity, hysterotomy may be avoided as long as hemostasis is achieved.
Intra-abdominal organs are compressed into the upper abdomen as pregnancy advances. Penetrating wounds in this area are especially traumatic because multiple organs are injured. In decreasing order of frequency, the small bowel, liver, colon, and stomach are damaged most often. For this reason, many authorities recommend that upper abdominal wounds be explored by laparotomy in all pregnant patients. Broad-spectrum antibiotics should be administered, and tocolytic therapy can be used with caution during the postoperative period. β-Mimetic agents have maternal and fetal cardiovascular effects that may confuse postoperative assessment, while magnesium sulfate is associated with maternal nausea, vomiting, and dizziness. Maintenance of normal intravascular volume and close attention to fluid balance are crucial.
Head Trauma
The gravida with head trauma should be evaluated and treated in the same way as the nonpregnant patient. Assessment begins with the ABCs. The head and neck should be immobilized as a unit in case there is cervical spine injury. In the stable patient, gestational age and viability should be assessed. Unless precluded by vertebral fractures, the uterus should be rolled off the vena cava by placing a wedge under the backboard. Mannitol, steroids, and other medications should be given as necessary. Because fluid restriction, osmotic diuresis, maternal hypotension, and hypothermia induced during neurosurgery may reduce uteroplacental blood flow, the viable fetus should be monitored and therapeutic adjustments made as required.
Burns
Burns are described as being partial or full thickness and are quantitated according to the percentage of surface area affected. Extensive full-thickness burns result in severe thermal instability and dramatic fluid loss. Hypovolemic shock can occur, especially within the first 36 hours. Airway management and treatment of the burn itself should be the same for pregnant and nonpregnant patients. The pregnant burn victim, however, requires meticulous attention to fluid management, with consideration of the expanded intravascular volume and altered cardiovascular dynamics associated with pregnancy. Fetal status is related directly to the adequacy of uteroplacental perfusion; poor outcome is associated with inadequate fluid resuscitation. If more than 50% of the patient's surface area is affected, immediate delivery of the viable fetus should be considered. However, in some cases, aggressive fluid resuscitation and close fetal monitoring may allow delivery to be deferred.
Thermal injury causes elevated prostaglandin levels and increased susceptibility to infection. These factors often contribute to preterm labor. Because complications that typically are associated with tocolytic therapy may not be tolerated by the gravid burn victim, tocolytics should be used cautiously, if at all. Indomethacin (Indocin) may be the safest agent for use before 32 weeks. If fetal surveillance (24 or more weeks gestation) indicates fetal compromise despite optimal maternal resuscitation, the fetus should be delivered.
Electrical Injury
There are very few reports of electrical injury during pregnancy. Because the uterus and amniotic fluid offer low resistance, current entering an upper extremity and exiting a lower extremity may traverse the uterus and fetus. Maternal cardiac and respiratory status should be assessed and treated as in any injured patient. Ultrasonographic examination and fetal monitoring should guide pregnancy management. Fetal survival without specific intervention has been reported, although immediate fetal death also is possible.
P.310

Summary Points
  • Severe anemia in pregnancy has many etiologies and is associated with intrauterine growth retardation.
  • Hyperemesis gravidarum, which complicates 1 in 200 pregnancies, is characterized by dehydration, electrolyte imbalance, and nutrition depletion.
  • Because pregnant women have decreased gallbladder motility and increased biliary sludge, gallstones affect 2% to 10%; however, acute cholecystitis complicates only about 1 in 1,000 pregnancies.
  • Peripartum cardiomyopathy is a global congestive heart failure characterized by dilation of all four chambers of the heart, low cardiac output, and pulmonary edema.
  • The mortality rate for pregnant women with varicella pneumonia is up to 40%. Aggressive treatment with intravenous acyclovir, a DNA polymerase inhibitor, decreases mortality in pregnant women by 50%, without increasing fetal anomalies.
  • Unrecognized or inadequately treated hypothyroidism is associated with an increased risk of miscarriage, preeclampsia, intrauterine fetal demise, postpartum hemorrhage, and fetal effects.
  • The obstetrician-gynecologist must be thoroughly familiar with the normal physiologic changes of pregnancy because these changes affect the clinical pictures of many diseases as well as their management.
  • Although many disease processes are unchanged by pregnancy, the course of some diseases is altered. This alteration often affects diagnosis and therapy.
  • The obstetrician-gynecologist should recognize the heritability of some disorders and should refer patients for adequate genetic counseling.
  • Necessary imaging procedures can be performed during pregnancy and should not be withheld.
  • Very few medications need to be restricted in pregnancy.
  • In general, pregnant and nonpregnant women with a medical or surgical disease should receive comparable care, although fetal well-being must be kept in mind if fetal viability has been reached.
  • For a pregnant woman with thromboembolism, tests to diagnose an underlying thrombophilia should be considered, especially if there is a family history and if there are no clear predisposing factors for the thromboembolic event.
  • The effect of pregnancy on chronic renal disease increases with the severity of the disease. For woman with mild renal disease (serum creatinine <1.4 mg/dL), renal function typically returns to prepregnancy levels after delivery.
  • Because cholestasis of pregnancy is associated with an increased risk of adverse fetal outcome, antepartum tests of fetal well-being and consideration of delivery on documentation of fetal lung maturity are recommended.
Suggested Readings
Hematologic Disease
American College of Obstetricians and Gynecologists. Clinical management guidelines for obstetrician-gynecologists. Hemoglobinopathies in pregnancy. ACOG Practice Bulletin. Obstet Gynecol 2005;106;203–211.
American College of Obstetricians and Gynecologists. Thrombocytopenia in pregnancy. ACOG Practice Bulletin No. 6, 1999.
Collins PW. Treatment of acquired hemophilia A. J Thromb Haemost 2007;5:893–900.
Dauphin-McKenzie N, Gilles JM, Jacques E, et al. Sickle cell anemia in the female patient. Obstet Gynecol Surv 2006;61:343–352.
Furlan, M, Robles R, Galbusera M, et al. Von Willebrand factor-cleaving protease in thrombotic thrombocytopenic purpura and the hemolytic-uremic syndrome. N Eng J Med 1998;339:1578–1584.
Hassell K. Pregnancy and sickle cell disease. Hematol Oncol Clin North Am 2005;5:903–916.
James AH, Grotegut CA, Brancazio LR, et al. Thromboembolism in pregnancy: recurrence and its prevention. Semin Perinatol 2007;31:167–175.
Krivak TC, Zorn KK. Venous thromboembolism in obstetrics and gynecology. Obstet Gynecol 2007;109:761–777.
Lusher JM. Screening and diagnosis of coagulation disorders. Am J Obstet Gynecol 1996;175:778.
Olivieri NF. Medical progress: the (-thalassemias. N Engl J Med 1999;341:99.
Reed W, Vichinsky EP. Transfusion therapy: a coming-of-age treatment for patients with sickle cell disease. J Pediatr Hematol Oncol 2001;4:197–202.
Rust O, Perry K. Pregnancy complicated by sickle hemoglobinopathy. Clin Obstet Gynecol 1995;38:472.
Thompson MW, McInnes RR, Willard HF. The hemoglobinopathies: modes of molecular disease. In: Thompson & Thompson genetics in medicine. Philadelphia: WB Saunders, 2007.
Gastrointestinal Disease
American College of Obstetricians and Gynecologists. Nausea and vomiting in pregnancy. ACOG Practice Bulletin. Obstet Gynecol 2004;103:803–815.
American College of Obstetricians and Gynecologists. Viral hepatitis in pregnancy. ACOG Educational Bulletin No. 248, 1998.
APGO Educational Series. Nausea and vomiting of pregnancy. 2001:1–28[SF7].
Cornish J, Tan E, Teare J, et al. A meta-analysis on the influence of inflammatory bowel disease on pregnancy. Gut 2007;6:830–837.
David A, Katz VL, Cox R. Gallbladder disease in pregnancy. J Reprod Med 1995;40:759.
Katz JA. Pregnancy and inflammatory bowel disease. Curr Opin Gastroenterol. 2004;20:328–332.
Knox TA, Olans LB. Liver disease in pregnancy. N Engl J Med 1996;335:569.
Korelitz BI. Inflammatory bowel disease and pregnancy. Gastroenterol Clin North Am 1998;27:213.
Laifer SA, Guido RS. Reproductive function and outcome of pregnancy after liver transplantation. Mayo Clin Proc 1995;70:388.
Nguyen GC, Harris ML, Dassopoulos T. Insights in immunomodulatory therapies for ulcerative colitis and Crohn's disease. Curr Gastroenterol Rep 2006;6:499–505.
Ramin KD, Ramin SM, Richey SD, et al. Acute pancreatitis in pregnancy. Am J Obstet Gynecol 1995;173:187.
Rinella ME. Pregnancy after liver transplantation. Ann Hepatol 2006;5:212–215.
Sharp H. The acute abdomen during pregnancy. Clin Obstet Gynecol 2002;45:405–413.
Cardiovascular Disease
American College of Obstetricians and Gynecologists. Thromboembolism in pregnancy. ACOG Practice Bulletin No. 19, 2000.
P.311

American College of Obstetricians and Gynecologists. Cardiac disease in pregnancy. ACOG Technical Bulletin No. 166, 1992.
Bhagwat AR, Engel PJ. Heart disease and pregnancy. Cardiol Clin 1995;13:163.
Chan WS, Ray JG. Low molecular weight heparin use during pregnancy: issues of safety and practicality. Obstet Gynecol Surv 1999;54:649.
Danik S, Fuster V. The obstetrical patient with a prosthetic heart valve. Obstet Gynecol Clin North Am 2006;33(3):481–491.
Drenthen W, Pieper PG, Roos-Hesselink JW, et al.; ZAHARA Investigators. Outcome of pregnancy in women with congenital heart disease: a literature review. J Am Coll Cardiol 2007;49:2303–2311.
Hankins GD, Wendel GD, Leveno KJ, et al. Myocardial infarction during pregnancy: a review. Obstet Gynecol 1985;65:139.
Krivak TC, Zorn KK. Venous thromboembolism in obstetrics and gynecology. Obstet Gynecol 2007;109:761–777.
Lim W, Eikelboom JW, Ginsberg JS. Inherited thrombophilia and pregnancy associated venous thromboembolism. BMJ. 2007;334:1318–1321.
Lockwood CJ. Inherited thrombophilias in pregnant patients. Prenat Neonatal Med 2001;6:3.
Lupton M, Oteng-Ntim E, Ayida G, et al. Cardiac disease in pregnancy. Curr Opin Obstet Gynecol 2002;14:137–143
Midei MG, De Ment SH, Feldman AM, et al. Peripartum myocarditis and cardiomyopathy. Circulation 1990;81:922.
Perloff JK. Congenital heart disease and pregnancy. Clin Cardiol 1994;17:579.
Phillips SD, Warnes CA. Peripartum cardiomyopathy: current therapeutic perspectives. Curr Treat Options Cardiovasc Med 2004;6:481–488.
Presbitero P, Somerville J, Stone S, et al. Pregnancy in cyanotic congenital heart disease: outcome of mother and fetus. Circulation 1994;89:2673.
Rosenkranz S. Pulmonary hypertension: current diagnosis and treatment. Clin Res Cardiol 2007;96:527–541.
Renal Disease
Blowey DL, Warady BA. Outcome of infants born to women with chronic kidney disease. Adv Chronic Kidney Dis 2007;14:199–205.
Cunningham FG, Lucas MJ. Urinary tract infections complicating pregnancy. Baillieres Clin Obstet Gynaecol 1994;8:353.
Hou SH. Pregnancy in women on haemodialysis and peritoneal dialysis. Baillieres Clin Obstet Gynaecol 1994;8:481.
Houshiar AM, Ercole CJ. Urinary calculi during pregnancy: when are they cause for concern? Postgrad Med 1996;100:131.
Jones DC. Pregnancy complicated by chronic renal disease. Clin Perinatol 1997;24:483–496.
Mittal P, Wing DA. Urinary tract infections in pregnancy. Clin Perinatol 2005;32:749–764.
Reddy SS, Holley JL. Management of the pregnant chronic dialysis patient. Adv Chronic Kidney Dis 2007;14:146–155.
Sheffield JS, Cunningham FG. Urinary tract infection in women. Obstet Gynecol 2005;106:1085–1092.
Wong KM, Bailey RR, Lynn KL, et al. Pregnancy in renal transplant recipients: the Christchurch experience. N Z Med J 1995;108:190.
Pulmonary Disease
American College of Obstetricians and Gynecologists. Pulmonary disease in pregnancy. ACOG Technical Bulletin No. 224, 1996.
Hageman JR. Congenital and perinatal tuberculosis: discussion of difficult issues in diagnosis and management. J Perinatol 1998;18:389–394.
Hilman BC, Aitken ML, Constantinescu M. Pregnancy in patients with cystic fibrosis. Clin Obstet Gynecol 1996;39:70.
Katz VL, Kuller JA, McMahon MJ, et al. Varicella during pregnancy: maternal and fetal effects. West J Med 1995;163:446.
Miller KS, Miller JM. Tuberculosis in pregnancy: interactions, diagnosis and management. Clin Obstet Gynecol 1996;39:120.
Pereira A, Krieger BP. Pulmonary complications of pregnancy. Clin Chest Med 2004;25:299–310.
Rey E, Boulet LP. Asthma in pregnancy. BMJ. 2007;334:582–585.
Rigby FB, Pastorek JG. Pneumonia during pregnancy. Clin Obstet Gynecol 1996;1:107.
Schatz M, Zeiger RS. Asthma and allergy in pregnancy. Clin Perinatol 1997;24:407.
Wendel PJ, Ramin SM, Barnett-Hamm C, et al. Asthma treatment in pregnancy: a randomized controlled study. Am J Obstet Gynecol 1996;175:150.
Neurologic Disease
American College of Obstetricians and Gynecologists. Seizure disorders in pregnancy. ACOG Educational Bulletin No. 231, 1996.
Atkinson DE, Brice-Bennett S, D'Souza SW. Antiepileptic medication during pregnancy: does fetal genotype affect outcome? Pediatr Res 2007;62:120–177.
Bartleson JD. Treatment of migraine headaches. Mayo Clin Proc 1999;74:702.
Confaveux C, Hutchinson M, Hours MM, et al. Rate of pregnancy-related relapse in multiple sclerosis. N Engl J Med 1998;339:285.
Dias MS. Neurovascular emergencies in pregnancy. In: Pitkin RM, Scott JR, eds. Clinical obstetrics and gynecology. Philadelphia: JB Lippincott Co, 1994:337.
Digre KB, Varner MW, Corbett JJ. Pseudotumor cerebri and pregnancy. Neurology 1984;34:721.
Jaffe R, Mock M, Abramowicz J, et al. Myotonic dystrophy and pregnancy: a review. Obstet Gynecol Surv 1986;41:272.
Jaigobin C, Silver FL. Stroke and pregnancy. Stroke 2000;31:2948.
Kalviainen R, Tomson T. Optimizing treatment of epilepsy during pregnancy. Neurology 2006;67:S59–S63.
Mitchell PJ, Bebbington M. Myasthenia gravis in pregnancy. Obstet Gynecol 1992;80:178.
Pschirrer ER, Monga M. Seizure disorders in pregnancy. Obstet Gynecol Clin North Am 2001;28:601.
Rudnik-Schoneborn S, Zerres K. Outcome in pregnancies complicated by myotonic dystrophy: a study of 31 patients and review of the literature. Eur J Obstet Gynecol Reprod Biol 2004;114:44–53.
Sadasivan B, Malik GM, Lee C, et al. Vascular malformations and pregnancy. Surg Neurol 1990;33:305.
Sax TW, Rosenbaum RB. Neuromuscular disorders in pregnancy. Muscle Nerve 2006;34:559–571.
Endocrinologic Disease
American College of Obstetricians and Gynecologists. Thyroid disease in pregnancy. ACOG Technical Bulletin No. 181, 1993.
Casey BM, Leveno KJ. Thyroid disease in pregnancy. Obstet Gynecol 2006;108:1283–1292.
Chan GW, Mandel SJ. Therapy insight: management of Graves' disease during pregnancy. Nat Clin Pract Endocrinol Metab 2007;3:470–478.
Kohlmeier L, Marcus R. Calcium disorders of pregnancy. Endocrinol Metab Clin North Am 1995;24:15.
Robertson GL. Diabetes insipidus. Endocrinol Metab Clin North Am 1995;24:549.
Rosen IB, Korman M, Walfish PG. Thyroid nodular disease in pregnancy: current diagnosis and management. Clin Obstet Gynecol 1997;40:81.
Schnatz PF, Curry SL. Primary hyperparathyroidism in pregnancy: evidence-based management. Obstet Gynecol Surv 2002;57:365–376.
Sipes SL, Malee MP. Endocrine disorders in pregnancy. Obstet Gynecol Clin North Am 1992;19:655.
Yankowitz J, Weiner C. Medical fetal therapy. Baillieres Clin Obstet Gynaecol 1995;9:553.
Dermatologic Disease
Alsulyman OM, Ouzounian JG, Ames-Castro M, et al. Intrahepatic cholestasis of pregnancy: perinatal outcome associated with expectant management. Am J Obstet Gynecol 1996;175:957.
P.312

Errickson CV, Matus NR. Skin disorders of pregnancy. Am Fam Phys 1994;49:605.
Fuhrman L. Common dermatoses of pregnancy. J Perinat Neonat Nurs 2000;14:1.
Grin CM, Driscoll MS, Grant-Kels JM. Pregnancy and the prognosis of malignant melanoma. Semin Oncol 1996;23:734.
Uncu G, Ozan H, Tatlikazan S, et al. Gestational herpes: 3 cases. J Obstet Gynecol 1995;21:381.
Wong RC, Ellis CN. Physiologic skin changes in pregnancy. J Am Acad Dermatol 1984;10:929.
Acute Abdomen and Surgical Disease
Epstein FB. Acute abdominal pain in pregnancy. Emerg Med Clin North Am 1994;12:151.
Kochhar R, Goenka MK, Mehta SK. Endoscopic sclerotherapy during pregnancy. Am J Gastroenterol 1990;85:1132.
Mazze RI, Kallen B. Appendectomy during pregnancy: a Swedish registry study of 778 cases. Obstet Gynecol 1991;77:835.
Parangi S, Levine D, Henry A, et al. Surgical gastrointestinal disorders during pregnancy. Am J Surg 2007;193:223–232.
Sharp HT. Gastrointestinal surgical conditions during pregnancy. In: Pitkin RM, Scott JR, eds. Clinical obstetrics and gynecology. Philadelphia: JB Lippincott Co, 1994:306.
Maternal Trauma
American College of Obstetricians and Gynecologists. Obstetric aspects of trauma management. ACOG Educational Bulletin No. 251, 1998.
Archer T. The pregnant trauma patient. J Trauma 2007;62:S110.
Coleman MT, Trianfo VA, Rund DA. Nonobstetric emergencies in pregnancy: trauma and surgical conditions. Am J Obstet Gynecol 1997;177:497.
Connolly A, Katz VL, Bash KL, et al. Trauma and pregnancy. Am J Perinatol 1997;14:331.
Hoff WS, D'Amelio LF, Tinkoff GH, et al. Maternal predictors of fetal demise in trauma during pregnancy. Surg Gynecol Obstet 1991;172:175.
Kauff ND, Tejani N. Trauma in the obstetric patient: evaluation and management. Prim Care Update Ob Gyns 1998;5:16.
Kissinger DP, Rozycki GS, Morris JA, et al. Trauma in pregnancy: predicting pregnancy outcome. Arch Surg 1991;126:1079.


> Table of Contents > 18 - Immunologic Disorders in Pregnancy
18
Immunologic Disorders in Pregnancy
D. Ware Branch
Robert M. Silver
Kjersti Aagaard-Tillery
Reproductive Immunology
The physiologic mechanisms that protect the fetus and its placenta from attack by the maternal immune system are complex, and many remain poorly understood. Nevertheless, the practicing obstetrician should be familiar with the immunologic aspects of the maternal–fetal relationship as well as the profound impact that aberrations in immunologic function have on pregnancy outcome.
Fundamental Immunobiology
The primary function of the immune system is to protect against foreign pathogens, primarily by distinguishing biologic “self” from “nonself” (the clonal selection model of immunity). In the early stages of development, immune cell precursors are educated to recognize self. T cells that recognize self-antigens are killed or rendered inactive while T cells with specific receptor types against foreign pathogens continue to develop. The immune system has two primary effector mechanisms, which though overlapping and coordinated are classified for the sake of discussion as either innate or adaptive. The innate immune response is a continuous and relatively nonspecific process that recognizes foreign material as nonself, allowing it to operate effectively without prior exposure to a microorganism or its antigens. Components of the innate system include physical and biochemical barriers, primary effector cells such as mononuclear phagocytes, natural killer (NK) cells, and polymorphonuclear leukocytes and circulating biochemical factors such as the complement proteins. Recognition of foreign pathogens by membrane receptors on effector cells is followed by phagocytic destruction and induction of apoptosis by NK cells (Fig. 18.1). One family of pathogen recognition receptors, called Toll-like receptors (TLR), appears to play an important role in mediating the inflammatory responses in the reproductive tract. As membrane receptors on inflammatory cells, they initiate a nonspecific response to bacterial antigens and also may function to facilitate adhesion of immune cells on endothelium.
The hallmark of adaptive immunity is precise specificity of antigen recognition and memory so that repeated exposures to a specific antigen elicit an enhanced immune response. The adaptive response includes several stepwise processes that occur in the lymphatic system (Fig. 18.1). The primary adaptive effector cells are B cells, precursors of plasma cells that secrete specific antibodies that circulate through the bloodstream and destroy target cells in concert with complement or antibody-dependent cellular cytotoxic cells. Antibodies are heterogeneous proteins produced by gene rearrangement, a process that creates myriad possible immunoglobulin antigen-recognition sites. The first antibody to be produced in a primary response is immunoglobulin M (IgM), which is soon superseded by a predominantly immunoglobulin G (IgG) response.
As proliferating T cells mature, they differentiate into an array of subtypes that have diverse functions. CD4+ helper cells promote the proliferation of other immune cells and help B cells produce antibodies. CD4+ inducer cells control the subsequent development of other T cells. CD8+ cytotoxic cells lyse foreign or virus-infected cells, and CD8+ suppressor cells prevent an uncontrolled immune response. T-cell subsets destroy and remove foreign tissues and organisms by direct binding and secretion of cytokines that recruit and activate macrophages. Cytokines are a means of communication between immune cells. Interleukin (IL)-1 is produced by macrophages and monocytes
P.314

and promotes multiplication and activation of lymphocytes. IL-2, produced in response to lymphocyte activation, is the major T-cell growth factor for the proliferation of activated T cells.
Figure 18.1 Schematic view of innate and adaptive immune systems. Phagocytic cells of the innate immune system recognize foreign antigen. The foreign antigen can be a microbial pathogen, viral antigen, or tumor antigen. Innate immune responses result in direct cytotoxicity or destruction of the pathogen. Activation of the adaptive immune system depends on interaction with processed antigen provided by cells of the innate immune system. T-cell and B-cell activation results in T-cell clonal proliferation and B-cell antibody production, respectively. (NK, natural killer; IL, interleukin.) (From
Dudley DJ. The immune system in health and disease. Balliere's Clin Obstet Gynaecol 1992;6:393
.)
Cells of the innate immune system act as secondary effector cells in the adaptive response through T-cell recognition of human leukocyte antigens (HLAs), which are products of the major histocompatibility complex (MHC) located on the short arm of chromosome 6. Class I MHC antigens are expressed by nearly all nucleated cells and are identified by cytotoxic T cells. Class II MHC antigen expression is restricted to B cells, monocytes, macrophages, and activated T cells but is important for presenting antigen to helper T cells.
Embryologic Development of the Immune System
The development of the immune system begins at conception and continues throughout pregnancy and into the newborn period. During weeks 4.5 to 6.0 of gestation (menstrual weeks), pluripotential stem cells in the yolk sac and aortic–gonad–mesonephros form the precursors for all the blood cell series. Migration of these cells, probably in a series of migratory waves, to the liver, thymic bud, and eventually to the bone marrow and spleen establish the functioning immune system. The thymus develops in the human embryo at 6 weeks gestation, and lymphocyte differentiation proceeds in the absence of foreign antigens. Small lymphocytes appear in the peripheral blood at week 7 and around lymphocyte plexuses by week 8. As early as 13 weeks gestation, T cells that can respond to mitogens and recognize histoincompatible cells begin to appear. By 20 weeks gestation, the human fetus has the ability to respond to congenital infections by producing plasma cells and antibodies. Monocytes first appear in fetal blood at 18 to 20 weeks gestation and form approximately 5% of the circulating cells by 30 weeks. Polymorphonuclear cells (PMNs) are identifiable in the fetal liver and bone marrow in the mid-second trimester but are a relatively small component of circulating cells in utero and at birth. Circulating concentrations increase dramatically at birth, peaking at 12 to 24 hours and declining somewhat by 72 hours after birth in the term infant.
The presence of an intact trophoblastic cellular barrier prevents the movement of large numbers of immunocompetent cells into or out of the fetus during pregnancy. In contrast, maternal IgG, by virtue of its Fc fragment, is specifically selected for placental transfer (Fig. 18.2). Fetal IgG concentrations are about 10% of adult levels by the middle
P.315

of the first trimester (Fig. 18.3). Adequate humoral immunity in the neonatal period depends on the circulating immunoglobulins that have crossed the placenta, and fetal blood levels of IgG reflect maternal levels. The specific antibody protection depends on the mother's own antigenic experience. The primary role of maternal antibodies is to protect the neonate from infections. However, several maternal autoimmune disorders are characterized by production of IgG antibodies and can be harmful to the infant.
Figure 18.2 The transport of maternal IgG across the trophoblast and into the fetal circulation is an active process. Maternal IgG binds to Fc receptors on the surface of the trophoblast and is internalized into vacuoles. These receptors are specific for the Fc portion of IgG and do not bind other classes of immunoglobulins. The interaction of IgG with the receptors probably protects the antibody from digestion during the transport of the vacuole across the cell. On the fetal side, IgG is released into the fetal circulation. (From
Scott JR, Rote NS, eds. Immunology in obstetrics and gynecology. Norwalk, CT: Appleton-Century-Crofts, 1985:70
.)
Figure 18.3 Levels of antibody in the cord blood and neonatal circulation. Early in gestation, maternal IgG crosses the placenta and enters the fetal circulation. At the time of birth, the fetal circulation normally contains a near-adult level of IgG, which is almost exclusively maternal, and small amounts of fetal IgM and IgA. After delivery of the child, maternal IgG is rapidly catabolized, whereas neonatal IgG production increases. (From
Scott JR, Rote NS, eds. Immunology in obstetrics and gynecology. Norwalk, CT: Appleton-Century-Crofts, 1985:69
.)
Pathogenesis of Autoimmune Disease
The myriad specificities of the response of B cells and T cells to the wide array of antigenic material presented by nature results from various random combinations of the many genes coding for antigen binding sites on cellular receptors. It is estimated that this process can produce 109 different T-cell receptors. Not surprisingly, some of these millions of binding sites recognize, at least to some degree, antigenic structures present on the cells of normal tissues (autoantigens). The immune system is normally regulated so that cells capable of producing an immune response to self-antigens are suppressed; this process is often called immune tolerance.
Failure of immune tolerance may result in autoimmunity and autoimmune disease. A failure in B-cell tolerance would appear to result in the production of autoantibodies responsible for Graves disease, for example, because they bind to and stimulate the thyrotropin receptor. Autoantibodies also are the likely culprits in several other autoimmune disease, including pemphigus vulgaris, autoimmune hemolytic anemia, and autoimmune thrombocytopenia. A failure in T-cell immune tolerance likely is a primary cause of autoimmune thyroiditis, systemic lupus erythematosus, multiple sclerosis, and type I diabetes mellitus.
A complete discussion of the possible mechanisms of immune cell tolerance and the defects that may lead to a failure of B- or T-cell immune tolerance is beyond the scope of this chapter. Briefly, autoreactive B cells are normally deleted in the bone marrow or in the T-cell zones of the spleen or thymus, with the latter mechanism requiring the participation of the T-cell system. Autoreactive B cells also may be functionally inactivated in the periphery via the development of anergy or receptor editing.
Similarly, autoreactive T cells may be deleted in the thymus, where they encounter self-antigens presented in the context of MHC molecules. Those autoreactive cells with high affinity for the self-antigens undergo apoptosis—they are negatively selected by a process in thymus that requires self-antigen complexes, known as central tolerance. Autoreactive T cells in the periphery may be blocked from reacting with pertinent tissues via physiologic separation, for example, the blood–brain barrier, or by the binding of the autoreactive T cells to Fas ligand, which induces apoptosis and thus deletes the potentially damaging T-cell clone in periphery. Also, autoreactive T cells are regulated by “regulatory” T cells, likely composed of several cells types producing a variety of regulatory cytokines.
Autoimmune diseases result from a breakdown in normal regulatory mechanisms that allow the distinction between self and nonself. Autoimmunity is characterized by
P.316

persistent activation of immunologic mechanisms that affect the function and integrity of certain cells and organs. The process may be initiated in genetically susceptible individuals by environmental agents, such as infection, but is probably sustained by persistent T-cell activation that overrides normal tolerance of self-antigens.
Autoimmune diseases have a predilection for women of reproductive age and are often encountered during pregnancy. The effects of pregnancy on autoimmunity, and vice versa, depend to some degree on whether a condition is primarily cellular (T cell) or humoral antibody (B cell) in nature and to what degree the aberrant immune system might affect placentation or the fetus. Certain diseases with strong cellular pathophysiology, such as rheumatoid arthritis (RA) and multiple sclerosis, may be associated with remission during pregnancy and have little impact on the placenta or fetus, whereas autoantibody-mediated autoimmune diseases such as neonatal lupus may directly effect the fetus via the transplacental passage of autoantibodies.
Maternal–Fetal Immunology
Maternal immunologic reaction to the genetically dissimilar cells of the conceptus begins at fertilization and continues throughout pregnancy as differentiated fetal trophoblast cells interact with maternal uterine tissue and blood. The normal immunologic relationship between mother and fetus appears to be healthy and growth promoting rather than the usual allogeneic model of destruction.
Several mechanisms likely play a role in protection of the fetus from immunologic damage. Circulating blocking factors have been theorized to attenuate maternal immunologic reaction. One progesterone-induced blocking factor suppresses production of lymphocytes and proinflammatory cytokines. In addition, so-called blocking antibodies may prevent lymphocytic destruction by binding to receptors on fetoplacental tissues. Alternatively, blocking antibodies may be directed against antigen-specific combining sites (idiotypes) on maternally produced antibodies that prevent them from assisting lymphocytes in targeting cells on the conceptus. While the concept is appealing, the relevance of blocking antibodies and other alleged circulating pregnancy-maintaining factors remains unsettled. Not only do agammaglobulinemic women without antibody production have normal pregnancies, so-called blocking antibodies do not frequently appear until late in the first or second trimester of the first pregnancy.
Immunotolerance during pregnancy probably results from interactions at the local maternal–fetal interface rather than from generalized maternal immunosuppression. Before conception, endometrial stromal cells transform into decidual cells that contain T-cell subtypes with immunosuppressive activity. One T-helper cell subset secretes cytokines that are beneficial or neutral to the presence of the fetus. Another is thought to prevent colonization with microbial pathogens. Additional evidence suggests that some subsets of the decidual T cells promote growth of the placenta through the secretion of cytokines that suppress inflammation. Hormones, enzymes, growth factors, and endometrial proteins within maternal decidual tissue also have potent immunomodulatory properties that promote a favorable interaction between the conceptus and the mother.
The presence of large granular lymphocytes in luteal phase and early- to mid-pregnancy deciduas has generated considerable interest among reproductive immunologists. Under normal circumstances, these nonspecific innate immune effector cells, similar to NK cells, kill standard NK-cell targets with the notable exception of trophoblastic cells. Some experts find that alternations in uterine NK-cell numbers are associated with pregnancy loss.
The placenta also plays an active role in protection of the fetus from maternal immune responses. Villous cytotrophoblasts and syncytiotrophoblasts escape destruction because both express nonclassic MHC antigens that prevent trophoblast destruction through inhibition of lysis by activated NK cells, limitation of leukocyte cytotoxic activity, suppression of proinflammatory cytokine production, and induction of T-cell death. Nonclassic MHC antigens, specifically HLA-G, also promote trophoblast proliferation and invasion. Altered expression of nonclassic MHC antigens has been linked to recurrent miscarriage and preeclampsia.
Placental expression of a protein known as the Fas ligand also may play a role in pregnancy success through selective deletion of antifetal T-cell clones. In animal studies, binding to the Fas ligand causes death and removal of autoreactive T cells.
The placenta also may inhibit T-cell proliferation by sequestering nutrients. Placental indolamine 2,3-dioxidase (IDO) inactivates the amino acid tryptophan, which is essential for the proliferation of T cells. The role of IDO in recurrent pregnancy loss (RPL) in humans has not yet been widely investigated.
The inhibition of complement activation also may play a role in maternal–fetal tolerance. Mice lacking a protein that inhibits complement have a high rate of pregnancy loss characterized by placental inflammation. If complement is removed, the mice reproduce normally. Complement activation also has been shown to be important in the pathophysiology of pregnancy loss in women with antiphospholipid syndrome (APS).
Erythroblastosis Fetalis (Red Cell Alloimmunization)
Although the first description of erythroblastosis fetalis (hemolytic disease of the newborn) dates back to 1609, it was not until the early 1900s that the role of alloimmunization in the pathogenesis of erythroblastosis was
P.317

established. In this condition, the Rh-negative mother becomes alloimmunized by exposure to Rh-positive fetal erythrocytes during pregnancy or delivery. Maternally produced antierythrocyte antibodies, recognizing the Rh D antigen, pass across the placenta to the fetus where they react with the Rh-positive fetal erythrocytes, causing their destruction. In the past, Rh alloimmunization also has been referred to as Rh sensitization or Rh isoimmunization.
Many other erythrocyte antigens have been described since the discovery of the Rh D antigen, but only a few are clinically important causes of maternal alloimmunization. However, with the widespread use of Rh immune globulin prophylaxis and the decline in Rh D alloimmunization, the overall importance of the “minor antigens” in red cell alloimmunization has increased.
Genetics of the Rh Antigen
The Rh blood group was so named because rabbits immunized with rhesus monkey erythrocytes produced an antibody that agglutinated erythrocytes from 85% of whites. This antibody, initially known as the Rh factor, is directed against an erythrocyte surface antigen of the rhesus blood group system. The Rh blood group system has a high degree of polymorphism, with five major antigens and many variant minor antigens. While three systems of nomenclature have been suggested, the Fisher-Race system is probably best suited to understanding the inheritance of the Rh antigen and the clinical management of Rh alloimmunization. It assumes the presence of three genetic loci, each with two major alleles, lettered C, c, D, E, and e. No antiserum specific for a “d” antigen has been found.
The Rh gene complex is described by the three appropriate letters with eight possible combinations (listed in decreasing order of frequency among whites): CDe, cde, cDE, cDe, Cde, cdE, CDE, and CdE. Genotypes are indicated as pairs of gene complexes, such as CDe/cde. Certain genotypes, and thus certain phenotypes, are more prevalent than others. Although the alleles are always written in the order C(c), D, E(e), the actual order on chromosome 1 is of the genes coding for the antigens D, C(c), E(e). Anti-C, anti-c, anti-D, anti-E, and anti-e designate specific antibodies directed against the respective antigens. Because the majority of Rh D alloimmunization resulting in overt clinical disease results from incompatibility with respect to the D antigen, common convention holds that Rh positive indicates the presence of the D antigen and Rh negative indicates the absence of D antigen on erythrocytes.
Unique Rh antibodies have been used to identify more than 30 antigenic variants in the Rh blood group system, the most common of which is the Du antigen, now commonly referred to as weak D. This heterogeneous group of clinically important D-antigen variants most often is found in blacks. At least some weak D–positive patients are capable of producing anti-D, which could presumably result in a weak D–positive mother becoming sensitized to her D-positive fetus, but such an occurrence is exceedingly rare.
The Rh D antigen appears very early in embryonic life and has been demonstrated on the red blood cells of a 38-day-old fetus. The Rh erythrocyte glycoproteins are ancient in origin and occur widely in eukaryotic cells. They probably function in membrane ammonia homeostasis and also interact with cellular skeletal structure to help maintain the mechanical properties of the cell membrane. Rhnull individuals have a compensated hemolytic anemia with multiple red cell membrane abnormalities.
Pathophysiology of Rh Alloimmunization
The pathophysiology of Rh D alloimmunization is the best studied of the antierythrocyte alloimmunizations and thus may serve to illustrate the major principles of erythrocyte alloimmunization.
Rh D alloimmunization can occur only in the presence of three conditions: (a) the fetus must have Rh-positive erythrocytes, and the mother must have Rh-negative erythrocytes; (b) the mother must have the immunogenic capacity to produce antibody directed against the D antigen; and (c) a sufficient number of fetal erythrocytes must gain access to the maternal circulation.
Incidence of Rh D Incompatibility and Subsequent Alloimmunization
About 15% of whites, 5% to 8% of blacks, and 1% to 2% of Asians and Native Americans are Rh negative. In terms of risk, an Rh-negative woman has about an 85% chance of mating with an Rh-positive man, 60% of whom are heterozygous and 40% of whom are homozygous at the D locus. Assuming that one half of the conceptions of heterozygous men will be Rh D positive, the chance of an Rh-positive man producing an Rh-positive fetus is about 70%. An Rh-negative woman has about a 60% chance of bearing an Rh-positive fetus (0.85 × 0.70). About 10% of pregnancies are Rh incompatible (0.15 × 0.60). However, fewer than 20% of Rh-incompatible pregnancies result in alloimmunization because fetomaternal hemorrhage sufficient to trigger a maternal antibody response does not occur in every case. About 16% of untreated Rh-negative women become alloimmunized in their first Rh-incompatible (ABO-compatible) pregnancy. Half produce detectable anti-D antibody within 6 months of delivery, while the rest have undetectable amounts until early in the next incompatible pregnancy. Overall, even before the introduction of Rh immune globulin prophylaxis, only about 1% of pregnant women had anti-D antibody.
Maternal Immunologic Response
The probability and severity of Rh D alloimmunization varies depending on individual patient characteristics. As many as 30% of Rh-negative individuals appear to
P.318

be immunologic “nonresponders” who will not become sensitized. In addition, ABO incompatibility diminishes the risk of alloimmunization to about 1.5% to 2.0% after the delivery of an Rh-positive fetus. This is possibly due to rapid clearance of ABO-incompatible fetal cells from the maternal circulation or alteration or damage to the fetal Rh antigen so that it is no longer immunogenic. The effect is most pronounced if the mother is type O and the father is type A, B, or AB.
Fetomaternal Hemorrhage
Fetal red cells may gain access to the maternal circulation during pregnancy, delivery, and the immediate postpartum period. Fetomaternal hemorrhage in a volume sufficient to cause alloimmunization is most common at delivery, occurring in 15% to 50% of births. The amount of fetal blood entering the maternal circulation is usually less than 0.1 mL but may be greater than 30 mL in 0.2% to 1.0% of cases. Risk factors for excessive postpartum fetomaternal hemorrhage include cesarean delivery, multiple gestations, bleeding placenta previa or abruption, manual removal of the placenta, and intrauterine manipulation. However, the majority of cases of excessive fetomaternal hemorrhage occur after uncomplicated vaginal delivery.
Antepartum events also can result in fetomaternal hemorrhage in sufficient volume to cause alloimmunization in 1% to 2% of cases, even without obvious disruption of the choriodecidual junction (Table 18.1). Fortunately, asymptomatic antepartum sensitization rarely occurs before the third trimester.
TABLE 18.1 Antepartum Events Associated with Fetomaternal Hemorrhage
Event or Procedure | Dosage of Rh D Immune Globulin
First-trimester miscarriage | 50 µg
Ectopic pregnancy | 50 µg
Threatened first-trimester miscarriagea | 50 µg
Molar pregnancy | 50 µg
Induced second-trimester abortionb | 300 µg
Fetal death (>10 weeks gestation)b | 300 µg
Amniocentesis | 300 µg
CVS | 50 µg
External cephalic versionb | 300 µg
Abruption/bleeding placenta previab | 300 µg
Abdominal traumab | 300 µg
Vaginal bleeding of unknown origin in second or third trimesterb | 300 µg
CVS, chorionic villus sampling. aThe risk of fetomaternal hemorrhage and alloimmunization is uncertain, and the benefit of prophylaxis is uncertain in this situation. bA test for the presence and volume of fetomaternal hemorrhage should be performed to determine the dose of Rh immune globulin.
Rh D Immune Globulin and the Prevention of Rh D Alloimmunization
The prevention of alloimmunization to a specific antigen by the passive administration of antibody is termed antibody-mediated immune suppression. In the case of Rh D alloimmunization, a high degree of protection was first achieved by administering anti-D immune globulin (Rh D immune globulin) to Rh-negative male volunteers who had been infused with Rh-positive red cells. It was later established that the amount of Rh D immune globulin necessary to prevent alloimmunization varies according to the size of fetomaternal hemorrhage:
  • 300 µg of Rh D immune globulin for exposure to 10 mL of fetal blood
  • 20 µg of Rh D immune globulin for exposure to 1 mL of fetal erythrocytes
  • 10 µg of Rh D immune globulin for 1 mL of whole fetal blood.
Postpartum Alloimmunization Prophylaxis
The early Rh D alloimmunization prevention trials found that administration of Rh D immune globulin within 72 hours of delivery reduced alloimmunization to less than 1.5% in Rh-negative women, a 7- to 10-fold decrease in alloimmunization compared with untreated controls. Although 300 µg of Rh D immune globulin was used (and continues to be the standard in the United States), it has subsequently been shown that a dose of 100 µg to 150 µg probably is adequate for routine use.
Rh D immune globulin should be given as soon as possible after exposure to Rh D–positive blood (delivery or other event associated with fetomaternal hemorrhage) and before the primary immune response is established. While 72 hours is the standard recommendation, it is an artifact from the early studies performed using inmates, during which prison officials would allow visits only at 3-day intervals. Prophylaxis beyond 3 days has never been extensively studied, but if for some reason Rh D immune globulin prophylaxis does not occur within 72 hours after exposure, susceptible Rh D–negative women should be treated up to 14 to 28 days. Further, if the neonatal Rh status is unknown 3 days after delivery, Rh D immune globulin should be given rather than waiting for the neonatal results.
Antepartum Alloimmunization Prophylaxis
During pregnancy, 1% to 2% of susceptible Rh D–negative women become sensitized despite postpartum Rh D immune prophylaxis. Most failures can be attributed to antepartum fetomaternal hemorrhage that often is not clinically apparent. Prophylactic administration of Rh D immune globulin at 28 weeks gestation reduces the incidence of alloimmunization from 1.8% to 0.1%. Initial concerns about potential adverse effects of antenatal Rh D immune globulin prophylaxis have been refuted by
P.319

decades of experience with Rh D immune globulin without reports of maternal or fetal complications. Further, routine antepartum prophylaxis is much less expensive than the neonatal intensive care required for severely anemic infants.
Management of the Unsensitized Rh-Negative Pregnant Woman
Prenatal care for Rh D–negative women without evidence of alloimmunization is straightforward (Fig. 18.4). Every woman should have her ABO blood group, Rh type, and antibody screen checked at the first prenatal visit of all pregnancies. If she is Rh-negative or weak D–negative and has no demonstrable antibody, she is a candidate for 300 µg Rh D immune globulin prophylaxis at around 28 weeks gestation and again immediately postpartum. The American Association of Blood Banks recommends obtaining another antibody screen before administration of Rh D immune globulin, including antepartum prophylaxis. The cost and inconvenience of this test must be weighed against documenting the rare case of Rh D sensitization in the first or second trimester in asymptomatic women.
After delivery, another antibody screen is routinely performed. If negative and the newborn is Rh D positive or weak D positive, women should be given 300 µg of Rh D immune globulin. In addition, because a small number of deliveries (0.1% to 1.0%) result in a fetomaternal hemorrhage greater than 30 mL (the largest volume of fetal blood adequately covered by a standard 300 µg dose of Rh D immune globulin), a screen for “excessive” fetomaternal hemorrhage should be performed routinely. Most laboratories use the erythrocyte rosette test, a simple and sensitive method for detecting fetomaternal bleeding. If the rosette test is positive, the volume of fetal red cells in the maternal circulation can be calculated by using the Kleihauer-Betke test. If the volume of fetomaternal hemorrhage is greater than 30 mL whole blood, an additional 10 µg of Rh D immune globulin should be administered for each additional milliliter of fetal blood.
Figure 18.4 Diagram outlining the management of Rh D–negative, nonalloimmunized pregnancy.
A weak D–positive mother who delivers an Rh-positive infant is not at significant risk of Rh alloimmunization, probably because the weak D antigen actually is an incompletely expressed D antigen. Therefore, weak D–positive mothers usually do not require Rh D immune globulin. Occasionally, a woman previously typed as Rh negative is unexpectedly found to be weak D positive during pregnancy or after delivery. In this situation, the clinician should be suspicious that the patient's “new” weak D–positive status actually is due to a large number of Rh D–positive fetal cells in the maternal circulation. Appropriate diagnostic studies should be performed, and if fetomaternal hemorrhage is
P.320

found, the mother should be treated with Rh D immune globulin.
Several antepartum complications and procedures also may result in fetomaternal hemorrhage (Table 18.1). First-trimester complications, including spontaneous miscarriage, elective abortion, and ectopic abortion, may result in fetomaternal hemorrhage sufficient to result in alloimmunization.
Fetomaternal hemorrhage also has been demonstrated in up to one half of women with threatened first-trimester miscarriage but only occasionally is associated with alloimmunization.
An Rh-negative, unsensitized patient who has antepartum bleeding or suffers an unexplained second- or third-trimester fetal death should receive Rh D immune globulin prophylaxis and be evaluated for the possibility of massive fetomaternal hemorrhage. Several procedures also may result in fetomaternal hemorrhage sufficient to cause alloimmunization, including chorionic villus sampling (CVS), amniocentesis, and external cephalic version.
For first-trimester pregnancy complications and procedures, 50 µg of Rh D immune globulin is protective. Beyond 12 weeks, a full 300-µg dose is indicated, even in the absence of detectable hemorrhage. In addition, because excessive fetomaternal hemorrhage may occur with any complication or procedures performed in the second and third trimester, an assessment of the volume of fetal whole blood should be performed, and the appropriate amount of Rh D immune globulin should be given. Cases of chronic bleeding present a dilemma with regard to the optimal dose of Rh D immune globulin. An indirect antibody screen may be performed after the initial dose of Rh D immune globulin. A positive result likely indicates that enough antibody was administered (circulating unbound anti–Rh D). A negative result indicates antigen (fetal red blood cells) in excess of the antibody given and more Rh D immune globulin should be administered.
Failure to administer Rh D immune globulin when indicated is responsible for one fourth of new cases of alloimmunization. This oversight may be due to the following:
  • Failure to type the patient's blood at the first prenatal visit or to order Rh D immune globulin when indicated
  • Error in transmitting the proper blood type to the mother's chart and to the physician
  • Error in typing the mother, father, or baby's blood
  • Failure to administer Rh D immune globulin when ordered
  • Unrecognized fetomaternal hemorrhage during pregnancy
  • Inadequate Rh D immune globulin for the volume of fetomaternal hemorrhage
  • Patient refusal.
Management of the Rh D–Alloimmunized Pregnancy
Obstetric History
A well-documented obstetric history is essential to guide the management of an alloimmunized pregnancy. Fetal hemolytic disease tends to become more severe in subsequent pregnancies. If hydrops occurred in a previous pregnancy, the next Rh-incompatible fetus has an 80% to 90% chance of becoming hydropic as well. With this in mind, patients are grouped into one of three categories:
  • mildly affected fetuses, which can be allowed to remain in utero until they have achieved pulmonary maturation
  • moderately to severely affected fetuses, which may need intrauterine treatment (transfusion) and very likely will require delivery prior to pulmonary maturation.
In general, hemolysis and hydrops develop at about the same time or somewhat earlier in subsequent pregnancies; this can be used as a rough guide for timing initial fetal studies and transfusions. For Rh D alloimmunization, fetal hydrops seldom develops in a first sensitized pregnancy.
Maternal Antibody Titers
Severe erythroblastosis or perinatal death does not occur if antibody levels remain below 1:16. Some centers use an anti-D titer of 1:8 as the critical threshold of concern because of variations in reliability and methods of titration. In general, women with anti-D titers of 1:8 or less and no history of a previously affected infant can be safely followed with anti-D titers every 2 to 4 weeks and serial fetal ultrasound assessment. Those with anti-D titers of 1:16 or greater should be referred for further evaluation regarding possible fetal anemia.
Once the critical anti-D antibody titer has been reached in a sensitized pregnancy, more antibody titers are not useful in the current pregnancy or subsequent pregnancies. Titers may remain stable in up to 80% of severely affected pregnancies. Variability between maternal antibody levels and severity of fetal disease is explained by the fact that antibody concentration is only one factor influencing the degree of anemia. Other factors include antibody subclass and degree of glycosylation, placental transfer of antibody, antigen expression on fetal erythrocytes, functional maturity of the fetal reticuloendothelial system, and the presence of HLA-related antibodies that inhibit fetal erythrocyte destruction.
Determination of the Fetal Antigen Status
The possibility that the fetus is Rh D negative (not at risk) should always be considered. Assuming the male partner is the father of the fetus, a reasonable first step in this process is to determine paternal Rh D–antigen status:
  • If the father is Rh D negative, the fetus must also be Rh D negative and no further testing is necessary.
    • P.321

  • If the father is Rh D positive but has previously fathered Rh D–negative children, he is heterozygous and the probability that this fetus is Rh D negative is 50%.
  • If the father is Rh D positive without other Rh D–negative children, zygosity can be established by using either DNA analysis or Rh antisera. If the father is homozygous, this fetus is Rh D positive and no other testing is necessary.
In the past, determination of fetal blood type required direct analysis of fetal blood obtained by umbilical cord blood sampling with its attendant risks of fetal loss and fetomaternal hemorrhage. The development of DNA tests that use polymerase chain reaction (PCR) has made it possible to determine fetal Rh status from uncultured amniocytes obtained from as little as 2 mL of amniotic fluid or 5 mg of chorionic villi. Though highly accurate, DNA testing for fetal Rh status is equivocal in about 1% of cases, probably because of the presence of gene rearrangements near the Rh D locus that can be missed by standard DNA primers used for PCR.
If the father of the fetus is heterozygous for the D antigen or if his D-antigen status is unknown, fetal antigen testing from amniocytes has become routine at most centers in the United States. Alloimmunized women having CVS or second-trimester amniocentesis for other unrelated conditions can have fetal antigen typing done in association with these procedures. If the DNA test indicates an Rh D–negative fetus, the small likelihood of misdiagnosis should be discussed and the patients offered standard antenatal surveillance.
Amniotic Fluid Optical Density Analysis
Assessment of amniotic fluid in Rh D alloimmunization is based on the original observations that spectrophotometric determinations of amniotic fluid bilirubin correlated with the severity of fetal hemolysis. Bilirubin, a by-product of fetal hemolysis, is excreted into the amniotic fluid through fetal pulmonary and tracheal secretions and by diffusion across the fetal membranes and the umbilical cord. Using a semilogarithmic plot, the curve of optical density of normal amniotic fluid is approximately linear between wavelengths of 525 and 375 nm. Bilirubin causes a shift in the spectrophotometric density, with a peak at a wavelength of 450 nm. The amount of shift in optical density from linearity at 450 nm (the ΔOD450) is used to estimate the degree of fetal red cell hemolysis (Fig. 18.5).
Amniotic fluid ΔOD450 values can be correlated with newborn outcome by dividing a semilogarithmic graph of gestational age versus ΔOD450 into three zones (Fig. 18.6), according to the work of Liley. Unaffected fetuses and those with mild anemia had ΔOD450 values in zone I (the lowest zone), while severely affected fetuses had ΔOD450 values in zone III (the highest zone). Fetuses with zone II values (the middle zone) had disease ranging from mild to severe, indicated primarily by the trend of the determinations of amniotic fluid bilirubin. Because there is a tendency for amniotic fluid bilirubin to decrease as pregnancy advances, the boundaries of the zones slope downward as gestational age increases.
Figure 18.5 Spectrophotometric scan of amniotic fluid containing bilirubin. An arbitrary line (thick line) has been drawn to show where the scan would have been traced if there had been no increase in bilirubin. The peak absorption of bilirubin occurs at 450 mm. The difference between the peak and the arbitrary line equals 0.204.
Although the introduction of the method of fetal analysis substantially reduced perinatal mortality, the spectral
P.322

analysis of amniotic fluid is now primarily of historical interest. The current trend is management of alloimmunized pregnancy by primarily using fetal middle cerebral artery (MCA) Doppler imaging to assess for fetal anemia. However, amniotic fluid ΔOD450 measurement is sometimes performed in order to confirm or refute concern about fetal anemia in confusing clinical situations, such as an elevated MCA Doppler measurement after 34 to 35 weeks gestation.
Figure 18.6 This modified Liley graph allows plotting of ΔOD450 measurements against gestational age, dividing them into zones of fetal risk for anemia and transfusion.
Ultrasound and Doppler Studies
Ultrasonographic examination of the fetus has become an extremely important adjunct in the management of the Rh D alloimmunized pregnancy, primarily as a guide for amniocentesis, cordocentesis, and intrauterine transfusion (IUT). Sonographic fetal findings also have been studied in an effort to identify those with severe anemia and reduce the need for invasive procedures. However, other than identifying frank hydrops, ultrasound is not sufficiently reliable in distinguishing mild from severe hemolytic disease.
Doppler flow velocity waveforms of fetal cardiac output and red cell flow in numerous fetal blood vessels have been extensively investigated as noninvasive predictors of fetal anemia. Doppler flow waveforms of the fetal MCA have been established as the most useful in the management of Rh D alloimmunized pregnancies. Several investigators have reported that fetal MCA peak systolic velocity waveforms consistently identify fetuses with moderate or severe anemia when velocities are greater than 1.5 times the median of values derived from normal controls (Fig. 18.7), with a sensitivity of 100% and a false-positive rate of 12%. Though an element of controversy persists, fetal MCA peak systolic velocity also can be used to assess fetuses that have undergone IUT. The major limitation to this methodology is a higher false-positive rate after 34 to 35 weeks gestation—that is, a fetus with mild to moderate anemia is identified as more severely anemic by MCA peak systolic velocity assessment. As long as this caveat is taken into account, fetal MCA peak systolic velocity measurements may be used to monitor pregnancies complicated by Rh (and other erythrocyte) alloimmunzation.
Figure 18.7 Peak velocity of systolic blood flow in the MCA in 111 fetuses at risk of anemia due to maternal red cell alloimmunization. Open circles indicate fetuses with either no anemia or mild anemia (0.65 multiples of the median hemoglobin concentration). Triangles indicate fetuses with moderate or severe anemia (<0.65 multiples of the median hemoglobin concentration). The solid circles indicate the fetuses with hydrops. The solid curve indicates the median peak systolic velocity in the MCA, and the dotted curve indicates 1.5 multiples of the median. (From
Mari G, Deter RL, Carpenter RL, et al. Noninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization. N Engl J Med 2000;342:9–14
.)
Figure 18.8 Fetal MCA peak velocity as a function of gestational age. This graph is used to manage red cell alloimmunized pregnancies as indicated in the figure. (MCA, middle cerebral artery.) (Modified from
Mari G, Andrignolo A, Abuhamad AZ, et al. Diagnosis of fetal anemia with Doppler ultrasound in the pregnancy complicated by maternal blood group immunization. Ultrasound Obstet Gynecol 1995;5:400–405
.)
The graphic tool used in fetal MCA peak systolic velocity measurements at the University of Utah is shown in Figure 18.8 and is based on the work of Mari and colleagues. As in the Liley graph, results are plotted in one of several zones, with established guidelines as to when to repeat the assessment and when to move to direct fetal blood analysis and transfusion.
Fetal Blood Analysis
Ultrasound-guided umbilical cord sampling (cordocentesis) should be performed to assess the degree of fetal anemia in severely alloimmunized pregnancies. The procedure is successful in greater than 95% of cases, with fetal loss rates between 0.5% and 2.0% per procedure. Fetomaternal bleeding may occur at the time of cordocentesis, resulting in worsened maternal alloimmunization. Traversing an anterior placenta with the sampling needle is thought to result in increased sensitization in as many as 50% of cases. Other complications also have been described, including acute refractory fetal distress, umbilical cord hematoma, amnionitis with maternal adult respiratory distress syndrome, and placental abruption.
The primary role of cordocentesis in the management of alloimmunization is assessment of the fetus known to be
P.323

antigen positive and suspected of having moderate to severe anemia. Because of the technical difficulty and increased hazard (both immediate and remote) associated with the procedure, umbilical cord blood sampling should be used with caution and performed only by properly trained personnel.
Intrauterine Transfusion in Rh Alloimmunized Pregnancies
Determining the Need for Transfusion
About one half of susceptible infants of Rh D alloimmunized pregnancies have mild to moderate hemolytic disease and do not require IUT or extensive extrauterine therapy. Reasonable management for these patients includes serial ultrasound examinations of the fetus every 2 to 4 weeks from 15 to 20 weeks gestation until delivery, along with serial fetal MCA peak systolic velocity determinations to determine the degree of fetal anemia (Fig. 18.8). A history of severe alloimmunization with early hemolysis and fetal hydrops is predictive of a similarly bad outcome in the current pregnancy. Indeed, if ultrasound reveals any evidence of fetal hydrops, severe fetal anemia (hematocrit <15%) can be assumed, and cordocentesis and IUT should be arranged immediately.
The goals of IUT are to correct fetal anemia in an effort to improve fetal oxygenation and to reduce extramedullary hematopoietic demand, which in turn should result in a fall in portal venous pressure and improved hepatic function.
Intrauterine Intravascular Transfusion
Historically, severe fetal anemia was managed with intraperitoneal transfusion. More recently, direct access to the fetal circulation via the umbilical cord (or hepatic venous circulation) is used and offers some major advantages. The initial fetal hematocrit can be measured, allowing a more precise calculation of the volume of blood required for transfusion. In some cases, the fetus will have a higher hematocrit than expected, and transfusion can be delayed. A post-transfusion hematocrit also can be obtained to determine whether the transfusion was adequate and when the next one should be scheduled. Further, transfusion into the fetal vascular system ensures complete uptake with a more rapid correction of fetal anemia, which is especially important for hydropic fetuses that often do not adequately absorb intraperitoneally transfused erythrocytes.
TABLE 18.2 Neonatal Survival of Infants with Severe Rh D Alloimmunization Treated with Intrauterine Transfusions
 | Nonhydropic |  | Hydropic |  | Overall
 | Number of Patients | % | Number of Patients | % | Number of Patients | %
Intraperitoneal
Bowman and Manning, 1982 | 16/16 | 100 | 6/8 | 75 | 22/24 | 92
Scott et al., 1984 | 12/14 | 86 | 4/6 | 67 | 16/20 | 80
Watts et al., 1988 | 26/26 | 100 | 4/9 | 44 | 30/35 | 86
Harman et al., 1990 | 19/23 | 83 | 10/21 | 48 | 29/44 | 66
Total | 73/79 | 92 | 24/44 | 55 | 97/123 | 79
Intravascular
Nicolaides et al., 1986 | 8/8 | 100 | 9/10 | 90 | 17/18 | 94
Berkowitz et al., 1988 | 13/16 | 81 | 0/1 | 0 | 13/17 | 76
Grannum et al., 1988 | 5/6 | 83 | 16/20 | 80 | 21/26 | 81
Poissonier et al., 1989 | 55/60 | 92 | 29/47 | 62 | 84/107 | 79
Total | 138/148 | 93 | 83/112 | 74 | 221/260 | 85
Disadvantages of intravascular fetal transfusion include the rare possibility of volume overload in the compromised fetus, procedure-related complications, and the risk of increasing the severity of maternal sensitization due to fetomaternal hemorrhage. The perinatal survival of nonhydropic fetuses exceeds 90%, and approximately 75% of hydropic fetuses survive with intravascular transfusion (Table 18.2).
Several different methods of estimating the volume of blood needed for transfusion have been reported, with a goal of keeping the post-transfusion hematocrit at 40% to 45%. Following intravascular transfusion, the decline in the donor hematocrit is most dependent on the life span of the donor erythrocytes, the rate of fetal growth (and increased vascular volume), and the ratio of fetal-to-donor erythrocytes (since the fetal erythrocytes are subject to continued hemolysis). The latter is most influential between the first and second intravascular transfusions, when the ratio of fetal cells to donor cells is greatest. On average, the decline in the fetal hematocrit following the first transfusion is about
P.324

1.5% per day; following subsequent transfusions, the decline in fetal hematocrit is about 1.0% to 2.0% per day. Follow-up intravascular transfusions are scheduled to keep the fetal hematocrit above 20% to 25%.
Morbidity and mortality associated with intravascular transfusion are related to the technique of vascular access and transfusion. Fetal bradycardia is the most common problem, occurring in 8% to 12% of cases, although only rarely requires immediate delivery. Postprocedure infection and premature rupture of the membranes also have been reported. Overall, intravascular transfusion in experienced hands has a procedure-related complication rate of around 10% to 15% and a perinatal mortality rate of 1% to 5%.
Intraperitoneal Intrauterine Transfusion
Intraperitoneal transfusions were the mainstay of IUT therapy until the mid 1980s. Placement of erythrocytes in the fetal peritoneal cavity was found to reduce fetal anemia by gradual uptake of transfused red cells into the fetal circulatory system via subdiaphragmatic lymphatics. Success depended on the gestational age and the severity of fetal disease, particularly with regard to fetal hydrops (Table 18.2). In this day and age of intravascular transfusion, intraperitoneal transfusion occasionally is used after technical difficulties leading to failed intravascular transfusion and in severely alloimmunized pregnancies with severe fetal anemia prior to 18 to 20 weeks gestation (when intravascular transfusion may be difficult due to the small caliber of the umbilical vein).
Inadvertent transfusion into the bowel, liver, abdominal wall, and retroperitoneum may occur. Infection, premature rupture of the membranes, refractory preterm labor, and fetal distress necessitating immediate delivery are potential hazards of intraperitoneal IUT. The procedure should be performed only in well-equipped centers with appropriately trained personnel.
Other Therapies
A number of noninvasive alternatives to IUT have been investigated for the treatment of fetal hemolysis. Most have been aimed at modifying the maternal immune response. High-dose intravenous immunoglobulin (IVIG) has been used to treat women with severe Rh alloimmunization refractory to traditional treatment. Experience is limited to case reports and small case series, all with different dosing regimens. The mechanism of action is uncertain but is most likely at the maternal or placental level since direct fetal administration is not effective. Plasmapheresis also has been used in refractory Rh alloimmunization and has been associated with a transient reduction in the anti-D titer during or immediately after treatment. However, no long-term, clinically significant reduction in antibody titer has been achieved. These modalities typically are used as an adjunctive therapy to transfusion in extremely severe cases resulting in hydrops in the early second trimester when transfusion is technically difficult.
Timing of Delivery
The timing of delivery should be based on individual case circumstances, including obstetric history and severity of Rh D alloimmunization. In mildly affected pregnancies, induction of labor at 37 to 38 weeks gestation is reasonable, unless fetal pulmonary maturity is documented earlier by amniocentesis. In severely sensitized pregnancies, the risks of continued cord blood sampling and transfusions must be weighed against the potential neonatal morbidity and mortality associated with preterm delivery. This has traditionally led to scheduling the last procedures at around 30 to 32 weeks gestation, with delivery between 32 to 34 weeks after maternal steroid administration to enhance fetal pulmonary maturity. In an effort to limit neonatal morbidity, IUT can be continued up to 36 weeks gestation with delivery between 37 and 38 weeks. At the University of Utah, last procedure generally is timed so that delivery can be carried out at about 36 or 37 weeks. Using this approach, neonatal survival in the nursery approaches 100%, and long-term morbidity from prematurity is exceedingly low.
Alloimmunization Caused by Minor Antigens
The reduction in Rh disease brought about by Rh D immune globulin prophylaxis has led to a relative increase in the number of cases of alloimmunization caused by other red blood cell surface antigens, known as “minor,” “atypical,” or “irregular” antigens (Table 18.3). Overall, alloimmunization due to minor antigens occurs in about 1.5% to 2.5% of obstetric patients, though the frequency depends on ethnicity of the population under study. Most cases result from incompatible blood transfusion because blood banks do not routinely assess donor–recipient compatibility for antigens other than ABO and Rh D. Some of the most common antibodies (i.e., anti-Lea, anti-Leb, and anti-I) do not cause fetal or neonatal hemolysis. However, other commonly encountered atypical antibodies (i.e., anti-E, anti-Kell, anti-c, anti–c + E, and anti-Fya [Duffy A]) may cause erythroblastosis fetalis and hydrops.
In general, management of pregnancies complicated by alloimmunization to one of the minor red cell antigens is similar to management of pregnancies complicated by Rh D alloimmunization. An exception to this rule is alloimmunization to the Kell antigen, which requires special vigilance because of its unpredictability and potential for severe fetal anemia, hydrops, and death. Its virulence may be related to its ability to suppress fetal erythropoiesis and activate the complement cascade in addition to hemolysis. Fortunately, only 9.0% of whites are positive for the Kell
P.325

P.326

antigen, and only 0.2% of pregnancies are complicated by Kell alloimmunization.
TABLE 18.3 Minor (atypical) red blood cell antigens, their risk of hemolytic disease, and proposed management
Blood Group System | Antigen | Severity of Hemolytic Disease | Proposed Management | Blood group System | Antigen | Severity of Hemolytic Disease | Proposed Management
Rh subtype | C | + to +++ | Evaluate for Fetal Anemia | Lutheran | Lua | + | Expectant
 | Cw | + to +++ | Evaluate for Fetal Anemia |  | Lub | + | Expectant
 | c | + to +++ | Evaluate for Fetal Anemia | Diego | Dia | + to +++ | Evaluate for Fetal Anemia
 | E | + to +++ | Evaluate for Fetal Anemia |  | Dib | + to +++ | Evaluate for Fetal Anemia
 | e | to +++ | Evaluate for Fetal Anemia | P | P | - | None
Lewis | Lea | - | None |  | PP1PK (Tja | to +++ | Evaluate for Fetal Anemia
 | Leb | - | None |
I | I | - | None | Xg | Xga | + | Expectant
Kell | K | + to +++ | Evaluate for Fetal Anemia | Public | Yta | + to +++ | Evaluate for Fetal Anemia
 | k | + | Expectant |  | Ytb | + | Evaluate for Fetal Anemia
 | Ko | + | Expectant |  | Lap | + | Expectant
 | Kpa | + | Expectant |  | Ena | + to ++ | Evaluate for Fetal Anemia
 | Kpb | + | Expectant |  | Ge | + | Expectant
 | Jsa | + | Expectant |  | Jra | + | Expectant
 | Jsb | + | Expectant |  | Coa | + to +++ | Evaluate for Fetal Anemia
Duffy | Fya | + to +++ | Evaluate for Fetal Anemia |  | Cob | + | Expectant
 | Fyb | - | None | Private | Batty | + | Expectant
Kidd | Jka | + to +++ | Evaluate for Fetal Anemia |  | Berrens | + | Expectant
 | Jkb | + to +++ | Evaluate for Fetal Anemia |  | Biles | + to ++ | Evaluate for Fetal Anemia
 | Jkc | + | Expectant |  | Evans | + | Expectant
MNS | M | + to +++ | Evaluate for Fetal Anemia |  | Gonzales | + | Expectant
 | N | - | None |  | Good | + to +++ | Evaluate for Fetai Anemia
 | S | + to +++ | Evaluate for Fetal Anemia |  | Heibel | + to ++ | Evaluate for Fetal Anemia
 | s | + to +++ | Evaluate for Fetal Anemia |  | Hunt | + | Expectant
 | U | + to +++ | Evaluate for Fetal Anemia |  | Jobbins | + | Expectant
 | Mia | ++ | Evaluate for Fetal Anemia |  | Radin | + to +++ | Evaluate for Fetal Anemia
 | Mta | ++ | Evaluate for Fetal Anemia |  | Rm | + | Expectant
 | Vw | + | Expectant |  | Ven | + | Expectant
 | Mur | + | Expectant |  | Wrighta | + to +++ | Evaluate for Fetal Anemia
 | Hil | + | Expectant |  | Wrightb | + | Expectant
 | Hut | + | Expectant |  | Zd | + to +++ | Evaluate for Fetal Anemia
-, not a proven cause of hemolytic disease of the newborn; +, mild; ++, moderate; +++, severe; expectant, no further diagnostic testing or intervention is necessary until delivery; Evaluate for Fetal Anemia, amniocentesis with amniotic bilirubin studies may be necessary. Source: Adapted from Weinstein L. Irregular antibodies causing hemolytic disease of the newborn a continuing problem. Clin Obstet: Gynecol 1982;25;321.
Compared with Rh D alloimmunization, maternal antibody titers and amniotic fluid ΔOD450 values perform less well in predicting the degree of fetal hemolysis in cases of Kell alloimmunization. Severe anemia seems to occur with lower antibody titers and in zones of the Liley curve rather than with Rh D alloimmunization. However, MCA peak systolic velocity assessment appears effective in Kell alloimmunization and may be used reliably between 15 and 20 weeks gestation. In selected cases with particularly poor histories, some authorities suggest routine umbilical cord blood sampling as early as 20 weeks gestation if the father is Kell-positive or of uncertain status.
ABO Incompatibility
A comparison of Rh and ABO incompatibility is important because they are the most frequent causes of immune hemolytic disease in the neonatal period. In about 20% to 25% of pregnancies, ABO incompatibility exists between mother and infant, but a clinically recognizable hemolytic process in the infant occurs in only 10%. ABO hemolytic disease affects the firstborn child in about 50% of cases, and it is not uncommon for multiple siblings to be affected with comparable severity.
The pathophysiology involves the transplacental passage of maternal antibody and its interaction with fetal or neonatal red blood cell antigens, yielding erythrocyte destruction, variable anemia, and hyperbilirubinemia. Clinically, ABO hemolytic problems are confined almost exclusively to the A (specifically A1 rather than A2) or B infants of group O mothers. Anti-A and anti-B “natural” antibodies produced early in life by group A or B individuals are predominantly IgM. In contrast, group O individuals produce anti-A or anti-B that is predominantly IgG and capable of crossing the placenta. Yet, for reasons not completely understood, these antibodies seldom cause harm during pregnancy. There is no relationship between the antibody titer and the severity of hemolytic disease. The discordance between the high frequency of ABO-incompatible pregnancies and the low frequency of hemolytic disease as well as the broad spectrum of the severity has been attributed to such factors as immature, weak, nonspecific, or altered antigens on the fetal red blood cell; absorption of the antibodies by ABO antigens present in all body tissues; and the presence of soluble blood group substances in fetal plasma and tissue fluids that can neutralize maternal antibody. No single test exists that can forewarn the physician of impending ABO hemolytic disease.
Because this problem does not occur until after birth, amniocentesis and preterm induction of labor are not justified. The most common manifestations of ABO incompatibility in the neonate are early-onset jaundice (i.e., within 24 hours) and a variable elevation of the indirect bilirubin fraction. In contrast to Rh disease, kernicterus and anemia are rare. The cornerstones of management of ABO incompatibility are bilirubin surveillance, phototherapy (required in about 10% of infants); and, occasionally, exchange transfusion.
Platelet Alloimmunization
Like erythrocytes, platelets have specific surface antigens that sometimes result in maternal alloimmunization when there is an incompatibility between the fetus and the mother. In a situation analogous to Rh disease, fetal or neonatal alloimmune thrombocytopenia (NAIT) results from maternal production of antiplatelet antibodies followed by placental transfer of antiplatelet antibodies and subsequent platelet destruction. The maternal platelet count is normal, but fetal–neonatal thrombocytopenia is often profound.
Several different biallelic antigen systems may cause platelet alloimmunization, but most cases (75%) are due to sensitization to the HPA-1a (PlA1) antigen. Approximately 2.0% of whites, 0.4% of blacks, and less than 0.1% of Asians are negative for HPA-1a and thus are at risk for NAIT. Though fetomaternal incompatibility to platelet antigens is relatively common, only about 1:1,000 to 1:2,000 births are complicated by NAIT, probably because maternal HLA-antigen class II type influences susceptibility. Clinically, about 90% of affected newborns have diffuse petechiae, and 9% to 12% suffer intracranial bleeding with a neonatal mortality of 5% to 13%. Fetal thrombocytopenia has been detected as early as 20 weeks gestation, with 50% of intracranial hemorrhages (ICH) diagnosed at the time of prenatal ultrasound.
Unlike erythrocyte alloimmunization, platelet alloimmunization often occurs during the first pregnancy, with diagnosis after delivery of severely affected firstborn children. Maternal platelet antibody titers are not beneficial in predicting the severity of NAIT. Routine testing for HPA-1a antibody status during pregnancy has been proposed but probably is not justified because of the wide variation in the clinical expression of maternal–fetal platelet incompatibility and because 25% of cases of NAIT are due to antigens other than HPA-1a. The incidence of recurrent NAIT following delivery of an affected newborn is approximately 90% to 95%, and thrombocytopenia generally is equal or worse in severity. It is 100% in cases of HPA-1a alloimunization if the fetus is HPA-1a positive.
Obstetric Management
Umbilical cord blood sampling and direct measurement of fetal platelet count is the only method that accurately predicts disease severity. However, serial cordocentesis and
P.327

platelet transfusion are not recommended because of the high risk of procedure-related fetal loss. Based on the effectiveness of IVIG treatment for neonates with NAIT, antenatal protocols using maternally administered high-dose IVIG have been developed and widely accepted. Some centers also add prednisone if the response to IVIG treatment is not adequate. The mechanism of IVIG treatment probably involves Fc-receptor saturation in the placenta and blockage of antibody transfer to the fetus. Direct fetal administration has not been successful. The use of high-dose IVIG in pregnancies at risk for NAIT is not without risk. Treatment with IVIG is expensive (over $2,000 per weekly infusion), occasional shortages have occurred, and there have been sporadic reports of acute hepatitis C associated with IVIG use.
The management of pregnancies at risk for NAIT is directed at prevention of hemorrhage in the fetus and newborn. As in erythrocyte alloimmunization, the paternal antigen status can be determined by using DNA diagnostic techniques. If the father is homozygous, the fetus is at risk and pregnancy management should proceed accordingly. If the father is heterozygous for the particular antigen, amniocentesis at 16 to 20 weeks can be performed to assess fetal antigen status. If the fetus is antigen negative, there is no significant risk of thrombocytopenia or ICH, and no fetal blood sampling is performed.
If the fetus is antigen positive, optimal management is controversial. Berkowitz and colleagues have performed several randomized controlled trials in cases of HPA-1a alloimmunization to determine the optimal therapy. They advise stratifying patients into groups based on their level of risk for NAIT. Women at “standard risk” for NAIT based on no prior infants with ICH may be treated empirically with either 2.0 g/kg per week of IVIG alone or 1 g/kg per week of IVIG plus 0.5 mg/kg per day of prednisone beginning at 20 weeks gestation. Cordocentesis may be performed at 32 weeks gestation, and if the platelet count is <50,000, salvage therapy with either steroids or a higher dose of IVIG is added. High-risk women, based on having a prior infant with ICH ex utero (or a fetal platelet count of <20,000, if determined), should be treated with 1 g/kg per week of IVIG and 1 mg/kg per day of prednisone. Salvage therapy (if fetal platelet count <50,000 cells/µL) consists of increasing the dose of IVIG. These regimens work well for most women at standard or high risk. Very high–risk women (prior infants with in utero ICH) may be treated with IVIG 1 or 2 g/kg per week beginning at 12 weeks gestation. Therapy is intensified (increased IVIG and/or adding steroids) if there is severe thrombocytopenia at 20 weeks. All but 1 of 15 very high–risk women did well in this protocol. One had ICH at 19 weeks gestation. Whether or not cordocentesis should be performed is controversial. The risk of the procedure (which is increased in cases of severe thrombocytopenia) must be weighed against the need to document NAIT and determine the need for salvage therapy. A reasonable approach is to start empiric therapy in cases of HPA-1a sensitization with an HPA-1a–positive fetus and assess the response at 26 to 32 weeks gestation when the risk of complications of cordocentesis lessens.
Although of unproven benefit, cesarean delivery is advised in cases of NAIT when the platelet count is <50,000 at term or is unknown. This may decrease the risk of intrapartum ICH in affected infants. A platelet count >100,000 cells/µL at 32 weeks gestation is likely evidence that a trial of labor is an appropriate option. In all cases at risk for NAIT, maternal platelets should be available for transfusion after delivery, regardless of the antenatal treatment or previously obtained fetal platelet counts.
NAIT associated with antigens other than HPA-1a is less well studied. Thrombocytopenia associated with anti–HPA-1a is more severe than NAIT caused by other antigen incompatibilities. Thus, data regarding HPA-1a incompatibility cannot be generalized to other causes of NAIT. Cordocentesis to document thrombocytopenia may be useful in this subset of women.
Maternal Thrombocytopenia
Maternal thrombocytopenia is one of the most common hematologic disorders in pregnancy. Most cases of maternal thrombocytopenia are immunologically mediated, though thrombocytopenia also may be part of other systemic illnesses as well (Table 18.4). Normal values for platelets are unchanged during pregnancy; the mean platelet count for healthy pregnant women is 246,000 cells/µL. Platelet
P.328

counts <150,000 cells/µL occur in up to 7.6% of pregnant women, and counts less than 100,000 cells/µL occur in less than 1.0%. Thrombocytopenia may be categorized into mild (100,000 to 150,000 cells/µL), moderate (50,000 to 100,000 cells/µL), and severe (<50,000 cells/µL). Clinically significant bleeding usually does not occur until platelet counts drop below 10,000 cells/µL. Excessive bleeding associated with trauma or surgery is uncommon unless the patient's platelet count is less than 50,000 per milliliter.
TABLE 18.4 Causes of Thrombocytopenia in Pregnancy
Gestational thrombocytopenia
Pregnancy-induced hypertension
HELLP syndrome
Pseudothrombocytopenia (laboratory artifact)
HIV infection
Immune thrombocytopenic purpura
SLE
APS
Hypersplenism
Disseminated intravascular coagulation
Thrombotic thrombocytopenic purpura
Hemolytic uremic syndrome
Congenital thrombocytopenias
Medications (heparin, quinine, quinidine, zidovudine, sulfonamides)
HELLP, hemolysis, elevated liver enzymes, low platelet count; SLE, systemic lupus erythematosus; APS, antiphospholipid syndrome.
Gestational Thrombocytopenia
Gestational thrombocytopenia, also known as “essential thrombocytopenia” or “incidental thrombocytopenia,” is the most common type of mild thrombocytopenia in pregnancy. It is often diagnosed at the time of routine prenatal screening. Characteristics of gestational thrombocytopenia include the following:
  • Thrombocytopenia is mild, usually greater than 70,000 cells/µL.
  • Women with thrombocytopenia are asymptomatic with no history of bleeding diathesis.
  • There is no history of thrombocytopenia, except in prior pregnancies.
  • Platelet counts return to normal 1 to 2 weeks following delivery.
  • There are no serious maternal or fetal consequences.
The mechanism of gestational thrombocytopenia is unknown but may involve accelerated platelet consumption. Many women with gestational thrombocytopenia have antiplatelet antibodies, but their presence is probably meaningless. Except for the addition of serial platelets counts (to exclude idiopathic thrombocytopenic purpura [ITP]), no change in prenatal care is necessary.
Autoimmune Thrombocytopenia
Autoimmune thrombocytopenia (ATP), also termed idiopathic thrombocytopenic purpura, is the most common autoimmune bleeding disorder encountered during pregnancy, affecting between 1 in 1,000 to 10,000 pregnancies. While acute ATP is a self-limited disorder of childhood, chronic ATP typically presents in the second or third decade of life with a female-to-male ratio of 3:1. Autoimmune thrombocytopenia is characterized by production of IgG antibodies directed against platelet membrane glycoproteins. The IgG antiplatelet antibodies bind to platelets, rendering them more susceptible to sequestration and premature destruction in the reticuloendothelial system. Thrombocytopenia occurs when the rate of destruction exceeds the ability of the bone marrow to produce new platelets. Though other sites also are involved, most antibody production and platelet destruction occur in the spleen.
The diagnosis of ATP should be based on clinical findings, after other causes of thrombocytopenia have been excluded. Characteristics include:
  • Thrombocytopenia (platelet count <100,000 cells/µL) is present before and after pregnancy, with or without megathrombocytes on the peripheral smear.
  • Bone marrow aspirates reveal normal or increased numbers of megakaryocytes.
  • Patients usually but not uniformly have a history of bleeding, easy bruising, petechiae, menorrhagia, or other bleeding problems.
  • Splenomegaly is absent.
The course of ATP is not substantially influenced by pregnancy. However, ATP may lead to complications in pregnancy, the most serious of which is maternal hemorrhage around the time of delivery. No maternal deaths from ATP in pregnancy have been recorded since the early 1980s, but peripartum bleeding may result in serious morbidity. Because the placenta selectively transports maternal IgG antiplatelet antibodies into the fetal circulation, fetal thrombocytopenia may occur as well, sometimes leading to purpura, ecchymosis, or melena. Intracranial hemorrhage is rarely reported (less than 1% of cases) and may be unrelated to the mode of delivery.
Many women with ATP have elevated levels of platelet-associated antibodies and sometimes circulating antiplatelet antibodies. Assays for these antibodies are available commercially but should not be performed routinely because they are nonspecific, poorly standardized, and subject to a large degree of interlaboratory variation. Furthermore, levels of antiplatelet antibodies do not correlate well with the degree of fetal thrombocytopenia.
Treatment
Treatment of pregnant women with ATP is aimed at preventing bleeding by maintenance of the platelet count above 20,000 cells/µL in the antepartum period and over 50,000 cells/µL for delivery.
Glucocorticoids
Glucocorticoid drugs are the cornerstones of therapy for ATP in pregnancy. Prednisone (1 to 2 mg/kg per day in divided doses) for 2 to 3 weeks is the most typical regimen. An increase in platelet count to more than 50,000 cells/µL, accompanied by a decrease in clinical bleeding, is usually achieved within 21 days. More than 70% of patients have some response, and complete remission occurs in up to 25%. The prednisone dose is tapered by 10% to 20% decrements at 2-week intervals to a dose that maintains the platelet count above 50,000 cells/µL. Dexamethasone and betamethasone also cause an increase in platelet count, but both readily cross the placenta and have harmful fetal effects. The side effects of glucocorticoids in pregnancy include steroid-induced moon facies, gestational diabetes mellitus, psychosis, adrenocortical
P.329

insufficiency, osteoporosis, aseptic necrosis, hypertension, and uteroplacental insufficiency.
Intravenous Immunoglobulin
Given at high doses (i.e., 400 mg/kg per day for 5 days), IVIG usually induces a peak in platelet count within 7 to 9 days. More than 80% of patients achieve a platelet count greater than 50,000 cells/µL, and the response lasts for more than 30 days in 30% of patients. Only 2 to 3 days of IVIG therapy may be needed in some patients, and doses greater than 800 mg or 1 g/kg may suffice as a single or double infusion. Although expensive, IVIG therapy initiated 1 to 2 weeks before delivery or surgery may be useful in some obstetric patients who must undergo operative procedures or who develop bleeding problems and require emergency treatment. The exact mechanism of action of IVIG is unclear but may be related to decreased antiplatelet antibody production, interference with antibody attachment to platelets, inhibition of macrophage receptor-mediated immune complex clearance, or interference with platelet receptor mechanisms in the reticuloendothelial system.
IgG is selectively transported across the placenta, and the amount transferred increases with gestational age and dose so that after 32 weeks gestation, maternally infused IgG sometimes has a beneficial effect on the fetal platelet count. No cases of HIV transmission have been reported with the use of IVIG, but adverse effects include thrombosis, alopecia, liver function disturbances, transient neutropenia, chills, nausea, flushing, tightness of the chest, wheezing, and anaphylactic reactions in patients with immunoglobulin A (IgA) antibodies.
Splenectomy
Splenectomy serves to remove the site of destruction of damaged platelets as well as the major source of antibody production. During pregnancy, it is used only for patients with ATP who are refractory to or cannot tolerate glucocorticoids and IVIG. A complete remission is obtained in 80% of patients. The postsplenectomy platelet count increases rapidly and often is normal within 1 to 2 weeks. The surgery is associated with a modest risk of spontaneous abortion or preterm labor and technically is more difficult late in gestation. If splenectomy is unavoidable, it is best performed in the second trimester; it has also been combined safely with cesarean section at term. Splenectomy does not always protect the fetus from thrombocytopenia, because antibodies to platelets also are produced in other lymphoid tissues.
Platelet Transfusions
Platelet transfusions are used only as a temporizing measure to control life-threatening hemorrhage or to prepare a patient for splenectomy or cesarean section. The survival of transfused platelets is decreased in patients with ATP, because antiplatelet antibodies also bind to donor platelets. In addition, patients with ATP do not respond as well as normal individuals to platelet transfusions, but 6 to 10 U is usually sufficient to temporarily control hemostasis.
Rh D Immune Globulin
Rh D immune globulin (anti–Rh D) has been used successfully to treat ATP in Rh-positive individuals. Indeed, immune globulin against Rh D (75 µg/kg of maternal weight) works as well as corticosteroids at initial presentation. It is more costly than steroids but has fewer side effects. There are concerns about the use of Rh D immune globulin during pregnancy because of a theoretical risk of fetal erythrocyte destruction. However, the antibody likely would bind maternal red blood cells before reaching the fetal circulation. Cases of successful and safe use of Rh D immune globulin during pregnancy (in Rh D–positive women) have been reported.
Other Treatments
Other agents have been used with some success in patients who are refractory to glucocorticoids, IVIG, and splenectomy. Those used most commonly, such as azathioprine, cyclophosphamide, Vinca alkaloids, and danazol, are to be avoided in pregnancy because of their toxicity and potential adverse effects on the fetus. Plasmapheresis has been tried as well, but the results of this treatment are variable.
Obstetric Management of Autoimmune Thrombocytopenia
Management of pregnancies complicated by ATP is controversial largely because of uncertainties regarding the actual risk of fetal thrombocytopenia. In the past, cesarean delivery was advocated in all women with ATP because of anecdotal reports of intracranial hemorrhage associated with vaginal delivery. Prompted by the fact that clinically significant bleeding is extremely unlikely in fetuses with platelet counts >50,000 cells/µL, some authorities recommended cesarean delivery only if the fetal platelet count was <50,000 cells/µL. However, this required measurement of the fetal platelet count. Fetal scalp sampling during labor was the first and most commonly performed method of obtaining the fetal platelet count, allowing 80% of fetuses with acceptable platelet counts to be safely delivered vaginally. Unfortunately, the procedure is technically difficult to perform in early labor, and falsely low platelets were sometimes obtained. Cordocentesis often replaced fetal scalp sampling because platelet counts were extremely accurate and the procedure could be performed before the onset of labor. However, cordocentesis is expensive and unavailable in centers without appropriate expertise and equipment. It also has several potentially serious complications, including fetal bradycardia, hemorrhage at the puncture site, and cord hematoma.
P.330

Both fetal scalp sampling and cordocentesis might be useful if there were any evidence that cesarean delivery reliably prevents intracranial hemorrhage in thrombocytopenic fetuses. However, it appears that early reports of ATP in pregnancy overestimated the risk of severe fetal thrombocytopenia and intracranial hemorrhage associated with vaginal delivery. In a recent, large, population-based study of almost 16,000 pregnancies, no infant born to a mother with ATP suffered intracranial hemorrhage, regardless of the route of delivery.
Because it appears that fetal scalp sampling, cordocentesis, and cesarean delivery contribute to cost and morbidity without preventing intracranial hemorrhage, many obstetricians have abandoned antenatal measurement of fetal platelet counts and reserve cesarean delivery for the usual obstetric indications.
Mothers with ATP do not require substantial alterations in prenatal care. Serial platelet counts should be obtained during the pregnancy. If the platelet count is <50,000 cells/µL in the weeks preceding delivery, patients with ATP should be treated with glucocorticoids or IVIG. Women requiring chronic glucocorticoid therapy during pregnancy should be carefully monitored for the development of gestational diabetes and should have serial ultrasounds to assess fetal growth. Women with prior splenectomy should be monitored for the development of infection. Delivery is best accomplished in a setting in which platelets, fresh frozen plasma, and IVIG are available. A neonatologist or pediatrician who is familiar with the disorder should be present to promptly treat any hemorrhagic complications in the neonate. In the puerperium, salicylates and nonsteroidal anti-inflammatory drugs (NSAIDs) should be avoided. Though breast-feeding may theoretically induce neonatal thrombocytopenia because of the passage of antiplatelet antibodies in the colostrum, it is considered safe and reasonable by most pediatricians.
Other Causes of Thrombocytopenia in Pregnancy
Other than ATP, the most common serious conditions associated with maternal thrombocytopenia late in pregnancy are preeclampsia and HELLP syndrome (hemolysis, elevated liver enzymes, and low platelet count). Other conditions that can result in maternal thrombocytopenia at any gestational age include acute HIV infection, systemic lupus erythematosus (SLE), APS, sepsis, cocaine abuse, thrombotic thrombocytopenic purpura, transfusion reaction, blood dyscrasias, or certain medications (Table 18.4).
Pseudothrombocytopenia can result from laboratory artifacts such as platelet clumping induced by ethylenediaminetetraacetic acid (EDTA) in the collection tube, blood clotting related to techniques of blood withdrawal, and an inadequate amount of anticoagulant. These factors can be confirmed by examining a stained peripheral maternal blood smear. Once the diagnosis of pseudothrombocytopenia is established, no further treatment is needed for the mother or the infant.
Systemic Lupus Erythematosus
SLE is a chronic inflammatory condition that may impact virtually any organ system of the body. With a predilection for women of reproductive age, it is the autoimmune disease most commonly encountered during pregnancy. No specific gene mutation for SLE has been identified; it is likely that several genes are involved. An interval on chromosome 1, particularly 1q23-24, includes genes for C-reactive protein and is linked to SLE. Of individuals affected, 5% to 12% have another relative with SLE, and 25% to 50% of affected monozygotic twins are concordant for the disease. Several alterations in the HLA-antigen system have been linked to the development of SLE, and homozygous carriers of inherited complement deficiency disorders also appear to be predisposed to development of the disease.
A number of environmental factors, including sunlight exposure, and several infections, such as Epstein Barr virus, may play a role in the development of SLE. With an increased awareness of the disease, more sophisticated diagnostic methods, and improved drug therapy, the 10-year survival rate now exceeds 90%.
Diagnosis
Initially, SLE may easily be overlooked because it often begins with mild and vague symptoms such as fatigue and is characterized by periods of exacerbation and remission. The presence of autoantibodies, characteristically against nuclear components, is a hallmark of the disorder. The American Rheumatism Association has set criteria for the diagnosis of SLE that incorporate immunologic abnormalities and improve disease classification for purposes of clinical studies (Table 18.5). The most common clinical manifestations include arthralgia or arthritis (90%), dermatologic involvement (70% to 80%), renal disease (46%), hematologic abnormalities (50%), and cardiovascular disease (30% to 50%). The most frequent laboratory findings are thrombocytopenia, leukopenia, and the presence of autoantibodies. SLE also should be suspected when a woman in her reproductive years presents with glomerulonephritis, nephrotic syndrome, hemolytic anemia, leukopenia, or thrombocytopenia.
A positive antinuclear antibody (ANA) test is confirmatory in virtually all (98%) patients. This test has poor specificity at low or medium titers, because many healthy women may test positive for low levels of ANA antibodies. High titers of antibodies to double-stranded DNA and antibodies to the Smith (Sm) antigen are most specific for SLE.
P.331

TABLE 18.5 Diagnostic Criteria for Systemic Lupus Erythematosusa
Finding | Frequency (%)
Malar rash (fixed erythema over malar eminences) | 85
Discoid rash (erythematous, raised patches with scaling) | 15
Photosensitivity | Common
Oral or pharyngeal ulcers | 50
Arthritis (nonerosive, involving two or more joints) | 90
Pleuritis or pericarditis | 25–46
Proteinuria, 0.5 g/d, or cellular casts | 50
Seizures or psychosis | 20
Anemia, leukopenia, thrombocytopenia | >95
Positive ANA titer | >95
Positive lupus erythematosus preparation, anti-DNA, anti-Sm, or false-positive test results for syphilis | >95
ANA, antiphospholipid antibody.
aThe presence of any four criteria, serially or simultaneously, in any given period is sufficient to make the diagnosis of SLE.
Systemic Lupus Erythematosus and Pregnancy
Flare during Pregnancy
Considerable debate surrounds the incidence and severity of SLE flare during pregnancy. Studying flare in pregnancy is difficult because many of the signs and symptoms typically associated with SLE flare, such as worsening fatigue, commonly are encountered in normal pregnancy. In addition, studies have not consistently used the same criteria for flare or disease severity. Nevertheless, it appears that SLE flare occurs in 35% to 65% of pregnant women with otherwise well-controlled SLE. Most flares are mild to moderate in nature and easily are treated with glucocorticoids. Flares occur with similar frequency in all three trimesters and the puerperium.
Women at greatest risk for complications of SLE during pregnancy are undoubtedly those with preexisting lupus nephritis (LN). Approximately half of all SLE patients eventually develop LN as a result of immune complex deposition in the kidney with subsequent complement activation and inflammatory tissue damage. Patients typically present with proteinuria, hematuria, aseptic pyuria, and urinary sediment. Renal biopsy is necessary to confirm the diagnosis. Pregnancy places women with LN at risk for deterioration of renal function and increased proteinuria, especially if active nephritis or renal insufficiency is present at the time of conception. However, the risks of pregnancy may not be so serious for women with stable LN. About one third of women with LN experience flare during pregnancy, fewer than 25% have worsening renal function, and 10% of have permanent deterioration. The incidence of maternal death attributed to renal failure during pregnancy is less than 2%.
Obstetric Complications
Women with SLE are at risk of several obstetric complications. In 20% to 30% of women with SLE, their pregnancies are complicated by preeclampsia. Women with secondary antiphospholipid syndrome (APS), underlying renal disease, chronic hypertension, or chronic steroid use are at particular risk. Uteroplacental insufficiency resulting in intrauterine growth restriction (IUGR) or neonates who are small for gestational age has been reported in 12% to 40% of pregnancies complicated by SLE. Renal insufficiency or hypertension increases the risk of IUGR.
The risk of pregnancy loss for women with SLE is uncertain, with reported rates ranging from 10% to 50% if one includes miscarriages. However, there appears to be a predilection for the second- and third-trimester losses among women with SLE, probably due to coexisting APS. Renal insufficiency increases the risk of fetal loss; moderate to severe renal insufficiency (serum creatinine >1.5 mg/dL) is associated with higher rates of severe prematurity and fetal loss.
Disease Activity and Risks of Pregnancy
The degree of disease activity at conception affects the risk of SLE flare and other complications during pregnancy. The rate of flare is lower for women with SLE in remission prior to conception. Renal deterioration is less likely and less severe in women with inactive LN in the 6 months prior to conception. Furthermore, nearly 90% of women with inactive SLE at conception have live births compared with 64% of those with active disease. Women with SLE who plan their pregnancies after disease remission have outcomes similar to those of the general population.
Neonatal Lupus Erythematosus
Neonatal lupus erythematosus (NLE) is a rare condition of the fetus and neonate, occurring in 1 in 20,000 live births and in fewer than 5% of all women with SLE. Dermatologic NLE is most common with lesions described as erythematous, scaling annular or elliptical plaques occurring on the face or scalp, analogous to the subacute cutaneous lesions in adults. Lesions appear in the first weeks of life, probably induced by exposure of the skin to ultraviolet light, and may last for up to 6 months. Hypopigmentation may persist for up to 2 years. Hematologic NLE is manifest as autoimmune hemolytic anemia, leukopenia, thrombocytopenia, and hepatosplenomegaly.
The most well-known expression NLE is congenital complete heart block (CCHB). This condition, caused by inflammation-mediated destruction of the conduction system in the area of the atrioventricular node, is associated with anti-SSA (anti-Ro) and anti-SSB (anti-La) antibodies in the mother. The diagnosis usually is made in the second
P.332

trimester when a fixed bradycardia, in the range of 60 to 80 beats per minute, is detected during a routine prenatal visit. Fetal echocardiography confirms complete atrioventricular dissociation with a structurally normal heart. There is no known treatment for prenatally diagnosed CCHB, though glucocorticoids, plasmapheresis, IVIG, digoxin, or some combination thereof have been tried. The prognosis for fetuses with CCHB varies, but hydrops fetalis may develop in the most severe cases. Because the damage is permanent, a pacemaker may be necessary for neonatal survival.
Anti-SSA antibodies are found in 75% to 95% mothers who deliver babies with NLE. A smaller percentage of mothers have anti-SSB, and some have both. About 15% of infants born to mothers with anti-Ro/SSA antibodies have dermatologic SLE; the incidence of CCHB is much smaller, no greater than several percent. However, with a previously affected infant, the risk of recurrence increases two- to threefold. Occasionally, women with no history of SLE give birth to babies with NLE. More than half eventually develop lupus.
Obstetric Management
Immunosuppressive Medications
Glucocorticoids
Glucocorticoid preparations are the group of drugs most commonly given to pregnant women with SLE, both as maintenance therapy and in “bursts” to treat suspected SLE flares. Dosing regimens in pregnant women are the same as those in nonpregnant patients. Prophylactic treatment with glucocorticoids is not necessary or prudent in women with inactive disease. Maternal side effects of chronic glucocorticoid therapy include weight gain, striae, acne, hirsutism, immunosuppression, osteonecrosis, and gastrointestinal ulceration. Pregnant women also are at risk for preeclampsia, uteroplacental insufficiency, glucose intolerance, and preterm premature rupture of membranes. Prednisolone or methylprednisolone should be used as maintenance therapy because of their conversion to relatively inactive forms in the human placenta. Glucocorticoids with fluorine at the 9a position (dexamethasone, betamethasone) are considerably less well metabolized by the placenta, and chronic use may lead to undesirable fetal effects.
Antimalarials
An accumulating body of evidence suggests that antimalarial drugs may be used safely for the treatment of SLE during pregnancy. Past concerns about teratogenicity including ototoxicity and eye damage appear to be unfounded. Many experts now believe that hydroxychloroquine during pregnancy is associated with fewer flares. Thus, women who are taking hydroxychloroquine prior to conception probably should continue the drug during pregnancy.
Cytotoxic Agents
Azathioprine, cyclophosphamide, and methotrexate are used to treat only the most severely affected patients with SLE. Azathioprine, a derivative of 6-mercaptopurine, is not a human teratogen but has been associated with fetal growth impairment and impaired neonatal immunity. Cyclophosphamide is a known teratogen and should be avoided during the first trimester. Thereafter, its use should be limited to women with severe, progressive proliferative glomerulonephritis or SLE-related central nervous system (CNS) disease. Methotrexate is well known to kill chorionic villi and cause fetal death. It is also a teratogen, and its use should be scrupulously avoided.
Nonsteroidal Medications
The most common types of analgesics used by women with SLE are NSAIDs. Unfortunately, they readily cross the placenta and should be avoided after the first trimester. Although short-term tocolytic therapy with indomethacin appears to be safe, long-term use of any NSAID has been associated with decreased fetal urinary output and oligohydramnios as well as neonatal renal insufficiency.
Other Treatments
Several new treatment regimens including cyclosporine, high-dose IVIG, mycophenolate mofetil, and thalidomide have been studied in the treatment of nonpregnant patients with SLE. Only IVIG has been used during pregnancy without reports of adverse fetal effects. Obviously, thalidomide is absolutely contraindicated during pregnancy.
Detection of Exacerbation (Flare)
Thorough and frequent clinical assessment remains essential for the timely and accurate detection of SLE flare. The most common presenting symptom in both flare and new-onset disease is extreme fatigue. In pregnancy, skin rashes are more frequent than musculoskeletal manifestations. Patients with LN exhibit worsening proteinuria along with pyuria, hematuria, and urinary casts, which can sometimes be confused with the onset of preeclampsia.
Laboratory evaluation of SLE activity should be used to confirm flare in confusing cases. Serial evaluation of complement levels has been suggested as a method of predicting SLE flare during pregnancy. However, the predictive value of complement activation has been inconsistent and has never been proven to be superior to thorough and frequent clinical assessment. The most specific laboratory test for disease activity is an elevation in the anti–double-stranded DNA (anti-dsDNA) titer that precedes SLE flare in more than 80% of patients and has been shown to correlate with the need for preterm delivery.
Treatment of Flare during Pregnancy
Mild to moderate symptomatic exacerbations of SLE without CNS or renal involvement may be treated with initiation or an increased dose of glucocorticoids. Relatively small
P.333

doses of prednisone (e.g., 15 to 30 mg per day) result in improvement in most cases. For severe exacerbations without CNS or renal involvement, 1.0 to 1.5 mg/kg per day of prednisone in divided doses should be used, and a good clinical response can be expected in 5 to 10 days. Thereafter, glucocorticoids may be tapered by several different approaches (Table 18.6).
TABLE 18.6 Suggested Methods for Tapering Prednisone
  1. Consolidate to a single morning dose of prednisone. Reduce the daily dose by 10% per week, as tolerated. When a dose of 20 to 30 mg per day is reached, reduce by 2.5-mg increments per week. If the patient remains asymptomatic at a dose of 15 mg per day, reduce the dose by 1-mg increments per week to a dose of 5 to 10 mg per day.
  2. Consolidate to a single morning dose of prednisone. Taper to 50 to 60 mg per day by reducing the dose by 10% per week. Thereafter, eliminate the alternate-day dose by tapering it 10% per week, as tolerated. Then, taper the remaining alternate-day dose by 10% per week, as tolerated.
Severe exacerbations, especially those involving the CNS or kidneys, are treated more aggressively. Intravenous-pulse glucocorticoid therapy should be given, usually in a dose of methylprednisolone at 10 to 30 mg/kg (about 500 to 1,000 mg) for 3 to 6 days. Thereafter, the patient is treated with 1.0 to 1.5 mg/kg per day of prednisone in divided doses and rapidly tapered over the course of 1 month. It can be expected that 75% of patients will respond favorably to this approach. This regimen may be repeated every 1 to 3 months in severe cases as an alternative to cytotoxic drugs. Hydoxychloroquine also may be initiated at a dose of 200 mg orally twice daily.
TABLE 18.7 Management of Systemic Lupus Erythematosus during Pregnancy
Testing Parameter | First Trimester | Second Trimester | Third Trimester
Blood count with platelets | ×a | × | ×
Microscopic urinalysis | × | × | ×
24-h urine for protein, creatinine clearance | × | × | ×
Urine culture | × | — | —
Lupus anticoagulant | × | — | —
Anticardiolipin | × | — | —
Anti-Ro and anti-La antibodies | × | — | —
Smooth muscle antibodies | × | — | —
Clinic visits | Biweekly | Biweekly | Weekly
Sonographic examination | Once | Monthly | Monthly
Fetal heart rate testing | — | — | Twice weekly
aThe “×” denotes that the test should be performed in the trimester indicated.
The use of cytotoxic agents, plasmapheresis, and IVIG should be reserved for severe SLE exacerbations that do not respond to glucocorticoid therapy. Severe proliferative LN often is responsive only to cyclophosphamide.
Obstetric Care
Clinical precautions in pregnancies associated with SLE are similar to those required for other high-risk pregnancies. Recommended laboratory studies in addition to routine prenatal tests are listed in Table 18.7. The gestational age should be firmly established early in pregnancy. Serial sonography should be performed to assess fetal growth after 18 to 20 weeks gestation. Antenatal surveillance (e.g., nonstress tests, biophysical profiles, etc.) should be initiated in the third trimester to confirm fetal well-being. SLE per se is not an indication for cesarean delivery. Instead, the route of delivery should be based on appropriate obstetric indications.
Antiphospholipid Syndrome
The diagnosis of APS is based on the presence of one or more characteristic thrombotic or obstetric features of the condition in combination with positive serologic testing for antiphospholipid antibodies (aPL). Patients with bona fide APS must manifest at least one of two clinical criteria (vascular thrombosis or pregnancy morbidity) and at least one of three laboratory criteria (positive lupus anticoagulant [LA], medium to high titers of β2-glycoprotein I–dependent IgG or IgM isotype anticardiolipin antibodies (aCL), or medium to high titers of anti-β2-glycoprotein I IgG or IgM isotype antibodies (anti-β2-GPI) confirmed on two separate occasions at least 12 weeks apart (Table 18.8). APS may exist as an isolated immunologic derangement
P.334

P.335

(primary APS) or in combination with other autoimmune diseases (secondary APS), most commonly SLE.
TABLE 18.8 International Consensus Satement on Preliminary Criteria for the Classification of the Antiphospholipid Syndrome
Definite antiphospholipid syndrome may be diagnosed if at least one of the clinical criteria and at least one of the laboratory criteria are met.a
Clinical Criteria
  1. Vascular thrombosis
    One or more clinical episodes of arterial, venous, or small vessel thrombosis, occurring within any tissue or organ. Thrombosis must be confirmed by imaging, Doppler studies, or histopathology, with the exception of superficial venous thrombosis for which clinical diagnosis is allowed. For histopathologic confirmation, thrombosis should be present without significant evidence of inflammation in the vessel wall.
  2. Pregnancy morbidity
    1. One or more unexplained deaths of a morphologically normal fetus at or beyond the 10th week of gestation, with normal fetal morphology documented by ultrasound or by direct examination of the fetus, or
    2. One or more premature births of a morphologically normal neonate before the 34th week of gestation because of (i) eclampsia or severe preeclampsia defined according to standard definitions or (ii) recognized features of placental insufficiency,b or
    3. Three or more unexplained consecutive spontaneous abortions before the 10th week of gestation, with maternal anatomic or hormonal abnormalities and paternal and maternal chromosomal causes excluded.
    In studies of populations of patients who have more than one type of pregnancy morbidity, investigators are strongly encouraged to stratify groups of subjects according to a, b, or c as described above.
Laboratory Criteriac
  1. Anticardiolipin antibodies
    Anticardiolipin antibodies of IgG and/or IgM isotype in blood, present in medium or high titer,d on two or more occasions, at least 12 weeks apart, measured by a standardized enzyme-linked immunosorbent assay for β2-glycoprotein I–dependent anticardiolipin antibodies.
  2. Anti-β2-glycoprotein I antibodies
    Anticardiolipin antibodies of IgG and/or IgM isotype in blood, present in medium or high titer,d on two or more occasions, at least 12 weeks apart, measured by a standardized enzyme-linked immunosorbent assay for β2-glycoprotein I antibodies.
  3. Lupus anticoagulant antibodies
    Lupus anticoagulant present in plasma, on two or more occasions, at least 12 weeks apart, detected according to the guidelines of the International Society on Thrombosis and Hemostasis.
    These guidelines include the following steps:
    1. Prolonged phospholipid-dependent coagulation demonstrated on a screening test, e.g., activated partial thromboplastin time, kaolin clotting time, dilute Russell's viper venom time, dilute prothrombin time, Textarin time.
    2. Failure to correct the prolonged coagulation time on the screening test by mixing with normal, platelet-poor plasma.
    3. Shortening or correction of the prolonged coagulation time on the screening test by the addition of excess phospholipid.
    4. Exclusion of other coagulopathies, e.g., factor VIII inhibitor, or heparin, as appropriate.
aThe current International Consensus suggests that no more than 5 years should separate the clinical event and the positive laboratory findings.
bGenerally accepted features of placental insufficiency include (i) abnormal or nonreassuring fetal surveillance tests(s), e.g., a nonreactive nonstress test, suggestive of fetal hypoxemia; (ii) abnormal Doppler flow velocimetry waveform analysis suggestive of fetal hypoxemia, e.g., absent end-diastolic flow in the umbilical artery; (iii) oligohydramnios, e.g., an amniotic fluid index of 5 cm or less; or (iv) a postnatal birth weight less than the 10th percentile for the gestational age.
cThe following antiphospholipid antibodies currently are not included in the laboratory criteria: anticardiolipin antibodies of the IgA isotype, anti–β2-glycoprotein I antibodies of the IgA isotype, and antiphospholipid antibodies directed against phospholipids other than cardiolipin (e.g., phosphatidylserine, phosphatidylethanolamine) or against phospholipid-binding proteins (e.g., prothrombin, annexin V, protein C, protein S).
dThe threshold used to distinguish “medium- or high-titer” from “low-titer” anticardiolipin antibodies has not been standardized and may depend on the population under study. Many laboratories use 15 or 20 international “phospholipids” units as the threshold separating low- from medium-titer anticardiolipin antibodies. Others define the threshold as 2.0 or 2.5 times the median titer of anticardiolipin antibodies or as the 99th percentile of anticardiolipin antibody titers within a normal population. The current International Consensus suggests >40 GPL or MPL units or >99th percentile.
Adapted from Branch DW, Khamashta MA. Antiphospholipid syndrome. In: Queenan J, ed. High-risk pregnancy. Washington, DC: American College of Obstetricians and Gynecologists, 2008.
Clinical Features
Original descriptions of women with APS featured fetal losses (>10 menstrual weeks gestation), and a high proportion of pregnancy losses reported by women with LA or medium- to high-positive IgG aCL occur in the fetal period. Since then, APS-related pregnancy loss has been extended to include women with early RPL, including those occurring in the preembryonic (<6 menstrual weeks gestation) and embryonic periods (6 to 9 menstrual weeks gestation). In addition, APS is associated with other pregnancy complications, including gestational hypertension or preeclampsia and uteroplacental insufficiency as manifested by fetal growth restriction, oligohydramnios, and nonreassuring fetal surveillance. Obstetric complications other than pregnancy loss appear to persist despite treatment. There have been some attempts to link infertility and failure of in vitro fertilization (IVF) to the presence of aPL antibodies. However, the preponderance of evidence fails to support such a relationship.
Treatment
The goals of APS treatment during pregnancy are twofold:
  • Improve maternal and fetal–neonatal outcome by preventing pregnancy loss and preeclampsia or placental insufficiency.
  • Reduce or eliminate risk of thromboembolism.
Initial attempts at treating women with APS during pregnancy involved immunosuppression with a glucocorticoid preparation, usually prednisone. Early enthusiasm for treatment of APS with glucocorticoids waned after publication of a small, randomized trial found maternally administered heparin to be as effective as prednisone, without the risks associated with chronic glucocorticoid use during pregnancy. At present, maternally administered heparin is considered the treatment of choice, usually initiated in the early first trimester after ultrasonographic demonstration of a live embryo. Daily low-dose aspirin usually is included as well. Live-birth rates among women with APS are generally greater than 70% with regimens including both heparin and aspirin. However, clinicians and patients must understand that other obstetric complications such as preeclampsia and placental insufficiency still may occur despite treatment.
The safe and effective dose of heparin for pregnant women with APS is debated but probably should depend on individual patient history. Women with APS and a history of thromboembolism should receive adjusted-dose anticoagulation with unfractionated heparin or low-molecular-weight heparin during pregnancy (Table 18.9). For women with APS without a history of thromboembolic disease, the choice of anticoagulation is less clear. Low-dose heparin prophylaxis may be sufficient for women with recurrent first-trimester loss and no history of fetal loss. However, women with a history of fetal death (>10 weeks gestation) may be at higher risk for thromboembolism during pregnancy and probably should receive higher doses of heparin prophylaxis. The authors treat such women with generous thromboprophylaxis (e.g., 7,500 to 10,000 U of standard heparin or 30 mg of enoxaparin twice daily). Recommendations for postpartum therapy vary, but most authorities recommend at least 6 weeks of some regimen of anticoagulation with unfractionated heparin, low-molecular-weight heparin, or warfarin.
TABLE 18.9 Subcutaneous Heparin Regimens Used in the Treatment of Antiphospholipid Syndrome during Pregnancya
Prophylactic regimens:
These regimens are recommended in women with no history of thrombotic events—diagnosis is because of recurrent preembryonic and embryonic loss or prior fetal death or early delivery because of severe preeclampsia or severe placental insufficiency.
Standard heparin: (1) 7,500 to 10,000 U every 12 hours in the first trimester and 10,000 U every 12 hours in the second and third trimesters
Low-molecular-weight heparin: (1) Enoxaparin 40 mg once daily or dalteparin 5,000 U once daily, OR (2) enoxaparin 30 mg every 12 hours or dalteparin 5,000 U every 12 hours
Anticoagulation regimens:
These regimens are recommended in women with a history of thrombotic events.
Standard heparin: (1) >7,500 U every 8 to 12 hours, adjusted to maintain the midinterval heparin levelsb in the therapeutic range
Low-molecular-weight heparin: (1) Weight-adjusted (e.g., enoxaparin 1 mg/kg every 12 hours or dalteparin 200 U/kg every 12 hours)
aSee text for postpartum thromboprophylaxis recommendations.
bHeparin levels denotes anti-factor Xa levels. Women without a lupus anticoagulant in whom the activated partial thromboplastin time is normal can be followed by using the activated partial thromboplastin time.
Modified from Branch DW, Khamashta MA. Antiphospholipid syndrome. In: Queenan J, ed. High-risk pregnancy. Washington, DC: American College of Obstetricians and Gynecologists, 2008.
Healthy women with recurrent embryonic and preembryonic loss who have low or negative aPL titers do not require anticoagulation.
Women with APS should be counseled about the potential risks of heparin therapy during pregnancy, including heparin-induced osteoporosis (1% to 2%) and heparin-induced thrombocytopenia (HIT). Women who are treated with heparin should be encouraged to take daily supplemental calcium at a dose of 1,500 to 2,000 mg per day and vitamin D (e.g., prenatal vitamins) and perform daily axial skeleton weight-bearing exercise (e.g., walking).
P.336

Alhough uncommon, HIT potentially is very serious. Most cases have their onset 3 to 15 days after heparin initiation and are relatively mild in nature. A more severe form of HIT paradoxically involves venous and arterial thromboses resulting in limb ischemia, cerebrovascular accidents, and myocardial infarctions as well as venous thromboses. The authors obtain platelet counts every several days for the first 2 weeks of heparin treatment and discontinue heparin if the platelet count falls to subnormal or by 50% from baseline.
Catastrophic Antiphospholipid Syndrome
Catastrophic APS is a rare but devastating syndrome characterized by multiple simultaneous vascular occlusions throughout the body, often resulting in death. The diagnosis should be suspected if at least three organ systems are affected and confirmed if there is histopathologic evidence of acute thrombotic microangiopathy affecting small vessels. Renal involvement occurs in nearly three fourths of patients. Most patients have hypertension, and 25% eventually require dialysis. Other common manifestations include adult respiratory distress syndrome (65%), cerebral microthrombi and microinfarctions (55%), myocardial microthrombi (50%), dermatologic abnormalities (50%), and disseminated intravascular coagulation (25%). Death from multiorgan failure occurs in 50% of patients. The pathophysiology of catastrophic APS is poorly understood. However, the onset may be presaged by several factors, including infection, trauma, surgical procedures, discontinuation of anticoagulant therapy, and the use of drugs such as oral contraceptives. The condition has been reported in a modest number of pregnant women, with about half of reported cases during pregnancy and about half in the postpartum period. Severe preeclampsia may be a trigger for catastrophic APS.
Early and aggressive treatment of catastrophic APS is necessary to avoid death. Patients should be transferred to an intensive care unit where supportive care can be provided. Hypertension should be treated aggressively with appropriate antihypertensive medication. While no one treatment has been shown to be superior to another, a combination of anticoagulants (usually heparin) and high-dose steroids plus either plasmapheresis or IVIG has been successful in some patients. Streptokinase and urokinase also have been used to treat acute vascular thrombosis. Women suspected of catastrophic APS during pregnancy probably should be delivered.
Rheumatoid Arthritis
RA is a chronic inflammatory process that primarily involves synovial-lined joints, resulting in swelling and pain. Established criteria are used to make the diagnosis of classic, definite, and probable or possible RA and include morning stiffness, pain and tenderness in at least one joint, swelling of at least one joint, swelling of at least one other joint, symmetric joint swelling, subcutaneous nodules, x-ray changes typical of RA, a positive test result for rheumatoid factor, and other features. Though many cases are mild and may be treated with NSAIDs, the disease may be characterized by intermittent exacerbations with ultimate progression over many years to typical joint deformities.
Pregnancy is associated with clinical improvement in at least 50% of patients, a phenomenon that may be related to elevated blood levels of free cortisol or to enhanced phagocytosis of immune complexes. Rheumatoid factor (IgM antibodies against autologous IgG) do not cross the placenta, and there is no fetal or neonatal involvement.
Management of RA during pregnancy should include an appropriate balance of medication, rest and exercise, heat, and physical therapy. Obviously, methotrexate, now widely used in the treatment of RA, must be discontinued prior to pregnancy. Inhibitors of tumor necrosis factor-α also are efficacious for the treatment of RA. Although experience with these drugs during pregnancy is limited, preliminary evidence is that they are not teratogenic; they are Food and Drug Administration (FDA) pregnancy category B agents. The basic reliance on large doses of salicylates, NSAIDs, and analgesics must be modified during pregnancy. Low-dose steroids (e.g., prednisone 5 mg per day) and low-dose aspirin are recommended. Though gold compounds cross the placenta, no fetal adverse effects or teratogenicity have been reported. Gold therapy can be continued in selected pregnant patients with RA who are unresponsive to glucocorticoids. Other NSAIDs and penicillamine are not recommended because of potential detrimental fetal effects. As in SLE, antimalarials (hydroxychloroquine) appear to be another safe option during pregnancy.
Specialized antenatal surveillance is unnecessary for women with RA. Serial ultrasounds and antenatal surveillance should be reserved for the usual obstetric indications. Joint deformities rarely preclude vaginal delivery, but mechanical obstacles may occur in women with hip deformities. Cesarean delivery usually can be reserved for standard obstetric indications. The type of anesthesia (regional vs. general) chosen depends on the presence of skeletal deformities or special problems such as atlantoaxial subluxation.
Other Rheumatic (Collagen Vascular) Diseases
Most disorders of undetermined origin, which are characterized by inflammation of various tissues, have been termed systemic rheumatic or collagen vascular diseases. More
P.337

recently, many have been classified as autoimmune disorders because of their association with the production of autoantibodies and other immunologic aberrations. This group includes mixed connective tissue disorder, Sjögren syndrome, polyarteritis nodosa, dermatomyositis, and scleroderma.
The risk of serious maternal and perinatal complications, including death, is concerningly elevated in patients with polyarteritis nodosa and scleroderma complicated by renal disease or cardiopulmonary disease. Scleroderma worsens in at least 10% of women during pregnancy. At least 5% have life-threatening complications, usually related to renal or cardiopulmonary disease.
Myasthenia Gravis
Myasthenia gravis (MG) is a chronic neuromuscular autoimmune disease characterized by fatigue and weakness, usually involving the extraocular, facial, pharyngeal, and respiratory muscles. It is worsened by exertion and relieved by rest and anticholinesterase drugs. Antibodies to human acetylcholine receptors (AChR) are detectable in up to 90% of patients with MG. The anti-AChR antibodies are involved in complement-dependent destruction of the postsynaptic membrane of the myoneural junction, resulting in decreased nerve impulse transmission. Thymoma, thymic hyperplasia, and other autoimmune diseases often accompany MG. The functional abnormalities associated with the disease are similar to those induced by curare. The course during pregnancy is variable, although there may be a tendency for relapse during the puerperium.
The cholinesterase inhibitors and their equivalent doses most commonly used to alleviate symptoms are 0.5 mg of intravenous neostigmine, 1.5 mg of subcutaneous neostigmine, 15 mg of oral neostigmine, 60 mg of oral pyridostigmine, and 5 mg of oral ambenonium. Drugs are adjusted to the dose at which the patient's muscle strength is optimal with a minimum of cholinergic adverse effects. Oral pyridostigmine, or a sustained-release preparation of pyridostigmine, is the most commonly used medication for MG. Overmedication results in unpleasant effects such as abdominal cramps, flatulence, diarrhea, nausea, vomiting, and excessive secretion of saliva and tears. Toxic levels of pyridostigmine lead to a myasthenic crisislike syndrome involving profound muscle weakness and eventually respiratory failure. Treatment with high-dose glucocorticosteroids also has been used successfully in some patients. Regular rest periods with limited physical activity should be prescribed for the pregnant patient with MG. Infections should be treated aggressively because of their propensity to exacerbate MG.
Careful plans should be made for drug therapy during pregnancy, labor, delivery, and the postpartum period. Some antibiotics, such as the aminoglycosides, may produce a myasthenic crisis and should be avoided. Other medications also may be harmful in women with MG (Table 18.10). Many patients with MG are sensitive to sedatives, analgesics, tranquilizers, and narcotics. Muscle relaxants should be avoided. Local or regional anesthetics are preferable. Magnesium sulfate is contraindicated because the drug diminishes the acetylcholine effect and has been known to induce a myasthenic crisis.
TABLE 18.10 Medications That May Exacerbate or Cause Muscle Weakness in Patients with Myasthenia Gravis
Aminoglycosides
Barbiturates
Cholistin
Ether
Halothane
Lincomycin
Lithium salts
Magnesum salts
Penicillamine
Polymyxin B
Procainamide
Propranolol
Quinine
Tetracycline
Trichlorethylene
Labor typically progresses normally because smooth muscle is unaffected. Cesarean delivery should be reserved for obstetric reasons. Assisted ventilation should be available in the event of respiratory difficulty. During labor, the patient's oral dose of anticholinesterase should be discontinued and replaced with an intramuscular equivalent.
Approximately 12% to 20% of infants born to women with MG exhibit neonatal MG, which lasts from a few hours to several days. The manifestations are caused by the transplacental transfer of acetylcholine-blocking factor. The classic features of neonatal MG differ from those seen in adults. The symptoms usually do not develop until day 1 or 2 of life, probably because of some protection to the infant from the maternal blood levels of anticholinesterase agents. A high index of suspicion is necessary to recognize this phenomenon, because an infant who appears healthy at birth may later develop respiratory failure with asphyxia. The involved infant shows generalized muscle weakness and hypotonic limbs and is limp and motionless. The Moro reflex often is weak or absent, and there may be a feeble cry, inability to suck, and associated difficulty in swallowing and breathing. Arthrogryposis (i.e., joint contractures), which may develop as a result of reduced intrauterine movement, has been reported in several infants born to mothers with MG.
P.338

Summary Points
  • Rh immune globulin should be given to Rh D–negative, unsensitized women at 28 weeks gestation, within 72 hours after delivery, and in the event of antenatal procedures and complications associated with fetomaternal hemorrhage.
  • Rh D alloimmunized women with anti-D titers 1:16 or greater should be referred for assessment of possible fetal anemia.
  • MCA Doppler peak systolic velocity measurements are used to evaluate fetuses at risk for significant fetal anemia.
  • Intravascular IUT is most efficacious for the treatment of severely anemic fetuses with hydrops.
  • Platelet alloimmunization results in severe fetal and neonatal thrombocytopenia, which may be ameliorated with maternal administration of IVIG.
  • Gestational thrombocytopenia is a benign disorder that is characterized by mild thrombocytopenia (>70,000 per mL), no history of excessive bleeding, no history of thrombocytopenia, resolution of thrombocytopenia 1 to 2 weeks after delivery, and no serious risk to the mother or the fetus.
  • Autoimmune thrombocytopenia is characterized by thrombocytopenia before and after pregnancy, megathrombocytes on peripheral smears, bone marrow aspirate with normal or increased numbers of megakaryocytes, history of excessive bleeding, and absence of splenomegaly.
  • Antiplatelet antibodies are not useful in differentiating between gestational thrombocytopenia and autoimmune thrombocytopenia.
  • Autoimmune thrombocytopenia is not associated with a significant risk of fetal thrombocytopenia leading to intracranial hemorrhage.
  • The diagnosis of SLE is based on specific clinical criteria.
  • A positive ANA test is confirmatory in 98% of patients, but elevated levels of antibodies to double-stranded DNA are most specific for disease activity.
  • Most SLE flares during pregnancy are easily treated with glucocorticoids.
  • Prophylaxis with glucocorticoid medication is not indicated to prevent flare during pregnancy.
  • SLE flare during pregnancy is best detected by frequent and thorough clinical assessment.
  • Congenital cardiac heart block associated with neonatal lupus is characterized by fetal bradycardia diagnosed in the second trimester in a fetus with a structurally normal heart.
  • The diagnosis of APS should be based on the presence of thromboembolism or pregnancy morbidity in combination with the presence of LA or medium to high titers of β2-glycoprotein I–dependent IgG or IgM isotype aCL or medium to high titers of anti-β2-GPI.
  • A regimen of heparin and low-dose aspirin reduces the risk of pregnancy loss in women with APS.
  • Pregnancy is associated with clinical improvement in at least 50% of patients with RA.
  • MG is a chronic neuromuscular autoimmune disease characterized by fatigue and weakness, usually involving the extraocular, facial, pharyngeal, and respiratory muscles.
  • Women with MG should avoid magnesium sulfate and aminoglycoside preparations, narcotics, and muscle relaxants.
  • Neonatal MG occurs in 12% to 20% of infants born to mothers affected with MG.
Suggested Readings
Erythroblastosis Fetalis
American College of Obstetricians and Gynecologists. Management of alloimmunization during pregnancy. ACOG Practice Bulletin No. 75, August 2006.
American College of Obstetricians and Gynecologists. Prevention of Rh D alloimmunization. ACOG Practice Bulletin No. 4, May 1999.
Mari G. Noninvasive diagnosis by Doppler ultrasonography of fetal anemia due to maternal red-cell alloimmunization. N Engl J Med 2000;342:9.
Moise KJ Jr. Management of rhesus alloimmunization in pregnancy. Obstet Gynecol 2002;100:600–611.
Platelet Alloimmunization
American College of Obstetricians and Gynecologists. Thrombocytopenia in pregnancy. ACOG Practice Bulletin No. 6, September 1999.
Berkowitz RL, Bussel JB, McFarland JG. Alloimmune thrombocytopenia: state of the art 2006. Am J Obstet Gynecol 2006;195:907–913.
Berkowitz RL, Kolb A, McFarland JG, et al. Parallel randomized trials of risk-based therapy for fetal alloimmune thrombocytopenia. Obstet Gynecol 2006;107:91–96.
Bussel JB, Zabusky MR, Berkowitz RL, et al. Fetal alloimmune thrombocytopenia. N Engl J Med 1997;337:22.
Silver RM, Porter TF, Branch DW, et al. Neonatal alloimmune thrombocytopenia: antenatal management. Am J Obstet Gynecol 2000;182:1233.
Autoimmune Thrombocytopenia
American College of Obstetricians and Gynecologists.Thrombocytopenia in pregnancy. ACOG Practice Bulletin No. 6, September 1999.
Cines DB, Blanchette VS. Immune thrombocytopenic purpura. N Engl J Med 2002;346:995–1008.
Webert KE, Mittai R, Sigouin C, et al. A retrospective 11-year analysis of obstetric patients with idiopathic thrombocytopenic purpura. Blood 2003;102:4306–4311.
Systemic Lupus Erythematosus
Buyon JP, Hiebert R, Copel J, et al. Autoimmune-associated congenital heart block: demographics, mortality, morbidity and recurrence rates obtained from a national neonatal lupus registry. J Am Coll Cardiol 1998;31:1658–1666.
P.339

Le Huong D, Wechsler B, Vauthier-Brouzes D, et al. Outcome of planned pregnancies in systemic lupus erythematosus: a prospective study on 62 pregnancies. Br J Rheumatol 199;36:772–777.
Levy RA, Vilela VS, Cataldo MJ, et al. Hydroxychloroquine (HCQ) in lupus pregnancy: double-blind and placebo-controlled study. Lupus 2001;10:401–404.
Moroni G, Ponticelli C. The risk of pregnancy in patients with lupus nephritis. J Nephrol 2003;16:161–167.
Ruiz-Irastorza G, Khamashta MA, Gordon C, et al. Measuring systemic lupus erhthematosus flares during pregnancy: validation of the lupus activity index in pregnancy scale. Arthritis Rheum 2004;51:78–82.
Thung SF, Grobman WA. The cost effectiveness of empiric intravenous immunoglobulin for the antepartum treatment of fetal and neonatal alloimune thrombocytopenia. Am J Obstet Gynecol 2005;193:1094–1099.
Antiphospholipid Syndrome
American College of Obstetricians and Gynecologists. Thromboembolism in pregnancy. ACOG Practice Bulletin No. 19, 2000.
Backos M, Rai R, Baxter N, et al. Pregnancy complications in women with recurrent miscarriage associated with antiphospholipid antibodies treated with low dose aspirin and heparin. Br J Obstet Gynaecol 1999;106:102–107.
Branch DW, Khamashta MA. Antiphospholipid syndrome. In: Queenan J, ed. High-risk pregnancy. Washington, DC: American College of Obstetricians and Gynecologists, 2008.
Empson M, Lassere M, Craig JC, et al. Recurrent pregnancy loss with antiphospholipid antibody: a systematic review of therapeutic trials. Obstet Gynecol 2002;99:135–144.
Levine J, Branch DW, Rauch J. The antiphospholipid syndrome. N Engl J Med 2002;346:752–763.
Rheumatoid Arthritis
Kanik KS, Wilder RL. Hormonal alterations in rheumatoid arthritis, including the effects of pregnancy. Rheum Dis Clin North Am 2000;26:805–823.
Myasthenia Gravis
Mitchell PJ, Bebbington M. Myasthenia gravis in pregnancy. Obstet Gynecol 1992;80:178.


> Table of Contents > 19 - Obstetric and Perinatal Infections
19
Obstetric and Perinatal Infections
Jill K. Davies
Ronald S. Gibbs
In this chapter, six important infections are discussed—group B streptococci (GBS), varicella-zoster virus (VZV), parvovirus B19, toxoplasmosis, cytomegalovirus (CMV), and herpes simplex virus (HSV)—focusing on their relevance during pregnancy to both the mother and the fetus. In addition, two common peripartum infections will be reviewed—intra-amniotic infection (IAI) and postpartum endometritis.
Group B Streptococci
In the 1970s, GBS became recognized as the leading cause of neonatal infection and an important cause of maternal genital tract infection. Prior to the mid 1990s, early-onset neonatal GBS disease incidence ranged between 1.5 to 2.0 cases per 1,000 live births. As prevention measures then came into practice, disease incidence declined by 70% to a rate of 0.5 cases per 1,000 live births. Most recent surveillance data indicates the rate of early onset is now 0.34 cases in 1,000 live births, and the rate of late onset disease decreased to 0.38 cases in 1000 live births.
In 1996, the first national consensus guidelines were released. Based on new evidence from a large retrospective cohort study, new national prevention guidelines from the Centers for Disease Control and Prevention (CDC), American Academy of Pediatrics (AAP), and American College of Obstetricians and Gynecologists (ACOG) were released in 2002, recommending a single prevention strategy—namely, universal antenatal culture-based screening at 35 to 37 weeks gestation.
Epidemiology
It is estimated that 20% to 30% of all pregnant women are GBS carriers, but colonization can be intermittent or transient. Prenatal screening for GBS at 35 to 37 weeks gestation is recommended by the 2002 national guidelines.
In newborns, the most common GBS infections are sepsis, pneumonia, and meningitis (Fig. 19.1). Early-onset disease occurs within the first week of life; late-onset disease occurs after the first week. Outcome survival has improved recently. For term infants, survival for GBS sepsis is about 98%, but for preterm infants the survival is lower, at 90% for cases at 34 to 36 weeks gestation and 70% for cases at less than 33 weeks.
Risk factors for early-onset disease are maternal GBS colonization, prolonged rupture of membranes, preterm delivery, GBS bacteriuria during pregnancy, birth of a previous infant with invasive GBS disease, maternal chorioamnionitis as evidenced by intrapartum fever, young maternal age, African American race, Hispanic ethnicity, and low levels of antibody to type-specific capsular polysaccharide antigens.
Manifestations of maternal GBS infection include urinary tract infection, chorioamnionitis, endometritis, bacteremia, and stillbirth.
GBS are isolated in 15% of cases of amnionitis, 15% of cases of endometritis, 2% to 15% of infected abdominal wounds after cesarean delivery, and about 15% of cases of bacteriuria in obstetric patients.
Diagnosis
The 2002 CDC guidelines provide directions for collecting and processing these specimens (Table 19.1). These guidelines recommend a rectogenital specimen to obtain optimal yield of GBS.
There has been intense interest in tests for rapid identification of GBS. In one study, a polymerase chain reaction
P.341

(PCR) test reported excellent sensitivity, specificity, positive predictive value, and negative predictive value when compared with conventional anovaginal cultures. The reported laboratory turnaround time was 40 to 100 minutes for these PCR methods. The FDA approved an intrapartum rapid PCR test (IDI-Strep B, Infection Diagnostic Inc., Quebec, Canada). However, there are “real-world” limitations to this test, including turnaround time on a 24-hour, 7-day per week basis and inability to determine antibiotic susceptibility in women who cannot take penicillin or a cephalosporin. One role for PCR tests may be in testing women whose GBS status is unknown on admission in labor.
Figure 19.1 Neonatal autopsy showing congenital pneumonia due to GBS. (From
Gibbs RS, Schrag S, Schuchat A. Perinatal infections due to group B streptocci. Obstet Gynecol 2004;104[5]:1064
.)
Tests from genital specimens other than PCR (such as antigen detection) are not sufficiently sensitive for clinical use.
Therapy
Because resistance to penicillin or ampicillin has not been detected in GBS, penicillin, because of its narrow spectrum of activity, remains the agent of choice for GBS prophylaxis, with ampicillin as an alternative. Resistance to clindamycin and erythromycin among GBS isolates is widely prevalent, ranging from 7% to 30% for erythromycin and 3% to 15% for clindamycin. Resistance to also has been detected.
These resistance trends led to a revision of the first- and second-line antibiotics (Table 19.2). Because of the possibility of inducible resistance, the 2002 guidelines recommend that clindamycin or erythromycin be used only if a given patient's GBS isolate was shown to have in vitro susceptibility to both. If there is in vitro resistance to either in a patient at high risk for penicillin anaphylaxis, then vancomycin should be used. For women at high risk of penicillin allergy colonized by clindamycin-resistant or erythromycin-resistant isolates, the 2002 guidelines recommend vancomycin. Because vancomycin use is restricted due to concerns regarding emerging vancomycin resistance, vancomycin should be reserved, in GBS prophylaxis, for highly penicillin-allergic women with isolates of unknown susceptibility and isolates with resistance to either erythromycin or clindamycin.
Because of its uniform activity, penicillin G remains the drug of choice for clinically evident maternal infection with GBS. Ampicillin is used widely and is an acceptable alternative. The usual dose of penicillin G is 5.0 million units intravenously initially, then 2.5 million units intravenously every 4 to 6 hours. Note that for prevention of GBS perinatal infections, the dosing interval is every 4 hours until delivery. For ampicillin, the usual adult dose is 2 g intravenously initially, then 1 g intravenously every 4 to 6 hours. Again, note that for GBS prophylaxis, the dosing interval is every 4 hours until delivery.
Prevention
The indications for prophylaxis under this universal prenatal screening strategy are shown in Figure 19.2.
Obstetric Procedures
Membrane sweeping (or stripping) among term patients hastens the onset of labor, with no increases in overall perinatal or peripartum infection. However, because studies using this technique did not report GBS status, there are no data to advise whether this procedure should or should not be avoided in GBS-positive women. Nevertheless, because the benefits of membrane sweeping are limited (such as a significantly greater likelihood of onset of labor within 48 hours). The authors avoid membrane sweeping in GBS-positive women. If there is an indication for delivery, there are many alternative interventions to membrane sweeping, such as vaginal prostaglandin preparations.
Vaccine Development
Immunization holds promise to prevent a larger burden of disease, protecting against both early- and late-onset
P.342

infections. Moreover, vaccination may prevent some adverse pregnancy outcomes associated with GBS, such as preterm delivery, spontaneous abortion, or stillbirth, particularly if vaccination of adolescent girls before pregnancy is a viable strategy. Additionally, immunization strategies would not contribute to emerging antimicrobial resistance among GBS. Promising GBS vaccine candidates now exist but are not available commercially.
TABLE 19.1 Procedures for Collecting and Processing Clinical Specimens for Group B Streptococcal Culture and Performing Susceptibility Testing to Clindamycin and Erythromycin
Procedure for collecting clinical specimens for culture of group B streptococcus at 35–37 weeks' gestation
  • Swab the lower vagina (vaginal introitus), followed by the rectum (i.e., insert swab through the anal sphincter) using the same swab or two different swabs. Cultures should be collected in the outpatient setting by the healthcare provider or the patient herself, with appropriate instruction. Cervical cultures are not recommended and a speculum should not be used for culture collection.
  • Place the swab(s) in to a non-nutritive transport medium. Appropriate transport systems (e.g., Amies or Stuart's without charcoal) are commercially available. If vaginal and rectal swabs were collected separately, both swabs can be placed into the same container of medium. Transport media will maintain GBS viability for up to 4 days at room temperature or under refrigeration.
  • Specimen labels should clearly identify that specimens are for group B streptococcal culture. If susceptibility testing is ordered for penicillin-allergic women (Table 19.2), specimen labels should also identify the patient as penicillin allergic and should specify that susceptibility testing for clindamycin and erythromycin should be performed if GBS is isolated.
Procedure for processing clinical specimens for culture of group B streptococcus
  • Remove swab (s) from transport medium.* Inoculate swab(s) into a recommended selective broth medium, such as Todd-Hewitt broth supplemented with either gentamicin (8 µg/ml) and nalidixic acid (15 µg/ml), or with colistin (10 µg/ml) and nalidixic acid (15 µg/ml). Examples of appropriate commercially available options include Trans-Vag broth supplemented with 5% defibrinated sheep blood of LIM broth.†
  • Incubate inoculated selective broth for 18–24 hours at 35°–37°C in ambient air or 5% CO2. Subculture the broth to a sheep blood agar plate (e.g., tryptic soy agar with 5% defibrinated sheep blood).
  • Inspect and identify organisms suggestive of GBS (i.e., narrow zone of beta hemolysis, gram-positive cocci, catalase negative). Note that hemolysis may be difficult to observe, so typical colonies without hemolysis should also be further tested. If GBS is not identified after incubation for 18–24 hours, reincubate and inspect at 48 hours to identify suspected organisms.
  • Various treptococcus grouping latex agglutination tests or other tests for GBS antigen detection (e.g., genetic probe) may be used for specific indentification, or the CAMP test may be employed for presumptive identification.
Procedure for clindamycin and erythromycin disk susceptibility testing of isolates, when ordered for penicillin-allergic patients.‡
  • Use a cotton swab to make a suspension from 18–24 hour growth of the organism in saline of Mueller-Hinton broth to match a 0.5 McFarland turbidity standard.
  • Within 15 minutes of adjusting the turbidity, dip a sterile cotton swab into the adjusted suspension. The swab should be rotated several times and pressed firmly on the inside wall of the tube above the fluid level. Use the swab to inoculate the entire surface of a Mueller-Hinton sheep blood agar plate. After the plate is dry, use sterile forceps to place a clindamycin (2 µg) disk on to half of the plate and an erythromycin (15 µg) disk onto the other half.
  • Incubate at 35°C in 5% CO2 for 20–24 hours.
  • Measure the diameter of the zone of inhibition using a ruler of calipers. Interpret according to NCCLS guidelines for Streptococcus species other than S. pneumoniae (2002 breakpoints:‡ clindamycin: ≥19 mm = susceptible, 16–18 = intermediate, ≤15 = resistant; erythromycin: ≥21 mm = susceptible, 16–20 = intermediate, ≤15 = resistant).
*Before inoculation step, some laboratories may choose to roll swab(s) on a single sheep blood agar plate or CNA sheep blood agar plate. This should be done only in addition to, and not instead of, inoculation into selective broth. The plate should be streaked for isolation, incubated at 35–37°C in ambient air of 5% CO2 for 18–24 hours and inspected for organisms suggestive of GBS as described above. If suspected colonies are confirmed as GBS, the broth can be discarded, thus shortening the time to obtaining culture results.
†Sources Fenton, LJ, Harper MH. Evaluation of colistin and nalidixic acid in Todd-Hewitt broth for selective isolation of group B streptococci. J Clin Microbiol 1979;9:167–9. Although Trans-Vag medium is often available without sheep blood, direct comparison of medium with and without blood has shown higher yield when blood is added. LIM broth may also benefit from the addition of sheep blood, although the improvement in yield is smaller and sufficient data are not yet available to support a recommendation.
‡Source NCCLS, Performance standard for antimicrobial susceptibility testing. M100-S12, Table 2H, Wayne, Pa.: NCCLS, 2002, NCCLS recommends disk diffusion (M-2) or broth microdilution testing (M-7) for susceptibility testing of GBS. Commercial systems that have been cleared or approved for testing of streptococci other than S. pneumoniae may also be used. Penicillin susceptibility testing is not routinely recommended for GBS because penicillin-resistant isolates have not been confirmed to date.
From Centers for Disease Control and Prevention. Prevention of perinatal group B streptococcal disease. MMWR 2002;51(RR-11):4.
Varicella-zoster Virus (VZV)
VZV, a member of the herpesvirus family, is the etiologic agent that causes chicken pox, an almost universal infection of children and adolescents. Its reactivation is the cause of herpes zoster. Ninety percent of individuals will be immune prior to adulthood. Infection during pregnancy complicates 0.7 per 1,000 pregnancies. The incubation period
P.343

for varicella zoster is 10 to 21 days, and infected individuals are contagious from 1 to 2 days before the rash begins until all of the skin lesions are crusted over. The lesions are classically described as “dew drops on a rose petal.” During the prodrome and early infection, there is characteristic fever and malaise followed by development of the pruritic rash. Following varicella-zoster infection, the virus lays dormant in the dorsal horn cells of the spinal cord. Reactivation causes herpes zoster.
TABLE 19.2 Recommended Regimens for Intrapartum Antimicrobial Prophylaxis for Perinatal Group B Streptococci Disease Prevention*
Recommended | Penicillin G, 5 million units IV initial dose, then 2.5 million units IV every 4 hours until delivery
Alternative | Ampicillin, 2 g IV initial dose, then 1 g IV every 4 hours until delivery
If penicillin allergic†
Patients not at high risk for anaphylaxis | Cefazolin, 2 g IV initial dose, then 1 g IV every 8 hours until delivery
Patients at high risk for anaphylaxis‡
GBS susceptible to clindamycin and erythromycin§ | Clindamycin, 900 mg IV every 8 hours until delivery
OR
Erythromycin, 500 mg IV every 6 hours until delivery
GBS resistant to clindamycin or erythromycin or susceptibility unknown | Vancomycin,¶ 1 g IV every 12 hours until delivery
GBS, group B streptococci.
*Broader-spectrum agents, including an agent active against GBS, may be necessary for treatment of chorioamnionitis
†History of penicillin allergy should be assessed to determine whether a high risk for anaphylaxis is present. Penicillin-allergic patients at high risk for anaphylaxis are those who have experienced immediate hypersensitivity to penicillin including a history of penicillin-related anaphylaxis; other high-risk patients are those with asthma or other diseases that would make anaphylaxis more dangerous or difficult to treat, such as persons being treated with beta-adrenergic-blocking agents.
‡If laboratory facilities are adequate, clindamycin and erythromycin susceptibility testing (Table 19.1) should be performed on prenatal GBS isolates from penicillin-allergic women at high risk for anaphylaxis.
§Resistance to erythromycin is often but not always associated with clindamycin resistance. If a strain is resistant to erythromycin but appears susceptible to clindamycin, it may still have inducible resistance to clindamycin.
¶Cefazolin is preferred over vancomycin for women with a history of penicillin allergy other than immediate hypersensitivity reactions, and pharmacologic data suggest it achieves effective intraaminiotic concentration. Vancomycin should be reserved for penicillin-allergic women at high risk for anaphylaxis.
From Centers for Disease Control and Prevention. Prevention of perinatal group B streptoccal disease. MMWR 2002:51(RR-11):10.
Most women are immune to varicella prior to adulthood due to a history of typical varicella infection as a child, which is considered sufficient for immunity. As most women are immune to varicella before reproductive age, most who do not specifically recall a history of chicken pox infection as a child are immune as well. Varicella vaccine (Varivax, Merck, Whitehouse Station, NJ) is now available and recommended for administration during childhood. Thus, the overwhelming majority of pregnant women are immune to varicella prior to pregnancy. Immunocompetent individuals will not get chicken pox again.
Varicella Exposure and Management
When exposure occurs in a pregnant woman, it is important to obtain her history regarding prior varicella infection. The diagnostic approach to the pregnant woman with possible varicella exposure is shown in Figure 19.3. With a prior history of typical chicken pox infection, she can be reassured. No serologic confirmation is required. In the setting of an inconclusive maternal history, a VCV immunoglobulin G (IgG) level should be checked urgently. Most laboratories can provide results of this in a day or so. If a woman's IgG is positive shortly after exposure, this indicates prior immunity and she can be reassured. If her IgG is negative, she is susceptible to infection from the exposure. A significant exposure to varicella consists of a household contact, a face-to-face contact with an infected individual for at least 5 minutes, or an indoor contact with chicken pox or herpes zoster for at least 1 hour. If the woman meets these criteria, her varicella immunoglobulin M (IgM) antibody level should be measured. If her IgM is negative, immune globulin should be given to prevent transmission of the virus or lessen its severity. She should be given postexposure prophylaxis with varicella-zoster–specific immune globulin (VariZIG, FFF Enterprises, Temecula, CA). The adult dosage of VZIG is 625 U and is most effective when given within 96 hours of exposure. If VZIG is not available, 0.6–1.2 mL/kg of intravenous immune globulin (IVIG) can be given. In one trial, administration of VZIG to pregnant women within 96 hours of exposure was demonstrated to be highly efficacious in preventing 80% (20 of 25) of clinical infection. The 16 of 18 women who did not receive VZIG contracted infection. In addition, when VZIG was given between 3 and 10 days after exposure, the same group described attenuation of maternal infection.
Natural History and Pathophysiology
Although most pregnant women will have self-limited infection, VZV during pregnancy has been associated with increased morbidity and mortality compared with nonpregnant adult infection (http://www.fda.gov/cber/ infosheets/mphvzig092005.htm). Symptomatic therapy with antipyretics and antipruritic agents that are safe during pregnancy can be used. Because of the high infectivity of
P.344

this virus, the patient should be properly isolated from other susceptible pregnant women. When diagnosis of maternal varicella is made, patients should be treated with acyclovir 800 mg orally five times daily for 7 days to decrease severity of infection, as it has been associated with a decrease in time to lesion healing and lessens fever and other symptoms. Five percent of women in the National Institute of Child Health and Development (NICHD) review of maternal varicella developed varicella pneumonia. Women with VZV infections during pregnancy should be given strict respiratory precautions, as a significant minority of women who develop varicella pneumonia will develop respiratory failure warranting mechanical ventilation, and their respiratory status can rapidly decompensate. Respiratory symptoms most likely will develop on the second day of rash, often consisting of dry cough, hemoptysis, pleuritic chest pain, and shortness of breath. Chest radiographs most often will show a miliary or diffuse nodular pattern. Varicella pneumonia should be treated aggressively with acyclovir 10 to 15 mg/kg given intravenously three times daily for 7 days. Higher doses of acyclovir are needed to treat varicella due to its lower specificity for VZV compared with HSV.
Figure 19.2 Indications for intrapartum antibiotic prophylaxis to prevent perinatal GBS disease under a universal prenatal screening strategy based on combined vaginal and rectal cultures collected at 35 to 37 weeks gestation from all pregnant women. (GBS, group B streptococci.) (From
Centers for Disease Control and Prevention. Prevention of perinatal group B streptococcal disease. MMWR 2002;51[RR-11]:8
.)
Neonatal Varicella
Newborn infection can occur if maternal infection with rash and symptoms develop from approximately 5 days before delivery until 2 days after delivery. This is the period in which there is insufficient time for maternal IgG antibody development and passive transfer to protect the fetus. Infection in the neonate usually will occur within 5 to 10 days of life and is of variable course but can be quite severe. Passive immunization of the exposed neonate with 125 U of VZIG is recommended if maternal varicella infection occurs within 5 days of delivery to 2 days following delivery as well as to any exposed neonate born at less than 28 weeks gestation, as IgG antibody transfer at premature gestational ages is less efficient. Although VZIG will not protect all neonates from varicella, it should reduce the severity of infection. Appropriate isolation of exposed infants should occur as well.
Fetal Effects and Prenatal Diagnosis
Varicella has been shown to cause fetal effects. Although first-trimester infection is associated with a low risk for miscarriage and anomalies (0.4%), the second trimester between approximately 12 and 20 weeks is the highest risk for vertical transmission causing serious fetal abnormalities (congenital varicella syndrome). Although vertical transmission has been estimated to be as high as 10%, more recent studies suggest this risk to be less than 2%. Fetal abnormalities include skin scarring, a variety of fetal central nervous system (CNS) abnormalities,
P.345

ophthalmologic effects, limb anomalies, and gastrointestinal abnormalities. These fetal effects are thought to be as a result of immaturity of the fetal immune system as well as intrauterine herpes zoster resulting in a predilection for neuronal cells and their downstream innervated tissues. There is no clear information regarding whether maternal administration of VZIG or acyclovir will lessen or prevent these fetal effects.
Figure 19.3 Algorithm for assessment and management of varicella exposure in pregnancy. (IgG, immunoglobulin G.) (From
Chapman SJ. Varicella in pregnancy. Semin Perinatol 1998;22:344
.)
* VZIG is not currently available in the US although available with IRB approval through FFF Enterprised (Temecula, California). Sample release forms are available through http://www.fda.gov/cber/infosheets/ mphvzig 020806form-pdf.
Approximately 4 to 6 weeks following resolution of maternal varicella infection, detailed ultrasound exams to evaluate for fetal effects should be performed. A subsequent ultrasound should be performed between 8 and 12 weeks to look for delayed effects.
Herpes Zoster
Herpes zoster represents a reactivation of VZV and is commonly known as shingles. Although herpes zoster may be contagious to a nonimmune person by skin-to-skin contact, it is not spread by respiratory secretions. Fetal effects are not reportedly seen, as most herpes zoster infections do not result in viremia. Depending on dermatomal reactivation, intrauterine infection theoretically could be possible if the uterus were involved with reactivation of T10-L1 (which innervates the uterus). In most recent reviews, in utero transmission has not been reported without dissemination. These painful infections should be treated with acyclovir.
Prevention
Postpartum vaccination of varicella-nonimmune women should be offered when breast-feeding has been completed. Since it is a live, attenuated vaccine, the ACOG and AAP recommended that women avoid conception for 1 month following vaccine administration, although the manufacturer recommends a 3-month delay (http://www. merck.com/product/usa/pi_circulars/v/varivax/varivax_pi.pdf). However, since vaccine virus has not been found to be excreted into breast milk, it has been suggested that vaccine administration not be delayed in nonimmune breast-feeding women.
P.346

Parvovirus B19
Epidemiology
Erythema infectiosum and fifth disease are two common names for parvovirus B19 infection. B19 is the only parvovirus known to cause human infection. It was not until 1984 that parvovirus B19 was first described as a cause of fetal infection and nonimmune hydrops. Only 30% to 60% of adults are immune to this virus. The incidence of parvovirus B19 seroconversion during pregnancy is 1% to 2% but may be higher than 10% during epidemics.
Pathophysiology
Parvovirus is a highly contagious infection, with an attack rate of 60% to 80% of susceptible household contacts, whereas only 20% to 30% of susceptible schoolteachers or day care workers will become infected following exposure. Infection is most common in late winter or spring and is transmitted by respiratory droplets and contaminated blood. Transplacental fetal transmission occurs in one third of cases, with risk of adverse fetal outcome in approximately 10%. Parvovirus is a strong inhibitor of hematopoietic cells, including liver, myocardium, and erythroid precursor cells. The P antigen on the red blood cell is a receptor for parvovirus B19; fetal cardiac myocytes are another receptor for the P antigen. Although maternal infection can be asymptomatic, some will develop symptoms including fever, myalgias, and malaise initially followed by arthralgias and sometimes pruritis and rash—commonly a “slapped cheek”–appearing rash in children. Uncommonly, meningoencephalitis, hepatitis, or myocarditis may occur with seroconversion. Symptomatic fetal infection is seen in approximately 10% and is associated with myocarditis; nonimmune hydrops; fetal demise; spontaneous loss; and rarely, neurologic complications. When hydrops occurs, it usually does so within 2 to 6 weeks of fetal infection, although the reported range is 1 to 12 weeks, with the maximal risk for development of fetal hydrops between 17 and 24 weeks gestation. Although the mechanism behind development of hydrops is incompletely understood, severe anemia leading to high-output cardiac failure is the likely pathophysiologic mechanism.
Diagnosis
Diagnosis of maternal parvovirus B19 infection initially is made by serologic methods with enzyme immunoassay of B19 IgM and IgG. Antibodies of the IgM class will become measurable in 7 to 10 days following maternal infection, peaking at about 14 days then declining over 2 to 3 months. The IgG antibodies will rise more slowly, not peaking until about 4 months following acute infection. When IgG is positive on the initial specimen following exposure and IgM is negative, the patient demonstrates evidence of past infection. Immunity is lifelong, and she can be reassured that there is no fetal risk. If the first serum sample demonstrates negative IgM and IgG, acute seroconversion still may be occurring. Thus, repeat titers should be repeated 1 to 2 weeks after the initial titers were collected to study the evolution of the titers. To compare the sets of IgM/IgG antibodies most accurately, the laboratory should freeze the serum after running the first specimen to run together with the second specimen. Maternal B19 viremia will be present during acute seroconversion by DNA PCR, but persistent low-level viremia may persist for years following acute seroconversion. Thus, PCR testing for the virus is a less specific and a more expensive method of detection. New on the horizon include parvovirus B19 IgG avidity assays as well as IgG epitope specificity assays. These assays likely will be most useful in those patients with low-level parvovirus B19 IgM levels that may signify nonrecent seroconversion and may be associated with less, if any, fetal risk. Because fetal immunologic response is less pronounced, fetal and cord blood examinations should be confined to B19 DNA PCR.
Prenatal Diagnosis and Fetal Management
Following confirmation of acute maternal seroconversion, fetal ultrasound examinations should be serially performed for 10 to 12 weeks following seroconversion to evaluate for fetal anemia as well as hydrops and other signs of fetal viral infection such as calcifications in the liver and myocarditis. Similar to Rh isoimmunization, anemic fetuses from parvovirus B19 infection will demonstrate increased blood velocity, as measured by peak systolic velocity in the middle cerebral artery. Ultrasound evidence of anemia usually will precede the development of fetal hydrops, allowing for optimization of fetal procedures such as percutaneous umbilical blood sampling (PUBS) and intrauterine transfusion (IUT). Hydrops, defined as fluid in two or more fetal body cavities, traditionally was defined as pleural effusions, pericardial effusions, ascites, and scalp edema but also may manifest as placental edema and be accompanied by amniotic fluid abnormalities. IUT to support the fetus during the parvovirus B19 suppression of hematopoiesis can prevent hydrops formation or cause it to resolve. Resolution of hydrops may take weeks despite correction of fetal anemia with IUT. Spontaneous recovery of parvovirus-induced hydrops has been described but is uncommon. Fetal mortality is higher when hydrops is present and is lessened with IUT. Prognosis following fetal recovery from in utero parvovirus infection usually is quite good, and only rare neurodevelopmental, cardiac, and hematologic sequelae have been reported.
Toxoplasmosis
Primary maternal toxoplasmosis occurs in approximately 1 of every 900 pregnancies in the United States. This estimate
P.347

is based on a prospective study of sera from 23,000 pregnant women done in early and late gestation. That study, conducted by the National Institutes of Health, also showed that 38% of the women tested had antibodies to Toxoplasma gondii, indicating previous infection with the organism. More recent data suggest that the seroprevalence may now be somewhat lower (15% among women of childbearing age); this reduction may be due to improved hygiene, education, and meat practices. In earlier data, the presence of antibodies correlated with increasing patient age and was twice as frequent among blacks as among whites. None of the mothers tested had evidence of significant clinical disease. It has been estimated that between 400 and 4,000 babies are born with congenital T. gondii infections each year. Some data suggest that congenital infections occur in approximately 1 in 10,000 births.
Microbiology: Transmission
Cats
The cat is the definitive host for T. gondii, which is a protozoan parasite (Fig. 19.4). About one half of the cats tested in the United States have antibodies to T. gondii. It is thought that cats acquire infection by eating infected wild rodents and birds. A week after infection, the cat begins to shed oocysts in its feces. Shedding of the oocysts persists for about 2 weeks only, then the cat recovers spontaneously. These animals are susceptible to reinfection and also may shed toxoplasma oocysts when infected with other organisms.
Figure 19.4 T. gondii in trophozoites or proliferative form. (From
Jones JL, Lopez A, Wilson M, et al. Congenital toxoplasmosis: a review. Obstet Gynecol Surv 2001;50:297
, with permission.)
Although the cats excrete unsporulated (i.e., noninfectious) oocysts in their feces, within days to weeks these oocysts sporulate and become extremely infectious. The fecal oocysts are an important source of infection to humans through inadvertent ingestion. Because sporulation of the organism occurs after days to weeks in cat litter, it is recommended that pregnant women not change the litter and instead it is changed daily by a nonpregant person. Care must be taken in disposing of cat litter because the oocysts can remain infectious for long periods in favorable climates.
Food
In Europe, where the use of refrigeration is more limited and foods usually are not frozen, ingestion of contaminated food is an important cause of toxoplasmosis. Although meat is the most common infected food source discussed, produce from oocyte-contaminated soil as well as unpasteurized milk and unfiltered water sources also are at risk. In the United States, most meat is frozen at some point during storage or transport. Freezing is probably one of the factors responsible for the difference in incidence of toxoplasmosis here and in Europe. Worldwide, about 1% of cattle, 20% of hogs, and 30% of sheep have toxoplasmosis.
P.348

To avoid contamination from meat, it should be cooked thoroughly at adequate temperatures. To avoid contamination of fruits and vegetables from potentially contaminated soils, thorough washing of fruits and vegetables is recommended. In addition, proper hand hygiene, prevention of cross contamination of cooking surfaces, and cleaning of food preparation areas and kitchen knives is crucial. Organ transplantation is another less common risk factor.
Epidemiology
T. gondii has a worldwide distribution and has been reported from wherever cats are found. It is somewhat more common in tropical and coastal regions and is less common in regions that are cold, warm and arid, or at high elevation. The infection rate in the United States is significantly lower than that in France. Within the United States, seroprevalence rates are lower in the western central and mountain states and higher in eastern Atlantic and eastern central states.
Pathophysiology
Acute toxoplasmosis generally is well tolerated in immunocompetent adults but may result in vertical infection to the fetus and lead to potentially serious consequences. In the immunocompetent adult host, symptoms usually are mild or inapparent. In about 10%, fever, fatigue, malaise, headache, myalgias, and lymphadenopathy will be present. These symptoms will resolve in weeks to months without specific therapy. In immunosuppressed adult patients, signs and symptoms often will be more pronounced and can result in significant ocular and CNS abnormalities. Reactivation infection in immunosuppressed pregnant women also can cause fetal infection.
T. gondii exists in three forms: trophozoites or proliferative form (Fig. 19.4), tissue cysts, and oocytes. The organism undergoes a substantial portion of its life cycle in the cat, where after between 5 and 8 days of infection, there is peak oocyte production. As many as ten million oocysts per day can be shed in feces for periods varying between 7 and 20 days. These oocytes sporulate within 1 to 3 days and can remain infectious for several months in moist soil. At that point, they may be carried from point of deposition by other animals (e.g., flies) and deposited in food. It also has been suggested that they can become airborne from a dried-out litter box and lead to human infection. Eating undercooked or raw meat that contains tissue cysts causes approximately one half of infections in most humans. In the human, the trophozoite form of T. gondii is seen in the acute phase of the infection, and it is during this phase that host cells are invaded. Thereafter, the organism multiplies every 4 to 6 hours until the cytoplasm becomes so filled with trophozoites that the cells rupture, releasing organisms to invade other cells.
In Utero Transmission
Newborns with congenital toxoplasmosis become infected in utero by transplacental passage of the parasite when the mother has acute infection. Chronic infections (onset precedes pregnancy) do not lead to congenital infection except in the rare circumstance of an immunocompromised host (e.g., patient with systemic lupus erythematosus taking steroids, HIV infection) with reactivation. In general, the likelihood of fetal infection increases with each trimester of pregnancy, being approximately 15%, 25%, and 60% in the first, second, and third trimester, respectively. The severity of damage associated with congenital toxoplasmosis also is related to the timing of maternal infection, but in this situation, the risks decrease toward term. Severe fetal disease or fetal death occurs in about 10% of cases when infection occurs during the first trimester and is extremely rare with infection during the third trimester. Mild damage is more frequent in the second and third trimesters (about 5%). Subclinical infections increase from about 2% with first-trimester infections to 50% with third-trimester infections. The results of a case-control study of women with poor pregnancy outcomes and controls suggested that acute infection could be associated with preterm delivery and stillbirth but not with spontaneous abortion. Chronic infections were not associated with any untoward outcomes.
Diagnosis in Pregnancy
Maternal Infection
Maternal infection with T. gondii usually is asymptomatic, although 10% to 20% of infected mothers have lymphadenopathy. Posterior cervical lymphadenopathy is the most frequent finding associated with acute maternal toxoplasmosis. The infection also can result in a mononucleosislike syndrome with fatigue and lassitude and, rarely, can cause encephalitis. Acute toxoplasmosis should be considered in any pregnant woman who has lymphadenopathy, particularly involving the posterior cervical chain, or mononucleosislike symptoms. The vast majority, however, of those acutely infected with T. gondii are asymptomatic. The clinical picture can be much more severe in immunocompromised adults.
Because of the wide clinical spectrum of toxoplasmosis, clinicians are forced to rely on serologic tools for the diagnosis of toxoplasmosis in pregnancy. The diagnosis of primary infection with T. gondii during pregnancy requires either (a) the demonstration of a seroconversion to this organism, (b) a significant rise in antibody titer obtained from maternal sera taken at two different times, or (c) the detection of toxoplasma-specific IgM antibody. Adults with primary infection develop IgG and IgM antibody to toxoplasma rapidly. Toxoplasma-specific IgG antibody develops within 2 weeks after infection, peaks in 6 to 8 weeks, drops down over the subsequent several months, and then
P.349

persists for life. Toxoplasma-specific IgM develops within 10 days after infection and remains elevated for 6 months to more than 6 years.
Because IgM antibody remains elevated for many months, IgM titers may not provide useful information to document recent primary infection in pregnant women. The enzyme-linked immunosorbent assay (ELISA) test for IgM frequently shows the development of high titers of IgM antibody that can persist for many months and even years. Indirect immunofluorescence antibody (IFA) tests for toxoplasma-specific IgM usually show high titers for only about 6 months after infection; thereafter, the titer rapidly drops. The IFA test, then, frequently is more useful than ELISA in differentiating remote from recent primary infection of a pregnant woman. In any case, the presence of IgG and the absence of IgM suggest an infection that is probably at least a year old.
Because of difficulties with the reliability of some commercially available tests for IgM, it has been recommended that all positive test results be confirmed in a reference laboratory. The authors recommend the laboratory of Jack Remington and colleagues, who can be reached at 650-853-4828 or toxolab@pamf.org. Up to 40% of positive toxoplasma-specific IgM results from commercial laboratories are false positives.
Avidity testing is a newer type of testing that particularly can be helpful for testing for several of the infections discussed in this chapter, including toxplasma, CMV, and parvovirus. When antibodies are initially produced to a new antigen, the antibodies have low avidity for the antigen. As the antibody response matures, the avidity of the antibody increases. Avidity testing usually is expressed as an index, the percentage of the antibody bound to antigen following denaturation. Some researchers have suggested that the presence of high-avidity IgG antibodies exclude acute infection within the previous 3 months, thereby making it a useful test for first-trimester infections with serious fetal consequence such as toxoplasma and CMV, particularly when the IgM is elevated. If the IgM is falsely elevated, as reflected by nonprogression of acute and convalescent serum titers as well as high-avidity IgG antibodies, then there should be little fetal risk and much maternal anxiety can be averted.
Approximately 50% of placentas of congenitally infected infants will show T. gondii cysts on histologic slides, and their presence supports the diagnosis of acute infection in the mother during pregnancy. Additional cases can be detected by the presence of parasites in the cord blood. The organism also has been isolated from placental tissue of acutely infected mothers in 2% to 25% of cases. Recovery was more frequent when infection occurred later in pregnancy. Isolation of organisms from tissue specimens, buffy coat heparinized blood, and body fluids can be used for diagnosis as well. These specimens produce the organism after inoculation into the intraperitoneal cavities of mice or into tissue culture.
Prenatal Diagnosis
Antenatal diagnosis of fetal toxoplasmosis previously relied on culture of amniotic fluid (15 to 20 cc) or fetal blood (1.5 to 3.0 cc) obtained at the time of diagnostic amniocentesis or cordocentesis, respectively. The specimen commonly was cultured in mouse or fibroblast cells. The main difficulties with culture techniques have been that some assays may take up to several weeks to get complete results, and few laboratories are able to perform the assay. In addition, amniocentesis performed too early in gestation occasionally can be falsely negative.
Toxoplasma-specific IgM, when present in fetal blood from cordocentesis, also has been used to diagnose fetal infection prenatally. Unfortunately, fetal-specific IgM antibody frequently does not develop until after 21 to 24 weeks gestation and is positive in only about 50% of infected cases. Additionally, cordocentesis is a procedure that entails some risk.
More recently, the PCR has been used to detect T. gondii in amniotic fluid and has been shown to be useful in the detection of in utero infections. In one large series, PCR performed better than conventional tests (sensitivity 97.4% vs. 89.5%; negative predictive value 99.7% vs. 98.7%). In a more recent study, higher parasite concentrations (>100 per mL) were associated with more severe congenital infection outcomes. This information in particular may be useful for prenatal counseling. To a large extent, PCR of amniotic fluid has rendered cordocentesis unnecessary for the purpose of diagnosing toxoplasma infections.
Prenatal ultrasound also may demonstrate abnormalities. Many of these visualized abnormalities will signify a poor postnatal prognosis. Ventriculomegaly and hydrocephalus as well as microcephaly will be poor prognosticators. Intracranial calcifications, placentomegaly, hepatomegaly cataracts, and hydrops may be other signs. Intracranial replication of toxoplasma tachyzoites as well as its proinflammatory cytokine response will cause necrosis and then the development of the periventricular calcifications. Resultant ventriculomegaly occurs secondary to relative obstruction of cerebrospinal fluid outflow through narrow areas such as the foramina of Monro and the cerebral aqueduct.
Due to the difficult nature of interpretation of this testing and the certain anxiety of the implications of a diagnosis of possible congenital toxoplasmosis, consultation with an expert is recommended for proper interpretation of serologic results and subsequent management recommendations.
Neonatal Infection
Most congenitally infected newborns are asymptomatic at birth. Literature has shown that detection of toxoplasma-specific immunoglobulin A (IgA) may be a reliable method for the diagnosis of toxoplasmosis in the newborn. A number of these asymptomatic, untreated infants will go on to have delayed and potentially serious manifestations. The
P.350

20% with clinically obvious symptoms at birth will exhibit multiple findings. The most frequent clinical findings are chorioretinitis, jaundice, fever, and hepatosplenomegaly. Hydrocephaly or microcephaly and cerebral calcifications can be seen in severe cases. Demonstration of toxoplasma-specific IgM infection may be diagnostic, although in newborns, approximately 20% of infections are not detectable by toxoplasma-specific IgM at birth.
Treatment and Prevention
Treatment of acute toxoplasmosis in immunocompetent, nonpregnant adults is primarily supportive. In general, the prognosis following acute infection is good, except in cases of profound immunosuppression.
The treatment in pregnancy is a bit more complex. In Europe, where the seroprevalence and, hence, the clinical experience is greater, spiramycin is the first-line agent used. However, that agent generally does not cross the placenta, and if fetal infection is detected, women also are treated with a combination of pyrimethamine, folinic acid, and a sulfonamide. Although not definitive, treatment with these regimens may prevent maternal-to-fetal transmission of the infection or improve the outcome among infected fetuses. In one study from France, 163 mothers diagnosed with toxoplasmosis prior to 28 weeks gestation were treated with spiramycin (23 also received pyrithiamine and sulfadiazine). Three fetuses died in utero, and 27 were diagnosed with congenital toxoplasmosis. All 27 were free from symptoms and had normal neurologic development at 15 to 71 months. Most studies that control for gestational age at the time of infection suggest that transmission rates are not altered markedly by therapy, but the degree of fetal sequelae may be.
The standard dosage is 25 mg of pyrimethamine by mouth given daily and 1 g of sulfadiazine by mouth four times daily for 1 year. Pyrimethamine is a folic acid antagonist and therefore may have teratogenic effects when given in the first trimester. Whenever possible, treatment with pyrimethamine in the first trimester should be weighed against the potential risk of drug teratogenicity to the infant. Folinic acid, 6 mg given intramuscularly or by mouth every other day, should be used to correct the depletion of folic acid induced by pyrimethamine.
Spiramycin can be obtained in the United States through the CDC. It is used more commonly in Europe, and hence, there are no good controlled studies of its efficacy in this country. It has not been found to be teratogenic in humans or animals.
Case-control studies in France, where women routinely receive serial assessments to detect seroconversion, have revealed that risk factors for acquisition of infection include poor hand washing, eating undercooked beef or lamb, and owning a cat. Based on these data, the CDC has recommended that serosusceptible pregnant women should be counseled to avoid eating raw or undercooked meats, which may contain T. gondii cysts. This can be accomplished by using a food thermometer to ensure that the meat is cooked all the way through. Fruits and vegetables should be peeled and washed before eating. Gloves should be used for gardening and during any contact with soil or sand because cat waste might be found there. Pregnant women should avoid close contact with cat feces, such as by avoiding changing cat litter. The CDC also highlights the need for obstetricians to educate pregnant patients about these important preventive steps.
In countries such as France, with high seroprevalence rates, routine serologic screening programs have proven successful in diagnosing recent seroconverters, allowing for prenatal diagnosis of fetal status and either termination of pregnancy or prenatal therapy. There is no consensus for routine screening in the United States. Because of the low prevalence of the disease and the possibility of false-positive results, the ACOG does not recommend routine screening.
Most recently, programs have been undertaken that focus on screening of newborns and the institution of treatment during the neonatal period to minimize the morbidity that would otherwise accrue to congenitally infected children. Many infections in children that otherwise would be missed on routine clinical examination can be detected with IgM assays. Treatment of these infected infants has been associated with very low rates of subsequent neurologic or retinal disease. Routine screening of newborns in the United States is not yet recommended.
Cytomegalovirus
CMV, a member of the herpesvirus family, is the largest virus that infects humans. It can code for over 200 proteins, through which it can lead to substantial down regulation of the immune system and many diseases, such as infectious mononucleosis in young adults. It also causes the most common congenital viral infection, affecting approximately 1% of all live births, which comprises about 35,000 infants annually in this country. Congenital CMV infection is acquired by the fetus in utero when the mother develops primary CMV infection while pregnant or with reactivation of a prior maternal infection. Although reactivated disease in the pregnant woman accounts for more than one half of the congenital infections, primary maternal CMV infection is much more likely to result in a severely affected and symptomatic infant. Passive in utero transfer of maternally derived CMV-specific IgG antibody appears to provide some protection to the fetus when CMV is reactivated during pregnancy.
The majority of infants with congenital CMV are asymptomatic (90%), but some have evidence of disease during the newborn period (10%). About 10% of the symptomatic group has full-blown cytomegalic inclusion disease. An additional 10% of infected infants who are asymptomatic at
P.351

birth later develop symptoms related to CMV infection. The most common late-onset symptoms in these cases are mental retardation and deafness. These infants usually shed high titers of virus in the urine and saliva for a number of months.
CMV infections can be acquired by the child during the postpartum period through (a) exposure of the infant to infectious maternal body fluids such as cervical secretions, urine, saliva, and breast milk; (b) following blood transfusion or tissue transplantation from an infected donor; or (c) most frequently, through contact with infected individuals, such as in the newborn nursery, day care centers, or from other family members in the household. These cases are called acquired cytomegalovirus infections in contrast to congenital infections.
Virology
CMV has a diameter of about 180 nm and is encapsulated by an icosahedral capsid containing 162 capsomeres. Within the capsid is double-stranded DNA of about 230 kb that is enclosed by a lipid bilayer envelope. The diagnosis of CMV requires laboratory confirmation and cannot be made on clinical grounds alone. Seroconversion, monoclonal antibody, and PCR are among the tools available for diagnosis.
Antibody response (whether maternal or fetal) may play a less important role in transmission and, subsequently, in the development of symptomatic disease than other viral factors, such as the amount of maternal viremia or the timing in pregnancy during which infection and subsequent maternal-to-fetal transmission occurs.
Epidemiology
Seroprevalence of CMV among adult populations shows significant geographic variability. Rates range from 40% to 100% depending on the region surveyed, with most infections being detected solely by serologic screening (i.e., asymptomatic). Countries or regions with low socioeconomic status usually demonstrate very high seroprevalence rates. The risk of seroconversion during pregnancy for a seronegative woman is approximately 2%. However, because congenital infections can follow either primary disease (maternal seroconversion) or reactivation of disease, congenital infections may occur in a much higher percentage of cases. There are two periods in life when infection rates are particularly high—perinatal (related to mother-to-child transmission, breast-feeding, and child to child) and reproductive age (putatively related to sexual transmission).
Pregnant women acquire CMV infection either through exposure to infected children (the infected children shed virus in urine, saliva, and nasopharyngeal secretions and are infectious for a prolonged period) or through sexual contact. About 1% to 2% of women in the United States shed CMV from their cervix at any given time, although that number is higher in women with multiple sexual partners.
Pathophysiology
The incubation period for CMV is 20 to 60 days. Following primary infection, the virus goes into a latent phase within host tissues. Intermittent periods of reactivation occur frequently, and virus again is excreted in the nasopharynx, cervix, urine, saliva, and breast milk. Maternal viral shedding increases throughout pregnancy, and neonatal infection becomes increasingly likely as cervical shedding rates increase toward term.
Acquisition of disease by neonates at the time of birth is much more common than congenital infection but is much less devastating. Perinatally acquired infection comes from CMV carried in the cervix during the late stages of pregnancy as well as from CMV in breast milk. After primary infection during the prenatal period, the congenital infection rate has been reported to be as high as 55%. Although the majority of infants with congenital CMV are asymptomatic, infants with symptomatic infection at birth usually have findings associated primarily with the reticuloendothelial and central nervous systems. The severe cases of congenitally acquired symptomatic infection result from primary rather than recurrent infection in the pregnant woman and from infections occurring early in pregnancy. The most common findings in these severe cases include hepatosplenomegaly, jaundice, a generalized petechial rash, microcephaly, and growth restriction. Less common findings include chorioretinitis with or without optic atrophy, pneumonitis, cerebral calcifications, microphthalmia, microcephaly, seizures, and cerebral and cerebellar atrophy. The mortality of newborns with symptomatic disease is approximately 30%. Most deaths are due to disseminated intravascular coagulation, hepatic disease, and bacterial superinfection. In those neonates with sequelae at birth, 13% will have mental impairment.
Diagnosis
Maternal Infection
The majority of primary maternal infections with CMV are asymptomatic and unrecognized. When symptoms do occur, they often are not recognized as being indicative of CMV because they appear as a mild, infectious, mononucleosislike illness, with lymphadenopathy, fatigue, and slight fever. Even though CMV is hepatotropic, elevations in liver enzyme levels rarely are seen in primary or recurrent infections. In primary infections, lymphocytosis may be present with increases in atypical lymphocytes and thrombocytopenia. A diagnostic approach to the pregnant woman following CMV exposure is outlined in Figure 19.5. About one third to two thirds of all pregnant women have IgG antibodies to CMV, indicating previous infection. Detection of CMV-specific IgM during the acute phase of infection
P.352

is useful for making the diagnosis of CMV infection, but only 80% of women with primary infection demonstrate this antibody. In addition, more than one third of mothers with recurrent CMV from latent infection will be positive for CMV-specific IgM. CMV-specific IgM antibodies may persist up to 18 months, and some test methods may give false-positive results because of cross reactions with other herpesviruses, antinuclear antibody, or rheumatoid factor. A microneutralization assay may be of some utility. In one study, antibodies did not appear until 15 weeks after infection and persisted thereafter. Thus, its absence, shortly after a presumed infection, can help to rule out infection. In a recent report from a referral center in Italy, about one half of pregnant women with a diagnosis of preliminary referring CMV infection had no evidence of active infection. Clinicians should be thoughtful in analyzing commercially available tests results for IgG and IgM anti-CMV antibodies.
Figure 19.5 Diagnosis of maternal CMV infection. (CVM, cytomegalovirus; IgG, immunoglobulin G; IgM, immunoglobulin M; AI, avidity index; NT, neutralization test; IEmRNA, intermediate-early messenger RNA.) (From
Hollier LM, Grissom H. Human herpes viruses in pregnancy: cytomegalovirus, Epstein-Barr virus, and varicella zoster virus. Clin Perinatol 2005;32:674
; adapted from
Revello M, Gerna G. Diagnosis of congenital HCMV infection. Clin Microbiol Rev 2002;15[4]:680–715
, with permission.)
Avidity studies, with similar methodology to that described previously for toxoplasmosis, also can be performed with CMV IgG to try to differentiate between primary and reactivation infection. Again, when antibodies are first made to an antigen, they are of low avidity. With time, as antibodies mature, the avidity increases. Thus, the presence of high avidity shortly after a suspected infection makes recent infection (and the highest fetal risk) highly unlikely.
Viral culture is the gold standard for the diagnosis of CMV infection. Virus usually is detected in the cervix, nasopharynx, and urine of infected individuals. However, culture results are positive with both primary and recurrent infections. PCR also has proven to be quite useful in the detection of CMV. Quantitative PCR testing has been particularly useful in the management of AIDS and transplant in patients whose high serum levels augur complications, and it offers an early opportunity for the initiation of antiviral therapy.
Fetal Infection
Sonography may be useful for identifying some abnormalities in the fetus that may be related to CMV infection. A
P.353

spectrum of sonographic findings including fetal hydrops, intrauterine growth restriction, polyhydramnios, fetal ascites, and specific CNS anomalies (e.g., ventriculomegaly, periventricular calcifications, and microcephaly) as well as intra-abdominal pathology (hepatosplenomegaly, intra-abdominal calcifications) may suggest an intrauterine infection, possibly CMV, and invasive fetal testing should be considered. When multiple ultrasound markers are found (microcephaly in particular is worrisome), prognosis is often poor, whereas if only isolated markers are found such as isolated hepatic calcifications, prognosis may be better.
Lynch and others reported the successful prenatal diagnosis of fetal infection by a combination of amniotic fluid culture and measurement of total and CMV-specific IgM and γ-glutamyl transpeptidase in fetal blood samples. In a study of 189 pregnancies with known outcome, Enders and colleagues reported 89.5% sensitivity with the use of amniotic fluid and fetal blood assessments for virus and anti-CMV IgM. They noted that the correct diagnosis of in utero infection with CMV by amniotic fluid analysis could be expected after 21 weeks gestation and at least 6 weeks following the diagnosis of infection in the mother. Other authors have reported similar sensitivities and have pointed out that those instances of false-negative results often are associated with infants with minimal stigmata of disease. Further studies are needed on the sensitivity and specificity of these methods in identifying infected infants prior to birth.
More recently, quantitative PCR from the amniotic fluid has been used to give additional direction to counseling when congenital CMV is diagnosed in the fetus by amniocentesis. Guerra and associates showed that if <103 organisms per milliliter were present in the amniotic fluid, then 81% would have no evidence of infection at birth. If there were ≥103 but <105 organisms per milliliter in the amniotic fluid, there was a 92% probability that the fetus or newborn would be asymptomatic. If there were ≥105 organisms per milliliter, then there was 100% probability that the fetus or newborn would be symptomatic.
Neonatal Infection
The definitive diagnosis postnatally is best made through the detection of viruria during the first week of life. The presence of IgM antibodies in cord serum is suggestive but not sufficiently specific to make a definitive diagnosis.
Management
Mother
Susceptible pregnant women have a 2% risk of seroconverting while pregnant. Routine serologic testing of pregnant women is not recommended because of this relatively low risk of infection, there is a somewhat low rate of possible damage to the fetus, and no effective therapy is available to infected infants.
Probably the single most important method of preventing primary infection during pregnancy is minimizing exposure in high-risk areas, such as nurseries, day care centers, and other places that have a high concentration of young children. Careful hand-washing techniques as well as proper handling of potentially infectious body fluids should be instituted to minimize spread of the infection. Specific education to a known seronegative individual is helpful in preventing CMV acquisition during pregnancy.
Secondary prevention with maternal IVIG recently has been suggested in a small, nonrandomized trial to be efficacious in treatment of pregnant women with evidence of recent seroconversion or in women with positive amniotic fluid studies. In the treatment arm of the trial, only 3% had symptomatic disease at birth and handicap at 2 years of age in the child compared with 50% of those not offered IVIG during pregnancy. In the prevention arm, 16% had congenital CMV infection with IVIG compared with 40% who did not receive IVIG. Results of a controlled trial to confirm these favorable nonrandomized results are anticipated, as IVIG therapy is quite expensive.
There are no protocols for the use of antiviral agents (acyclovir and ganciclovir) during pregnancy to decrease the risk of mother-to-child transmission of CMV. Although gangiclovir has been administered in case reports both intravenously and into the amniotic fluid of two different fetuses, one was stillborn and the other still had symptomatic CMV disease at birth. Ultimately, it is hoped that a vaccine will be developed that will prevent CMV. Some authors have suggested that in order to target both the mothers most likely to transmit to infants and those most likely to transmit to pregnant women, young unmarried mothers and all toddlers and preteen children should be considered for vaccination.
Infant
Clinically evident infection in newborns and infants is treated symptomatically. In the most severe cases of neonatal infection, antiviral agents such as acyclovir and ganciclovir have been used to suppress the infection, but discontinuation of the medication results in reappearance of the infection. Foscarnet (phosphonoformic acid) has been used in primary symptomatic neonatal disease and has been effective in reducing viral shedding. All of these medications have a narrow therapeutic index, and none has achieved substantial success in the amelioration of symptomatic disease.
Herpes Simplex Virus
HSV causes an extremely common sexually transmitted disease (STD), with potentially devastating consequences for the perinatally infected neonate. Management of these infections in pregnancy has undergone substantive evolution.
P.354

Microbiology
HSV is an encapsulated double-stranded DNA virus that infects susceptible mucosal surfaces. The DNA-containing core is surrounded by an envelope containing viral proteins that are important for attachment to host cell receptors, cell penetration, and immune escape mechanisms. There is approximately a 50% homology in the DNA sequences of HSV type 1 (HSV-1) and HSV type 2 (HSV-2). HSV-2 predominantly is genital, and HSV-1 predominantly causes oral lesions, although HSV-1 causes an increasing percentage of genital lesions as well. Either virus can cause serious illness in the neonate. Immunity to one virus leads to an attenuated illness if an individual becomes infected with the other.
Epidemiology
Whereas only approximately 5% of the reproductive-age population gives a history of clinical herpes infections, serologic surveys suggest that up to 20% to 25% of adults have unequivocal evidence of HSV-2 infection. That represents a 30% rise in the age-adjusted risk since the late 1970s (Fig. 19.6). A large majority of those individuals who are seropositive will shed virus intermittently for many years after the initial infection. The rate of shedding does not vary significantly between those with and those without a history of genital herpes. The reason that most seropositive women are unaware of their status may be related to the presence of antibody to HSV-1, which offers sufficient protection from HSV-2 to mute any symptoms. However, with proper education, a large percentage of women can be trained to recognize recurrences. The infection is transmitted from both symptomatic and asymptomatic individuals, with the latter being the cause of the majority of new infections. Transmission occurs with greater facility from men to women. However, condoms seem to be more effective in preventing transmission from men to women than from women to men. There is little evidence to suggest that pregnancy, in itself, increases either the frequency or the severity of genital HSV infections. In one study, in an unselected patient population, HSV shedding occurred in only 0.1% to 0.4% of all deliveries. In other studies of pregnant women with histories of HSV, positive culture results have been found in 0.2% to 7.4% of asymptomatic women. It has been estimated that if PCR were used in lieu of cultures, shedding would be detected about eight times as frequently. The rate of shedding at term is no higher than at other times in pregnancy. Unfortunately, from the therapeutic perspective, most women who shed viruses are not aware that they are shedding or that they are seropositive for HSV.
Figure 19.6 HSV-2 seroprevalence according to the lifetime number of sexual partners, adjusted for age, for black and white men and women in the National Health and Nutrition Evaluation Survey (1988–1994). Bars indicate 95% confidence intervals. (HSV-2, herpes simplex virus type 2.) (From
Fleming DT, McQuillan GM, Johnson RE, et al. Herpes simplex virus type 2 in the United States, 1976–1994. N Engl J Med 1997;337:1105–1111
, with permission.)
Pathophysiology
HSV has an incubation period of 2 to 10 days, followed by a primary infection that is characterized by focal vesicle formation and a pronounced cellular immune response. The infection enters a latent phase, with the virus ascending peripheral sensory nerves and coming to rest in nerve root ganglia. Recurrent exacerbations occur intermittently, stimulated by poorly understood mechanisms. Infection may be primary, recurrent, or nonprimary first episode. Primary infection poses the greatest risk to both mother and infant. Clinically, it is not possible to distinguish the kind of infection. Proper identification requires isolation and typing of the virus and type-specific antibody testing of the patient. About 40% of infants born vaginally to mothers with a primary infection will themselves have HSV infection compared with only 0% to 4% of those born to mothers with recurrent infection. Viral shedding occurs for a significantly longer period with primary infection (1 to 2 weeks) than with recurrent infection (3 to 5 days).
Type-specific antibodies appear approximately 7 days following the onset of primary infection, reaching a peak in 2 to 3 weeks, and generally remain detectable for life. Titers do not rise significantly with recurrent infections. The significant difference in infection rates in neonates born to mothers with primary infections versus those born to women with recurrent infections suggests that maternal antibodies provide some protection.
Disseminated primary HSV infections in pregnant women are rare. When these infections become disseminated during pregnancy, mortality is high for both the mother and fetus, and systemic antiviral therapy is recommended.
Although HSV shedding occurs in approximately 0.1% to 0.4% of deliveries, the frequency of neonatal infection is 10-fold or lower. The reason for this difference in infection between mother and newborn probably is related to
P.355

both a protective benefit of maternal antibodies and to the size of the viral inoculum to which the fetus is exposed during birth. The viral inoculum associated with asymptomatic shedding is several logs less than that associated with primary infection. Because of the absence of protective maternal antibodies (given transplacentally to the fetus), maternal infection late in pregnancy is the time most likely to result in an infected neonate.
Neonatal infection may result from either HSV-1 or HSV-2. The majority of cases of neonatal HSV infections, however, are caused by HSV-2, with approximately 76% of isolates from infected neonates being HSV-2. It is estimated that approximately 90% of cases of neonatal HSV infections can be traced to a maternal source of infection and are secondary to either ascending infection with ruptured membranes or to colonization during the actual birth process.
As noted, approximately 40% of mothers delivering vaginally with a primary genital HSV infection will give birth to an infant with HSV infection. Of these infected neonates, 60% will die during the neonatal period. Of equal concern is that approximately 50% of the survivors will have significant sequelae, such as microcephaly, mental retardation, seizures, microphthalmia, retinal dysplasia, chorioretinitis, meningitis, encephalitis, hypertonicity, apnea, and coma. Although less common, the neonate also may acquire infection from exposure during the neonatal period from either or both parents or from other family members, other infected infants, or infected health care workers.
“Congenitally infected” fetuses resulting from transplacental infection (in maternal primary infection) with malformations are rare. Congenital infections have been defined by the presence of skin vesicles or scarring, chorioretinitis, hydranencephaly, microphthalmia, microcephaly, or an abnormal computed tomographic (CT) scan of the brain within the first week of life.
Diagnosis
When typical clinical signs are present, the diagnosis of HSV infection is relatively easy. Generally, there are multiple painful ulcers on an inflamed surface. The lesions progress to ulcers, and there may be accompanying painful adenopathy and fevers. Other ulcerative lesions (e.g., syphilis, chancroid) should be considered as well. However, HSV can present atypically as recurrent fissures and recurrent itching, without vessicles or ulcers. Further, most women with unequivocal serologic evidence of HSV-2 infection have not been diagnosed clinically. Virus isolation by tissue culture is one method of confirming the diagnosis of HSV infection but has limited sensitivity. Culture positivity decreases with the duration of the lesion. Cytologic tests such as Pap smear and Tzanck preparations should not be used for diagnosis because they tend to be less accurate. Rapid accurate tests for HSV, such as PCR, have been demonstrated to have utility in research settings and undoubtedly will eventually establish a role in clinical medicine. PCR is several-fold more sensitive than culture.
Reliable type-specific antibodies for HSV-1 and HSV-2 have been approved by the Food and Drug Administration (FDA) and have acceptable sensitivity (80% to 98%) and specificity (>96%). These are based on antibodies to glycoprotein G.
Management
There are many treatments now available to the nonpregnant individual that will shorten the course of HSV or ameliorate symptoms. Even before antiviral therapy is instituted, there are some therapies that can be offered. Application of topical cool compresses with Burow's solution for 15 minutes four to six times daily may be helpful for patients with extensive erosions on the genitalia. For a first episode of HSV-2, several medications are available.
Severe cases may be treated with intravenous acyclovir 5 mg per kilogram, infused at a constant rate over 1 hour, every 8 hours for 7 days in patients with normal renal function or oral acyclovir, oral famciclovir, or oral valacyclovir, each for 7 to 10 days. The CDC offers recommendations for exact doses.
For episodic treatment of a recurrent lesion, the CDC recommends several choices. One is acyclovir (either 400 mg orally three times a day for 5 days, 800 mg orally two times a day for 5 days, or 800 mg orally three times a day for 2 days), generally started during the prodrome or within 2 days of onset of lesions. Famciclovir also is useful for treatment of recurrent genital herpes (125 mg orally every 12 hours for 5 days or 1,000 mg orally two times a day for 1 day), started at the first sign of symptoms. Valacyclovir (500 mg orally every 12 hours for 5 days or 1 g orally daily for 5 days) can be used as well.
As HSV is an STD, individuals diagnosed during pregnancy should be screened for other STDs. Moreover, cesarean delivery, even with intact membranes, will not prevent all cases of neonatal HSV infections secondary to maternal genital HSV infection. There are many reported cases of neonatal HSV infections in infants delivered by cesarean section with intact membranes.
Recommendations for pregnant women with HSV infections include the following:
  • Cultures should be performed to confirm the diagnosis when a woman has active HSV lesions during pregnancy. If there are no visible lesions at the onset of labor, vaginal delivery is acceptable.
  • Weekly surveillance cultures of pregnant women with a history of HSV infection but no visible lesions are not necessary, and vaginal delivery is acceptable.
  • Amniocentesis in an attempt to rule out intrauterine infection is not recommended for mothers with HSV infection at any stage of gestation.
    • P.356

  • Cesarean section should be performed if lesions are present or if there is a typical syndrome at the onset of labor.
Oral acyclovir prophylaxis in late pregnancy is effective in preventing recurrence and reducing the need for cesarean section both in women with a history of herpes in the current pregnancy as well as in women with a remote history. Cost savings with that strategy have been suggested based on decision analysis. Although acyclovir is a nucleoside that incorporates into DNA, registries have not revealed an untoward rate of adverse outcomes among exposed infants.
Intrapartum
It is recommended that term patients who have visible lesions, are in labor, and have ruptured membranes should undergo cesarean delivery. Among women with recurrent lesions, the presence of antibody may make the mother-to-child HSV transmission rate lower, but cesarean section in the presence of visible lesions is recommended regardless of the mother's history.
Although classically it has been taught that cesarean delivery of women with visible lesions should be performed only if membranes have been ruptured for less than 4 to 6 hours, not all neonates born to mothers with HSV infections become infected, even with membranes ruptured for more than 24 hours. In contrast, neonates born by cesarean delivery within 2 hours of rupture of membranes have developed HSV infection.
The management of patients with active HSV infections and premature rupture of membranes remote from term is based on small core series. The risk of extreme immaturity must be weighed against the risk of neonatal HSV infection. There have been several case reports of infants born without sequelae after prolonged periods of conservative management.
Because the use of scalp electrodes has been associated with neonatal infection, monitoring by fetal scalp electrode is relatively contraindicated in women with history of HSV infection but without lesions or symptoms.
Treatment
There is no known cure for HSV infection. The purine analogues acyclovir, valacyclovir, and famciclovir have been used to treat both primary HSV infection and to prevent recurrent HSV infection in nonpregnant women.
Prevention
Although it is not necessary to isolate the infant from the infected mother, the infected parturient should be counseled regarding hand washing and good hygiene to prevent infection of the infant. Every effort should be made to avoid direct contract of the newborn with herpetic lesions.
Universal serologic screening has been recommended by some authorities, but this is an unproved approach. It is likely that this approach is be cost-effective.
Intra-amniotic Infection
IAI also is known as chorioamnionitis, amnionitis, intrapartum infection, and amniotic fluid infection. In this chapter, IAI is used to distinguish this clinical syndrome from bacterial colonization of amniotic fluid and from histologic inflammation of the cord or placenta. Prospective studies published in the last few years report rates of 4% to 10% among nonprivately insured and privately insured patients, respectively.
Pathogenesis
The ascending route is the most common pathway for development of IAI. A hematogenous or transplacental route of infection occurs with Listeria monocytogenes. Other virulent organisms, such as GBS, may lead to a similar blood-borne infection. IAI may occur infrequently as a complication of invasive diagnostic procedures such as amniocentesis or IUT.
In large investigations using logistic regression analysis, risk factors for IAI were identified as follows: low parity, prolonged duration of membrane rupture, prolonged duration of labor, larger number of vaginal examinations, and duration of internal fetal monitoring. With regard to the use of internal fetal monitoring, the authors feel that this technique should be used if it enables the practitioner to diagnose and treat labor abnormalities more efficiently.
Once IAI develops, the fetus may swallow and aspirate the infected fluid and is prone to develop pneumonia, enteritis, meningitis, and sepsis. Indeed, a clinical diagnosis of IAI is one of the most important risk factors for neonatal sepsis.
Microbiology
IAI is a polymicrobial infection, involving both aerobic and anaerobic bacteria. The most common isolates in the amniotic fluid of over 400 cases of IAI are shown in Table 19.3.
Diagnosis
The most common clinical criteria for IAI are fever, leukocytosis, and ruptured membranes; fetal and maternal tachycardia are noted in variable percentages of cases. Foul-smelling amniotic fluid and uterine tenderness, although more specific signs, occur in a minority of cases. In cases of clinical IAI, maternal fever was present in 85% to 99%, fetal tachycardia in 37% to 82%, maternal tachycardia in 19% to 37%, uterine tenderness in 13% to 16%, and
P.357

foul-smelling amniotic fluid in 9% to 22%. The determination of amniotic fluid glucose concentration is a practical test for diagnosing clinical IAI. With an amniotic glucose concentration <5 mg/dL, the likelihood of amniotic fluid culture results being positive is approximately 90%. On the other hand, when the amniotic fluid glucose concentration is >20 mg/dL, the likelihood of a positive culture result is approximately 2%. At intermediate values (e.g., 14 and 15 mg/dL), the likelihood of a positive amniotic culture result is 30% to 50%.
TABLE 19.3 Amniotic Fluid Isolates in 404 Cases of Intra-amniotic Infection
Organisma | Number (%)
GBS | 59 (14.6)
Escherichia coli | 33 (8.2)
Enterococci | 22 (5.4)
Gardnerella vaginalis | 99 (24.5)
Peptostreptococci | 38 (9.4)
Bacteroides bivius | 119 (29.4)
Bacteroides fragilis | 14 (3.4)
Fusobacterium spp. | 22 (5.4)
Mycoplasma hominis | 123 (30.4)
Ureaplasma urealyticum | 190 (47.0)
GBS, group B streptococci. aFor bacteria, all isolates shown were found in concentrations of ≥102 cfu/mL. Genital mycoplasmas were cultured qualitatively. Sperling RS, Newton E, Gibbs RS. Intra-amniotic infection in low-birth-weight infants. J Infect Dis 1988;157:113, with permission.
Management
When IAI is diagnosed, there is a need for delivery of the fetus as well as antibiotics. With regard to timing of delivery, there has been excellent maternal–neonatal outcome without use of arbitrary time limits. Cesarean delivery has been performed for standard obstetric indications, not for IAI alone. In nearly all cases, delivery occurred within 8 hours following diagnosis of IAI, and the mean time was between 3 and 5 hours. No critical interval from diagnosis of amnionitis to delivery could be identified, as the duration of chorioamnionitis is not related to most adverse outcome measures. There is no compelling indication to perform cesarean delivery in the setting of chorioamnionitis unless there are other obstetric indications. Cesarean section rates are higher among patients with IAI, running two to three times greater than in the general population. The reason for the increase most likely results from two considerations. First, IAI commonly develops in patients who have dystocia as an underlying problem. Second, the uterus with IAI is less sensitive to oxytocin.
TABLE 19.4 Outcome by Maternal Treatment Group in Cases of Intra-amniotic Infection: Results of a Randomized Study
Characteristic | Maternal Treatment
 | Intrapartum (n = 26) | Postpartum (n = 19) | P
Maximum maternal temperature postpartum | 99.8 ± 0.8 | 100.3 ± 1.1 | .050
Maternal postpartum hospital stay (d) | 4.0 ± 1.0 | 5.0 ± 1.9 | .050
Early neonatal sepsis (No., %) | 0 | 4 (21) | .030
Neonatal pneumonia or sepsis (No., %) | 0 | 6 (32) | .003
Neonatal hospital stay (d)a | 3.8 ± 1.1 | 5.7 ± 3.0 | .020
aData are presented as mean ± SD. Gibbs RS, Dinsmoor MJ, Newton ER, et al. A randomized trial of intrapartum versus immediate postpartum treatment of women with intra-amniotic infection. Obstet Gynecol 1988;74:562, with permission.
The benefits of intrapartum treatment have been well established. Intrapartum initiation of antibiotic treatment improves maternal outcome, decreases neonatal bacteremia, and does not result in delayed sepsis (Table 19.4).
As noted previously, the traditional antibiotic approach to treatment has been with combination therapy, primarily broad-spectrum penicillin with an aminoglycoside, plus clindamycin in some cases (such as cesarean delivery or apparent sepsis). Because of the expense and complexity of such therapy, there has been recent interest in single-drug treatment of IAI. In view of the well-described microbes involved, there would be several reasonable choices of single-agent therapy, but there have not been sufficient comparative trials to recommend alternative single-agent therapy. Studies have addressed the issue of duration of antibiotic therapy following delivery in the treatment of IAI. There is new, good evidence that short courses of treatment (even limited to treatment in labor plus a single postpartum dose) is equally effective when compared with longer courses.
Outcome
From descriptive studies largely from the early 1980s, several strong consistent observations may be made about
P.358

short-term outcomes of IAI. Maternal outcome was excellent, with bacteremia occurring in only 2% to 6%. Maternal outcome was more complicated in patients who had cesarean delivery. No critical diagnosis to delivery interval was demonstrable. Specifically, neither prenatal mortality nor maternal complications correlated with more prolonged intervals from diagnoses of IAI to delivery. Yet all patients delivered within 4 to 12 hours, and nearly all patients received intrapartum antibiotics. Although prenatal mortality was relatively high, little of this was directly attributable to infection because most of the prenatal mortality was due to accompanying prematurity. Prior to term pregnancy, neonates have a higher frequency of complications if they are delivered of mothers with IAI. The group with IAI had a significantly higher number with respiratory distress syndrome and any diagnosis of infection.
Thus, IAI has a significant adverse effect on the mother and neonate. Short-term outcome is dependent largely on the organisms in the amniotic fluid (with Escherichia coli and GBS more likely to result in maternal or neonatal bacteremia), low birth weight (with low–birth-weight infants faring more poorly), and timing of antibiotic therapy (with intrapartum administration improving outcome).
Traditional complications of IAI have been maternal and neonatal sepsis, neonatal pneumonia and meningitis, and neonatal death. Recent studies indicate that complications of IAI should be expanded to include long-term outcomes such as periventricular leukomalacia, cerebral palsy, respiratory distress syndrome, and perhaps other neonatal complications. The hypothesized mechanism is that ascending infection leads to placental and congenital infection. This in turn leads to an overly exuberant production of inflammatory cytokines, which then leads to cell damage. Evidence for these expanded neonatal complications after IAI are as follows:
  • Intrauterine exposure to maternal or placental infection is epidemiologically associated with an increased risk of cerebral palsy.
  • Levels of inflammatory cytokines are increased in the amniotic of infants with brain white matter lesions or respiratory distress syndrome.
  • Experimental intrauterine infection has led to brain white matter lesions in rabbits.
Prevention
Within in the last few years, several intervention strategies for preventing clinical IAI have been evaluated. These are summarized in Table 19.5.
Postpartum Endometritis
Seven decades into the antibiotic era, genital tract infections continue to pose a common, and occasionally severe, threat to women after childbirth. Although substantial progress has been made in the control of puerperal sepsis, infection still ranks as the fourth most common cause of maternal death.
TABLE 19.5 Clinical Measures to Irevent Intra-amniotic Infection
  1. Identify dystocia promptly, and treat hypotonic dysfunctional labor promptly with oxytocin.
  2. In patients with premature rupture of the membranes at term, induce labor with either oxytocin or prostaglandin preparations.
  3. In patients with preterm premature rupture of membranes and without contractions, give broad-spectrum antibiotics such as ampicillin or amoxicillin plus erythromycin for 7 days.
  4. Follow CDC and ACOG guidelines for prevention of perinatal GBS infection.
  5. For patients with preterm labor but without rupture of membranes, perinatal GBS guidelines should be followed; however, broad-spectrum antibiotics for the purpose of preventing chorioamnionitis have not been effective.
CDC, Centers for Disease Control and Prevention; ACOG, American College of Obstetricians and Gynecologists; GBS, group B streptococci.
The most common cause of puerperal fever is uterine infection, occurring in approximately 1% to 3% of women after vaginal delivery and up to 27% after cesarean delivery, even when prophylactic antibiotics are used. The infection is variously known as endometritis; endoparametritis; or simply, metritis. Criteria for endomyometritis include fever, uterine tenderness, and purulent or foul lochia; peripheral leukocytosis; and exclusion of another infected site. Nonspecific signs and symptoms such as malaise, abdominal pain, chills, and tachycardia may be present. In the vast majority of cases of uterine infection, initial signs and symptoms develop within the first 5 days following delivery.
Pathophysiology
The major risk factors for postpartum infection are summarized in Table 19.6. Cesarean section is the most important predisposing clinical factor for pelvic infection. The severity of infection also is increased in abdominal delivery. Those
P.359

patients with electively scheduled operations (with no labor and no rupture of membranes) have lower infection rates than those with emergency or nonelective procedures. This observation has been made nearly universally in a large number of studies.
TABLE 19.6 Major Risk Factors for Postpartum Infection
Duration of labor
Cesarean delivery, especially nonelective
Nonelective cesarean delivery, without prophylactic antibiotics
Duration of rupture of membranes
Failure to progress in labor
Number of vaginal examinations
Duration of internal fetal monitoring
Low socioeconomic status
Diabetes
Risk factors of labor, rupture of membranes, vaginal examinations, and internal fetal monitoring are intricately interrelated, and even sophisticated statistical techniques may not be able to discern which of these factors is an independent variable. Whether amniotomy increases postpartum infection has been the subject of many reports. Amniotomy, as part of a plan of active labor management, probably does not increase the risk. Regardless of race, indigent patients have higher puerperal infection rates than do middle-class patients. The cause is unclear, but differences in flora, hygiene, and nutrition have all been postulated as reasons. Diabetes is also a risk factor for endometritis, with diabetic patients having approximately a fourfold increase in risk. Among patients without labor or ruptured membranes, 9.1% (5/55) of diabetics developed endometritis or wound infection versus 1.8% (2/110) of nondiabetics (P = .042). Among patients with either labor or rupture of membranes or both, the infection rate for diabetics was 25.0% (6/24) versus 6.3% (3/48) for nondiabetics (P = .032). Endometritis most often is caused by a mixture of aerobic and anaerobic bacteria from the genital tract. Isolates from one carefully done study are shown in Table 19.6.
Diagnosis
The diagnosis of endomyometritis usually is based on symptoms of fever, malaise, abdominal pain, and purulent or foul lochia. Other sources of fever should be excluded. In clinical investigations, various temperature criteria have been used in the definition of endometritis. These include temperatures of 100°F (37.8°C) and 100.4°F (38°C) on two or more occasions. When there are signs of infection, multiple risk factors for infection, or persistence of low-grade fever in the puerperium, it is reasonable to presume that a genital tract infection is present and proceed with the workup and treatment. The authors believe that appropriate specimens include a complete blood count, blood cultures, and an aerobic uterine culture. Gram staining of the genital specimen may be helpful when hemolytic streptococci, clostridia, or other anaerobes are suspected.
Treatment
With supportive therapy and appropriate antibiotics, the vast majority of patients improve within 1 to 3 days. For patients with endomyometritis after vaginal delivery, the treatment should include good anaerobic coverage, probably using a single agent (such as broad-spectrum penicillin or cephalosporin or a penicillin–β-lactamase inhibitor combination).
Among patients with endomyometritis after cesarean section, response to antibiotics is poorer. Initial therapy for endometritis after cesarean section should consist of broad-spectrum antibiotics, with activity against anaerobes as well as gram-positive and gram-negative aerobes. In many clinical trials, the combination of clindamycin and aminoglycoside has been considered the standard for comparison for treatment in genital tract infections after cesarean section. A large number of new penicillins and cephalosporins have become available to treat postpartum infection. Although no single agent provides activity against the entire bacterial spectrum, most have sufficient aerobic and anaerobic activity to merit use in endometritis. Specific regimens are shown in Table 19.7.
The new penicillins and cephalosporins usually are tolerated very well and have few side effects. Administration of a single agent requires less time and equipment, but the higher cost of most new agents also must be considered. Metronidazole has excellent anaerobic activity. Because it has little activity against aerobes, its use as single-agent therapy is unwise. Its use in combination with gentamicin still leaves the gram-positive aerobes (notably GBS and enterococci) uncovered. New antibiotics are being formulated that may replace gentamicin as initial therapy. The monobactams (e.g., aztreonam) have exquisite gram-negative activity, but they have little activity in the rest of the bacterial spectrum. These agents have the same spectrum as the aminoglycosides and have fewer side effects. Clinical trials of these monobactams in combination with clindamycin have shown excellent results, equivalent to clindamycin plus gentamicin.
For patients who respond promptly to parenteral antibiotics, some questions arise: How long should therapy be continued? Is oral therapy needed as an adjunct? It has been recommended that parenteral therapy should be continued for 24 to 48 hours after the patient becomes afebrile and asymptomatic. Then, intravenous antibiotics may be discontinued and the patient discharged without oral antibiotics, unless the patient has had staphylococcal bacteremia. The approach is based on several descriptive studies plus a randomized trial of oral antibiotic therapy after successful intravenous therapy in women with puerperal endometritis. Patients given placebo had similar subsequent courses to those of patients given oral amoxicillin (after parenteral therapy). Side effects also were similar in both groups (Table 19.8).
At the other end of the patient response spectrum, there are patients who do not respond within 48 to 72 hours of appropriate antibiotic therapy. Diagnostic considerations are (a) an infected “mass” such as abscess or hematoma of the wound or pelvis, extensive pelvic cellulitis, septic pelvic thrombophlebitis, or retained placenta; (b) a resistant organism such as enterococci in patients treated with cephalosporinlike antibiotics or with clindamycin plus gentamicin; (c) a nongenital source of infection such as pyelonephritis, pneumonia, or intravenous
P.360

catheter phlebitis; (d) a noninfectious fever such as drug fever or factitial fever; or (e) inadequate dosage or inadequate route of otherwise correct antibiotics (Fig. 19.7). Appropriate bedside examination and review of the chart and cultures often reveal the cause. In general, in patients who are stable and not seriously ill, an appropriate change in antibiotics (such as adding penicillin to clindamycin plus gentamicin to add coverage for enterococci) is effective in about 80% of those who have not responded in the initial 48 hours.
TABLE 19.7 Selected Regimens for Initial Parenteral Therapy of Postpartum Endometritis
Regimen | Organisms Resistant to the Regimen | Comments
Clindamycin plus gentamicin | Mainly enterococci | Often a standard for comparison
Cefoxitin, cefotetan, or alternative cephalosporinlike antibiotics | Mainly enterococci | Avoid in cases of immediate hypersensitivity to penicillin
Ampicillin-sulbactam (Unasyn) | Some aerobic gram-negative rods | Contraindicated in cases of penicillin allergy
Ticarcillin-clavulanic acid (Timentin) | — | —
Piperacillin-tazobactam (Zosyn) | — | —
Piperacillin, mezlocillin, or other ureido penicillins | Some aerobic, gram-negative rods, some Staphylococcus aureus | Contraindicated in cases of penicillin allergy
Clindamycin plus aztreonam | Mainly enterococci | Alternative to gentamicin plus clindamycin
Metronidazole plus gentamicin | GBS, enterococci, and the other aerobic streptococci | Absence of streptococcal actively limits its role in endometritis
Imipenem-cilastatin; meropenem, | Some clostridia, some S. aureus and other carbapenems | Because of usual spectrum of activity, reserve for treating difficult infections
GBS, group B streptococci.
In about 20% of cases, the initial failure to respond is due to resistant organisms, and in another 30%, no cause for the failure is identified. The authors believe that 48 hours is an appropriate point to change therapy unless the patient is unstable, when changes are needed more promptly. In the remaining 40% to 50%, the reason for poor response to initial therapy is an infected mass. If the mass or collection is present in the wound after cesarean section, physical examination usually identifies the source. In other cases, radiographic studies are helpful in identifying pelvic masses or deep-seated wound infection.
TABLE 19.8 Oral Amoxicillin after Intravenous Antibiotics for Postpartum Endometritisa
Variable | Placebo (n = 49) | Amoxicillin (n = 50)
Recurrent endometritis | 0 | 0
Wound infection | 0 | 0
Side effects—any | 14% | 10%
Side effects—stopped medications | 2% | 4%
Completed medication (5 d) | 65% | 52%
aCefoxitin, clindamycin-gentamicin, or ampicillin-sulbactam. Dinsmoor MJ, Newton ER, Gibbs RS. A randomized, double blind, placebo-controlled trial of oral antibiotic therapy following intravenous antibiotic therapy for postpartum endometritis. Obstet Gynecol 1991;77:60–62, with permission.
Ultrasonography or a CT study may reveal a mass in the pelvis. In patients with persistent pelvic infection after vaginal delivery, an ultrasonographic examination is helpful because it may reveal a pelvic mass, retained placental tissue, or septic pelvic thrombophlebitis. Sonography is readily available, inexpensive, and requires no special preparation. When patients are obese or have an open wound, ultrasonography provides a limited examination and CT is useful (Figs. 19.8, 19.9).
Prevention
Principles for use of antibiotic prophylaxis to prevent endometritis after cesarean delivery are well established. These are summarized in Table 19.9.
P.361

P.362

Figure 19.7 Causes of poor response to antibiotics. (From
Sweet RL, Gibbs RS. Postpartum infection. In: Sweet RL, Gibbs RS, eds. Infectious diseases of the female genital tract. Philadelphia: Lippincott Williams & Wilkins, 2002:547
, with permission.)
Figure 19.8 Left parauterine abscess in a patient after cesarean delivery. (From
Sweet RL, Gibbs RS. Postpartum infection. In: Sweet RL, Gibbs RS, eds. Infectious diseases of the female genital tract. Philadelphia: Lippincott Williams & Wilkins, 2002:549
, with permission.)
Figure 19.9 CT scans showing percutaneous placement of a pigtail catheter in an abscess after cesarean section. (From
Sweet RL, Gibbs RS. Postpartum infection. In: Sweet RL, Gibbs RS, eds. Infectious diseases of the female genital tract. Philadelphia: Lippincott Williams & Wilkins, 2002:549
, with permission.)
TABLE 19.9 Recommendations for Use of Prophylactic Antibiotics in Cesarean Section
  1. Antibiotic prophylaxis is recommended for women undergoing nonelective cesarean section because such antibiotic use reduces the risk of endometritis and wound infections. Use of prophylaxis in this setting appears to be cost-effective.
  2. Prophylaxis is not recommended routinely in low-risk patients, such as those with documented low infection rates, after undergoing an electively scheduled cesarean section.
  3. Preferred antibiotics include a first-generation cephalosporin such as cefazolin (1 g i.v.) or ampicillin (1 to 2 g i.v.). Newer extended-spectrum cephalosporins or penicillins are no more effective and add cost to the prophylaxis.
  4. Single-dose prophylaxis usually is sufficient, but in selected circumstances such as cesarean section after prolonged rupture of the membranes (e.g., 12 hours), a regimen of two- or three-dose prophylaxis is supported. Additional intraoperative doses of an antibiotic for prophylaxis should be given at intervals of 1 or 2 times the half-life of the antibiotic to maintain adequate levels of the antibiotic throughout the surgical procedure. Half-lives of representative antibiotics (in patients with normal renal function) are as follows: for cefazolin, 1.8 hours; cefoxitin, 60 minutes; cefotetan, 4 hours; and clindamycin, 3 hours.
  5. The antibiotic used for prophylaxis should be initiated immediately after cord clamping (unless the rationale is to prevent perinatal GBS infection). This timing of antibiotic prophylaxis is equally effective as regimens beginning prophylaxis before cord clamping, and this regimen avoids direct and indirect adverse effects on the newborn.
  6. Antibiotics used for prophylaxis dramatically shift upper genital tract flora. Extended-spectrum antibiotics should not be used for prophylaxis. For patients who develop genital tract infection after prophylaxis, a culture for aerobes should be obtained to direct subsequent antibiotic therapy and to direct antibiotic policies in a given hospital. Antibiotics used for prophylaxis should not be used for therapy in the same patient. If a cephalosporin was used for prophylaxis, a treatment regimen active against enterococci should be considered. If ampicillin is used for prophylaxis, a treatment regimen active against Kiebsiella organisms should be considered.
  7. For patients who have immediate hypersensitivity reactions to penicillin, antibiotic choices for prophylaxis are limited. One recommendation is to use a single dose of clindamycin (900 mg), either with or without gentamicin, in a dose of 1.5 to 2.0 mg/kg. If there is a contraindication to clindamycin, vancomycin may be used. The Infectious Diseases Society of America recommends vancomycin for prophylaxis instead of cefazolin or alternative cephalosporins in patients who are allergic to cephalosporins. Further, because vancomycin provides no activity against gram-negative bacilli, another antibiotic with gram-negative activity should be added to this regimen. Such an alternative includes aztreonam or aminoglycoside.
  8. Direct adverse effects of antibiotics used for prophylaxis have been reported, including life-threatening complications such an anaphylaxis and pseudomembranous colitis.
  9. Use of prophylactic antibiotics must not result in relaxation of standard infection control measures.
  10. Antibiotics administered by irrigation are not more effective than those given by intravenous injection.
Summary Points
  • National guidelines (2002) include recommendation for screening of all pregnant women at 35 to 37 weeks gestation.
  • Special consideration must be given to antibiotic selection in patients who cannot receive penicillins.
  • There is widespread resistance by GBS to both erythromycin and clindamycin.
  • All pregnant women should be counseled regarding ways in which to minimize the risk of acquiring infection with T. gondii.
  • Pregnant women who acquire T. gondii infections should have studies performed to ascertain the status of the fetus.
  • If congenital infection with T. gondii is diagnosed and the patient continues the pregnancy, antiparasitic therapy should be instituted.
  • CMV is the most common congenital infection in the United States.
  • Although patients with antibodies may have reactivation resulting in infected newborns, these children are less frequently and less severely infected then those whose mothers have primary infections.
  • The highest risk of perinatal HSV occurs when there has been maternal infection late in pregnancy.
  • Cesarean section should be performed if lesions are present or if there is a typical prodrome at the onset of labor.
  • Nucleoside analogues in late pregnancy reduce the frequency of HSV viral shedding and, thereby, the need for cesarean section.
  • Currently, routine serologic screening for HSV pregnancy cannot be recommended.
  • Both IAI and endometritis are polymicrobial infections.
  • Intrapartum treatment of IAI improves both maternal and fetal–neonatal outcomes.
  • For patients with IAI at term, the route of delivery should be determined by standard obstetric indications.
    • IAI is associated with long-term neurologic adverse sequelae in the newborn.
  • Preventative measures for IAI include prompt induction with premature rupture of the membranes at term and use of broad-spectrum antibiotics with premature rupture of the membranes remote from term.
  • For patients with postpartum endometritis and a poor response to antibiotic therapy, the differential diagnosis includes an infected mass and resistant organisms.
P.363

Suggested Readings
Group B Streptococci
American College of Obstetricians and Gynecologists. Prevention of early-onset group B streptococcal disease in newborns. ACOG Committee Opinion No. 279. Obstet Gynecol 2002;100:1405–1412.
Andrews JI, Diekema DJ, Hunter SK, et al. Group B streptococci causing neonatal bloodstream infection: antimicrobial susceptibility and serotyping results from SENTRY centers in the Western hemisphere. Am J Obstet Gynecol 2000;183:859–862.
Baker CJ, Rench MA, McInnes P. Immunization of pregnant women with group B streptococcal type III capsular polysaccharide-tetanus toxoid conjugate vaccine. Vaccine 2003;21:3468–3472.
Centers for Disease Control and Prevention. Prevention of perinatal group B streptococcal disease. Revised guidelines from CDC. MMWR Recomm Rep 2002;51(RR-11):1–22.
Edwards MS, Baker CJ. Group B streptococcal infections. In: Remington JS, Klein JO, eds. Infectious diseases of the fetus and newborn infant, 5th ed. Philadelphia: WB Saunders,2001:1091–1156.
Gibbs RS, Schrag S, Schuchat A. Perinatal infections due to group B streptococci. Obstet Gynecol 2004;104(5):1062–1076.
Schrag SJ, Zell ER, Lynfield R, et al. A population-based comparison of strategies to prevent early-onset group B streptococcal disease in neonates. N Engl J Med 2002;347:233–239.
Schrag SJ, Zywicki S, Farley MM, et al. Group B streptococcal disease in the era of intrapartum antibiotic prophylaxis. N Engl J Med 2000;342:15–20.
Varicella-zoster Virus
Bohlke K, Galil K, Jackson LA. Postpartum varicella vaccination: is the vaccine virus excreted in breast milk?. Obstet Gynecol 2003;102(5 Pt 1):970–977.
Casanova Román G, Reyna Figueroa J, Figueroa Damián R, et al. Herpes zoster in immunocompetent pregnant women and their perinatal outcome. Ginecol Obstet Mex 2004;72:63–67.
Chapman SJ. Varicella in pregnancy. Semin Perinatol 1998;22:339–346.
Enders G, Miller E, Cradock-Watson J, et al. Consequences of varicella and herpes zoster in pregnancy: prospective study of 1739 cases. Lancet 1994;343:1547.
Harger JH, Ernest, JM, Thurnau GR, et al., for the National Institute of Child Health and Human Development Network of Maternal-Fetal Medicine Units. Frequency of congenital varicella syndrome in a prospective cohort of 347 pregnant women. Obstet Gynecol 2002;100(2):260–265.
Hollier LM, Grissom H. Human herpes viruses in pregnancy: cytomegalovirus, Epstein-Barr virus, and varicella zoster virus. Clin Perinatol 2005;32(3):671–696.
Tan MP, Koren G. Chickenpox in pregnancy: revisited. Reprod Toxicol 2006;21(4):410–420.
Parvovirus B19
Cosmi E, Mari G, Delle Chiaie L, et al. Noninvasive diagnosis by Doppler ultrasonography of fetal anemia resulting from parvovirus infection. Am J Obstet Gynecol 2002;187:1290–1293.
deJong E, deHaan TR, Kroes ACM, et al. Parvovirus B19 infection in pregnancy. J Clin Virol 2006;36:1–7.
Enders M, Schalasta G, Baisch C, et al. Human parvovirus B19 infection during pregnancy—value of modern molecular and serological diagnostics. J Clin Virol 2006;35:400–406.
Enders M, Weidner A, Zoellner I, et al. Fetal morbidity and mortality after acute human parvovirus B19 infection in pregnancy: prospective evaluation of 1018 cases. Prenat Diagn 2004;24:513–518.
Ergaz Z, Ornoy A. Parvovirus B19 in pregnancy. Reprod Toxicol 2006;21:421–435.
Toxoplasmosis
American College of Obstetricians and Gynecologists. Perinatal viral and parasitic infections. ACOG Practice Bulletin No. 20. Washington, DC: ACOG, 2000.
Centers for Disease Control and Prevention. Preventing congenital toxoplasmosis. MMWR 2000;49(RR-2):57–75.
Cook AJC, Gilbert RE, Buffolano W, et al. Sources of toxoplasma infection in pregnant women: European multicentre case-control study. BMJ 2000;321:142–147.
Foulon W, Villena N, Stray-Pedersen B, et al. Treatment of toxoplasmosis during pregnancy: a multicenter study of impact of treatment on fetal transmission and child's sequelae at age 1 year. Am J Obstet Gynecol 1999;180:410–415.
Guerina NG, Hsu HW, Meissner HC, et al. Neonatal serologic screening and early treatment for congenital Toxoplasma gondii infection. The New England regional working group. N Engl J Med 1994;330:1858–1863.
Hohfeld P, Daffos F, Costa JM, et al. Prenatal diagnosis of congenital toxoplasmosis with a polymerase-chain-reaction test on amniotic fluid. N Engl J Med 1994;331:695–699.
Jones JL, Lopez A, Wilson M, et al. Congenital toxoplasmosis: a review. Obstet Gynecol Surv 2001;50:296–305.
Liesenfeld O, Montoya JG, Kinney S, et al. Effect of testing for IgG avidity in the diagnosis of Toxoplasma gondii infection in pregnant women. J Infect Dis 2001;183:1248–1253.
Liesenfeld O, Montoya JG, Tathineni NJ, et al. Confirmatory serologic testing for acute toxoplasmosis and rate of induced abortions among women reported to have positive toxoplasma immunoglobulin M antibody titers. AJOG 2001;184:140–145.
Minkoff H, Remington J, Holman S, et al. Vertical transmission of toxoplasma by HIV infected women. Am J Obstet Gynecol 1997;176:555–559.
Montoya JG, Liesenfeld O. Toxoplasmosis. Lancet 2004;363:1965–1976.
Romand S, Chosson M, Franck J, et al. Am J Obstet Gynecol 2004;190:797.
Cytomegalovirus
Adler SP, Finney JW, Manganello AM, et al. Prevention of child-to-mother transmission of cytomegalovirus among pregnant women. J Pediatr 2004;145(4):485–491.
Azam AZ, Vial Y, Fawer CL, et al. Prenatal diagnosis of congenital cytomegalovirus. Obstet Gynecol 2001;97:443–448.
Bodéus M, Van Ranst M, Bernard P, et al. Anticytomegalovirus IgG avidity in pregnancy: a 2-year prospective study. Fetal Diagn Ther 2002;17:362–366.
Duff P. A thoughtful algorithm for the accurate diagnosis of CMV infection in pregnancy. Am J Obstet Gynecol 2007;196:196–197.
Enders G, Bader U, Lindemann L, et al. Prenatal diagnosis of congenital cytomegalovirus in 189 pregnancies with known outcome. Prenat Diagn 2001;21:362–377.
Guerra B, Lazzarotto T, Quarta S, et al. Prenatal diagnosis of symptomatic congenital cytomegalovirus infection. Am J Obstet Gynecol 2000;183(2):476–482.
Guerra B, Simonazzi G, Banfi A, et al. Impact of diagnostic and confirmatory tests and prenatal counselling on the rate of pregnancy termination among women with positive cytomegalovirus immunoglobulin M antibody titers. Am J Obstet Gynecol 2007;196:221–223.
Hollier LM, Grissom H. Human herpes viruses in pregnancy: cytomegalovirus, Epstein-Barr virus, and varicella zoster virus. Clin Perinatol 2005;32:671–696.
Liesnard C, Donner C, Brancart F, et al. Prenatal diagnosis of congenital cytomegalovirus infection: prospective study of 237 pregnancies at risk. Obstet Gynecol 2000;95:881–888.
Lynch L, Daffos F, Emanuel D, et al. Prenatal diagnosis of fetal cytomegalovirus infection. Am J Obstet Gynecol 1991;165:714.
Nigro G, Adler SP, La Torre R, et al., for the Congenital Cytomegalovirus Collaborating Group. Passive immunization during pregnancy for congenital cytomegalovirus infection. N Engl J Med 2005;353:1350–1362.
Revello MG, Gerna G. Diagnosis and implications of human cytomegalovirus infection in pregnancy. Fet Matern Med Rev 1999;11:117–134.
Pass RF. Immunization strategy for the prevention of congenital cytomegalovirus infection. Infect Agents Dis 1996;5:240–244.
P.364

Herpes Simplex Virus
Braig S, Luton D, Sibony O, et al. Acyclovir prophylaxis in late pregnancy prevents recurrent genital herpes and viral shedding. Eur J Obstet Gynecol Reprod Biol 2001;96:55–58.
Brown ZA, Gardella C, Wald A, et al. Genital herpes complicating pregnancy. Obstet Gynecol 2005;106(4):845–856.
Centers for Disease Control and Prevention. 2006 STD guidelines. MMWR 2006;55:16–20.
Fleming DT, McQuillan GM, Johnson RE, et al. Herpes simplex virus type 2 in the United States, 1976—1994. N Engl J Med 1997;337:1105–1111.
Hensleigh PA, Andrews WW, Brown Z, et al. Genital herpes during pregnancy: inability to distinguish primary and recurrent infections clinically. Obstet Gynecol 1997;89:891–895.
Little SE, Caughey AB. Acyclovir prophylaxis for pregnant women with a known history of herpes simplex virus: a cost-effectiveness analysis. AJOG 2005;193(3 Pt 2):1274–1279.
Sheffield JS, Hollier LM, Hill JB, et al. Acyclovir prophylaxis to prevent herpes simplex virus recurrence at delivery: a systematic review. Obstet Gynecol 2003;102(6):1396–1403.
Tita TA, Grobman WA, Rouse DJ. Antenatal herpes serologic screening: an appraisal of the evidence. Obstet Gynecol 2006;108(5):1247–1253.
Wald A, Langenberg AGM, Link K, et al. Effect of condoms on reducing the transmission of herpes simplex virus types 2 from men to women. JAMA 2001;285:3100–3106.
Wald A, Zeh J, Selke S, et al. Reactivation of genital herpes simplex virus type 2 infection in asymptomatic seropositive persons. N Engl J Med 2000;342:844–850.
Intra-Amniotic Infection
Alexander JM, Gilstrap LC, Cox SM, et al. Clinical chorioamnionitis and the prognosis for very low birth weight infants. Obstet Gynecol 1998;91:725–729.
Chapman SJ, Owen J. Randomized trial of single-dose versus multiple-dose cefotetan for the postpartum treatment of intrapartum chorioamnionitis. Am J Obstet Gynecol 1997;177:831–834.
Edwards RK, Duff P. Single additional dose postpartum therapy for women with chorioamnionitis. Obstet Gynecol 2003;102:957–961.
Gibbs RS. Management of clinical chorioamnionitis at term. Am J Obstet Gynecol 2004;19(1)1:1–2.
Gibbs RS, Blanco JD, St Clair PJ, et al. Quantitative bacteriology of amniotic fluid from patients with clinical intra-amniotic infection at term. J Infect Dis 1982;145:1.
Gibbs RS, Dinsmoor MH, Newton ER, et al. A randomized trial of intrapartum versus immediate postpartum treatment of women with intra-amniotic infection. Obstet Gynecol 1988;74:562.
Grether JK, Nelson KB. Maternal infection and cerebral palsy in infants of normal birth weight. JAMA 1997;278(3):207–211.
Mercer BM, Miodovnick M, Thurnau GR, et al. Antibiotic therapy for reduction of infant morbidity after preterm premature rupture of membranes. A randomized controlled trial. National Institute of Child Health and Human Development, Maternal-Fetal Medicine Units Network. JAMA 1997;278:989–995.
Mozurkewich EL, Wolf FM. Premature rupture of membranes at term: a meta-analyses of three management schemes. Obstet Gynecol 1997;89:1035–1043.
Rouse DJ, Landon M, Leveno KJ, et al. The Maternal-Fetal Medicine Units cesarean registry: chorioamnionitis at term and its duration–relationship to outcomes. Am J Obstet Gynecol 2004;191:211–216.
Turnquest MA, How HY, Cook CR, et al. Chorioamnionitis: is continuation of antibiotic therapy necessary after cesarean section? Am J Obstet Gynecol 1998;179:1261–1265.
Wu YW, Escobar GJ, Grether JK, et al. Chorioamnionitis and cerebral palsy in term and near-term infants. JAMA 2003;290(20):2677–2684.
Postpartum Endometritis
Berg CJ. Pregnancy-related mortality in the United States. Obstet Gynecol 1996:88;161–167.
Brown CE, Stettler RW, Twickler D, et al. Puerperal septic pelvic thrombophlebitis: incidence and response to heparin therapy. Am J Obstet Gynecol 1999;181:143—148.
Dinsmoor MJ, Newton ER, Gibbs RS. A randomized, double-blind, placebo-controlled trial of oral antibiotic therapy following intravenous antibiotic therapy for postpartum endometritis. Obstet Gynecol 1991;77:60–62.
Garite TJ. Amniotomy in labor: routine or reserved for specific indications? Contemp Ob Gyn 1994;(5):39–58.
Newton ER, Prihoda TJ, Gibbs RS. A clinical and microbiologic analysis of risk factors for puerperal endometritis. Obstet Gynecol 1990;75:402–406.
Rosene K, Eschenbach DA, Tompkins LS, et al. Polymicrobial early postpartum endometritis with facultative and anaerobic bacteria, genital mycoplasmas and C. trachomatis: treatment with piperacillin or cefoxitin. J Infect Dis 1986;153:1028.


> Table of Contents > 20 - Human Immunodeficiency Virus
20
Human Immunodeficiency Virus
Howard Minkoff
Human Immunodeficiency Virus
The HIV epidemic is a quarter of a century old and in that time frame has transformed from a uniformly lethal disease of unknown etiology to a manageable chronic disease, albeit one with complicated treatment regimens and mortality remaining an inherent risk. The success of treatment regimens has led to the emergence of two epidemics—one among those with access to highly active therapies as well as a larger one among those without. In this chapter, the pathophysiology and epidemiology of HIV will be summarized, and the management of obstetric and gynecologic patients who are infected will be detailed. Given the ability of U.S. providers to avail themselves of the most efficacious therapies, they should be able to assure their patients that perinatal transmission of HIV will be an extremely uncommon event and that gynecologic morbidities can be minimized.
Microbiology
HIV is a lentivirus, from the family of retroviruses, which characteristically have an RNA genome contained within a capsid and a lipid envelope. Retroviruses constitute a large and diverse family of enveloped RNA viruses that use the transcription of virion RNA into linear double-stranded DNA as a replication strategy, with subsequent integration into the host genome. The characteristic enzyme used for this process, an RNA-dependent DNA polymerase that reverses the flow of genetic information, is known as reverse transcriptase. The unique lifestyle of the retrovirus involves two forms, a DNA provirus and an RNA-containing infectious virion. Infection is initiated by the binding of a protein on the surface of the virus (gp120 Env protein) to the CD4 molecule found on some T-cells, macrophages, and microglial cells. CD4 was first shown to be a viral receptor in a number of studies showing the susceptibility of CD4-bearing cells to infection and the ability to block infection with anti-CD4 monoclonal antibodies in culture.
HIV is composed of core (p18, p24, and p27) and surface (gp120 and gp 41) proteins, genomic RNA, and the reverse transcriptase enzyme surrounded by a lipid bilayer envelope. The virion contains three structural genes (gag, pol, and env) as well as a complex set of regulatory genes (including tat, vif, nef, vpu, and ref) that control the rate of virion production. As noted, it preferentially infects cells with the CD4+ antigen, particularly helper lymphocytes but also macrophages, cells of the central nervous system, and according to some evidence, cells of the placenta. At least two other cell surface molecules help HIV enter cells. These coreceptors for HIV, called CXCR4 and CCR5, are receptors for chemokines. Individuals who are homozygous for a deletion at the CCR5 gene appear less likely to acquire HIV, while deletion heterozygotes progress less rapidly if infected. On the basis of cell tropism, HIV strains can be broadly divided into two categories—macrophage-tropic (M-tropic) and T-cell tropic (T-tropic). M-tropic strains use CCR5 as a coreceptor and are referred as R5 viruses. They primarily infect macrophages and primary T cells and infect
P.366

poorly CD4+ T-cell lines. In addition, these viruses tend to be transmitted sexually more easily. T-tropic strains use the CXCR4 coreceptor, which is most expressed in CD4+ T cells. Also referred to as X4 viruses, they induce the formation of syncytia in the infected cells. Early in the course of HIV infection, the R5 strain viruses predominate; however, eventually, both X4 and R5 strains are recovered (Fig. 20.1).
Figure 20.1 Early in the course of HIV infection, the R5 strain viruses predominate, but eventually both X4 and R5 strains are recovered. (From
Levy JA. Infection by human immunodeficiency virus—CD4 is not enough. N Engl J Med 1996;335:1525–1527
, Figure 1A. Illustrations © Massachusetts Medical Society, with permission.) (See Color Plate)
Epidemiology
By the end of 2003, approximately 1,039,000 to 1,185,000 persons in the United States were living with HIV/AIDS, an estimated 24% to 27% of whom were unaware of their infection, with approximately 25% being women. AIDS cases increased rapidly in the 1980s and peaked in 1992 (an estimated 78,000 cases diagnosed that year) before stabilizing in 1998; since then, approximately 40,000 AIDS cases have been diagnosed annually. Over the course of the epidemic, even before effective treatments were widely utilized, the number of AIDS cases decreased 47% from 1992 to 1998. The majority of AIDS cases continue to occur among males; however, the proportion of all AIDS cases for females increased from 15% in 1981 to 1995 to 27% in 2001 to 2004. Not coincidently, the vast majority of cases of pediatric AIDS are secondary to vertical transmission of HIV from mother to fetus. The proportion of all AIDS cases attributable to high-risk heterosexual contact (i.e., sexual contact with a person at high risk for or infected with HIV) from 1981 to 1995 was 10% and increased to 30% from 2001 to 2004. Among males and females, case rates among blacks (males: 131.6 per 100,000; females: 67.0 per 100,000) were 7 and 21 times higher, respectively, than rates for whites (males: 18.7 per 100,000; females: 3.2 per 100,000).
Other important trends characterize the epidemic in women. For example, an increasing proportion of AIDS cases are occurring in women in the South, perhaps reflecting the dramatic increase in other sexually transmitted diseases first seen in that region more than a decade ago. Poverty status also might vary with gender, with women substantially more likely to be covered by Medicaid and less likely to be privately insured. These data demonstrate, yet again, that poverty, drug use, and sexually transmitted diseases continue to fuel the HIV epidemic among women in the United States.
Pathophysiology
HIV infection induces a profound immune dysfunction, with abnormalities in every arm of the immune system. While studies of long-term nonprogressors (HIV-infected patients who are asymptomatic and have normal CD4+ T-cell counts in the absence of treatment) have revealed several immune mechanisms that are significant in controlling HIV infection, the virus has several inherent strategies by which to escape this vigorous immune response and to continue replicating. The most studied of these strategies are antigenic variation, down regulation of the surface expression of major histocompatibility complex (MHC) molecules, and reduction of specific CD8+ T cells. Once the immune system has become debilitated, infected individuals are rendered susceptible to opportunistic infections (e.g., Pneumocystis carinii pneumonia [PCP] and central nervous system toxoplasmosis) and neoplasias (e.g., Kaposi's sarcoma) that rarely afflict patients with intact immune systems. An HIV-infected patient with one of several specific opportunistic infections, neoplasia, dementia encephalopathy, or wasting syndrome is diagnosed as having AIDS. The diagnosis of AIDS can be made in the absence of laboratory evidence of infection if the patient has no other known cause of immune deficiency and has the definitive diagnosis of one of a number of indicator diseases. In 1993, the Centers for Disease Control and Prevention (CDC) changed the case definition to include all individuals with HIV infection whose CD4 counts drop below 200 cells/mm3 as well as HIV-infected individuals with advanced cervical cancer, pulmonary tuberculosis, and recurrent pneumonia.
At the time of initial infection, an individual may be asymptomatic or may develop an acute mononucleosislike syndrome that can be accompanied by aseptic meningitis. There is then an immediate viremia of substantive proportions (up to ten billion viral particles turned over per day) and an equally impressive immune responsive with similar levels of T-cell turnover. Antibodies can be detected in almost all individuals at 6 to 12 weeks after exposure, but in rare circumstances, this latent period (the so-called “window phase”) can be longer. After seroconversion has occurred, an asymptomatic period of variable length usually follows. The median clinical latency in the absence of effective therapy is estimated at approximately 11 years. Very few infected persons (<5%) develop AIDS within 3 years. Evidence of immune dysfunction may be followed by clinical conditions ranging from fever, weight loss, malaise, lymphadenopathy, and central nervous system dysfunction to
P.367

infections such as herpes simplex virus or oral candidiasis. These nonspecific conditions usually are progressive and are a prelude to an opportunistic infection that is diagnostic of AIDS. Pre–HAART (highly active antiretroviral therapy) era studies of infected individuals reported that 5 years after infection was confirmed, up to 35% had progressed to AIDS. A study of subjects with hemophilia demonstrated that the incidence rate of AIDS after seroconversion was 2.67 per 100 person-years and was directly related to age (younger individuals developed AIDS at a slower rate). The level of virus in the plasma can provide an estimate of the probability that an individual will develop AIDS within 5 years. It should be noted that almost all of these statistics antedate the use of new, more powerful antiretroviral agents that have a significant effect on both clinical outcomes and surrogate markers of disease progression.
Figure 20.2 Summary odds ratio of studies that attempted to control for confounding by matching or restriction techniques compared with those which had not used matching or restriction. (CI, confidence interval.) (From
French R, Brocklehurst P. The effect of pregnancy on survival in women infected with HIV: a systemic review of the literature and meta-analysis. Br J Obstet Gynecol 1998;105:827–835
, with permission.)
From 1981 to 2004, a total of 522,723 deaths among persons with AIDS were reported to the CDC. In the era of highly active antiretroviral therapy, prognosis has improved even for those with AIDS at initiation of treatment. The time at which 25% of individuals had died after an AIDS diagnosis increased significantly from 0.56 years (95% confidence interval [CI] 0.50 to 0.64) in the no/monotherapy era to 5.08 years (95% CI 2.39 to 10.79) in the HAART era. The proportion of persons living at 2 years after AIDS diagnosis was 44% for those with AIDS diagnosed from 1981 to 1992, 64% for 1993 to 1995, and 85% for 1996 to 2000. Survival for more than 1 year after diagnosis for persons with AIDS diagnosed from 1996 to 2003 was greater among Asians/Pacific Islanders, whites, and Hispanics than among blacks and American Indians/Alaska Natives. Viral load and CD4 counts can be used to predict the likelihood that an individual will develop AIDS during a given follow-up period. At the current time, appropriately controlled studies reveal no convincing evidence that the natural history of HIV infection is influenced by gender or pregnancy (Fig. 20.2). Clearly, medications have improved prognosis dramatically, though it must be recognized that they also have been associated with substantial morbidity (e.g., lipodystrophy).
Management
Monitoring
The guiding principle in the care of HIV-infected pregnant women continues to be strict adherence to the standards of care that apply to all other HIV-infected individuals. The first step in that care is the monitoring of immune status with CD4 counts and viral loads. Checking for viral resistance also has become a key component of monitoring regimens (vide infra). Viral loads can be checked every 3 to 4 months. Once a decision is made to initiate therapy, viral-load monitoring should occur monthly until virus is no longer detectable and then can be cut back to three or four times per year. With appropriate therapy, a drop of 1.5 to 2 logs within 1 month of initiation of treatment can be anticipated. The recommended timing of initiation of therapy (vis-a-vis CD4 counts and viral loads) has undergone several revisions over the last few years. This evolution reflects the awareness that despite the clear benefits of therapy, there also are well-recognized toxicities that make it difficult to maintain strict adherence. Some data suggest that no harm befalls patients who delay therapy until viral loads rise and CD4 counts drop further than had previously been recommended. Current guidelines are to start therapy in nonpregnant women when the viral load is >100,000 copies or when the CD4 count drops below 350 cells/mm3. In the nonpregnant state, when those thresholds are passed, HAART should be initiated. The appropriate guidelines for initiating therapy in pregnancy follow.
Resistance Testing
Resistance testing has become a staple of care for HIV-infected individuals. The viral RNA is reverse transcribed
P.368

into complementary DNA (cDNA) by the viral reverse transcriptase through use of a cellular lysine tRNA molecule as a primer; subsequently, the RNAase activity of the reverse transcriptase degrades the viral RNA template. The reverse transcriptase incorporates an incorrect nucleotide every 1,500 to 4,000 bases, which explains the rapid occurrence of mutations. Some of the resulting mutations provide a survival advantage, leading to drug-resistant strains.
There is accumulating evidence that transmitted resistant mutants may persist for indefinite periods after initial infection, these viral variants may be detectable by standard assays used in clinical practice, the prevalence of resistance in antiretroviral-naive patients is increasing, and baseline resistance may be associated with adverse virologic outcomes. For these reasons, baseline HIV resistance testing is now recommended for all patients with established infection, including pregnant women, prior to initiating treatment.
Most randomized trials of resistance testing have demonstrated that those assigned to study arms with access to resistance test results have a greater reduction in viral load after the initiation of salvage therapy, though follow-up generally has been short. These tests are recommended for individuals prior to commencing therapy or after failed therapy. Treatment failure is defined as the failure to attain an undetectable level of virus or the persistent presence of virus after it has become undetectable. Transient low-level viremia may not be the same as a drug failure, and sustained response to treatment can occur even in the setting of occasional low-level viremia. Blood for testing should be obtained before a failing regimen is discontinued lest wild-type virus overgrow before the test is performed. In that circumstance, an individual with no apparent resistance would still fail therapy when reexposed to drugs that favor the growth of the resistant virus over the wild-type strain. In essence, resistance testing is more useful for ruling out, than for ruling in, therapies to be utilized in a given patient. That is because, as noted, the absence of resistance may merely reflect the reemergence of a wild-type strain after an antiretroviral agent has been withdrawn. In that circumstance, the assays will not detect a low volume of a minority mutant strain. However, if the patient is reexposed to the offending agent, the resistant strain may again attain dominance. It is not possible to perform resistance studies if there are <1,000 copies of detectable virus.
Currently, two types of testing are available—genotypic and phenotypic—each with distinct advantages and disadvantages. Phenotypic testing compares the ability of the virus to replicate in various concentrations of an antiretroviral drug, with its replication in the absence of the drug. In general, if the amount of drug required to inhibit viral production by 50% is fourfold or greater for the patient virus than the control strain, then the patient's strain is considered resistant. Specific cutoffs for resistance for each drug are based on clinical correlation, and the serum levels usually are attainable for a given drug. Measurement of drug levels per se has not yet been shown to be useful addendums to standard monitoring.
Genotypic testing is directed at detecting mutations in the genes that encode reverse transcriptase and protease formation by the virus. Point mutations in the virus result in the substitution of amino acids in the proteins produced (i.e., reverse transcriptase or protease). The significance of these point mutations has to be determined by correlating specific mutations with phenotypic resistance as measured by viral susceptibility assays and correlation with clinical response to therapy. Genotypic changes leading to resistance are believed to result from the combination of the rapid turnover of HIV (107 to 108 rounds of replication per day) and the high error rate of reverse transcriptase when replicating the nearly 10,000 nucleotides present in the HIV genome. Genetic mutants with resistance to antiretroviral agents are then selected by evolutionary pressure when incompletely suppressive drug regimens are used. The rate at which resistance develops will depend on the number of mutations necessary for a significant change in susceptibility to occur. The genetic basis for resistance must be understood before the impact of a specific mutation can be predicted. In addition, mutational interactions may make prediction of phenotype (i.e., susceptibility) difficult when multiple mutations are present. Prediction of cross resistance to other drugs within a class such as protease inhibitors (PIs) can be difficult to predict based only on genotype. In clinical practice, most clinicians will rely on algorithms developed by panels of experts or to online databases. Obstetricians should interpret and act on these results in consultation with an expert in the field.
During pregnancy, HIV drug-resistance testing is recommended for several subsets of women. All pregnant women who are not currently receiving antiretroviral therapy should be tested before starting treatment or prophylaxis. Additionally, all pregnant women who are receiving antenatal antiretroviral therapy and have virologic failure with persistently detectable HIV RNA levels or who have suboptimal viral suppression after initiation of antiretroviral therapy should undergo resistance testing. While it would be ideal to have results back before starting therapy in pregnancy, it has been recommended that in certain circumstances (e.g., late registrant), empiric initiation of antiretroviral therapy before results of resistance testing are available may be warranted, with adjustment as needed once the results are known. Ideally, the development of resistance would be avoided in the first instance. Several steps can be taken toward that end. The use of highly active antiretroviral combination therapy to maximally suppress viral replication during pregnancy is the most effective strategy to prevent the development of resistance and to minimize the risk of perinatal transmission. Finally, all pregnant women should be counseled about the importance of adherence to prescribed antiretroviral medications to reduce the potential for development of resistance.
P.369

Although perinatal transmission of resistant virus has been reported, it appears to be unusual, and there is little evidence that the presence of resistance mutations increases the risk of transmission when current recommendations for antiretroviral management in pregnancy are followed. In studies in which transmitting mothers had mixed viral populations of wild type and virus with low-level zidovudine (ZDV) resistance, only wild-type virus was found in the infants, and other studies have suggested that drug-resistance mutations may diminish the fitness of the virus, possibly leading to a decrease in transmissibility. Neither resistance to NVP that develops as a result of exposure to single-dose NVP nor exposure to single-dose NVP in a prior pregnancy have been shown to affect perinatal transmission rates.
Pharmaceutical Therapy
The standard approach to the medical treatment of HIV infection continues to evolve at a rapid pace (Table 20.1). An example of the rate of change in recommended treatments is the pace of new guidelines by the International AIDS Society–USA panel; they have been revised seven times since 1996. However, while the number of HAART regimens that have been shown to achieve persistently low viral loads continue to increase, they still fall into one of a few broad categories. The original regimens described in 1996 included dual nucleoside therapy accompanied by a PI; now, the nucleoside “backbone” may be supplemented by a non-nucleoside, a “boosted” protease, or a third nucleoside. Currently, there are numerous nucleoside reverse transcriptase inhibitors (NRTIs), non-nucleoside reverse transcriptase inhibitors (NNRTIs), and PIs approved for therapy, with many others in the pharmaceutical “pipeline.” So, theoretically, a large number of choices within these categories exist. However, certain medications should not be used in combination. For example, ZDV and stavudine (d4T) have overlapping toxicities. Didanosine (ddI) and zalcitabine (ddC) should not be used in combination, and ddI and d4T have been linked to several fatal cases of mitochondrial toxicity in pregnancy.
TABLE 20.1 Abbreviations for Commonly Used Drugs to Treat the Human Immunodeficiency Virus
NRTI | Nucleoside reverse transcriptase inhibitor
NNRTI | Non-nucleoside reverse transcriptase inhibitor
PI | Protease inhibitor
SGC | Soft gel capsule
HGC | Hard gel capsule
ZDV (formerly AZT) | Zidovudine
NVP | Nevaripine
ddI | Didanosine
d4T | Stavudine
ddC | Zalcitabine
3TC | Lamivudine
TABLE 20.2 Recommendations for Initiating Antiretroviral Therapy in Treatment-naive Adults with Chronic Human Immunodeficiency Virus Infectiona
Measure | Recommendation
Symptomatic HIV disease | Antiretroviral therapy recommended
Asymptomatic HIV disease
CD4 count <200 cells/mm3 | Antiretroviral therapy recommended
CD4 count <350 cells/mm3 but >200 cells/mm3 | Antiretroviral therapy should be considered and decision individualizedb
CD4 count >350 cells/mm3 but <500 cells/mm3 | Antiretroviral therapy generally not recommendedc
CD4 count >500 cells/mm3 | Antiretroviral therapy generally not recommended
aIn nonpregnant adults only. For all individuals regardless of whether they are receiving treatment, intensive counseling to prevent secondary transmission is indicated. bThe closer the CD4 count is to 200 cells/mm3, the stronger the recommendation, particularly if the plasma viral load is high (>100,000 HIV-1 RNA copies/mL) or if the CD4 count is declining rapidly (>100 cells/mm3 per year). cConsider treatment for patients with high plasma viral load (>100,000 HIV-1 RNA copies/mL) or with rapid decline of CD4 cell count. Adapted from Hammer SM, Saag MS, Schecter M, et al. Treatment for adult HIV infection: 2006 recommendations of the International AIDS Society–USA Panel. JAMA 2006;296:829, with permission.
The clinician who is preparing to care for an HIV-infected individual must consider the following: when to start therapy, which therapy should be used, and when the regimen should be altered. The trigger for starting antiretroviral therapy in nonpregnant women is either symptomatic HIV disease or, for patients without symptoms, after the CD4 count declines below 350 cells/mm3 but before it reaches 200 cells/mm3 (Table 20.2). Individualization continues to guide the timing of treatment initiation, with consideration of patient readiness, rate of CD4 cell count decline, and plasma HIV-1 RNA level. Thus, with a count between 200 cells/mm3 and 350 cells/mm3, a provider might be more aggressive in promoting the initiation of therapy if the count is dropping rapidly or the viral load is >100,000 copies. In the near future, it can be anticipated that new formulations of antiretroviral drugs and combinations with improved tolerance and convenience may increase the patient and physicians' willingness to start therapy at an earlier point in the disease.
In regard to the choice of medication with which to begin therapy, several factors need to be considered. Since the number of new drugs continues to multiply, as does information about their benefits and toxicities, it has become increasingly difficult for busy clinicians to stay abreast. There
P.370

are several useful resources to assist in that endeavor. The International AIDS Society–USA panel publishes periodic updates to its guidelines. In addition, the Public Health Service (PHS) has established a website that is updated regularly. The expert panel that authors those update guidelines strongly recommends regimens that include either a protease or proteases (indinavir, nelfinavir, ritonavir + saquinavir, ritonavir + indinavir, ritonavir + lopinavir) or a non-nucleoside (efavirenz in the nonpregnant patient) in combination with one of several two NRTI combinations. The USA panel also suggests a combination of two NRTIs with either an NNRTI or a PI boosted with low-dose ritonavir. That panel goes on to state that given the high degree of comparability of the recommended components of these regimens in treatment-naive persons with drug-susceptible virus, the choice of drug centers on acceptability; predicted tolerance; pill burden; comorbid conditions; short-term, mid-term, and long-term adverse event profiles; and successful alternatives in the event the initial regimen fails and drug resistance emerges. The successful outcomes of several “switch studies” suggest that the initial choice of regimen does not preclude safely changing drugs once viral suppression is achieved. There is a great deal of clinical outcome data that support these approaches.
A critical factor to recognize is that often there are poor results with antiretroviral regimens when they are used after an initial regimen has failed. This fact suggests that the first regimen affords the best opportunity for long-term control of viral replication. Because the genetic barrier to resistance is greatest with PIs, many would consider a PI with two NRTIs to be the preferred initial regimen. However, efavirenz (an NNRTI) with two NRTIs appears to be at least as effective as a PI with two NRTIs in suppressing plasma viremia and increasing CD4+ T-cell counts, and many would prefer such a regimen initially because it may spare the toxicities of PIs for a considerable time. However, concerns about efavirenz and teratogenicity, that have been demonstrated in animal models as well as by a case report of a myelomeningocele after in utero exposure in a human make this a poor choice for use in early pregnancy. Thus, although the demonstrated ability of efavirenz in combination with two NRTIs to suppress viral replication and increase CD4+ T-cell counts to a similar degree as a PI with two NRTIs supports a preference for efavirenz over other available NNRTIs, in pregnancy the choice of a different NNRTI may be appropriate. Abacavir, a new NRTI, with two other NRTIs (i.e., a triple NRTI regimen) has been used with some success as well. Such a regimen, however, may have short-lived efficacy when the baseline viral load is >100,000 copies/mL. Using two NRTIs alone does not achieve the goal of suppressing viremia to below detectable levels as consistently as does the other regimens discussed previously and should be used only if more potent treatment is not possible. Use of antiretroviral agents as monotherapy is contraindicated, except when there are no other options or in pregnancy to reduce perinatal transmission, as noted below. When initiating antiretroviral therapy, all drugs should be started simultaneously at full dose with the following three exceptions: dose escalation regimens are recommended for ritonavir; nevirapine (NVP); and in some cases, ritonavir plus saquinavir. Recent data confirm that four drugs are generally no better than three drugs when considering treatment with currently available NRTIs and PIs in treatment-naive patients who are not infected with drug-resistant virus.
In order to determine whether a change in therapy is appropriate, the patient must undergo monitoring for immunologic and virologic response as well as for drug toxicity and acceptability. The aim of antiretroviral therapy remains the maintenance of a plasma HIV-1 RNA level below the limits of detection of the most sensitive assays available commercially (i.e., <50 copies/mL). Effective regimens and high levels of adherence result in a decrease of at least 1.0 log10 copies/mL or 90% per month, and suppression of plasma HIV-1 RNA level to below 50 copies/mL will generally be achieved by 16 to 24 weeks, depending on pretreatment level. After antiretroviral therapy is initiated, the plasma HIV-1 RNA level should be checked relatively frequently (e.g., every 4 to 8 weeks) until it is below the limits of detection and regularly thereafter (e.g., three to four times per year). CD4 cell counts generally should be monitored at the same intervals. Resistance testing is recommended in the setting of virologic failure and ideally should be performed when the patient is taking the failing regimen, which maximizes selective pressure on the virus thus increasing the likelihood that resistance testing will detect any mutations that the patient harbors. Genotypic testing for HIV resistance is preferred over phenotypic testing in most settings because it is faster, readily available, and less expensive; phenotypic testing may be more useful for patients with virologic failure following two or more regimens.
There are several reasons to consider modifying a patient's regimen. One reason would be adverse drug effects. Intolerance or toxicity frequently occurs within the first several weeks of starting a new regimen. In a previously treatment-naive patient who is not expected to harbor archived drug-resistance mutations, if one offending drug can be identified, changing only that drug in an otherwise successful regimen is virologically safe. With some acute toxic effects such as rash, hepatic dysfunction, and febrile systemic reactions, it may be best to stop all antiretroviral drugs. Therapy also may need to be changed because of treatment failure. Treatment failure may be defined virologically, immunologically (declining CD4 cell count), or clinically (HIV-related disease progression). Viral rebound should be confirmed to ensure that it is not transient (i.e., a blip). The fundamental principle for managing any regimen failure, regardless of how many prior regimens the patient has experienced, is to ensure that at least two, and preferably three, drugs used in the new regimen are likely to have activity based on integration of resistance test results and history of antiretroviral regimen use. In individuals in whom the first regimen fails and who were likely infected
P.371

with a drug-susceptible virus, a full assessment of adherence is the first step.
Pregnancy
Antiviral medications are used in pregnancy to achieve two goals—to maintain the mother's health and to prevent mother-to-child transmission (PMTCT) of HIV. In regard to the former, although therapeutic recommendations should not be modified a priori because of pregnancy, a few comments deserve particular mention. The initiation of antiretroviral therapy during the first trimester should be avoided if possible. However, in general, when an HIV-1 infected woman taking effective antiretroviral therapy becomes pregnant, antiretroviral drugs should not be discontinued, though an adjustment in the regimen based on the considerations outlined below may be in order. After the first trimester of pregnancy, the indications for the initiation of therapy are the same as in nonpregnant women with the exceptions noted below. Even if antiretroviral drugs are administered to women for PMTCT of HIV-1, they should be given in combinations intended to be fully suppressive, although some experts will allow for ZDV-only therapy if the viral load is undetectable at the time therapy is initiated (Table 20.3).
Assuming the virus is susceptible, ZDV and lamivudine (3TC) or emtricitabine are the preferred NRTIs. Other NRTIs may be substituted if resistance testing indicates that drug-resistant mutations are present. An increased risk of hepatotoxicity is associated with the use of NVP in pregnancy, especially if initiated in women with >250 CD4 cells/mm3. In women who become pregnant while taking NVP, this risk is substantially lower.
Until more data are available that address concerns about bone formation in utero, tenofovir should be avoided unless resistance testing suggests that its use is advisable. Efavirenz is contraindicated in the first trimester of pregnancy. Nelfinavir has been used extensively in pregnancy, but concerns about its potency make it a less attractive agent. Ritonovir-boosted lopinavir remains an acceptable first-line option, although concerns about dosing have been raised and currently are being addressed.
When possible, ZDV should be used as part of the antiviral regimen. In Pediatric AIDS Clinical Trials Group (PACTG) Protocol 076, which utilized a regimen of ZDV given during pregnancy and labor and to the newborn for 6 weeks, the antenatal dosing of 100 mg administered orally five times daily was selected on the basis of the standard ZDV dosage for adults at the time of the study. However, administration of ZDV three times daily will maintain intracellular ZDV triphosphate at levels comparable with those observed with more frequent dosing. Comparable clinical response also has been observed in some clinical trials among persons receiving ZDV twice daily. Thus, the current standard dosing for ZDV, whether used as a part of a HAART regimen or as single drug therapy for transmission prevention (discussed below), is 200 mg three times daily or 300 mg two times daily. While it is possible that these dosing regimens may not have equivalent efficacy to that observed in PACTG 076, a regimen of two or three times daily is likely to enhance maternal adherence.
Most data regarding the safety of ZDV have been reassuring. Almost 1,000 children have been tracked for 4 years with no increase in risks of neurodevelopmental delay or carcinogenesis. In regard to monitoring of the mother on ZDV, it only is necessary to measure the blood count and liver functions on a monthly basis. The only abnormality that occurs with any frequency is anemia.
Other NRTIs generally have been well tolerated and have not been demonstrated to be teratogenic in humans. However, concerns have been raised about potential adverse effects on both mothers and infants related to the avidity of these drugs for mitochondria. By binding to mitochondrial γ-DNA polymerase and interfering with replication, these drugs can induce mitochondrial dysfunction. ddC demonstrates the greatest inhibition of mitochondrial γ-DNA polymerase, followed in order by ddI, d4T, 3TC, ZDV, and abacavir. Clinical disorders associated with mitochondrial toxicity include neuropathy, myopathy, cardiomyopathy, pancreatitis, hepatic steatosis, and lactic acidosis.
In regard to potential maternal toxicity, several cases of lactic acidosis, three of which were fatal and two of which were accompanied by pancreatitis, have been reported among pregnant or recently delivered women who had been on ddI and d4T therapy along with a variety of third agents since before conception. Two cases of fatal liver failure in pregnant women on ZDV, 3TC, and nelfinavir also have been reported. These cases developed in late pregnancy, and in several cases, the presentation was similar to that seen with acute fatty liver of pregnancy, a condition that itself has been linked to mitochondrial fatty oxidation disorders in the fetus and mother. This has led to speculation that the metabolic changes of late pregnancy may enhance susceptibility to complications of nucleoside agents, especially those with greater inhibition of mitochondrial γ-DNA polymerase. That susceptibility is suggested both by the syndrome of acute fatty liver of pregnancy and animal data that demonstrate reduced mitochondrial fatty acid oxidation in late pregnancy and in animals treated with exogenous estradiol and progesterone to mimic pregnancy levels. However, many cases of death related to use of these medications outside of pregnancy have been reported as well. In any event, although these serious morbidities appear to be rare, providers caring for HIV-infected women receiving nucleoside analog agents should be cognizant of the risk and monitor accordingly. One approach would be to monitor hepatic enzyme levels during the last trimester and to aggressively investigate all new symptoms. Women with substantial elevations in transaminase levels above baseline or other new abnormalities, in the absence of other explanations such as preeclampsia, should have their nucleoside agents discontinued, either with substitution of agents from another class of antiretrovirals or discontinuation of all antiretrovirals. In view of the reports of maternal
P.372

P.373

P.374

P.375

P.376

deaths and toxicity associated with prolonged use of d4T and ddI in pregnancy, this combination should be used in pregnancy with caution and only if other nucleoside agents cannot be used because of resistance or toxicity.
TABLE 20.3 Antiretroviral Drug Use in Pregnant HIV-Infected Women: Pharmacokinetic and Toxicity Data in Human Pregnancy and Recommendations for Use in Pregnancy
Antiretroviral Drug | Pharmacokinetics in Pregnancy | Concerns in Pregnancy | Rationale for Recommended Use in Pregnancy
NRTIs/NtRTIs | NRTIs are recommended for use as part of combination regimens, usually including two NRTIs with either an NNRTI or one or more PIs. Use of single or dual NRTIs alone is not recommended for treatment of HIV infection (AZT alone may be considered for prophylaxis of perinatal transmission in pregnant women with HIV RNA <1,000 copies/mL).
Recommended agents
Zidovudine* Pharmacokinetics not significantly altered in pregnancy; no change in dose indicated. No evidence of human teratogenicity.
Well-tolerated, short-term safety demonstrated for mother and infant. 		Preferred NRTI for use in combination antiretroviral regimens in pregnancy based on efficacy studies and extensive experience; should be included in regimen unless significant toxicity or stavudine use.
Lamivudine* Pharmacokinetics not significantly altered in pregnancy; no change in dose indicated. No evidence of human teratogenicity.
Well-tolerated, short-term safety demonstrated for mother and infant. 		Because of extensive experience with lamivudine in pregnancy in combination with zidovudine, lamivudine plus zidovudine is the recommended dual NRTI backbone for pregnant women.
Alternate agents
Didanosine | Pharmacokinetics not significantly altered in pregnancy; no change in dose indicated. | Cases of lactic acidosis, some fatal, have been reported in pregnant women receiving didanosine and stavudine together. | Alternate NRTI for dual nucleoside backbone of combination regimens. Didanosine should be used with stavudine only if no other alternatives are available.
Emtricitabine† | No studies in human pregnancy. | No studies in human pregnancy. | Alternate NRTI for dual nucleoside backbone of combination regimens.
Stavudine Pharmacokinetics not significantly altered in pregnancy; no change in dose indicated. No evidence of human teratogenicity.
Cases of lactic acidosis, some fatal, have been reported in pregnant women receiving didanosine and stavudine together. 		Alternate NRTI for dual nucleoside backbone of combination regimens. Stavudine should be used with didanosine only if no other alternatives are available. Do not use with zidovudine due to potential for antagonism.
Abacavir* Pharmacokinetics are not significantly altered in pregnancy; no change in dose indicated. Hypersensitivity reactions occur in ~58% of non-pregnant persons; a much smaller percentage are fatal and are usually associated with rechallenge.
Rate in pregnancy unknown. Patient should be educated regarding symptoms of hypersensitivity reaction. 		Alternate NRTI for dual nucleoside backbone of combination regimens. See footnote regarding use in triple NRTI regimen.‡
Insufficient data to recommend use
Tenofovir† | No studies in human pregnancy. Phase I study in late pregnancy in progress. | Studies in monkeys show decreased fetal growth and reduction in fetal bone porosity within two months of starting maternal therapy. Clinical studies in humans (particularly children) show bone demineralization with chronic use; clinical significance unknown. | Because of lack of data on use in human pregnancy and concern regarding potential fetal bone effects, tenofovir should be used as a component of a maternal combination regimen only after careful consideration of alternatives.
Not recommended
Zalcitabine | No studies in human pregnancy. | Rodent studies indicate potential for teratogenicity and developmental toxicity. | Given lack of data and concerns regarding teratogenicity in animals, not recommended for use in human pregnancy unless alternatives are not available.
NNRTIs
Recommended agents
Nevirapine | Pharmacokinetics not significantly altered in pregnancy; no change in dose indicated. | No evidence of human teratogenicity. Increased risk of symptomatic, often rash associated, and potentially fatal liver toxicity among women with CD4+ counts >250/mm3 when first initiating therapy; unclear if pregnancy increases risk. | Nevirapine should be initiated in pregnant women with CD4+ counts >250 cells/mm3 only if benefit clearly outweighs risk, due to the increased risk of potentially life-threatening hepatotoxicity in women with high CD4 counts. Women who enter pregnancy on nevirapine regimens and are tolerating them well may continue therapy, regardless of CD4+ count.
Not recommended
Efavirenz† | No studies in human pregnancy. | FDA Pregnancy Class D; significant malformations (anencephaly, anophthalmia, cleft palate) were observed in 3 (15%) of 20 infants born to cynomolgus monkeys receiving efavirenz during the first trimester at a dose giving plasma levels comparable to systemic human therapeutic exposure; there are three case reports of neural tube defects in humans after first trimester exposure; relative risk unclear. | Use of efavirenz should be avoided in the first trimester, and women of childbearing potential must be counseled regarding risks and avoidance of pregnancy. Because of the known failure rates of contraception, alternate regimens should be strongly considered in women of child bearing potential. Use after the second trimester of pregnancy can be considered if other alternatives are not available and if adequate contraception can be assured postpartum.
Delavirdine | No studies in human pregnancy. | Rodent studies indicate potential for carcinogenicity and teratogenicity. | Given lack of data and concerns regarding teratogenicity in animals, not recommended for use in human pregnancy unless alternatives are not available.
Protease Inhibitors | Hyperglycemia, new onset or exacerbation of diabetes mellitus, and diabetic ketoacidosis reported with PI use; unclear if pregnancy increases risk. Conflicting data regarding preterm delivery in women receiving PIs.
Recommended agents
Lopinavir/ritonavir Pharmacokinetic studies of standard dose of lopinavir/ritonavir capsules (3 capsules twice daily) during 3rd trimester indicated levels were significantly lower than during postpartum period and in non-pregnant adults; an increased dose of 4 capsules of lopinavir/ritonavir twice daily starting in the 3rd trimester resulted in adequate lopinavir exposure; by 2 weeks postpartum, standard dosing was again appropriate. Pharmacokinetic studies of the new lopinavir/ritonavir tablet formulation are underway, but data are not yet No evidence of human teratogenicity.
Well-tolerated, short-term safety demonstrated in phase I/II studies. 		The capsule formulation is no longer available. Pharmacokinetic studies of the new tablet formulation are underway, but there are currently insufficient data to make a definitive recommendation regarding dosing in pregnancy. Some experts would administer standard dosing (2 tablets twice daily) throughout pregnancy and monitor virologic response and lopinavir drug levels, if available. Other experts, extrapolating from the capsule formulation pharmacokinetic data, would increase the dose of the tablet formulation during the 3rd trimester (from 2 tablets to 3 tablets twice daily), returning to standard dosing postpartum. Once daily lopinavir/ritonavir dosing is not recommended during pregnancy because there are no data to address whether drug levels are adequate with such administration.
Nelfinavir Adequate drug levels are achieved in pregnant women with nelfinavir 1250 mg, given twice daily. No evidence of human teratogenicity. Well-tolerated, short-term safety demonstrated for mother and infant.
Nelfinavir dosing at 750 mg three times daily produced variable and generally low levels in pregnant women. 		Given pharmacokinetic data and extensive experience with use in pregnancy compared to other PIs, preferred PI for combination regimens in pregnant women, particularly if HAART is being given solely for perinatal prophylaxis. In clinical trials of initial therapy in non-pregnant adults, nelfinavir-based regimens had a lower rate of viral response compared to lopinavir/ritonavir or efavirenz-based regimens, but similar viral response compared with atazanavir or nevirapine based regimens.
Alternate agents
Indinavir Two studies including 18 women receiving indinavir 800 mg three times daily showed markedly lower levels during pregnancy compared to postpartum, although suppression of HIV RNA was seen. Theoretical concern re: increased indirect bilirubin levels, which may exacerbate physiologic hyperbilirubinemia in the neonate, but minimal placental passage.
Use of unboosted indinavir during pregnancy is not recommended. 		Alternate PI to consider if unable to use nelfinavir or saquinavir-SGC/ritonavir, but would need to give indinavir as ritonavir-boosted regimen. Optimal dosing for the combination of indinavir/ritonavir in pregnancy is unknown.
Ritonavir | Phase I/II study in pregnancy showed lower levels during pregnancy compared to postpartum. | Limited experience at full dose in human pregnancy; has been used as low-dose ritonavir boosting with other PIs. | Given low levels in pregnant women when used alone, recommended for use in combination with second PI as low-dose ritonavir “boost” to increase levels of second PI.
Saquinavirhard gel capsule [HGC] (Invirase®)/ritonavir | Pharmacokinetic studies of saquinavir soft gel capsules (SGC) indicated that inadequate drug levels were observed in pregnant women given 1,200 mg of saquinavir-SGC as a sole PI three times daily [275], but adequate levels were achieved when 800 mg saquinavir-SGC boosted with ritonavir 100 mg was given twice daily. However, saquinavir-SGC is no longer produced. Limited pharmacokinetic data on saquinavir hard gel capsule (HGC) suggest that 1,000 mg saquinavir-HGC/100 mg ritonavir given twice daily will achieve adequate saquinavir drug levels in pregnant women. | Well-tolerated, short-term safety demonstrated for mother and infant for both saquinavir-SGC and -HGC in combination with low-dose ritonavir. | Saquinavir-SGC are no longer available. There are only limited pharmacokinetic data on saquinavir-HGC in pregnancy. Ritonavir boosted saquinavir-HGC is an alternative PI for combination regimens in pregnancy, and is an alternative initial antiretroviral recommendation for non-pregnant adults.
Insufficient data to recommend use
Amprenavir | No studies in human pregnancy. | Oral solution contraindicated in pregnant women because of high levels of propylene glycol, which may not be adequately metabolized during pregnancy. | Safety and pharmacokinetics in pregnancy data are insufficient to recommend use of capsules during pregnancy.
Atazanavir | No studies in human pregnancy. | Theoretical concern re: increased indirect bilirubin levels, which may exacerbate physiologic hyperbilirubinemia in the neonate, although transplacental passage of other PIs has been low. | Safety and pharmacokinetics in pregnancy data are insufficient to recommend use during pregnancy.
Darunavir | No studies in human pregnancy. | No experience in human pregnancy. | Safety and pharmacokinetics in pregnancy data are insufficient to recommend use during pregnancy.
Fosamprenavir | No studies in human pregnancy. | No experience in human pregnancy. | Safety and pharmacokinetics in pregnancy data are insufficient to recommend use during pregnancy.
Tipranavir | No studies in human pregnancy. | No experience in human pregnancy. | Safety and pharmacokinetics in pregnancy data are insufficient to recommend use during pregnancy.
Fusion Inhibitors
Insufficient data to recommend use
Enfuvirtide | No studies in human pregnancy. | No experience in human pregnancy | Safety and pharmacokinetics in pregnancy data are insufficient to recommend use during pregnancy.
NRTI, nucleoside reverse transcriptase inhibitor; NtRTI, nucleotide reverse transcriptase inhibitor; NNRTI, non-nucleoside reverse transcriptase inhibitor; PI, protease inhibitor; SGC, soft gel capsule; HGC, hard gel capsule.
*Zidovudine and lamivudine are included as a fixed-dose combination in Combivir®; zidovudine, lamivudine, and abacavir are included as a fixed-dose combination in Trizivir®.
† Emtricitabine and tenofovir are included as a fixed-dose combination in Truvada®; emtricitabine, tenofovir, and efavirenz are included as a fixeddose combination in AtriplaTM.
‡Triple NRTI regimens including abacavir have been less potent virologically compared to PI-based HAART regimens. Triple NRTI regimens should be used only when an NNRTI- or PI-based HAART regimen cannot be used (e.g., due to significant drug interactions). A study evaluating use of zidovudine/lamivudine/abacavir among pregnant women with HIV RNA <55,000 copies/mL as a class-sparing regimen is in development. (Adapted from Perinatal Guidelines. AIDSinfo.nih.gov/guidelines)
In regard to infants, concern about mitochondrial toxicity initially was raised by a French report of eight cases of HIV-uninfected infants with abnormalities potentially related to mitochondrial dysfunction developing among 1,754 fetuses exposed to prophylactic nucleoside therapy. Two infants had progressive neurologic symptoms and died several months after completing in utero and neonatal courses of ZDV and 3TC. Three other infants had mild to moderate symptoms, and three had asymptomatic laboratory abnormalities. Mitochondrial abnormalities were not proven to be the cause of the abnormalities, and the relationship between these findings and in utero and neonatal nucleoside exposure has not been established. In response to these concerns, investigators from several large cohort studies in the United States reviewed all 353 deaths among more than 20,000 children born to HIV-infected women and found no deaths similar to those in the French cohort, although only 6% of the children had been exposed to the combination of ZDV and 3TC.
Combination therapy also has been linked to increased rates of prematurity in a few European studies, but these have not been confirmed in larger U.S. series. Recent reports have warned of an increased rate of neonatal febrile seizures in infants who had been exposed to antiretroviral therapy. Finally, as noted previously, efavirenz should not be recommended because of reported teratogenic effects in monkey models.
In regard to prophylaxis for opportunistic infections, if the count drops below 200 cells/mm3, PCP prophylaxis should be instituted; below 50 cells/mm3, Mycobacterium avium complex (MAC) prophylaxis should be given and an ophthalmology consult obtained. The specific details of management of the myriad infections to which these women are prone are beyond the scope of this chapter. If HAART therapy is successful in returning CD4 counts to levels above the threshold for opportunistic infection prophylaxis and those levels are maintained for 6 months, then the prophylaxis can be discontinued.
Preventing Perinatal Transmission
PACTG-THR 076 regimen has been demonstrated to reduce the risk of perinatal HIV-1 transmission by almost 70%, from 25% in the placebo group to 8% in the ZDV group. Subsequently, ACTG 185 demonstrated that similar results could be seen even among women who had previous exposure to ZDV or who had CD4 counts below 200 cells/mm3. ZDV has been successfully integrated into clinical practice in the United States and Europe, and its widespread use has been accompanied by dramatic declines in perinatal transmission rates in these countries. As noted previously, the regimen consists of ZDV 300 mg two times a day in the antepartum period (beginning after 14 weeks). In the intrapartum period, a loading dose of 2 mg/kg over the first hour is followed by a maintenance dose of 1 mg/kg per hour thereafter. In the neonatal period, the infant receives ZDV syrup for 6 weeks at a dose of 2 mg/kg every 6 hours.
Currently, there is insufficient data to justify the substitution of any agent for ZDV in most circumstances, except perhaps for times when women have not received therapy prior to labor (vide infra). Even if there is evidence of ZDV resistance, which might make ZDV therapy for the prevention of mother-to-child transmission seem futile, ZDV might still have a role. The demonstration of transmission of escape mutants from mother to child suggests that an individual ZDV-susceptible virus might be transmitted even if the predominant strain(s) in the mother is (are) not susceptible. If the mother is intolerant of ZDV, it may be reasonable to consider using an alternative agent (which could potentially reduce viral load during the antepartum period) and then adding ZDV for the intrapartum (depending on the type of toxicity experienced by the mother) and neonatal periods. Thus, if the therapeutic regimen being used to treat a woman's HIV disease does not include ZDV, it would seem judicious to incorporate it if she becomes pregnant.
The recommendation to use ZDV, as opposed to other antiretroviral agents, for the prevention of mother-to-child transmission of HIV is based on two considerations. First, there is empiric data that strongly supports its use in that regard. No other agent has been similarly studied. Second, pharmacokinetic studies demonstrate that high levels of the drug are available in the fetal compartment. Similar information is unavailable for most other agents. The importance of placental passage of the drug is not certain. If viral load thresholds are truly central to transmission risk, then viral dynamics on the maternal side of the placenta might be as important as placental passage of the drug. Several publications (Fig. 20.3) suggest that a correlation exists between maternal viral load and rates of mother-to-child HIV transmission and further hint at the existence of a clinically relevant threshold. Although other researchers disagree, most data support the thesis that dropping viral loads as low as possible in the setting of pregnancy is a useful strategy. There is clear evidence that even if the viral load is low, those women on antiretroviral therapy will fare better than women with similar viral loads who are not on therapy, and recent data suggest that combination therapy is even more effective than ZDV alone in reducing rates of transmission. A French team reported that adding 3TC to ZDV reduced transmission rates to 1.6%. A longitudinal study in the United States found that 20% of women with no antiretroviral therapy transmitted HIV to their infant compared with 10.4% who received ZDV alone, 3.8% who received combination therapy without a protease, and 1.2% who received a combination that included a protease.
The vast majority of perinatal HIV-1 infection occurs in the developing world. Unfortunately, the PACTG 076 ZDV regimen is too costly and logistically complex for many nonindustrialized countries to implement on a widespread
P.377

scale, and its efficacy in a breast-feeding population (where postpartum transmission remains a real concern) is unknown. An ideal preventive intervention would be cheap, nontoxic to the mother and fetus, easy to administer, only needs to be given once or for a limited period of time, and has utility in preventing postpartum transmission. The results of PACTG 076 have spurred the worldwide evaluation of multiple other modalities to reduce transmission.
Figure 20.3 Left: Maternal HIV-1 RNA levels at delivery in infected nontransmitting and transmitting mothers. Mothers who received ZDV during gestation or labor and delivery are indicated by the open circles; mothers who did not receive ZDV during gestation, labor, or delivery are indicated by the darkened circles. Horizontal bars indicate the median for each of the measured variables. Right: Perinatal transmission rate according to HIV-1 RNA levels at delivery. (From
Dickover RE, Garratty EM, Herman SA, et al. Identification of levels of maternal HIV-1 RNA associated with risk of perinatal transmission. JAMA 1996;275:599–605
, with permission.)
In the developed world, where cost is a lesser consideration, regimens capable of maximally sustaining a drop of viral load (HAART) have gained greater favor for use during pregnancy. Clearly, any woman who would be a candidate for HAART if she were not pregnant should be on HAART while she is pregnant. If therapy is being initiated for the first time in pregnancy, consideration may be given to delaying initiation of therapy until 14 weeks gestation. Most experts also would recommend HAART for any pregnant woman whose viral load is >1,000 copies.
The pharmacologic approach to the patient whose viral load is <1,000 copies is less clear-cut. There are some experts who feel that even with HIV-1 RNA levels <1,000 copies/mL, combination antiretroviral regimens may further decrease perinatal transmission compared with ZDV alone. However, some women may wish to restrict exposure of their fetus to antiretroviral drugs during pregnancy while still reducing the risk of transmitting HIV-1 to their infants. Additionally, for women with HIV-1 RNA levels <1,000 copies/mL, time-limited use of ZDV during the second and third trimesters of pregnancy is less likely to induce the development of resistance than in women with higher viral loads because of the limited viral replication in the patient and the time-limited exposure to the antiretroviral drug. To summarize, with a low viral load, the patient must balance potential benefits of HAART (potentially lowering the likelihood of developing resistant virus, maximally reducing rates of transmission, possibly avoiding the need for cesarean section) against possible risks (drug toxicities, unknown long-term risk to the exposed fetus).
If combination therapy is given principally to reduce perinatal transmission and would not have been necessary if the woman were not pregnant, consideration may be given to discontinuing therapy postnatally, with the option to reinitiate treatment at a later date according to standard criteria for nonpregnant women. Generally, when drugs are discontinued postnatally, all drugs should be stopped simultaneously. However, if the drugs have significantly different half-lives, such a strategy may result in functional monotherapy for a period of time and potential development of resistance. NVP has a particularly long half-life such that to avoid a period of functional monotherapy, some experts would continue the dual nucleoside analogue components of the regimen for a period of time after NVP discontinuation.
Many of the regimens designed for countries with fewer resources have attempted to achieve reduced numbers of infected children with shortened courses of antepartum and neonatal therapy. These regimens have included a Thai regimen of 4 weeks of antepartum ZDV combined with oral ZDV therapy during labor that reduced transmission to 9% compared with 19% in a placebo arm. Similar findings have been reported from the use of an abbreviated course of ZDV and 3TC in an African trial. An even more dramatic finding emerged from the HIVNET 012 trial, which revealed that a single does of NVP during labor and again to the neonate could reduce transmission at 6 weeks from the 21% seen in those receiving a short course of ZDV to only 12%. Unfortunately, the benefits of all these regimens are attenuated in populations that breast-feed after the regimens have been completed. An additional concern is that single-dose NVP has been associated with NVP-resistant virus in women as well as in infants who become infected despite receiving NVP, even when the mother receives additional antiretroviral drugs during pregnancy and intrapartum. NVP resistance mutations were detected at 6 weeks postpartum in 25% of the subset of women with detectable viremia who received single-dose intrapartum NVP in HIVNET 012. These mutations were no longer detectable in plasma virus at 13 to 18 months postpartum, in a setting where none of the women received postnatal antiretroviral therapy. NVP resistance mutations also were detected at 6 to 8 weeks of age in 11 of 24 (46%) infants who became infected despite receiving NVP. Genotypic NVP resistance
P.378

was detected at 6 weeks postpartum in 15% of women who received single-dose NVP and who had received ZDV alone or combination antiretroviral drugs during pregnancy and intrapartum. Further, women who received a single dose of NVP to prevent perinatal transmission of HIV-1 had higher rates of virologic failure with subsequent NVP-based antiretroviral therapy than did women without previous exposure to NVP. However, this applied only when NVP-based antiretroviral therapy was initiated within 6 months after receipt of a single, peripartum dose of NVP.
Perhaps of greater relevance to U.S. populations are data demonstrating that even patients whose serostatus is unknown until the peripartum period may benefit from pharmaceutical interventions. A review of the New York State experience found that the transmission rate from mothers who received no therapy was significantly lowered with the use of ZDV even when therapy was delayed to the first 24 hours postpartum (i.e., given only to the neonate). It was lowered to an even greater extent when therapy began during the intrapartum period. Several effective regimens are available for intrapartum therapy for women who have had no prior therapy.
  • Intrapartum intravenous ZDV followed by 6 weeks of ZDV for the newborn.
  • Oral ZDV and 3TC during labor, followed by 1 week of oral ZDV/3TC for the newborn.
  • A single dose of NVP at the onset of labor, followed by a single dose of NVP for the newborn at age 48 hours.
  • The single-dose maternal–infant NVP regimen combined with intrapartum intravenous ZDV and 6 weeks of ZDV for the newborn.
If single-dose NVP is given to the mother, alone or in combination with ZDV, consideration should be given to adding maternal ZDV and 3TC as soon as possible (intrapartum or immediately postpartum) and continuing for 3 to 7 days, which may reduce development of NVP resistance.
Other efforts to prevent transmission have focused on attempts to reduce peripartum and postpartum exposure to the virus. Reduction of intrapartum exposure could include attempts to minimize the duration of ruptured membranes, which has been related to the rate of mother-to-child transmission of HIV (Fig. 20.4). Cesarean section is the one strategy that can guarantee the infant will not be exposed to ruptured membranes during parturition. Evidence has accumulated that cesarean section may be a beneficial addendum to pharmaceutical therapy. A meta-analysis performed on primary data from 15 prospective cohort studies including more than 7,800 mother–child pairs found that the rate of perinatal HIV-1 transmission in women undergoing elective cesarean delivery was 8.2% in those receiving no antiretrovirals and 2% in those receiving ZDV. Both rates were significantly lower than that seen among women delivered by either nonelective cesarean or vaginal delivery.
Figure 20.4 Probability of HIV-1 transmission in relation to the duration of ruptured membranes. The dots at the top represent women who transmitted HIV-1 to their infants, and those at the bottom represent women who did not transmit. (From
Landesman S, Kalish L, Burns D, et al. The relationship of obstetrical factors to the mother-to-child transmission of HIV-1. N Engl J Med 1996;334:1617–1623
, with permission.)
Subsequently, the results of a European randomized trial of cesarean section were reported (Table 20.4). The results were remarkably consistent with those reported previously. In the European study, HIV-infected women between 34 and 36 weeks gestation were randomly assigned elective cesarean delivery at 38 weeks or vaginal delivery. Three (1.8%) of 170 infants born to women assigned cesarean delivery were infected compared with 21 (10.5%) of 200 infants born to those assigned to vaginal delivery (P <0.001). Seven (3.4%) of 203 infants of women who gave birth by cesarean section were infected compared with 15 (10.2%) of 167 infants born vaginally (P = 0.009). Unfortunately, the number of participants was too small to allow a separate analysis of the benefit of cesarean section in the setting of antiretroviral therapy, and HAART use was not reported from the cohort. There were few postpartum complications, and no serious morbidity was noted in either group. Despite the shortcomings of the trial, it does suggest that among women who were not optimally treated with HAART, cesarean section could have an important effect on reducing rates of mother-to-child transmission of HIV.
In summary, the cited studies indicate that compared with other types of delivery, cesarean delivery performed prior to the onset of labor and prior to rupture of membranes (elective or scheduled cesarean) significantly reduces the rate of perinatal HIV-1 transmission by odds ratios of 0.20 to 0.45. On the basis of the data, the American College of Obstetricians and Gynecologists published
P.379

a Committee Opinion that concluded that HIV-infected women should be offered scheduled cesarean section in order to reduce the rate of transmission beyond that which could be achieved with ZDV alone. They also pointed out that data are insufficient to demonstrate a benefit for women with viral loads <1,000 copies/mL of plasma. They suggested that scheduled cesarean sections should be performed at 38 weeks gestation and that amniocentesis should not be performed in order to avoid contamination of the amniotic cavity with viral antigen from maternal blood. They also suggested that prophylactic antibiotics be employed because of concerns of heightened risks of postoperative infectious morbidity. The data supporting a heightened risk for postoperative morbidity among HIV-infected women is not robust; however, the evidence that all women undergoing an operative delivery face a greater risk of infectious morbidity is overwhelming. The liberal use of antibiotics in the setting of cesarean section and HIV infection therefore would seem reasonable.
TABLE 20.4 HIV-1 infection status of children according to allocated and actual mode of delivery
 | Infection Status
 | Negative | Positive | Odds Ratio (95% CI)
Allocated mode
Vaginal delivery | 179 (89.5%) | 21 (10.5%) | 1.0a
Caesarean section | 167 (98.2%) | 3 (1.8%) | 0.2 (0.1–0.6)
Actual Mode
Vaginal delivery | 150 (89.8%) | 17 (10.2%) | 1.0a
Caesarean section | 196 (96.5%) | 7 (3.5%) | 0.4 (0.2–0.9)
Elective | 165 (97.6%) | 4 (2.4%) | 0.3 (0.1–0.8)
Emergency | 31 (91.2%) | 3 (8.8%) | 1.0 (0.3–3.7)
aReference category.
Although not so compelling as the data just cited, there is some evidence that cesarean section could be beneficial even in the setting of viral loads <1,000 copies. Those data come from a meta-analysis of studies that focused exclusively on women who had viral loads <1,000 copies. In those women, antiretroviral therapy still played a major role in reducing transmission, dropping rates from approximately 10% to approximately 1%. Cesarean section apparently dropped the rate from 6% to 1.5%, but there was no control in that analysis for the use of antiretroviral therapy. To summarize, at the moment, there is no strong evidence that cesarean section will provide additional benefit to the HIV-infected woman who is on therapy and has an undetectable viral load.
Postpartum Hemorrhage
There is no evidence that HIV-infected women are prone to bleeding in the postpartum period. However, if excess bleeding does occur, the provider should be familiar with certain drug–drug interactions that could come into play in that setting and that could have deleterious consequences. Among the treatments still available for use in the setting of hemorrhage is oral or parenteral methergine or other ergot alkaloids as a first-line agent. Methergine should not be coadministered with PIs and the NNRTIs efavirenz and delavirdine because these drugs are potent CYP3A4 enzyme inhibitors. Their concomitant use has been associated with exaggerated vasoconstrictive responses. If a woman on one of these antiviral agents experiences postpartum hemorrhage, methergine should only be used if alternative treatments (e.g., prostaglandin F2-α, misoprostol, or oxytocin) are not available. If there are no alternative medications available and the need for pharmacologic treatment outweighs the risks, methergine should be used in as low a dosage and for as short duration as possible.
Human Immunodeficiency Virus and Gynecology
Preconception Care
Providing all women of childbearing age the opportunity to receive preconception counseling and care facilitates optimal perinatal outcomes. The purpose of preconception care is to improve the health of each woman prior to conception by identifying risk factors for adverse maternal or fetal outcome, providing education and counseling targeted to the patient's individual needs, and treating or stabilizing medical conditions to optimize maternal and fetal outcomes.
This is particularly true in the setting of HIV infection because in addition to the general components of preconception counseling and care that are appropriate for all women of reproductive age, HIV-1–infected women have specific needs that must be addressed. The provider should assist the HIV-infected woman in choosing appropriate
P.380

contraceptive methods to reduce the likelihood of unintended pregnancy. In choosing a method, the provider should be concerned not only with efficacy but with any potential interactions of antiretroviral drugs with hormonal contraceptives that could lower contraceptive efficacy as well. For example, with the PI fosamprenavir (fAPV), there will be an increase in ethinyl estradiol and norethindrone levels and a 20% decrease in amprenavir (APV) levels. It is therefore recommended that it should not be coadministered; rather, alternative methods of contraception should be used. With atazanavir (ATV), the levels of ethinyl estradiol and norethindrone increase markedly, so the lowest effective dose should be used or alternative methods found for contraception. With lopinavir/ritonavir, levels of ethinyl estradiol decrease and alternative contraception should be used. Since new drug–drug interactions are still being detected, it is important to consult up-to-date sources prior to beginning new medications for contraception.
It also is important for counseling to include a discussion about safer sexual practices in order to reduce the likelihood of HIV transmission to sexual partners and to protect women from acquiring sexually transmitted diseases. Clearly, these discussions will be more fruitful if the HIV status of partners is known. Clinicians should therefore encourage sexual partners to receive HIV testing and counseling and appropriate HIV care, if infected. These conversations may naturally lead into discussions about the safest way to conceive if a discordant couple desires a biologic child. In some circumstances, assisted reproductive technologies (ART) may be useful either to reduce risks to the uninfected partner or simply because the couple has difficulty conceiving (vide infra). In those circumstances, expert consultation is recommended. HIV status per se should not preclude the use of ART.
HIV-infected women may frequently use substances (e.g., alcohol, illicit drugs, and cigarettes) that can have deleterious effects on the fetus. The time prior to conception provides an ideal opportunity to prevent fetal exposure by engaging women in efforts to wean off these agents. It also is the appropriate time to start to engage in strategies to prevent fetal infection with HIV. Some studies suggest that smoking itself might heighten risks of prenatal exposure. Beyond that, getting HIV infection under optimal control by using medications that do not pose risks to an early gestation is an important strategy. Thus, if a woman is planning a pregnancy and is on efavirenz, it is important to switch regimens prior to conception. Whatever regimen ultimately is chosen, it should be capable of attaining a stable, maximally suppressed maternal viral load prior to conception. The woman also should be evaluated for any therapy-associated side effects that may adversely impact maternal–fetal health outcomes (e.g., hyperglycemia, anemia, hepatic toxicity). If the woman has a low CD4 count, she also may be a candidate for prophylaxis for opportunistic infections and administration of medical immunizations (e.g., influenza, pneumococcal, or hepatitis B vaccines), and such treatments should be instituted as necessary.
Family Planning
The advent of effective therapies has led to longer life spans for HIV-infected women, and there is no evidence that pregnancy adversely influences the course of HIV infection. Coupled with increasingly effective means of preventing mother-to-child transmission of HIV, these facts have led many couples to consider childbearing in the context of HIV infection. That process may involve issues unique to HIV-infected couples, such as reducing the risks of infecting an uninfected partner, and issues applicable to all couples, such as choosing the optimal time to have a child and the best means of contraception until that time arrives. The HIV-infected woman will need an obstetrician/gynecologist who understands these issues and respects the rights of all such individuals to have children in order to guide them through these sometimes difficult issues.
The optimal time for an HIV-infected woman to become pregnant is when her infection is well controlled (i.e., no clinical manifestations) or when, through therapy, her viral load is undetectable. Using contraception to space and time pregnancies, as well as to prevent unintended pregnancies, is a critical aspect of short- and long-term care for the HIV-infected woman. Thus, contraception may be critical in achieving that goal as well as allowing patents to exercise choice in regard to when to have children. In choosing a method of contraception, the HIV-infected woman needs to consider both the efficacy of a technique for the prevention of pregnancy, the interaction of any medication she may be taking on hormonal therapies that she might consider (vide supra), and whether preventing HIV transmission as well as pregnancy should factor into her calculus when choosing a method. Since she is a potential source of infection and may be uniquely susceptible to sexually transmitted diseases and their consequences, discussions of the use of latex condoms should be routine. If the woman is certain that she no longer desires the possibility of bearing children, then sterilization should be an option.
If a woman is already on a method of contraception that she finds satisfactory and effective, it should be maintained if possible. She should be told of the advantage of adding condoms to that regimen. If condoms are her method of contraception, the limitations of that method should be discussed, and she should be educated about emergency contraception if it becomes necessary. Condom use with emergency contraceptive backup is recommended because studies among HIV-uninfected and HIV-infected persons show that attempts at consistent dual method use consisting of a condom plus use of a rigorous, client dependent, ongoing method of reversible contraception
P.381

(e.g. combined hormonal contraceptives or progestin-only hormonal contraception) often results either in inconsistent use of the condom or inconsistent use of the ongoing pregnancy prevention method. Currently, there is no evidence that any microbicide provides an advantage to condoms. If the patient is using hormonal contraception, then consultation with an HIV expert should be obtained to discuss potential interactions between antiretroviral regimens and various hormones.
There is limited empirical data on interactions between hormonal contraception and HIV disease. The Women's Interagency HIV Study found no associations between HIV RNA levels at baseline (or longitudinally) and no reductions in CD4 counts among HIV-infected women using the hormonal contraceptives Depo-Provera (injectable) and Norplant (implant). However, some data suggest that hormonal contraceptive use increases the risk of genital (cervical) shedding of HIV-infected cells, thus possibly increasing risk of transmission.
Clinicians should reemphasize condom use (for prevention of pregnancy and sexually transmitted infection) when prescribing courses of liver enzyme–inducing medications for HIV-infected women who are using hormonal contraception because variations in serum estrogen and progestin levels may result in reduced contraceptive efficacy. Although this advice is reasonable, it does err on the side of caution; hormonal contraception is progestin dominant in its contraceptive actions, and concerns about reduced efficacy remain theoretical and have not been borne out clinically. Finally, it should be remembered that oral contraceptive absorption can be affected by diarrhea and vomiting, which are side effects of many antiretroviral drugs.
The intrauterine device (IUD) may be a reasonable choice for some HIV-infected women. Only one cohort study has been conducted to assess the safety of copper IUD use among HIV-infected women. This study found no association between HIV infection and overall complications at 4 and 24 months following insertion. The overall prevalence of pelvic inflammatory disease was low. At 24 months, the difference in the incidence of pelvic inflammatory diseases between HIV-infected women and HIV-uninfected women (2.0% vs. 0.4%) was not statistically significant; however, the study was not adequately powered.
Some HIV-infected women may need to use ART in order to conceive. Since this chapter focuses on HIV-infected women, this discussion will not include considerations of the serodiscordant couple in which the female is the uninfected partner. In general, ART may serve one of two purposes: either to treat infertility or to allow conception while minimizing the risk of infecting a seronegative partner. For the first years of the HIV epidemic, reproductive endocrinologists were reluctant to utilize ART for HIV-infected women because of concern for their ability to remain healthy long enough to raise a child as well as concern about the high risk of transmission of HIV from mother to child. The advent of HAART has mitigated both these concerns and has made HIV similar in many regards to chronic illnesses that have, in the past, not precluded the use of ART. More recently, many reproductive endocrinologists have started to offer ART to HIV-infected women.
Infertile HIV-infected couples should undergo the same evaluation as noninfected couples. Since some of the risk factors associated with acquisition of HIV infection in the first instance (e.g., drug use) may also be linked to sexually transmitted diseases and pelvic inflammatory disease, evaluation of tubal patency should be one focus of that evaluation. For the male partner, the stability of the HIV infection should be assessed. Serum gonadotropins, testosterone, and prolactin should be performed because HIV infection can cause earlier and more severe central hypothalamic reproductive dysfunction in men compared with women. At least two semen analyses, performed at least 3 months apart, should be obtained after 2 to 5 days of sexual abstinence. Men receiving treatment with exogenous testosterone for HIV disease may have marked oligospermia or even azoospermia.
If the male partner is uninfected, then the clinician should recommend either self-insemination at home or intrauterine insemination in the office (with self-insemination between 12 and 36 hours after the evening on which the luteinizing hormone surge is detected). The couple can collect the man's ejaculated sperm, by using a clean glass or plastic container, and deposit it in the woman's posterior vagina, by using a sterile, large-bore syringe.
Treatment of the infertile couple should mirror that for HIV-uninfected couples. Controlled ovarian hyperstimulation can be used as appropriate. In vitro fertilization (IVF) can be performed, if needed. In that case, modifications of infection control in the lab may be warranted. Universal precautions, face shields, and careful laboratory technique are required when laboratory staff handle the ova. If possible, and at the discretion of the laboratory, the oocytes and embryos of an HIV-infected woman should be cultured in a separate incubator and decontaminated after culture. If a couple has supernumerary embryos available for cryopreservation after the IVF cycle, the use of Food and Drug Administration (FDA)-approved embryo straws, which are nonporous and nonabsorbent, is recommended to eliminate the theoretical risk of contamination while stored in the liquid nitrogen. While there are not a great deal of data on outcomes, there is some suggestion of a lower success rate among HIV-infected couples, perhaps reflecting either lesser ovarian reserve or a higher prevalence of deleterious behaviors (e.g., smoking).
Human Papillomavirus
Cervical cancer is a clinical criterion for the diagnosis of AIDS. There are large numbers of reports documenting
P.382

that HIV-infected women have high rates of carriage of human papillomavirus (HPV), the causative virus of cervical neoplasia, and that they also have high rates of cervical cancer. These facts reflect both the high rates of behaviors that might predispose to the acquisition of HIV (e.g., multiple sexual partners, smoking) and the deterioration of immune factors that usually control HPV and accompany the progression of HIV disease. Studies have shown that severely immunosuppressed HIV-infected women are less likely to resolve HPV infection, and take longer when they do, than HIV-uninfected women. Higher HIV-1 RNA plasma levels have been associated with both an increased risk of HPV infection with oncogenic types and an increased risk of cervical dysplasia. While HAART might restore some of the host's ability to control HPV, women on or off HAART need assiduous monitoring. The clinical consequence of these facts is the requirement that clinicians perform a gynecologic examination, including a cytologic evaluation, in HIV-infected women during their baseline evaluation. The Pap smear should then be repeated at 6 months and then annually if the results are normal. Women with abnormal Pap tests, including ASC-US, ASC-H, or LSIL, should be referred for colposcopy and further evaluation that may include HPV DNA testing, cervical biopsy, cervical curettage, and endometrial biopsy, depending on cell type and the degree of cytological abnormality.
If an abnormality is diagnosed on colposcopy, clinicians should treat HIV-positive women based on the extent of the disease and follow the treatment protocols outlined by the American Society for Colposcopy and Cervical Pathology (ASCCP). HIV-infected women who have undergone ablation or excisional therapy for dysplasia should receive careful follow-up for disease recurrence because they have an increased rate of recurrence of dysplasia compared with HIV-uninfected women with all of these techniques, particularly cryotherapy.
For women who are HIV-uninfected, HPV testing at the time of initial Pap test can be a useful adjunct when Pap test results are ASC-US. Those patients with a high-risk HPV subtype are referred to colposcopy more quickly and are monitored closely. However, since it is currently recommended that colposcopy be performed in HIV-positive women with any abnormal cervical cytology, at the current time the results of HPV testing do not change the management of women living with HIV infection. However, in one recent report, rates of any SIL were compared among HIV-infected and -uninfected women, all of whom were negative for HPV (oncogenic and nononcogenic). The investigators found a similar low cumulative incidence of any SIL among both groups when limiting the seropositive to those with CD4 counts >500 cells/mm3 and who had normal cervical cytology at baseline. They concluded that similar cervical cancer screening practices might be applicable to both groups, although they cautioned that such a strategy warranted evaluation in an appropriate clinical trial.
Menstrual Irregularities
While a large number of studies have assessed the association between HIV infection and menstrual abnormalities, none has clearly demonstrated a link. Any such studies must consider a variety of confounding factors that might mediate such a relationship, such as weight loss (or gain secondary to HAART), smoking, or illicit drug use. One large study controlling for several of the aforementioned confounding factors demonstrated slightly shorter (<18 days) menstrual cycles in HIV-infected women, but menstrual function did not differ from the HIV-uninfected cohort by cycle length or menstrual variability. However, higher viral loads and decreased CD4 counts were associated with increased cycle variability and polymenorrhea. The authors later attributed the menstrual disorders to substance abuse rather than HIV seropositivity.
Several mechanisms can be considered as potentially causative of any irregularities. One such mechanism is the HIV-specific effect on the hypothalmic–pituitary–gonadal axis. Among asymptomatic HIV-infected women on no therapy, hyperresponsiveness of luteinizing hormone to gonadotropin-releasing hormone has been reported—a finding compatible with the thesis that the hypothalmic–pituitary axis may be altered early in HIV disease. Irregularities also may be attributable to opportunistic infections (e.g., cytomegalovirus or toxoplasmosis involving the pituitary and ovary); autoimmune ovarian failure; and comorbid conditions such as HIV-associated thrombocytopenia, hypermenorrhea associated with some PIs, and chronic endometritis.
Although there are relatively uncommon causes of menstrual abnormalities attributable to HIV, or to comorbid conditions or medications, the basic workup of a woman with menstrual abnormalities should proceed as it would for an HIV-uninfected woman. If hormonal therapy is chosen as the appropriate therapeutic approach, consultation with an HIV-expert should be obtained to account for potential drug–drug interactions.
Conclusion
HIV infection is now a chronic, treatable disease. However, the advances that have brought the epidemic to this stage are built on increasingly complex drug regimens and the coincident requirement for the obstetrician/gynecologist to keep abreast of a changing therapeutic landscape. Physicians also must continue to act as advocates for their patients, taking the necessary steps to assure that they have access to these treatments, and have an understanding of the critical need for life long adherence to treatment regimens. With the partnership of a committed patient and a dedicated clinician, the long-term prognosis for women, the chances for the birth of uninfected children, and the likelihood of prevention of gynecologic complications are better than they have ever been.
P.383

Summary Points
  • Obstetricians should recommend HIV testing to all pregnant women, ideally using an opt-out approach.
  • HIV-infected pregnant women should have regular monitoring of their CD4 count and viral load. They should undergo resistance testing before starting antiviral testing if there is detectable virus.
  • Whenever possible, HIV-infected women should receive ZDV (per the PACTG 076 protocol), whether it is given as a component of HAART or, in rare circumstances, as monotherapy.
  • Standards of care for HIV infection should be upheld during the prenatal period.
  • During the intrapartum period, attempts should be made to minimize the duration of ruptured membranes among women with HIV infection.
  • Pregnant women with viral loads >1,000 copies should be offered elective cesarean sections at 38 weeks but should not undergo amniocentesis. Prophylactic antibiotics should be given.
  • Efavirenz should be avoided in the first trimester, and NVP should not be initiated as part of a HAART regimen for women with a CD4 count over 250 cells/mm3.
  • Women with unknown HIV status in labor should undergo rapid testing. If found to be positive, they should receive intrapartum therapy.
  • Methergine should not be coadministered with PIs or with the NNRTIs efavirenz and delavirdine, because these drugs are potent CYP3A4 enzyme inhibitors.
  • PIs may affect blood levels of hormones (and vice versa). Therefore, up-to-date sources on drug–drug interactions should be utilized prior to prescribing hormonal contraception.
  • Condom use with emergency contraceptive backup is recommended because studies show that attempts at consistent dual method use consisting of a condom plus use of a rigorous, client dependent, ongoing method of reversible contraception (e.g., combined hormonal contraceptives or progestin-only hormonal contraception) often results either in inconsistent use of the condom or inconsistent use of the ongoing pregnancy prevention method.
  • Infertile HIV-infected couples should undergo the same evaluation as noninfected couples and have access to ART.
  • HIV-infected women should have a baseline Pap smear, which should then be repeated at 6 months and then annually if the results are normal. Women with abnormal Pap tests, including ASC-US, ASC-H, or LSIL, should be referred for colposcopy and further evaluation that may include HPV DNA testing, cervical biopsy, cervical curettage, and endometrial biopsy, depending on cell type and the degree of cytological abnormality.
Suggested Readings
Epidemiology/Pathophysiology
Borrow P, Lewicki H, Wei X, et al. Antiviral pressure exerted by HIV-1 specific cytotoxic T-lymphocytes (CTLs) during primary infection demonstrated by rapid selection of CTL escape virus. Nat Med 1997;3:205–211.
Cen S, Khorchid A, Javanbakht H, et al. Incorporation of lysyl-tRNA synthetase into human immunodeficiency virus type 1. J Virol 2001;75:5043–5048.
Centers for Disease Control and Prevention. Epidemiology of HIV/AIDS—United States, 1981–2005. MMWR Morb Mortal Wkly Rep 2006;55(21):589–592.
Chinen J, Shearer WT. Molecular virology and immunology of HIV infection. J Allergy Clin Immunol 2002;110(2):189–198.
Colgrove RC, Pitt J, Chung PH, et al. Selective vertical transmission of HIV-1 antiretroviral resistance mutations. AIDS 1998;12(17):2281–2288.
Goulder PJ, Phillips RE, Colbert RA, et al. Late escape from an immunodominant cytotoxic T-lymphocyte response associated with progression to AIDS. Nat Med 1997;3:212–217.
Hader SL, Smith DK, Moore JS, et al. HIV infection in women in the United States. Status at the millennium. JAMA 2001;285:1186–1192.
Ho DD, Neumann AU, Perelson AS, et al. Rapid turnover of plasma virons and CD4 lymphocytes in HIV-1 infection. Nature 1995;373:123–126.
Lansky A, Fleming PL, Byers RH Jr, et al. A method for classification of HIV exposure category for women without HIV risk information. MMWR Recomm Rep 2001;50(RR-6):31–40.
Liu R, Paxton WA, Choe S, et al. Hoozygous defect in HIV-1 co-receptor accounts for resistance for some multiply-exposed individuals to HIV-1 infection. Cell 1996;86:367–377.
Nijhuis M, Deeks S, Boucher C. Implications of antiretroviral resistance on viral fitness. Curr Opin Infect Dis 2001;14(1):23–28.
Pantaleo G, Soudenys H, Demarest JF, et al. Evidence for rapid disappearance of initially expanded HIV-specific CD8+ T-cell clones during primary HIV infection. Proc Natl Acad Sci USA 1997;94:9448–9453.
Pao D, Andrady U, Clarke J, et al. Long-term persistence of primary genotypic resistance after HIV-1 seroconversion. J Acquir Immune Defic Syndr 2004;37(5):1570–1573.
Schneider MF, Gange SJ, Williams CM, et al. Patterns of the hazard of death after AIDS through the evolution of antiretroviral therapy: 1984–2004. AIDS 2005;19(17):2009–2018.
Weinstock HS, Zaidi I, Heneine W, et al. The epidemiology of antiretroviral drug resistance among drug-naïve HIV-1 infected persons in 10 US cities. J Infect Dis 2004;189(12):2174–2180.
Management of the Human Immunodeficiency Virus
Aberg JA, Gallant JE, Anderson J, et al. Primary care guidelines for the management of persons infected with human immunodeficiency virus; recommendations of the HIV Medicine Association of the Infectious Diseases Society of America. Clin Infect Dis 2004;39:609–629.
Durant J, Clevenbergh P, Halfon P, et al. Drug-resistance in HIV-1 therapy: the VIRADAPT randomized control trial. Lancet 1999;353:2195–2199.
Hammer SM, Saag MS, Schecter M, et al. Treatment for adult HIV infection: 2006 recommendations of the International AIDS Society–USA Panel. JAMA 2006;296:827–843.
Hecht FM, Grant RM. Resistance testing in drug-naïve HIV-infected patients: is it time? Clin Infect Dis 2005;41(9):1324–1325.
Robbins GK, De Gruttola V, Shafer RW, et al. Comparison of sequential three-drug regimens as initial therapy for HIV-1 infection. N Engl J Med 2003;349:2293–2303.
Sax PE, Islam R, Walensky RP, et al. Should resistance testing be performed for treatment-naïve HIV-infected patients? A cost-effectiveness analysis. Clin Infect Dis 2005;41(9):1316–1323.
P.384

Pregnancy
American College of Obstetricians and Gynecologists. Scheduled cesarean delivery and the prevention of vertical transmission of HIV infection. ACOG Committee Opinion No. 234, May 2000.
Baylor MS, Johann-Liang R. Hepatotoxicity associated with nevirapine use. J Acquir Immune Defic Syndr 2004;35:S21–S33.
Blanche S, Tardieu M, Rustin P, et al. Persistent mitochondrial dysfunction and perinatal exposure to antiretroviral nucleoside analogues. Lancet 1999;354:1084–1089.
Connor EM, Sperling RS, Gelber R, et al. Reduction of maternal-infant transmission of human immunodeficiency virus type 1 with zidovudine treatment. N Engl J Med 1994;331:1173–1180.
European Collaborative Study and the Swiss Mother + Child HIV Cohort Study. Combination antiretroviral study and duration of pregnancy. AIDS 2000;14:2913–2920.
European Mode of Delivery Collaboration. Elective caesarian-section versus vaginal delivery in prevention of vertical HIV-1 transmission: a randomized clinical trial. Lancet 1999;353:1035–1039.
French R, Brocklehurst P. The effect of pregnancy on survival in women infected with HIV: a systemic review of the literature and meta-analysis. Br J Obstet Gynecol 1998;105:827–835.
Fundaro C, Genovese O, Rendeli C, et al. Myelomeningocele in a child with intrauterine exposure to efavirenz. AIDS 2002;16:299–300.
Garcia PM, Kalish KA, Pitt J, et al. Maternal levels of plasma human immunodeficinecy virus type 1 RNA and the risk of perinatal transmission. N Engl J Med 1999;341:394–402.
Guay LA, Musoke P, Fleming T, et al. Intrapartum and single dose nevirapine compared with zidovudine for prevention of mother-to-child transmission of HIV-1 in Kampala, Uganda: HIVNET 012 randomised trial. Lancet 1999;354:795–802.
Ibday JA, Yang Z, Bennett MJ. Liver disease in pregnancy and fetal fatty acid oxidation defects. Mol Genet Metab 2000;71:182–189.
International Perinatal HIV Group. The mode of delivery and the risk of vertical transmission of human immunodeficiency virus type 1: a meta-analysis of 15 prospective cohort studies. N Engl J Med 1999;340:977–987.
Ioannidis JPA, Abrams EJ, Ammann A, et al. Perinatal transmission of human immunodeficiency virus type 1 by pregnant women with RNA virus loads <1,000 copies/ml. J Infect Dis 2001;183:539–545.
Jourdain G, Ngo-Giang-Huong N, Le Coeur S, et al. Intrapartum exposure to nevirapine and subsequent maternal responses to nevirapine-based antiretroviral therapy. N Engl J Med 2004;351(3):229–240.
Landesman S, Kalish L, Burns D, et al. The relationship of obstetrical factors to the mother-to-child transmission of HIV-1. N Engl J Med 1996;334:1617–1623.
Lockman S, Shapiro RL, Smeaton LM, et al. Response to antiretroviral therapy after a single, peripartum dose of nevirapine. N Engl J Med 2007;356(2):135–147.
Lorenzii P, Spicher VM, Laubereau B, et al. Antiretroviral therapies in pregnancy: maternal, fetal and neonatal effects. Swiss HIV cohort study, and the Swiss national HIV study. AIDS 1998;12:F241–F247.
Minkoff H. HIV infection in pregnancy. Obstet Gynecol 2003;101:797–810.
Minkoff H, Hershow R, Watts DH, et al. The relationship of pregnancy to human immunodeficiency virus disease progression. Am J Obstet Gynecol 2003;189:552–559.
Perinatal Safety Review Working Group. Nucleoside exposure in the children of HIV-infected women receiving antiretroviral drugs: absence of clear evidence for mitochondrial disease in children who died before 5 years of age in five United States cohorts. J Acquir Immune Defic Syndr 2000;25:261–268.
Taha TE, Kumwenda NI, Hoover DR, et al. Nevirapine and zidovudine at birth to reduce perinatal transmission of HIV in an African setting: a randomized controlled trial. JAMA 2004;292(2):202–209.
Wade N, Birkhead GS, Warren BL, et al. Abbreviated regimens of zidovudine prophylaxis and perinatal transmission of human immunodeficiency virus. N Engl J Med 1998;339:1409–1414.
Watts H, Minkoff H. Managing pregnant patients. In: Dolin R, Masur H, Saag M, eds. AIDS therapy, 2nd ed. New York: Churchill Livingstone, 2002.
Welles SL, Pitt J, Colgrove R, et al. HIV-1 genotypic zidovudine drug resistance and the risk of maternal-infant transmission in the Women and Infants Transmmission Study Group. AIDS 2000;14:263–271.
Gynecology
Ahdieh-Grant L, Li R, Levine AM, et al. HAART and cervical SIL in HIV-positive women. J Natl Cancer Inst 2004;96:1070–1076.
American College of Obstetricians and Gynecologists. The importance of preconception care in the continuum of women's health care. ACOG Committee Opinion No. 313, September 2005. Obstet Gynecol 2005;106(3):665–666.
Cates W Jr, Steiner MJ. Dual protection against unintended pregnancy and sexually transmitted infections: what is the best contraceptive approach? Sex Transm Dis 2002;611(29):168–174.
Cejtin HE, Jacobson L, Spring G, et al. Effect of hormonal contraceptive use on plasma HIV-1 viral levels among HIV-infected women. AIDS 2003;17(11):1702–1704.
Harlow SD, Cohen M, Ohmit SE, et al. Substance use and psychotherapeutic medications: a likely contributor to menstrual disorders in women who are seropositive for human immunodeficiency virus. Am J Obstet Gynecol 2003;188:881–886.
Harlow SD, Schuman P, Cohen M, et al. Effect of HIV infection on menstrual cycle length. J Acquir Immune Defic Syndr 2000;24:68–75.
Harris TG, Burk R, Palefsky JM, et al. The use of human papillomavirus testing in deciding the frequency of pap smear screening among HIV-positive women. JAMA 2005;293:1471–1476.
Lampe MA. Human immunodeficiency virus-1 and preconception care. Matern Child Health J 2006;10(Suppl 7):195–197.
Merenich JA, McDermott MT, Asp AA, et al. Evidence of endocrine involvement early in the course of HIV infection. J Clin Endocrinol Metab 1990;70:566–571.
Milligan SA, Katz MS, Craven PC, et al. Toxoplasmosis presenting as panhypopituitarism in a patient with AIDS. Am J Med 1984;77:760–764.
Minkoff H, Santoro N. Treatment of infertility in HIV-infected women: ethical considerations. N Engl J Med 2000;342(23):1748–1750.
Minkoff H, Watts DH, Shen XL, et al. The relationship of pregnancy to HPV carriage among HIV-infected women. Obstet Gynecol 2006;108(4):953–960.
Morrison CS, Sekadde-Kigondu C, Sinei SK, et al. Is the intrauterine device appropriate contraception for HIV-1-infected women? Br J Obstet Gynaecol 2001;108:784–790.
Nielsen H. Hypermenorrhea associated with ritonavir. Lancet 1999;353:811–812.
Ohl J, Partisani M, Wittemer C, et al. Assisted reproduction techniques for HIV serodiscordant couples: 18 months experience. Hum Reprod 2003;18:1244–1249.
Santelli JS, Warren CW, Lowry R, et al. The use of condoms with other contraceptive methods among young men and women. Fam Plann Perspect 1997;29:261–267.
Strickler H, Palefsky J, Burke R, et al. Human papillomavirus (HPV) natural history and possible HPV reactivation in human immunodeficiency virus (HIV)-positive women. J Natl Cancer Inst 2005;97:577–586.
Strickler HD, Palefsky JM, Shah KV, et al. Human papillomavirus type 16 and immune status in human immunodeficiency virus-seropositive women. J Natl Cancer Inst 2003;95(14):1062–1071.
Wang CC, McClelland RS, Overbaugh J, et al. The effect of hormonal contraception on genital tract shedding of HIV-1. AIDS 2004;18(2):205–209.
Wright TC Jr, Cox JT, Massad LS, et al., for the 2001 ASCCP-sponsored Consensus Conference. 2001 consensus guidelines for the management of women with cervical cytological abnormalities. J Low Genit Tract Dis 2002;6:127–143.


> Table of Contents > 21 - Placenta Previa and Abruption
21
Placenta Previa and Abruption
Helen H. Kay
All bleeding during pregnancy should be investigated by an examination and imaging studies. There are many etiologies for bleeding in pregnancy, but the most clinically significant are placenta previa and placental abruption. These conditions can lead to serious fetal compromise and maternal death. Other causes of bleeding that should be excluded are cervical lesions such as carcinoma or polyps, vaginal lacerations from trauma or carcinoma, other uterine bleeding such as dehiscence of a prior cesarean section scar, and premature cervical dilation, although these usually do not present with large amounts of blood loss. The presence of either placenta previa or placental abruption places the patient in a high-risk situation that warrants close monitoring. A definitive diagnosis is extremely important because in many cases, both commit the patient to a prolonged period of bed rest and hospitalization.
Placenta Previa
Incidence
Placenta previa is encountered in approximately 0.50% to 1.00% of all pregnancies and is fatal in 0.03% of cases. Formerly, the diagnosis of milder degrees of placenta previa without hemorrhage may have gone unnoticed by clinical exam, but now with the widespread use of ultrasound scanning, the incidence appears to be rising. It is more common in multiparous than in nulliparous women, occurring in only 1 in 1,500 nulliparas and in as many as 1 in 20 grand multiparas. The incidence in the United States is declining, probably in part due to the smaller number of grand multiparous women.
Definition
The definition of placenta previa has been complicated because the original descriptions referred to the location of the placenta in relation to a dilated cervix (i.e., in labor) determined by digital exam. By this diagnostic methodology, a complete previa is present when the placenta extends over and beyond the internal os. A partial previa refers to a placenta with its edge partially over the dilated cervix, meaning that if the cervix were visualized with a speculum, placental tissue would be seen over some part of the dilated cervical area but not all. The last type of previa, the marginal previa, refers to a placenta where the edge lies very close to and up to the edge of the os but does not cover any of the dilated cervix. In those original descriptions, the distance between the placental edge and the internal os was never defined in terms of centimeters (Fig. 21.1). However, with the advent of transvaginal ultrasound imaging, the cervix can be routinely imaged, even when not dilated, and the internal os is seen as a point, not a dilated cervix—hence the confusion over the terminology. In today's practice, any suspected low-lying placenta seen by transabdominal scan should be further evaluated by a transvaginal scan to determine the distance between the edge of the placenta and the internal os (Fig. 21.2). Those cases where the placental edge completely covers the cervical os are labeled as a complete previa. Those with the placental edge at the cervical os should be labeled as partial or marginal (partial/marginal), as it is impossible to determine whether those placentas will remain covered over the dilated cervix during labor or whether they will remain at the edge of the dilated cervix. The cases in which the placental edge is located within 1 to 2 cm of the internal os are the most confusing. Studies that have evaluated the situation where a placental edge
P.386

is <1 cm from the cervical os tend to result in cesarean sections because clinically, they are most like those found in placenta previa patients (i.e., with bleeding, and these are delivered by cesarean section). Patients with a placental edge >2 cm from the cervical os are considered to have normal placentas that are not previa. Patients with the placental edge between 1 and 2 cm of the internal os, however, remain in the gray zone. These patients will benefit from either a double setup at the time of labor or close observation in labor and an attempt for a vaginal delivery if there is no bleeding.
Figure 21.1 Diagrammatic illustration of the three classic types of previa: marginal, partial, and complete. These relate to diagnosis by digital or visual examination when the patient is in labor with a partially dilated cervix. The term central previa refers to a previa in which the central portion of the placenta lies directly over the cervical os.
Figure 21.2 Diagrammatic illustration of the classes of placenta previa diagnosed by transvaginal ultrasound. In the nonlaboring patient, the internal os is seen as a point, and the distance between this and the lower edge of the placenta becomes the more critical reference.
Pathophysiology
Placenta previa is a condition of abnormal implantation (i.e., into the lower uterine segment rather than the corpus or fundal region). The exact pathophysiology is unknown, but because it is seen more frequently in patients who tend to be older, multiparous, and have had prior cesarean sections or prior uterine curettage, it is thought to result from scarring in the endometrium. This is theorized to lead to abnormal endometrial tissue, poor vascularization, thinner myometrium, and a less favorable location for implantation. Presumably, the embryo is attracted to healthier tissue, which would be the unaffected endometrium of the lower uterine segment. By this rationale, the anterior uterine segment after cesarean section would appear to be an unfavorable site for implantation, but for uncertain reasons, the uterine trauma from cesarean sections actually increases the risk of previa by as much as sixfold.
Risk Factors
Several risk factors have been found that are associated with placenta previa (Table 21.1). The most significant is a prior cesarean section (approximately 1 in 200 deliveries; the incidence is higher if a woman has undergone two or more cesarean sections). Black or minority patients seem to be at higher risk, as are women over 35 years of age. Other risks include increased gravidity and parity and cigarette smoking, with a 2.6- to 4.4-fold increase. Interestingly, meta-analyses have shown a preponderance of male
P.387

gender among the fetuses with placenta previa. The mechanism for this is unknown. Previous abortion has not been consistently shown to be associated with an increase in risk for previa.
TABLE 21.1 Risk Factors Associated with Placenta Previa
Black and minority
Advanced maternal age
High gravidity
High parity
Previous abortion—induced and spontaneous
Prior cesarean section
Cigarette smoking
Diagnosis
The diagnosis of placenta previa can be made by transabdominal ultrasound. With the advent of the curvilinear probe, the cervical and lower uterine segment is much better imaged, and the relationship of the lower placental edge to the internal cervical os can be routinely visualized. However, the most common diagnostic pitfalls include a distended bladder and a lower uterine segment contraction that can lead to misdiagnosis. Of those placenta previas diagnosed in the second trimester, 90% to 95% resolve by the third trimester due to further development of the lower uterine segment, also referred to as “migration” of the placenta. However, if the placenta covers the internal os by 20 mm or more, meaning that it crosses the os by 20 mm, there is a 100% sensitivity rate for detection of previa at delivery, which requires a cesarean section. Three-dimensional scanning may further increase prenatal detection, but this technology remains a new investigational technique for previa at this time. Therefore, it is imperative that follow-up scanning be performed to determine if there is resolution of what appears to be a placenta previa. Marginal and partial placenta previa are significantly less likely to persist into the third trimester (i.e., <5% chance).
Although initially thought to be contraindicated in patients with suspected placenta previa, transvaginal scanning can be performed safely with the appropriate level of caution. In many cases, the relationship between the placental edge and the internal os can be difficult to assess, and only a close-up view with a transvaginal approach can make a definitive diagnosis (Fig. 21.3). This approach to scanning has been studied carefully and does not appear to lead to increased vaginal bleeding, in part because it is technically impossible to introduce the probe through the cervix. Another alternative approach is with translabial scanning, which has been reported to be 100% sensitive for detection of a previa. However, on occasion, bowel gas can interfere. When a clear diagnosis of placenta previa is made by a transabdominal or translabial scan, there is no need to perform a transvaginal scan. However, when a partial/marginal placenta previa or low-lying placenta is suspected, a transvaginal scan should be performed to confirm the diagnosis and measure the distance between the internal os and lower placental edge. Both types of scanning have greatly reduced the false-positive rate by transabdominal scanning alone, which is reported to be as high as 25%.
Figure 21.3 A transvaginal ultrasound image of a complete placenta previa. The arrow points to the internal os. (P, placenta; B, bladder.)
It is debatable whether transvaginal scanning has made the double setup examination obsolete, because the relationship between the placenta and cervix can be identified well by experienced scanners. However, likely there still is a place for the double setup exam, particularly in those patients who do not experience bleeding and have a placental edge between 1 to 2 cm from the internal os. The double setup can be used in labor to determine the relationship between the placental edge and the cervix by carefully introducing the examining finger into the cervix with the patient prepped and draped in the operating room so that if the placenta is encountered at the internal os, an immediate cesarean section can be performed, particularly when acute hemorrhage is precipitated by the exam. If the cervix is dilated, a finger can be passed through the cervical canal to the internal os, and placental tissue can be palpated as gritty, fibrous tissue in contrast to the fetal membranes that are smooth to the touch, particularly when intact and enclosing amniotic fluid. If placental tissue is palpated that covers the os or is located easily within reach,
P.388

it is considered to be a previa. In this circumstance, the distance relationship (i.e., whether it is 1 or 2 cm from the os) is insignificant since that distance is only predictive when determined by ultrasound imaging. At that point, the patient would be managed by proceeding directly with a cesarean delivery. However, if the cervix is dilated, the membranes are ruptured allowing the fetal vertex to be well applied to the cervix, thus any bleeding may be tamponaded by the fetal head, enabling the patient to continue laboring, with or without pitocin augmentation, to achieve a vaginal delivery.
Clinical Features
Patients with placenta previa typically remain asymptomatic until they have vaginal bleeding. Many are detected during second trimester ultrasound screening, although they remain asymptomatic. It is becoming increasingly rare to have a patient present late in the third trimester with a newly made diagnosis. There are no means to predict which patients will bleed and when they will bleed. Approximately one fourth of patients do not bleed prior to 36 weeks gestation. Usually, the first episode of painless vaginal bleeding occurs without any precipitating event, although intercourse and strenuous physical activity by the patient may be inciting factors. Complete previas are more likely to present with vaginal bleeding earlier than partial or marginal previas. In most cases, the thinning lower uterine segment tears into the intervillous space of the placenta. This bleeding can bring about uterine irritability and, occasionally, preterm contractions. The amount of blood lost in this first bleeding episode tends to be variable, from slight to heavy, although usually it is unlikely to be heavy enough to prompt delivery. However, the amount of subsequent bleeds tends to be increasingly heavier as the cervix and lower uterine segment change as the pregnancy progresses. Blood seen on a patient's shoes is the classic indication of heavy vaginal bleeding.
Most patients stop bleeding with bed rest, particularly those in the second trimester. Many are placed on bed rest either at home or in the hospital until resolution of the bleeding. The episode of bright red bleeding usually ends as a brownish discharge. However, the amount of bleeding increases in the third trimester, and delivery often is prompted by one massive bleed following multiple earlier lighter bleeding episodes. The blood typically is of maternal origin, and therefore the fetus usually is not in jeopardy. In cases with massive bleeding, however, the fetal heart rate tracing may show signs of distress, usually with repetitive late decelerations.
Patients with placenta previa are at increased risk for placental abruption, cesarean delivery, fetal malpresentation, and postpartum hemorrhage. Although fetal growth restriction formerly was thought to be an outcome of placenta previa, more recent studies do support an association when comparisons are made with a well-matched control group adjusted for gestational age at delivery. Although it is impossible to predict which patients will bleed and when, one report suggests that patients with elevated maternal serum alpha-fetoprotein (MSAFP) levels >2.0 multiples of the median (MoM) have a 50% chance of requiring hospitalization for bleeding before 30 weeks gestation, a preterm delivery before 34 weeks, and to be delivered for pregnancy-associated hypertension before 34 weeks. MSAFP elevations did not predict those with placenta accreta or emergent cesarean hysterectomy. Careful note of the MSAFP levels in the second trimester may help in targeting those patients who need to be cautioned more specifically about adverse outcomes in the presence of a placenta previa.
Management
Patients diagnosed in the second trimester should be cautioned about the possibility of experiencing bleeding. Intercourse should be avoided unless a follow-up scan reveals further migration of the placenta. Otherwise, patients may be allowed their usual activities but should avoid strenuous physical exertion. Approximately every 4 weeks, a repeat scan should be performed to determine the persistence or resolution of the previa. If further scans reveal resolution, no further evaluation is necessary. However, if follow-up scans show persistent placenta previa into the third trimester, the patient should be counseled further regarding her chances of bleeding and the need for a cesarean section. Decreased physical activity would be advisable and travel away from home discouraged.
Every patient who bleeds needs to be evaluated and the fetal status documented. Depending on the amount of bleeding, intravenous fluids should be started and blood should be cross matched or, at a minimum, typed and screened. Subsequently, continuous availability of cross-matched blood does not appear to be necessary, as few antepartum patients require emergent transfusion. Rh status should be checked, and RhoGam should be administered if patients are Rh-negative and unsensitized. A baseline blood count with hemoglobin and hematocrit should be determined to assess the degree of bleeding. These blood counts should be interpreted carefully in the context of the normal reserve in pregnancy as well as the hemodilution with intravenous hydration. Because pregnant women have a significant reserve, their vital signs and laboratory values may not directly reflect their vascular compromise until they have had a large amount of bleeding. Their status may be deceptively stable until they approach serious cardiovascular decompensation. If signs of hypovolemia are present, such as hypotension and tachycardia, the patient more than likely has had severe hemorrhage—significantly more than was clinically observed. Since it is rare to develop a coagulopathy with a bleed from a previa, a coagulation profile is not necessary at the onset. A Kleihauer-Betke test for fetal red blood cells in maternal blood also
P.389

is not necessary, as it is rare to find an abnormal test result.
If the fetus clearly is previable, continued monitoring and stabilization of maternal hemodynamics is the appropriate course. Blood can be transfused as needed to maintain the maternal blood count in a normal range (hematocrit >30) until fetal viability is reached. In patients who decline transfusions, erythropoietin may be a good option. In addition, the use of autologous blood donation in these patients may be a safer option in some parts of the world if the blood supply is not routinely tested for infectious disease. If bleeding ceases, the patient may be a candidate for continued outpatient bed rest. Outpatient expectant management has been analyzed, and the cost–benefit ratio has been favorable, with no outcome difference between those managed as outpatients versus those managed as inpatients. Antenatal steroids for fetal lung maturity should be administered between 24 and 34 weeks gestation.
In the third trimester, the threshold for discharging the patient should significantly be higher. A period of prolonged bed rest and observation is warranted, and it is not unreasonable to consider hospitalization until delivery. If it appears that immediate delivery is not necessary, patients with intact membranes should be given a course of antenatal steroids from 24 to 34 weeks. Continuous fetal monitoring should be carried out until the bleeding is stable, then daily fetal assessment is appropriate. Additional episodes of bleeding, despite full bed rest, are not uncommon. Approximately 70% of patients treated expectantly will have a second episode of bleeding, and 10% will have a third bleed. Unless acute bleeding mandates an immediate preterm delivery, the patient can undergo semielective amniocentesis after 36 weeks and delivery if fetal lung maturity can be documented. Approximately 25% to 30% of patients will achieve 36 weeks gestation. If significant bleeding occurs after 34 weeks, a decision to proceed directly to delivery without amniocentesis is justified.
In the event of severe hemorrhage on admission, the medical team should prepare for immediate delivery if the fetus has reached a viable gestation. The anesthesiologist and neonatologist should be notified immediately. Two large-bore intravenous lines should be established, and blood should be cross matched promptly. A Foley catheter should be inserted to monitor urine output. A coagulation panel also is warranted. Continuous fetal monitoring should be performed while preparing for delivery and any decompensation should hasten the delivery process.
In about 20% of the women with placenta previa associated with bleeding, the uterus contracts and the additional problem of managing preterm labor needs to be confronted. A transvaginal or translabial ultrasound scan can be performed to assess the status of the cervix if bleeding is not too heavy. If fetal lung maturity is not documented or unlikely, efforts to arrest the labor should be attempted in order to begin a course of antenatal steroids. However, the use of tocolytics is considered controversial, and no studies have confirmed their benefit in these women. The choice of tocolytics should be weighed carefully. β-Mimetics produce maternal tachycardia and hypotension and generally are contraindicated unless the bleeding appears to be stable. Calcium channel blockers can cause hypotension. Indomethacin generally is not recommended after 32 weeks because of possible premature closure of the fetal ductus arteriosus. Magnesium sulfate is a popular choice and is the most widely used.
Delivery should be by cesarean section for all categories of placenta previa when documented by transvaginal scan with an undilated cervix in the third trimester regardless of whether it is a complete, partial, or marginal previa. However, if the diagnosis cannot be established definitively, such as when vaginal scanning is unavailable, or there is a suspected marginal or partial previa between 1 to 2 cm from the os without any bleeding, a double setup may be considered during or before labor. If no placenta tissue can be palpated, the membranes should be ruptured and the patient may be allowed to labor. Rupturing the membranes and allowing labor to progress could bring the fetal vertex down and tamponade any placental bleeding.
In the majority of cases, a low transverse uterine incision can be achieved, particularly with a posterior placenta and with a well-developed lower uterine segment. A transverse incision can be accomplished in skilled hands even when an anterior placenta is encountered by cutting quickly through the uterus and placenta and delivering the fetus as swiftly as possible before there is significant bleeding and a risk of fetal exsanguination. In a good percentage of cases, the placenta previa causes a fetal malpresentation such as transverse lie. In those cases, the best uterine incision would be a vertical, or classical, one.
Regional anesthesia may be used successfully for patients with placenta previa. It has been reported that the management of blood pressure for hemorrhage is not a problem and may be the preferred choice due to the lowered amounts of intraoperative blood loss compared with general anesthesia. With heavy bleeding preceding delivery, however, many anesthesiologists still opt to use general anesthesia because regional anesthesia in the presence of major hemorrhage may exacerbate hypotension and block the normal sympathetic response to hypovolemia.
Complications
Complications from placenta previa include a longer hospital stay, cesarean delivery, placental abruption, postpartum hemorrhage, fetal malpresentation, and maternal death from uterine bleeding and disseminated intravascular coagulation (DIC).
Placenta Accreta
Significant complications of placenta previa include placenta accreta, increta, and percreta, particularly with a prior history of a cesarean section. Placenta accreta refers to
P.390

the placenta being directly attached to the myometrium, without intervening decidua, but not invading the muscle; increta is noted when the chorionic villi invade the myometrium; and percreta is present when the chorionic villi penetrate through the entire uterine wall and invade into the bladder or rectum. The presence of placenta previa in a patient with a prior cesarean section is associated with accreta in 10% to 35% of cases. With multiple cesarean sections, the risk may be as high as 60% to 65%.
During antenatal ultrasound scans, the lower uterine segment should be scrutinized for any evidence of a disruption in the demarcation between the placental fibrinoid base known as the Nitabuch layer and the uterine decidua basalis. Color Doppler assessment can be helpful by demonstrating marked or turbulent blood flow within the placenta and extending into the surrounding tissues, which is also described as lacunar flow. Similar, and perhaps better, scrutiny can be offered by magnetic resonance imaging (MRI), which can demonstrate placental tissue extension through the uterus (Fig. 21.4). MRI diagnosis for placenta percreta may be quite accurate, but the diagnostic accuracy for placenta accreta—a lesser degree of myometrial invasion—is lower. The imaging features include a loss of the decreased signal intensity demarcation between myometrium and decidua basalis. More recent experience, however, suggests a sensitivity of 88% and a specificity of 100% for the diagnosis of placenta accreta, albeit with low numbers of patients. There are some reports of gadolinium-enhanced MRI that can more clearly distinguish a placenta accreta from a percreta. There is not enough data thus far to determine whether MRI is superior to ultrasound for diagnosing placental accreta and percreta.
In the presence of placental accreta, increta, and percreta, the risk of hemorrhage is extremely high. Careful attention should be paid to the lower uterine segment after delivery of the placenta. If bleeding persists despite the usual postpartum uterotonic agents and uterine or hypogastric artery ligation, hysterectomy must be considered. Complications are more likely to arise from delay in making the decision to proceed with hysterectomy. It may be a worthwhile exercise to attempt other methods to control the bleeding before hysterectomy such as oversewing the lower uterine segment, uterine artery ligation, ovarian artery ligation, B-Lynch suture and uterine packing, but all are associated with mixed results. If definitive hysterectomy is not performed, bilateral arterial embolization of the uterine arteries by utilizing currently available interventional radiology technology should be the next option of choice, although more experience is needed to determine the success rate of such a procedure for placenta percreta. Precautions to control hemorrhage in general should include intravenous access, blood products, and anesthesiology assistance. If these conditions are suspected by imaging studies prior to delivery, a planned cesarean section after uterine artery catheters are placed for possible embolization may be useful to avoid a hysterectomy. Plans should be made to deliver in an operating room where there is access to extra assistance and equipment in the event that a hysterectomy must be performed. The interventional radiologists should be notified of the possibility for embolization, and the proper equipment should be made available.
Figure 21.4 A sagittal T2-weighted MRI case of placenta percreta. The percreta is low anterior (arrow). (Courtesy Dr. Mark Kliewer.)
Other types of management have included methotrexate for placenta accreta tissue left in situ from bladder wall invasion, subendothelial vasopressin to control bleeding, and balloon occlusion in the hypogastric arteries before hysterectomy. These have been reported with mixed results, likely secondary to the variability of the pathology. Ongoing improvements in the management, once hemorrhage is recognized, will decrease overall morbidity to the patient.
Other complications in the presence of significant hemorrhage from placenta previa could include complications from hypotension such as acute tubular necrosis and Sheehan syndrome of pituitary infarction. Although maternal mortality is <1% and perinatal mortality is <5%, there can be significant morbidity for both. Lesser complications include the risk for hysterectomy, antepartum bleeding, intrapartum and postpartum hemorrhages, blood transfusion, septicemia, and thrombophlebitis. Cases of spontaneous uterine rupture attributable to placenta percreta without prior cesarean delivery also have been reported.
Outcomes
Many reports have suggested a causative effect between placenta previa and low birth weight. The association between placenta previa and fetal growth restriction has been assumed to a large extent. However, more recent studies that have controlled for the gestational age at delivery have found no significant association between previa
P.391

and growth restriction, and the previously seen association most likely is due to preterm birth. Other neonatal outcomes of significance also include an increased risk of congenital anomaly, respiratory distress syndrome, and anemia. The mechanism for the increase in congenital anomalies is not known, but the increase in respiratory distress syndrome and anemia can be explained by the increased perinatal bleeding. Mortality, intraventricular hemorrhage, and low Apgar scores are not different, reflecting advances in obstetrics and neonatal treatments.
Recurrence risks for placenta previa are 2% to 3%, or six- to eightfold higher than the normal population. Cigarette smoking further increases these recurrence risks.
Prevention
There are no means to prevent placenta previa. However, some studies have suggested that a cervical cerclage placed between 24 and 30 weeks gestation may decrease the chance of bleeding and blood transfusion while prolonging the pregnancy, increasing the birth weight, and decreasing the hospital stay and costs and admission to the neonatal intensive care unit. The mechanism is thought to be due to stabilization of the lower uterine segment. However, this practice is evidence based, and there have been no large randomized trials to evaluate this intervention. Other trials found some benefits in a prolongation of pregnancy by 1 week, fewer readmissions for bleeding, fewer hospitalization days, and higher birth weights, although none of these was statistically significant.
Vasa Previa
A vasa previa occurs in approximately 1 in 1,000 to 1 in 5,000 pregnancies and refers to a condition associated with a very high fetal mortality in the range of 33% to 100%. It is seen when a fetal vessel crosses and covers the internal os (Fig. 21.5). Patients at risk include those with bilobed placentas, succenturiate-lobed placentas, low-lying placentas, pregnancies resulting from in vitro fertilization, and multiple pregnancies. These conditions all increase the likelihood that fetal vessels in the membrane will rest over the cervical os. Technically, this only is possible in two circumstances. One is in the presence of a velamentous cord insertion, and the other is a placenta with a succenturiate lobe. In both cases, unprotected fetal vessels within the membranes can go undiagnosed, and at the time of artificial rupture of the membranes or with advanced labor, these fetal vessels can be ruptured, leading to fetal exsanguinations.
Figure 21.5 Multiplanar transvaginal 3D sonogram of the vasa previa at 34 weeks gestation. A: Sagittal view showing a vessel running in a sagittal direction over the internal os. The arrow points to the internal os. B: Coronal view showing a cross section of the vessel just behind the internal os. The arrow points to the internal os. C: Transverse view with the reference dot at the internal os showing the vessel crossing the cervix just at the level of the internal os, to which the arrows point. D: Three-dimensional reconstruction of the vasa previa. (From
Canterino JC, Mondestin-Sorrentino M, Muench MV, et al. Vasa previa. J Ultrasound Med 2005; 24:721–724
, with permission.)
When fetal blood is suspected, it may be confirmed quickly by doing a test for fetal hemoglobin. Because fetal hemoglobin is resistant to alkaline pH, several alkaline denaturation tests have been developed such as the Apt, Ogita, and Loendersloot. These tests differ only in the time it takes to perform the test, but all take <10 minutes. Therefore, all of them are suitable for an acute situation prior to grossly obvious fetal deterioration. Fetal distress secondary to anemia may be represented by a sinusoidal pattern on the fetal heart monitor and should prompt consideration for immediate operative delivery.
It is prudent to identify the location of the cord insertion into the placenta and to look for the presence of a secondary placental lobe at the time of a routine second-trimester scan to avoid a disastrous outcome. Color Doppler scanning dramatically simplifies making this diagnosis, and when combined with either transvaginal or translabial scanning, it can distinguish a funic presentation (i.e., cord presenting ahead of the vertex) from a vasa previa. Reports also have suggested that three-dimensional ultrasonography and MRI may help in the diagnosis of vasa previa, but further benefit of these techniques needs to be demonstrated. Transvaginal scanning with color Doppler currently is the most effective means available.
P.392

Early recognition has been reported to be associated with decreased fetal mortality. It can assist in planning delivery and preventing iatrogenic harm such as that from artificial rupture of the membranes. Elective cesarean delivery decreases the perinatal mortality. In undiagnosed cases, a heightened sense of suspicion and aggressive intrapartum and neonatal management are the only means to achieve successful neonatal outcomes.
Placental Abruption
Placental abruption is a pathologic condition in which some part of the placenta prematurely separates from the uterus. It is one of the leading causes of fetal and neonatal mortality.
Incidence
Many factors may lead to placental abruption, and its incidence seems to be increasing. The current incidence is 0.5% to 1.0%. It is a leading cause of perinatal mortality, accounting for 10% to 15% of all perinatal deaths, although this rate may be decreasing with improved neonatal care.
Definition
The three types of placental abruption include the following:
  • Retroplacental—between the placenta and myometrium; severe is defined as 30% to 40% of the surface area, with a 50% fetal mortality if >60 mL of blood.
  • Marginal, subchorionic—between the placenta and membranes.
  • Preplacental, subamniotic—between the placenta and the amniotic fluid. These are of no clinical significance.
There are several categories of abruptions, and some are more dangerous than others (Fig. 21.6). The most significant abruption is a retroplacental abruption, which can compromise fetal oxygenation and perfusion. These can derive from a marginal abruption, which refers to those located at the edge of the placenta and considered a simple lifting of the placental edge away from the uterus. These can be serious when the abruption extends from the margin to the rest of the placenta. A concealed abruption is a retroplacental abruption in which there is no obvious discernible external bleeding.
Pathophysiology
The pathophysiology of an abruption depends on the etiology. An abruption is the clinically recognized end result when villi separate from the underlying decidua basalis. In blunt trauma, the cause is clearly a forceful shearing effect. In the majority of other cases, bleeding results from cell death (apoptosis) induced through ischemia and hypoxia. In patients with a thrombophilia, the higher tendency to clotting leads to a thrombotic event in the decidua basalis resulting in ischemia and hypoxia. In patients with chorioamnionitis, lipopolysaccharides and other endotoxins generated from the infectious agents induce the accumulation of cytokines, eicosanoids, and reactive oxygen species such as superoxide. All have cytotoxic potential that promotes ischemia and hypoxia. One of the cytotoxic actions of endotoxin is the induction of nitric oxide synthase (NOS) activity that produces nitric oxide (NO), a potent vasodilator and inhibitor of platelet aggregation. As NO is metabolized, peroxynitrite is generated, which is a longer-lasting oxidant capable of causing ischemia and
P.393

hypoxia through actions on vascular endothelial cells. As the beneficial effects of NO are outweighed by the overwhelming inflammation, ischemia and hypoxia result and thus lead to cell death and bleeding. The specific mechanisms involved in this final step are under active investigation.
Figure 21.6 Diagrammatic representation of various degrees of placental abruption: preplacental or subamniotic (between the amnion and chorion), marginal or subchorionic (between the placenta and membranes), and retroplacental (between the placenta and myometrium).
Risk Factors
The many risk factors associated with placental abruptions have been studied extensively (Table 21.2). The first is socioeconomic factors such as young age, primiparity, single parenthood, and low education. Second is a prior abruption, with a recurrence risk ten times higher than in those without a prior history. Third is physical factors such as blunt abdominal trauma from domestic abuse or a motor vehicle accident. Fourth, a higher incidence of abruptions has been noted in patients with a retroplacental myoma, particularly if the myoma volume exceeds 200 cm3 and is submucosal in location. Fifth is the largest and most significant group, which includes maternal illnesses such as thrombophilias and hypertensive diseases. Finally, iatrogenic causes such as external cephalic version are noted rarely.
TABLE 21.2 Risk Factors Associated with Placental Abruption
Uterine
Myomas
Uterine septum
Uterine malformations
Demographic/Socioeconomic
High parity
Single parent
Low education
Infertility
Medical
Unexplained elevated MSAFP and hCG
Decreased inhibin A
Antiphospholipid syndrome
Pregestational diabetes
Hypertension—chronic and gestational
Preterm rupture of membranes with chorioamnionitis
Thrombophilias
Prothrombin 20210A mutation
Hyperhomocysteinemia
Factor V Leiden mutation
APCR
Protein C and S deficiency
MTHFR mutation
Dysfibrinogenemia
Iatrogenic
Sudden decompression of uterus (amniocentesis)
External cephalic version for breech
Cigarette smoking
Cocaine abuse
Blunt trauma
Incorrectly applied seat belt
Intrauterine pressure catheter placement
Heavy physical activity
MSAFP, maternal serum alpha-fetoprotein; hCG, human chorionic gonadotropin; MTHFR, methylenetetrahydrofolate reductase; APCR, activated protein C resistance.
Maternal disease such as hypertension has been associated with an increased risk of abruption. In a large epidemiologic study of hypertensive women in Nova Scotia, only women with chronic hypertension with superimposed severe preeclampsia were at increased risk for abruption compared with women who had chronic hypertension alone, a relative risk of 3.8 for parous women and 1.6 for nulliparous women. Not surprisingly, the effects of smoking and hypertension appeared to be additive, if not higher.
Maternal illness due to chorioamnionitis secondary to premature rupture of the membranes has been strongly correlated with the incidence of abruptions based on epidemiologic reports as well as microbiologic and histopathologic studies of the placentas. Pathologic evidence to support this includes observations that lipopolysaccharides and bacterial endotoxins are elevated in the amniotic fluid of patients with chorioamnionitis. These agents, in turn, induce the formation of superoxide or free oxygen radicals, evidenced by an increase in the nitrites and nitrates in maternal serum. These are metabolites of NO, an antioxidant that appears to be increased under these infectious conditions. Immunohistochemical studies have demonstrated increased expression of NOS and nitrotyrosine, which are markers for NO metabolism, in placentas from patients with chorioamnionitis and abruptions. Additionally, evidence for apoptotic cell death has been identified in placentas from both conditions. This evidence supports a strong link between chorioamnionitis and placental abruption.
Over the past decade, new risk factors have been identified in association with placental abruptions. These factors are encompassed under the umbrella of thrombophilia defects and include anticardiolipin antibodies, the lupus anticoagulant, protein C and S deficiencies, antithrombin III deficiency, and the genetic causes such as the factor V Leiden mutation (also known as activated protein C resistance [APCR]), the methylenetetrahydrofolate reductase (MTHFR) mutation, and the prothrombin 20210A gene mutation as well as the more rare congenital dysfibrinogenemia.
The autoimmune antibodies, anticardiolipin antibodies, and lupus anticoagulant have been shown for many years to be associated with adverse pregnancy outcomes, including placental abruption. Because these are nonspecific antibodies, it is difficult to understand their pathophysiologic role in bleeding. Protein C and protein S deficiency are genetic disorders resulting in an increased risk for thrombosis. They have been implicated in preeclampsia and abruption. However, their levels may normally be decreased during pregnancy, making it difficult to fully understand their role in the pathophysiology of abruption.
P.394

More recently, research has focused on specific gene defects that predispose patients to coagulopathy.
APCR is the most common genetic factor predisposing to thrombosis, and it appears to be the most common identifiable cause. This resistance most often is caused by the factor V Leiden mutation and in many cases is used synonymously, although patients can have APCR without the Leiden mutation. In this mutation, there is a nucleotide substitution of adenine for guanine, which results in an amino acid substitution of arginine for glutamine. Patients who are heterozygous for this mutation have fewer manifestations of clinical disease than those who are homozygous. Because patients with this mutation have an increased tendency to form clots, they also have a higher risk for abruption due to clotting in the placenta, primarily thought to be in the decidua basalis either early in pregnancy resulting in spontaneous abortions or in the latter half of pregnancy resulting in abruption. Furthermore, women with a hypofibrinolytic 4G/4G mutation of the plasminogen activator inhibitor 1 (PAI-1) gene, which is frequently associated with the thrombophilic factor V Leiden mutation, also have a predisposition to thrombosis. A study of women with adverse obstetric complications found that women with placental abruption more often were associated with homozygous and heterozygous factor V Leiden mutation, heterozygous G20210A prothrombin gene mutation, homocysteinemia, APCR, or anticardiolipin immunoglobulin G (IgG) antibodies. However, other studies have found a weaker link, and it is cautioned that these tests should not become standard and routine until larger studies further substantiate their relationship to placental abruption and other pregnancy complications. A concomitant search for therapeutic measures would further justify this type of testing of a beneficial treatment, if one can be found.
One etiologic factor that has been widely studied in association with placental abruption is the condition known as hyperhomocysteinemia. Homocysteine is metabolized from methionine and then re-methylated by an enzyme known as methylenetetrahydrofolate reductase (MTHFR) to methionine, with folate and vitamin B12 as cofactors. Mutations in the MTHFR gene, the two known as C677T and A1298C, prevent this normal remethylation, which leads to increased levels of homocysteine. These elevated levels of homocysteine can damage vascular endothelium, leading to thrombosis formation when they occur in veins or to placental abruption when they cause damage in the spiral arteries that supply flow to the placenta. Increased levels of homocysteine have been identified in the fasting state in patients with placental abruption and infarction. Hyperhomocysteinemia was found in 24% of Danish women with a history of placental abruption, intrauterine fetal demise, and fetal growth restriction. Increasing folate and pyridoxine intake successfully reduced the levels of homocysteine. Pathologic evaluation of the placentas from patients with hyperhomocysteinemia have identified an increase in pathologic features, including acute atherosis, infarction, retroplacental hematomas, accelerated villous maturity, and vascular thrombosis. These abnormalities further support the fact that hyperhomocysteinemia is an etiologic factor in placental abruption. Future randomized trials with folate, vitamin B6, and vitamin B12 supplementation will be informative. For the present time, patients with placental abruptions with no obvious etiology should be considered for hyperhomocysteinemia screening.
A final category of risks includes iatrogenic causes. Iatrogenic agents such as nicotine from cigarette smoking and cocaine can both cause vasoconstriction that leads to ischemia and abruption. This alteration in uteroplacental blood flow most likely causes placental lesions (i.e., infarction, oxidative stress, apoptosis, and necrosis) that can bring about disruptions in the placental–uterine interface leading to the abruption. Cigarette smoking has been associated with an adjusted odds ratio for abruption ranging from 1.7 in all patients to 3.5 for blacks, or an approximate twofold relative risk. It also has been reported that smoking a pack of cigarettes per day increases the risk by approximately 40%. In another analysis, approximately 15% to 25% of abruptions can be attributed to smoking. The pathophysiology is thought to be smoking-induced vasospasm. Similarly, cocaine use, which also causes acute vasospasm, has been associated with abruption.
Other etiologic factors that are less well studied or less frequent include the iatrogenic risks from cesarean section, extramembranous placement of intrauterine pressure catheters, external version, amniocentesis, incorrect placement of a seat belt, and possibly maternal physical activity. No large case-control study has been performed to settle these associations satisfactorily.
Circumvallate Placenta
One final risk for placental abruption is the abnormal placentation known as a circumvallate placenta. It is an abnormality in placental development that leads to a thickened placenta with an overall decreased surface area over the uterine wall. In this condition, the membranes of the chorion laeve do not insert at the edge of the placenta but at some distance closer toward the center. This leaves a rim of fibrin and blood in various stages of clotting at the membrane and placental junction. The unprotected villi beyond the rim tend to bleed. In addition to hemorrhage, this abnormal placentation can lead to placental abruption, fetal growth restriction, preterm labor, and preterm rupture of the membranes. Typically, a second-trimester ultrasound can identify such a placenta by its unusual shape with a raised placental margin that does not lay flat against the uterine wall. However, clinically observed bleeding usually is not seen until the end of the second trimester or the beginning of the third. Therefore, when suspicions are raised, the patient will need to be warned of the potential for bleeding and other complications and will need to be followed closely.
P.395

In summary, many risk factors have now been identified in association with placental abruption. Many are preventable, thus justifying programs that can assess an individual's risk in order to attempt modification of behaviors preconceptually or during pregnancy.
Diagnosis
The diagnosis of a suspected abruption usually is made clinically. The symptoms include vaginal bleeding, uterine pain, a tetanic contraction of the uterus, and fetal heart rate abnormalities including a sinusoidal pattern in severe abruption. Bleeding occurs in approximately 80% of cases, but the remaining symptoms may be present in <20% of cases. A definitive diagnosis can only be made retrospectively after delivery and inspection of the placenta because even ultrasound diagnosis is at best 50% sensitive, and hemorrhage can be difficult to visualize. MRI can detect blood through detection of methemoglobin, but it is not a practical modality for an acute problem such as abruption.
Diagnostic ultrasound usually is performed transabdominally but may be supplemented with transvaginal scanning if the bleeding placental edge is low (Fig. 21.7). Careful examination of the retroplacental area is required. False-positive identification of the normal retroplacental complex—the normal vascular complex of uterine vessels, decidua, and myometrium—as an abruption has been reported. This complex appears hypoechoic on ultrasound. Acute bleeding may take on a variety of appearances from hypoechoic to isoechoic to hyperechoic, and diagnosis of an abruption may be confused by this complex. The hyperechoic retroplacental complex, which is usually no more than 2 cm in thickness, demonstrates very high amounts of blood flow by color Doppler imaging, excluding its likelihood of being a clot that should demonstrate no active flow. Other hypoechoic areas such as a myoma or a uterine contraction can be mistaken for an abruption; but again, color Doppler can assist in the distinction because contractions demonstrate a large amount of blood flow within them, and myomas demonstrate blood flow around most of their periphery and less within them. A repeat scan of a fresh bleed often is helpful, as the ultrasound appearance of a clot will change with time, becoming more echogenic at 48 hours and then hypoechogenic within 1 to 2 weeks. Aside from this retroplacental complex, an abruption often is difficult to distinguish from the placenta itself. Acute hemorrhage tends to be difficult to distinguish from the placenta, but with time the clot becomes hypoechoic compared with the placenta.
Figure 21.7 Transvaginal ultrasound image of a retroplacental abruption. The markers indicate the size of the clot, 3.5 × 1.0 cm.
Pulsed-wave Doppler is not a useful tool for abruption diagnosis, because the results have been inconsistent. Some studies evaluating the use of umbilical artery Doppler velocimetry have shown no abnormalities despite the presence of large retroplacental clots, while others have shown elevated resistive indices and waveforms in both the umbilical and uterine arteries in patients with third-trimester hemorrhage. These inconsistent findings probably reflect the heterogeneity of patients who presented with an abruption in the published studies. It also reflects the fact that none of the studies to date has had sufficiently high numbers of patients with isolated abruptions. The majority of these studies have evaluated these markers in a heterogeneous group of patients with a wide number of pregnancy complications in addition to abruptions. Uterine artery Doppler studies between 22 and 24 weeks gestation are better for predicting subsequent preeclampsia and fetal growth restriction. Therefore, undertaking the use of either of these tests to predict subsequent abruption would not be a valued undertaking at this time. However, use of these tests to detect patients at higher risk for pregnancy outcome complications would be a meaningful exercise.
Other means to diagnose or detect placental abruptions include serum biochemical tests. Two markers that have been studied are MSAFP and maternal serum beta-subunit human chorionic gonadotropin (β-hCG). Presumably, these proteins leak across the placenta when there is an abnormality in its physiologic and anatomic integrity. These markers are elevated in low-risk women with fetal or neonatal death, pregnancy-induced hypertension, placenta previa, preterm delivery, growth restriction, and perinatal complications but who did not have an a priori risk for a neural tube defect or a chromosomal abnormality. The risk of an unexplained elevated MSAFP has been associated with as high as a 10-fold increase of placental abruptions. Among women with third-trimester preterm labor, elevated levels of MSAFP at a MoM of 2.0 was observed when an abruption was present, with a sensitivity of 67% without bleeding and 100% with bleeding. The negative predictive value can be as high as 94% and 100%, respectively.
The latest serum marker to be studied in this context is inhibin A, a placental protein that currently is part of a
P.396

quadruple–serum-marker screen for the detection of Down syndrome, in which it tends to be increased. Although preliminary, some studies suggest that inhibin A is decreased in patients with systemic lupus erythematosus who also had placental abruptions.
One other marker worth discussion is a test for fetal hemoglobin in maternal blood such as the Kleihauer-Betke test, which is a stain for fetal hemoglobin. This test is ordered routinely for Rh-negative patients with a positive blood-screening test to determine how much RhoGam to administer to protect against sensitization. Studies, however, have shown that it is not a useful test to detect suspected placental abruption. This may be explained by the fact that most abruptions consist of maternal blood and originate in the retroplacental space, where there is no overlap of the fetal and maternal blood compartments as would be encountered with an intraplacental bleed where the fetal blood within villous vessels is in close proximity to maternal blood within the intervillous spaces.
Clinical Features
A patient with an abruption usually presents with either painless or painful vaginal bleeding. Approximately 20% will have no external bleeding. Typical symptoms include uterine tenderness and irritability. Uterine tone may be increased and may be difficult to distinguish from uterine contractions. Because of the amount of retroplacental clotting, women with abruptions can quickly develop a quite significant consumptive coagulopathy that requires immediate attention.
Management
The majority of abruptions are marginal, and patients tend to be quite stable. Large retroplacental abruptions usually are quite symptomatic and more easily diagnosed. They also require aggressive management to prevent disastrous adverse consequences. The probability of a marginal abruption extending to a large retroplacental hematoma is unknown. The decision to hospitalize a patient with any bleeding or with a diagnosed abruption in the latter half of the second trimester or in the third trimester after fetal viability is established should be an easy one. On admission, the patient should have blood drawn for a complete blood count and a type and cross or type and screen, depending on the amount of bleeding. With large bleeds, 4 U of packed red blood cells should be made available. A coagulation panel consisting of a prothrombin time (PT), partial thromboplastin time (PTT), fibrin degradation product, and fibrinogen level should be drawn if there is a large amount of bleeding. When the fibrinogen level is <150 mg/dL, blood in a red top tube may not clot within 6 minutes or forms and lyses within 30 minutes. With minimal bleeding, fetal monitoring and observation is appropriate. If the fetus is significantly previable, intermittent transfusions may be necessary to maintain the hematocrit above 30.
When there is a large amount of bleeding, fetal well-being should be documented by continuous fetal monitoring, a Foley catheter should be inserted to monitor urine output, frequent maternal vital signs should be performed, and a neonatologist and anesthesiologist should be notified of a potential emergent cesarean delivery. An ultrasound should be obtained to ascertain the amount and location of bleeding. Antenatal steroid treatment should be considered if membranes are intact and the fetus is between 24 and 34 weeks gestation. For any pregnant patient with bleeding, consideration for treatment with 1 mg folic acid and vitamins B12 and B6 should be undertaken for the possible link between abruptions and hyperhomocysteinemia.
If the bleeding is minimal, the patient likely will resolve her symptoms and should be able to be discharged after an interval of time without any further bleeding, usually 2 to 5 days. However, the decision on when to discharge patients who have had a large bleed is more difficult, and there are no strict guidelines. Clearly, no decision on discharge should even be considered if the patient is symptomatic with either pain or contractions. Much of the decision also will rest on the patient's home support and whether she will be able to comply with bed rest. If the patient is noncompliant or if the home environment will not allow her to undertake bed rest, then it may be reasonable to keep the patient in the hospital until delivery. Whether the patient is an inpatient or an outpatient, some fetal monitoring program should be established.
Tocolytic use is debatable in a patient with uterine contractions and a known or suspected abruption. Although it formerly was taught that no tocolytics should be used in patients with undiagnosed bleeding, it has become acceptable to consider a short course of tocolytic therapy for patients with bleeding and contractions provided that the patient is stable, the abruption appears to be limited, fetal well-being is established, gestational age is preterm, and there is a controlled environment. The use of tocolytics also can be justified if they can prevent labor until a full course of antenatal steroids can be administered and 48 hours posttreatment can be achieved. Because β-mimetics can mask or blunt the patient's cardiovascular responses to volume depletion, terbutaline and ritodrine should be avoided. Calcium channel blockers may further reduce the blood pressure, so nifedipine should be used with caution. The most accepted agent at the present time is magnesium sulfate. As with patients with preterm labor, these agents should be used in the acute setting, and efforts should be made to discontinue them when there is a persistent period of quiescence.
Delivery can be either vaginal or cesarean section, depending on the degree of bleeding, the presence or absence of active labor, and the presence or absence of fetal distress. Operative deliveries have been used liberally, in excess of 50% of cases.
When abruption leads to fetal demise, there is a very high rate of DIC. The best marker of severity is the
P.397

fibrinogen level. Blood products should be administered as needed to correct the coagulopathy, and then plans for delivery should be made. Induction of labor and successful vaginal delivery has been reported. Cesarean section may seriously jeopardize the mother's health in the face of a significant coagulopathy and should be reserved for those cases where there is fetal distress or when it appears that labor and delivery will not be successfully achieved within a reasonable amount of time, between 12 to 18 hours.
Complications
One complication of placental abruption is uteroplacental apoplexy, also known as a Couvelaire uterus. It occurs rarely but is seen with severe placental abruption in which blood extravasates from the clot into the myometrium. The appearance is that of a blue-tinted, large, boggy uterus. This is an obvious visual diagnosis, but biopsies have confirmed the presence of heme throughout the myometrium. This leads to a hypotonic uterus, and on occasion a hysterectomy is needed in order to control the bleeding. In this setting, uterine artery embolization is likely not to be effective, although it has not been reported in the literature.
Another complication is DIC marked by a fibrinogen level <300 mg/dL and a prolonged PT and PTT. If this occurs, large-bore intravenous lines should be placed and crystalloid and blood products should be given as quickly as possible in the form of packed red cells, fresh frozen plasma, cryoprecipitate, and platelets. A Foley catheter should be placed to monitor urine output, and a central venous pressure catheter should be considered if urine output drops below 30 mL per minute.
Figure 21.8 Flow diagram summarizing recommended clinical management for bleeding in the third trimester. Individualization is warranted, and the entire clinical picture must be factored into the management plan.
Outcomes
Several adverse outcomes have been seen in association with placental abruptions. In a large epidemiologic study of placental abruption in the United States from 1995 to 1996 that incorporated over 7 millions births, the perinatal mortality rate was reported to be 119 per 1,000 births with abruption compared with 8.2 per 1,000 in all other births. Although there was significant mortality attributed to prematurity and growth restriction, the high perinatal death rate persisted. Term babies of normal size had a 25-fold higher mortality with an abruption than those without abruption. The pathophysiology of this outcome remains to be determined. In another similar epidemiologic study, abruption also was found to be associated with a very high risk of stillbirth (8.9-fold), preterm birth (39.6%), and growth restriction (14.3%). The relative risk for stillbirth has been reported to be 31.5% for a 75% abruption and 5.5% for a 25% abruption.
Patients with an abruption should be counseled that there is an increased risk of recurrence with an adjusted odds ratio of 6.4 and possibly as high as 25%. Efforts should be made to identify any associated risk factors and to modify them. Fetal surveillance in subsequent pregnancies should be monitored starting at least 2 weeks before the gestational age at which the previous abruption was diagnosed in order to reduce the recurrence risk. Surveillance consists of serial ultrasound scans for fetal growth
P.398

restriction and placental bleeds in combination with fetal biophysical profiles, depending on when the gestational age surveillance is initiated.
Other outcome measures such as intraventricular hemorrhage, cystic periventricular leukomalacia, and cerebral palsy have been evaluated. All were seen in higher frequency among infants delivered because of an abruption. However, many of these infants also were growth-restricted, making it difficult to discern whether these adverse outcomes were attributed to the early gestational age, the abruption, or the growth restriction. Many of these studies also were plagued by the small numbers of infants studied.
Prevention
There is no established protocol for the prevention of primary or recurrent abruption. Based on the risk factors that have been identified, an effort should be made to educate patients on the signs and symptoms of an abruption, avoiding and reporting domestic abuse, the proper use of seat belts, and the adverse health effects of cigarette smoking and illicit drug use. A nutritional educational program can focus on how to increase the patient's folic acid and iron intake. A social service contact can be established for those at risk because of a poor home situation, for those engaged in hard physical activity, and to assist if any illicit drug use is noted. Ultrasound scanning should be used to scrutinize the integrity of the uterine wall in patients with a prior cesarean section and to identify other uterine or placental abnormalities, such as the presence of a myoma or septum and the placental location in relation to it. Finally, patients with medical illnesses such as hypertension should have them treated and be seen frequently to optimize the maternal and neonatal outcome.
Summary Points
  • The workup of a patient who presents with third-trimester bleeding should be methodical and thorough in order to optimize the neonatal outcome. The two major etiologies, placenta previa and placental abruption, are better diagnosed by state-of-the art imaging. Best outcomes can be obtained by following a systematic approach. The risk factors for each should be identified in order to prevent similar future events.
  • There are two ways to classify a placenta previa: (a) by visual inspection or digital exam—marginal, partial, or complete; and (b) by transvaginal ultrasound—<1 cm, between 1 and 2 cm, or >2 cm from the undilated internal cervical os.
  • New imaging modalities including color Doppler ultrasound and MRI can improve on making the diagnosis of placenta previa, accreta, and abruption. These modalities have minimized the need for a double setup exam in the case of a previa.
  • Arterial embolization is becoming a standard means to decrease the need for a hysterectomy due to postdelivery bleeding from a previa.
  • There are many risk factors for placental abruptions, and the clinician should know them. When possible, the risks (i.e., cigarette smoking) should be modified to decrease the chance for abruption.
  • Both placenta previa and placental abruption can lead to serious bleeding. However, placental abruption is more likely to lead to significant maternal coagulopathy.
  • Expectant management is an acceptable plan for placenta previa and abruptions when the gestational age is preterm, there is no fetal distress, and the patient is stable.
  • Amniocentesis should be used routinely in patients with placenta previa and abruption to document fetal lung maturity, and delivery should be planned as soon as possible in these potentially unstable situations.
Suggested Readings
Placenta Previa
Ananth CV, Savitz DA, Bowes WA, et al. Influence of hypertensive disorders and cigarette smoking on placental abruption and uterine bleeding during pregnancy. Br J Obstet Gynaecol 1997;104:572–578.
Andres RL, Day MC. Perinatal complications associated with maternal tobacco use. Semin Nneonatol 2000;5(3):231–241.
Butler EL, Dashe JS, Ramus RM. Association between maternal serum alpha-fetoprotein and adverse outcomes in pregnancies with placenta previa. Obstet Gynecol 2001;97:35–38.
Crane JM, van den Hof MC, Dodds L, et al. Maternal complications with placenta previa. Am J Perinatol 2000;17:101–105.
Crane JM, van den Hof MC, Dodds L, et al. Neonatal outcomes with placenta previa. Obstet Gynecol 1999;93:541–544.
Demissie K, Breckenridge MB, Joseph L, et al. Placenta previa: preponderance of male sex at birth. Am J Epidemiol 2000;152:195–196.
Neilson JP. Intervention for suspected placenta praevia. Cochrane Database Syst Rev 2002; issue 1.
Ojala K, Perala J, Kariniemi J, et al. Arterial embolization and prophylactic catheterization for the treatment for severe obstetric hemorrhage. Acta Obstet Gynecol Scand 2005;84(11):1075–1080.
Oppenheimer L. Diagnosis and management of placenta previa. J Obstet Gynaecol Can 2007;29(3):261–266.
Oppenheimer L, Holmes P, Simpson N, et al. Diagnosis of low-lying placenta: can migration in the third trimester predict outcome? Ultrasound Obstet Gynecol 2001;18:100–102.
Oyelese Y, Smulian JC. Placenta previa, placenta accrete, and vasa previa. Obstet Gynecol 2006;107:927–941.
Silver RM, Landon MB, Rouse DJ, et al. Maternal morbidity associated with multiple repeat cesarean deliveries. Obstet Gynecol 2006;107(6):1226–1232.
Warshak CR, Eskander R, Hull AD, et al. Accuracy of ultrasonography and magnetic resonance imaging in the diagnosis of placenta accrete. Obstet Gynecol 2006;108:573–581.
Yang Q, Wen S, Oppenheimer L, et al. Association of caesarean delivery for first birth with placenta praevia and placental abruption in second pregnancy. BJOG 2007;114(5):609–613.
Vasa Previa
Canterino JC, Nondestin-Sorrentino M, Muench MV, et al. Vasa previa: prenatal diagnosis and evaluation with 3-dimensional sonography and power angiography. J Ultrasound Med 2005;24:721–724.
P.399

Abruption
Alfirevic Z, Roberts D, Martlew V. How strong is the association between maternal thrombophilia and adverse pregnancy outcome? A systematic review. Eur J Obstet Gynecol Reprod Biol 2002;101:6–14.
Ananth CV, Berkowitz GS, Savitz DA, et al. Placental abruption and adverse perinatal outcomes. JAMA 1999;282:1646–1651.
Ananth CV, Smulian JC, Vintzileos AM. Incidence of placental abruption in relation to cigarette smoking and hypertensive disorders during pregnancy: a meta-analysis of observational studies. Obstet Gynecol 1999;93:622–628.
Ananth CV, Wilcox AJ. Placental abruption and perinatal mortality in the United States. Am J Epidemiol 2001;153:332–337.
Bartha JL, Comino-Delgado R, Arce F. Maternal serum alpha-fetoprotein in placental abruption associated with preterm labor. Int J Gynaecol Obstet 1997;56:231–236.
De Vries JL, Dekker GA, Huijgens PC, et al. Hyperhomocysteinaemia and protein S deficiency in complicated pregnancies. Br J Obstet Gynaecol 1997;104:1248–1254.
Eskes TK. Homocysteine and human reproduction. Clin Exp Obstet Gynencol 2000;27:157–167.
Eskes TK. Clotting disorders and placental abruption: homocysteine—a new risk factor. Eur J Obstet Gynecol Reprod Biol 2001;95(2):206–212.
Khong TY, Hague WM. The placenta in maternal hyperhomocysteinaemia. Br J Obstet Gynaecol 1999;106:273–278.
Kyrklund-Blomberg NB, Gennser G, Cnattingius S. Placental abruption and perinatal death. Paediatr Perinat Epidemiol 2001;15:290–297.
Nakatsuka M, Asagiri K, Kimura Y, et al. Generation of peroxynitrite and apoptosis in placenta of patients with chorioamnionitis: possible implications in placental abruption. Hum Reprod 1999;14(4):1101–1106.
Ouyang DW, Economy KE, Norwitz ER. Obstetric complications of fibroids. Obstet Gynecol Clin North Am 2006;33(1):153–169.
Oyelese Y, Ananth CV. Placental abruption. Obstet Gynecol 2006;108(4):1005–1016.
Simhan HN, Canavan TP. Preterm premature rupture of membranes: diagnosis, evaluation and management strategies. BJOG 2005;112(Suppl 1):32–37.
Towers CV, Pircon RA, Heppard M. Is tocolysis safe in the management of third-trimester bleeding? Am J Obstet Gynecol 1999;180:1572–1578.


> Table of Contents > 22 - Breech, Other Malpresentations, and Umbilical Cord Complications
22
Breech, Other Malpresentations, and Umbilical Cord Complications
Timothy E. Klatt
Dwight P. Cruikshank
Breech Presentation
Breech presentation, the most common obstetric malpresentation, complicates approximately 4% of deliveries.
Definitions
Breech presentation is a polar alignment of the fetus in which the fetal buttocks present at the maternal pelvic inlet. Three types are recognized: frank, incomplete, and complete. In frank breech presentation, the fetal hips are flexed and the knees extended so that the thighs are apposed to the abdomen and the lower legs to the chest (Fig. 22.1). The buttocks are the most dependent part of the fetus. Frank breech presentation accounts for 60% to 65% of breech presentations; it is more common at term. In incomplete breech presentation, the fetus has one or both hips incompletely flexed so that some part of the fetal lower extremity, rather than the buttocks, is the most dependent part (hence the terms single footling or double footling). This presentation accounts for 25% to 35% of breech presentations and is more common among premature fetuses. Complete breech presentation is the least common type, accounting for about 5% of breech presentations. In this situation, the fetal hips and knees are both flexed so that the thighs are apposed to the abdomen and the legs lie on the thighs. A significant proportion of these fetuses convert to incomplete breech presentations if allowed to labor. The position of the breech fetus is described with the fetal sacrum as the reference point; thus, it is right sacrum anterior, left sacrum posterior, left sacrum transverse, and so forth.
A spontaneous breech delivery is one in which the entire infant delivers vaginally without manual aid. In the unusual circumstance of a vaginal delivery of a singleton breech, the recommended form is the assisted breech delivery, also known as partial breech extraction. In this delivery, the fetus is allowed to deliver by the forces of uterine contractions and maternal bearing-down efforts until the fetal umbilicus has passed over the mother's perineum. After this, delivery of the legs, trunk, and arms are assisted manually; the head may be delivered manually or with forceps. A complete breech extraction, in which manual assistance is applied by traction in the groins or on the lower extremities before delivery of the buttocks, is contraindicated in singleton breech presentations.
Incidence
The incidence of breech presentation is closely associated with birth weight. Breech presentation accounts for 4% of births overall but occurs in 15% of deliveries of low–birth-weight (<2,500 g) infants. Furthermore, the smaller the
P.401

infant, the higher the incidence of breech presentation, rising to 30% among infants weighing 1,000 to 1,499 g and to 40% among those weighing <1,000 g. Viewed from another perspective, the association between breech presentation and low birth weight is even more striking. Only 70% of infants who present as breeches weigh >2,500 g; 30% weigh <2,500 g (compared with 5% to 6% of infants who are in vertex presentation), and 12% are of very low birth weight, weighing <1,500 g.
Figure 22.1 Fetal attitude in frank, incomplete, and complete breech presentations.
Cause
Factors that predispose to breech presentation are listed in Table 22.1. The importance of fetal anomalies cannot be overemphasized (Table 22.2). Malformations of the central nervous system complicate 1.5% to 2.0% of breech births: the incidence of hydrocephalus is tenfold greater, and that of anencephaly twofold to fivefold greater, than it is among infants presenting as vertex. Up to 1% of infants in breech presentation have a significant chromosomal abnormality: 1 in 200 has Down syndrome, and the incidence of other autosomal trisomies is increased as well. Of those infants presenting as breeches, the incidence of major congenital anomalies is 17% among premature infants, 9% among term infants, and 50% among term infants who die in the perinatal period. It is prudent to keep these numbers in mind when deciding on a method of delivery for a fetus in breech presentation and to discuss the risk–benefit ratio with the parents.
TABLE 22.1 Factors Predisposing to Breech Presentation
  • Fetal anomalies
    Head anomalies
    Anencephaly
    Hydrocephalus
    Chromosomal anomalies
    Autosomal trisomies
    Multiple anomaly syndromes
  • Uterine Anomalies
    Septate
    Bicornuate
    Unicornuate
  • Uterine overdistension
    Polyhydramnios
    Multiple gestation
  • High parity with lax abdominal and uterine musculature
For many years, an association between cerebral palsy and breech presentation (although not vaginal breech delivery) has been assumed. As it becomes apparent that most fetal insults leading to cerebral palsy occur before term, it appears that cerebral palsy is another cause of breech presentation. In fact, among term infants, the risk of cerebral palsy is not related to presentation after correcting for intrauterine fetal growth restriction. In >50% of cases, no causative factor for breech presentation can be identified.
Diagnosis
On abdominal examination, Leopold's first maneuver will identify the fetal head in the fundus. The third maneuver reveals the softer breech over the pelvic inlet. It is useful to remember that the head narrows down to the neck before attaching to the body, whereas there is no such tapering between the buttocks and body. Auscultation of fetal heart tones usually reveals them to be most easily detected in the upper quadrants of the uterus when the fetus is in breech presentation.
The diagnosis often is made by vaginal examination. In frank or complete breech presentation, the anal orifice may be identified, with the bony prominences of the ischial tuberosities directly lateral to it. Face presentation may be difficult to distinguish from frank breech presentation on
P.402

digital examination, with the fetal mouth being mistaken for the anus. It is helpful to remember that the mouth is surrounded by bone, whereas the anus is not. In incomplete breech presentations, palpation of the feet on vaginal examination is diagnostic. During labor, any presentation that is not clearly vertex by vaginal examination should be confirmed by an intrapartum ultrasound.
TABLE 22.2 Congenital Malformations among Term Infants in Breech Presentation
Type of Malformation | Incidence (%)
Central nervous system | 2.0
Hydrocephalus | 0.6
Anencephaly | 0.4
Trisomy 21 | 0.5
Cardiovascular | 0.5
Gastrointestinal | 0.5
Genitourinary | 0.1
Overall | 9.0
Overall among term infants who die | 50.0
Perinatal Mortality
Perinatal mortality is higher in breech presentation than in vertex, being fourfold greater among term infants and twofold to threefold greater among premature infants. Much of this excess mortality is not currently preventable; 64% of deaths among term infants in breech presentation are due to malformations or infection. Among premature infants, malformations, infection, maternal disease, and intrauterine death before labor account for 56% of perinatal mortality, and complications of prematurity unrelated to the method of delivery account for another 11%. Thus, only about one third of perinatal deaths among breech infants are due to potentially preventable factors. These basically fall into two categories: trauma and asphyxia.
Trauma to the head is a significant risk in both term and premature infants who present as a breech, regardless of the route of delivery. Unlike the situation in vertex presentation, in which the fetal head is in the maternal pelvis for hours or days during which molding can occur, the after-coming head of the breech fetus must come through the pelvis as is—there is no time for molding. Thus, minor variations in maternal pelvic architecture, which would be insignificant in vertex presentation, may become major risks for the after-coming head. This problem is compounded for the infant at <32 weeks gestation, in whom the head is the largest part. In these circumstances, the fetal body may deliver through an incompletely dilated cervix, which then entraps the head. Performance of a cesarean either before or during labor does not ensure an atraumatic delivery of the head. An inadequate uterine incision or suboptimal uterine relaxation may still result in head entrapment, leading to significant injury to the infant.
When extracting a breech presentation, damage to fetal muscles, soft tissue, and viscera may occur with delivery if the fetus is grasped in places other than its bony pelvis. Likewise, delivery may be associated with nerve injury if the arms are not delivered properly, especially if there are nuchal arms. Finally, trauma to the cervical spinal cord may occur with delivery of a breech fetus with hyperextension of the neck.
Asphyxia may be caused by prolapse of the umbilical cord past the body, as the head will compress the cord against the cervix and pelvic soft tissues. The incidence of cord prolapse in term fetuses in frank breech presentation is 0.4%. In complete breech presentation, the incidence is 5% to 6%, and with incomplete breech presentation, the incidence may be as high as 10%. Cord prolapse in incomplete breech presentation, although an indication for prompt cesarean delivery, often is not the devastating event that it is in vertex or frank breech presentation. Because the cord is prolapsed between the fetal legs, it often is not markedly compressed during subsequent uterine contractions. Not all asphyxia among fetuses in breech presentation is caused by overt cord prolapse. Abnormalities of the fetal heart rate pattern during labor are four to eight times more common in fetuses in breech presentation than in fetuses presenting vertex. An unknown percentage of this undoubtedly is due to occult cord prolapse and other forms of cord compression.
Antepartum Management
Breech presentation diagnosed before 32 weeks gestation should be managed expectantly. Recently, it has been confirmed that a significant percentage of preterm fetuses in abnormal presentations (breech, transverse and oblique) spontaneously convert to vertex presentation as the gestation approaches term (Table 22.3). Breech presentation that persists into the late third trimester should be evaluated by an ultrasound examination for congenital anomalies. When a breech presentation persists beyond 32 weeks gestation, some obstetricians have recommended attempts at converting the presentation to vertex by external cephalic version (ECV). Ranney reported his experience with 860 patients managed by external version. Attempts were made to turn the fetus to vertex whenever breech presentation was found in the third trimester, and some patients had repeated versions performed. Ranney was able to lower the incidence of breech presentation at term to 0.6%, about one sixth the expected incidence, and encountered no fetal trauma or death and, specifically, no increase in the incidence of placental abruptions.
The report by Kasule and coworkers was less optimistic. All patients with fetuses in breech presentation after 30 weeks gestation were prospectively randomized to either
P.403

an external version group (310 patients) or a control group (330 patients). The subjects in the external version group had the procedure performed between 33 and 36 weeks gestation. If the first attempt failed, or if the fetus reverted to breech presentation, the procedure was repeated up to three times in subsequent weekly visits. No attempts at external version were made after 36 weeks gestation. Although their immediate success rate was 80%, 46% of fetuses spontaneously reverted to breech presentation. There were three perinatal deaths attributed to the procedure: two from abruptio placentae and one from premature labor and delivery. Most important, the incidence of breech presentation at delivery was 52% in the external version group and 51% in the control group, with 49% of fetuses in the control group converting to vertex presentation spontaneously before delivery. The authors surmised that many, if not all, of their successful external versions may have been in patients whose fetuses would have converted spontaneously had nothing been done. This hypothesis, coupled with the three perinatal deaths, led them to conclude that “there is no place for external cephalic version before 36 weeks gestation.”
TABLE 22.3 Incidence of Malpresentation from 28 Weeks Gestation through Term
Gestational Age (Weeks) | Fetuses Remaining in Abnormal Presentation (Breech, Transverse, and Oblique) (%)
 | Primigravidas | Multigravidas
28–29 | 100 | 100
30–31 | 72 | 57
32–33 | 45 | 42
34–35 | 41 | 30
36–37 | 38 | 19
38+ | 30 | 18
Adapted from Fox and Chapman. Aust N Z J Obstet Gynaecol 2006;46(4):341–344.
If external version at term is to be attempted, it should be done in the labor and delivery suite, using monitoring of the fetal position and heart rate by ultrasound. Both regional anesthesia and a dose of a tocolytic medication have been shown to increase the success rate of ECV. Epidural analgesia appears to be superior to spinal analgesia. The most recent Cochrane review found that ECV failure, noncephalic births, and cesareans were reduced in two trials with epidural but not in three with spinal analgesia. Two theories for this difference have been advanced. The large volume preloading associated with an epidural may increase the amniotic fluid volume. The local anesthetic doses used in the epidural studies also may have resulted in significant abdominal wall relaxation. This same Cochrane review concludes that, “there is evidence to support the use of tocolysis in clinical practice to reduce the failure rate of ECV at term. Whether tocolysis should be used routinely or selectively, when initial ECV attempts fail, has not been adequately addressed.” A number of the studies of tocolysis for ECV used intravenous ritodrine, an agent no longer available in the United States. One readily available agent on most labor and delivery units is terbutaline. In 1997, Fernandez and colleagues reported a prospective, randomized, controlled trial showing that terbutaline (0.25 mg) administered subcutaneously, 15 to 30 minutes before the attempt, doubled their ECV success rate.
In the authors' practice, terbutaline is used, and attempts at ECV are scheduled at 37 weeks gestation. Regardless of the fetal presentation after the attempt, the patient is then discharged and delivered at a future date. An alternative approach may be to attempt ECV at 38 weeks gestation after an epidural is placed. If the version is successful, proceed with induction of labor. If unsuccessful, cesarean delivery could then be performed with only a small risk of fetal lung immaturity.
The safety of ECV is well documented. In a recent review of 44 studies by Collaris, published between 1990 and 2002, with a total of 7,377 patients, the most frequently reported complications were transient abnormal fetal heart rate patterns (5.70%), fetomaternal transfusion (3.70%), vaginal bleeding (0.47%), emergency cesarean (0.43%), persisting pathologic fetal heart rate patterns (0.37%), and placental abruption (0.12%). The incidence of perinatal mortality was 0.16%. None of these studies used any anesthesia. In a review of six studies published within the same time period that included 1,170 patients in whom anesthesia was utilized, complications of ECV were more frequent, including transient abnormal fetal heart rate patterns (11.7%), persisting pathologic fetal heart rate patterns (4.36%), vaginal bleeding (3.67%), emergency cesarean (5.30%), and placental abruption (0.51%). The majority of these complications occurred in the study with the largest number of patients. If this study is excluded, the rates of these complications are similar to those in the studies in which anesthesia was not used.
Lau and associates reported a series of 243 women who underwent attempts at external version. Regression analysis identified three independent predictors of failed version: (a) engaged presenting part, (b) difficulty palpating the fetal head, and (c) nulliparity. The chance of success was 0% if all three variables were present, <20% if any two were present, 30% to 60% if only one was present, and 94% if none was present. Interestingly, placental location, position of the fetal spine, attitude of the fetal legs, and maternal obesity were not significant variables for predicting successful version when controlling for the other variables.
The Cochrane Database review of ECV at term concludes that “the chance of breech birth and cesarean section may be substantially reduced by attempting ECV at term. There is sound reason to use ECV at term, with appropriate cautions.” The American College of Obstetricians and Gynecologists (ACOG) recommends, in Committee Opinion No. 340, July 2006, that “obstetricians should offer and perform external cephalic version whenever possible.” It should be noted that successful external version does not reduce the cesarean rate to that found in spontaneous vertex presentations. In 2004, Verzina and colleagues published a case-controlled study in which each patient who underwent successful ECV was compared with the next parturient of the same parity with a vertex presentation at term. The rates of cesarean delivery in the ECV groups of both nulliparous women (29.8% vs. 15.9%, P <0.001) and multiparous women (15.9% vs. 4.7%, P <0.001) were significantly higher when compared with the control groups. Earlier that same year, Chan and colleagues published a meta-analysis that concluded that the intrapartum cesarean delivery rate after successful ECV is twice the rate seen with spontaneous cephalic presentations.
Active labor and ruptured membranes are contraindications to the procedure. Relative contraindications include an engaged presenting part and an estimated fetal weight of ≥4,000 g. Whether a previous cesarean contraindicates
P.404

attempts at external version is uncertain, but in modern practice, delivery of breech fetus in a woman with a previous cesarean by elective repeat cesarean seems reasonable.
TABLE 22.4 Neonatal Morbidity, Planned Vaginal Delivery versus Planned Cesarean Typical (Odds Ratio and 95% Confidence Interval)
 | Planned Cesarean | Planned Vaginal Delivery
Apgar <7 at 5 min | 1.0 | 3.86 (2.22–6.69)
Birth trauma | 1.0 | 3.96 (2.76–5.67)
Short-term morbidity | 1.0 | 2.54 (1.74–3.71)
Long-term morbidity | 1.0 | 2.88 (1.04–7.97)
From Cheng M, Hannah M. Breech delivery at term: a critical review of the literature. Obstet Gynecol 1993;82:605.
Management of Delivery
Term Breech Presentation
In 1993, Cheng and Hannah published a critical review of the literature on singleton term breech pregnancies, reviewing all articles in the English language literature between 1966 and 1992. They found that there were only 24 studies that presented outcome data in sufficient detail to be analyzable according to the intended mode of delivery. Of these 24 reports, only two were randomized trials1; eight were prospective cohort studies and 14 were randomized cohort studies. Twenty-two of these studies, including both prospective trials, did not demonstrate a statistically significant difference in corrected perinatal mortality between those patients for whom a vaginal delivery was planned and those for whom a cesarean was planned. Two series did show significantly worse outcome among those for whom vaginal delivery was planned. When the authors combined all of the data, they produced a “typical odds ratio” for perinatal mortality of 3.86, (95% confidence interval [CI] of 2.22 to 6.69) in the planned vaginal delivery group. Their data on low 5-minute Apgar scores, birth trauma, and short- and long-term neonatal morbidity were similar to the data on perinatal mortality, in that the majority of individual studies did not find a difference between those for whom vaginal birth was planned and those for whom cesarean was planned, but when the studies were combined, the planned vaginal delivery group fared worse in all categories (Table 22.4). The authors of this review carefully pointed out all of the flaws in the papers they reviewed and concluded that most of these studies were too poorly done to allow definitive conclusions. They ended their paper by stating that “the only way to obtain more definitive information regarding the effectiveness of a policy of elective cesarean vs. that of a trial of labor in women with breech presentation at term is to mount an appropriately sized, randomized controlled trial. In the absence of such a trial, a policy of elective cesarean delivery appears to be a reasonable option for the woman with breech presentation at term.”
The Term Breech Trial organized by Hannah and associates is such a trial. The trial was carried out between January 1997 and April 2000 in 121 hospitals in 26 countries. Sixteen were industrialized nations with low perinatal mortality rates, and ten were underdeveloped countries with high perinatal mortality rates. The results of this trial were published in 2000 and will be presented here in considerable detail because of the uniqueness and importance of the study.
Patients were eligible for the trial if they were at 37 or more weeks of singleton gestation with a frank or complete breech. Women were excluded for clinical or radiographic evidence of pelvic inadequacy (91% of subjects in both groups had only clinical evaluation of the pelvis), if the fetus was estimated to weigh >4,000 g either by clinical estimation or by ultrasonography (60% of subjects had sonography, 40% had clinical evaluations of fetal weight), if hyperextension of the fetal neck was felt to be present by clinical exam (31% of subjects) or ultrasonography (69% of subjects), if there was a contraindication to labor or vaginal delivery, or if there were fetal malformations incompatible with life or which might predispose to mechanical problems with vaginal delivery. The labor protocol permitted induction and augmentation of labor for usual indications and called for either continuous electronic fetal monitoring or intermittent auscultation every 15 minutes in the first stage of labor and every 5 minutes in the second. Adequate labor progress was defined as a rate of cervical dilatation of ≥0.5 cm per hour in the active phase, descent of the breech to the pelvic floor within 2 hours of the second stage, and imminent delivery within 1 hour of active pushing. The method of vaginal delivery was spontaneous or assisted; total breech extraction was not permitted. Most importantly, all vaginal deliveries were to be attended by a clinician experienced with vaginal breech delivery (self-defined with confirmation by the individual's department head).
The primary outcomes measured were perinatal/ neonatal mortality and serious neonatal morbidity. The secondary outcomes measured were maternal mortality and serious maternal morbidity (Table 22.5). Power analysis prior to the study calculated a required randomization of 2,800 subjects. An interim analysis of the first 1,600 births revealed a clear advantage for planned cesarean, and therefore, recruitment was stopped at 2,088 women (488
P.405

additional women had been enrolled while the interim analysis of the first 1,600 was in progress). In the final analysis, the rate of perinatal mortality and morbidity was 1.6% in the planned cesarean group and 5.0% in the planned vaginal delivery group (relative risk [RR] 0.33, 95% CI 0.19 to 0.56, P <0.0001). Considering perinatal mortality alone, the respective rates for cesarean and vaginal delivery were 0.3% and 1.3% (RR 0.23, 95% CI 0.07 to 0.81, P <.01). Similar data for neonatal morbidity alone were 1.4% and 3.8% (RR 0.36, 95% CI 0.19 to 0.65, P <0.0003). For every subcategory of neonatal morbidity, infants in the planned cesarean group fared significantly better than those in the planned vaginal delivery group. Most interestingly, the improvement in neonatal outcome with planned cesarean was better in the countries with already low perinatal mortality rates. The authors determined that in industrialized nations, one case of neonatal mortality or serious morbidity could be avoided for every seven additional cesareans, whereas in underdeveloped countries as many as 39 additional cesareans might be needed to avoid one dead or compromised baby. For the entire population studied, the number of additional cesareans needed to avoid one dead or seriously injured baby was 14. The authors' finding of a significant advantage for planned cesarean birth was maintained even after excluding labors that were prolonged, induced, or augmented and after correcting for whether or not epidural anesthesia was used. Finally, and equally importantly, the authors found no differences between the groups in terms of maternal mortality or serious morbidity; there were no differences in maternal morbidity whether the various morbid conditions were totaled or considered separately.
TABLE 22.5 Primary and Secondary Outcomes in the Term Breech Trial
Serious neonatal morbidity
Birth trauma
Subdural, intracerebral, or intraventricular hemorrhage
Spinal cord injury
Skull fracture
Peripheral nerve injury
Seizures at <24 h of age
Apgar score <4 at 5 min
Cord blood base deficit ≥15
Hypotonia for ≥2 h
Stupor or coma
Intubation and ventilation for ≥24 h
Tube feeding for ≥4 d
NICU admission > 4 d
Serious maternal morbidity
Postpartum hemorrhage >1,500 mL
Need for blood transfusion
D&C for bleeding or retained placenta
Hysterectomy
Cervical laceration extending into lower uterine segment
Vertical uterine incision
Vulvar/perineal hematoma
Deep venous thrombosis/pulmonary embolism
Pneumonia
Wound infection/breakdown
Bladder, ureter, or bowel injury
Genital tract fistula
Bowel obstruction
Febrile morbidity (standard definition)
NICU, neonatal intensive care unit; D&C, dilation and curettage.
From Hannah ME, Hannah WF, Hewson SA, et al. Planned caesarean section versus planned vaginal birth for breech presentation at term: a randomized multicentre trial. Lancet 2000;356,1375–1383.
There are many points on which the Term Breech Trial can be criticized. It is a good study, not a perfect study. Its merits and conclusions have been actively debated in the literature. Given today's medicolegal and social climate, the authors of this chapter believe that it is likely the best evidence that will ever be shown. Reitberg and associates recently published a compelling paper reporting on the effects that the publication of the Term Breech Trial had on medical practice and neonatal outcome in the Netherlands. Within 2 months of publication, the overall cesarean rate for breech presentation increased from 50% to 80%. In the group of infants ≤4,000 g, this was associated with a significant decrease in perinatal mortality from 0.35% to 0.18%, a decrease in the incidence of a 5-minute Apgar score <7 from 2.4% to 1.1%, and a decreased incidence of birth trauma from 0.29% to 0.08%. Also of interest is a paper published by Lowry and associates, who reported that in Ireland, the increased rate of cesarean delivery of breech infants, after publication of the Term Breech Trial, resulted in a lower incidence of developmental dysplasia of the hip among those infants delivered by elective prelabor cesarean compared with those delivered vaginally (3.69% vs. 8.11%, P <0.02).
Two fairly large retrospective studies of term breech delivery from Sweden are among the studies that confirm the findings of the Term Breech Trial. Herbst and Thorngren-Jerneck published a series of 1,050 term singleton breeches delivered at a single institution between 1988 and 2000. A planned vaginal delivery group of 699 women was compared with a planned cesarean group of 327. Acidemia at birth, low 5-minute Apgar scores, neonatal intensive care unit (NICU) admissions, and the rate of neonatal neurologic morbidity were all significantly greater among infants in the planned vaginal delivery group. Roman and colleagues studied 15,818 term singleton breeches delivered throughout Sweden between 1987 and 1993. A summary of their neonatal data is shown in Table 22.6 and demonstrates a clear advantage for cesarean delivery. Also, very importantly, the authors found the same rates of maternal morbidity for elective cesarean (1.7%) and vaginal delivery (1.8%). The maternal morbidity rate for emergency cesarean was 2.8%.
Since 2003, there have been many published retrospective studies that investigated the safety of vaginal breech delivery. By the authors' count, there have been six whose conclusions have supported the conclusions of the Term
P.406

Breech Trial. There also are eight retrospective studies that note excellent outcomes with vaginal breech delivery. These investigators followed very specific protocols, and inclusion criteria included a gestational age of at least 37 weeks, frank or complete breech presentation, the absence of fetal anomalies, documentation of an adequate maternal pelvis, an estimated fetal weight >2,500 g and <4,000 g, and documentation of a flexed fetal head. In some of these studies, short-term neonatal morbidity was reported to occur more commonly with vaginal delivery. Most of these studies concluded that vaginal delivery is as safe as cesarean delivery but not safer.
TABLE 22.6 Neonatal Outcome, Cesarean versus Vaginal Breech Delivery (Odds Ratio and 95% Confidence Interval)
 | Elective Cesarean (n = 6,031) | Vaginal Delivery (n = 5,897) | Emergency Cesarean (n = 3,011)
Infant mortality | 1.0 | 2.5 (1.1–5.9) | 1.1 (0.4–3.4)
Apgar <7 at 5 min | 1.0 | 9.5 (5.8–15.8) | 4.7 (2.7–8.2)
Birth injury | 1.0 | 12.2 (6.8–21.8) | 2.0 (0.9–4.3)
Seizures | 1.0 | 2.7 (0.9–8.1) | 4.1 (1.4–12.0)
From Roman J, Bakos O, Cnattingius S. Pregnancy outcomes in mode of delivery among term breech births: Swedish experience 1987–1993. Obstet Gynecol 1998;92:945–950.
In 2004, the Term Breech Trial authors reported the risk of death and neurodevelopmental delay of the children 2 years after delivery. Those authors concluded that planned cesarean delivery is not associated with a reduction in the risk of death or neurodevelopmental delay in children at 2 years of age. Their follow-up data showed that the benefits of planned cesarean delivery are limited to reducing perinatal and neonatal mortality and serious neonatal morbidity during the first 6 weeks of life. These benefits remain important. The most recent update of the Cochrane Database of Systematic Reviews includes a review of the three randomized controlled trials of planned cesarean versus planned vaginal delivery for breech presentation and concludes that “planned cesarean section compared with planned vaginal birth reduced perinatal or neonatal death or serious neonatal morbidity, at the expense of somewhat increased maternal morbidity.”
The ACOG issued Committee Opinion No. 340 in July 2006, which recommends that “the decision regarding mode of delivery should depend on the experience of the health care provider.” This document also states that “planned vaginal delivery of a term singleton breech fetus may be reasonable under hospital-specific protocol guidelines for both eligibility and labor management. Before a vaginal breech delivery is planned, women should be informed that the risk of perinatal or neonatal mortality or short-term serious neonatal morbidity may be higher than if a cesarean delivery is planned and the patient's informed consent should be documented.”
Two points are pertinent. First, almost no obstetrician completing residency in the past 15 years has the training or experience to be skillful at vaginal breech delivery, and the cadre of obstetricians capable of imparting these skills is dying, retiring, or giving up obstetrics. Second, the argument that vaginal delivery is significantly safer than cesarean for the mother is becoming more and more difficult to prove. A number of studies, including the Term Breech Trial, have shown that maternal morbidity and mortality is as good or better with planned cesarean delivery as with vaginal birth. On the other hand, emergency cesarean or cesarean after a trial of labor is clearly more morbid than either elective cesarean or vaginal delivery. In nearly all recent series, including those in the Cochrane database, 40% to 45% of women given a trial of labor for breech presentation eventually were delivered by cesarean, which greatly increases the overall risk of maternal morbidity and mortality in the total group for whom vaginal breech delivery is planned.
Given these recent data, the authors believe that it is time to consider the matter settled. Unless and until another large randomized controlled trial reveals different findings from these recent studies, the route of delivery for the term singleton breech, except in very rare circumstances, should be cesarean. One such circumstance is the woman whose breech delivery is imminent. The authors do not recommend physically preventing delivery while attempting to perform a cesarean. This may be more traumatic than the vaginal delivery of a breech.
Premature Breech Presentation
Almost no randomized prospective data have been published regarding delivery of the premature infant in breech presentation. Penn and coworkers attempted a multicenter randomized controlled trial in 26 hospitals in England, in an effort to determine the optimal mode of delivery for breech infants at gestational ages between 26 and 32 weeks. After 17 months of attempting to enroll patients, the study was abandoned because only 13 women from six hospitals had been recruited. The authors of this study stated that “the low accrual rate was due to clinicians' reluctance to
P.407

randomize eligible women.” Eller and VanDorsten polled the Maternal-Fetal Medicine Units network and found 7 of 11 centers willing to do a randomized controlled trial comparing cesarean to vaginal birth for breech infants between 24 and 28 weeks gestation; because of small numbers, they calculated that this study would require at least 10 years. No center in the network was even willing to study breech birth in pregnancies >28 weeks gestation. Therefore, management decisions regarding the premature breech must be made based on retrospective data, which suffer from serious shortcomings. These data, however, all point in the same direction and indicate that cesarean delivery is preferable for the premature breech.
The Effect of Parity
To separate primigravidas whose fetuses are in breech presentation as a group needing cesarean delivery is fallacious for two reasons. First, there are no data to suggest that primigravidas are at more risk than parous women for fetal injury, cord prolapse, difficult vaginal delivery, or perinatal death. Second, this philosophy implies that a parous woman in labor with a fetus in breech presentation is not at very high risk. The parous woman is at no less risk than the nulliparous woman, because a subsequent fetus is typically larger than previous infants delivered and because the pelvis may be adequate for vertex presentation but not for the unmolded head of a breech fetus.
Extension of the Fetal Neck
Ballas and Toaff demonstrated that when the fetal neck is hyperextended to an angle of >90 degrees (Fig. 22.2), vaginal delivery is associated with a 70% incidence of fetal spinal cord transection. This complication can be avoided by cesarean delivery, utilizing generous abdominal and uterine incisions and delivering the head slowly while attempts are made to flex the neck. Experience in such maneuvers is ideal but not often possible due to the rarity of this clinical situation.
Management of Vaginal Delivery
Occasionally, a patient will arrive at the hospital in the process of delivering a breech infant. In such circumstances, a vaginal delivery probably is less traumatic to both the infant and mother than a rushed cesarean under suboptimal emergency conditions. The Cochrane review anticipates this problem without providing a solution, stating that “one problem with a policy of routine cesarean section for breech presentation at term is that in time the skills of breech delivery will be lost, placing women who deliver before cesarean section can be carried out at increased risk.” To prepare as much as possible for such circumstances, given the paucity of actual experience with vaginal breech delivery, all obstetricians frequently should mentally review the principles of vaginal breech delivery and have their labor and delivery team participate in mock rehearsals.
Figure 22.2 Hyperextension of the fetal neck.
Vaginal delivery of a fetus in breech presentation requires the attendance of at least an obstetrician and an anesthesiologist. It is preferable to have a pediatrician in attendance as well. The fetal monitor should be taken to the delivery room, and monitoring should be continued until the physician is committed to a vaginal delivery. Such a commitment occurs when the fetal umbilicus passes over the mother's perineum, at which time the fetal head is in the maternal pelvis and the umbilical cord may undergo compression. Traction on the fetus before that point constitutes a total breech extraction and should be avoided. The legs may then be delivered by flexing the knees and sweeping the legs out from in front of the fetus. A towel is placed around the fetal pelvis, which is then grasped, and downward traction is applied until the fetal scapulas pass under the maternal symphysis. Then, the fetal body is rotated so that the shoulders are in an anteroposterior position, and the anterior arm is flexed and swept out from under the symphysis. The fetus is then rotated 180 degrees in the direction that will keep the fetal back toward the maternal symphysis, and the other arm is swept out in a similar manner. During delivery of a breech, it is important that the fetus not be allowed to assume a position with the fetal face or abdomen toward the maternal symphysis.
If the breech infant is delivering so rapidly that cesarean birth is not feasible, the after-coming head usually delivers
P.408

spontaneously. Should this not occur, delivery of the fetal head with Piper forceps may be necessary. An assistant must support the fetal body during application of these forceps (Fig. 22.3). The temptation to elevate the fetal body to provide better visualization must be resisted, because this maneuver hyperextends the neck. Rather, the fetal body should be supported parallel to the floor, and the operator should drop to the knee for application of the forceps. The application is pelvic rather than cephalic, with the forceps being applied to the lateral aspects of the maternal pelvis, not wandered around from the posterior using landmarks on the fetal head, as would be done in vertex presentation. Controlled delivery of the fetal head is then accomplished, with suctioning of the fetal airway as soon as the mouth passes over the perineum. If the obstetrician is unfamiliar with the use of Piper forceps or if they are not available, the Mauriceau-Smellie–Veit maneuver can be utilized. The baby is first placed astride one arm. The index and middle finger of this hand are positioned on the fetal maxilla, one on either side of the nose, to keep the head flexed. Placing a finger in the baby's mouth to facilitate gentle and controlled downward traction may be useful. The fingers of the other hand are applied to both fetal shoulders. An assistant may then apply gentle suprapubic pressure to help keep the fetal head flexed. Gentle downward traction is applied to the baby until the suboccipital region is visible under the symphysis pubis. At this point, the assistant should stop providing suprapubic pressure. The baby is then slowly elevated toward the maternal abdomen, guiding the face and forehead over the perineum. Finally, the occiput follows and the baby is delivered. A generous episiotomy is necessary for any vaginal breech birth. For the term-sized infant, a mediolateral episiotomy is appropriate.
Figure 22.3 Breech delivery with Piper forceps to the after-coming head. Note that the infant's body is being supported parallel to the floor.
Management of Cesarean Delivery
Abdominal delivery does not guarantee an atraumatic birth of the fetus in breech presentation. Just as in vaginal delivery, it is important to grasp the fetal bony pelvis rather than soft tissue during extraction. The most serious complication is head entrapment by the uterus contracting down around the neck after delivery of the body through a low transverse uterine incision. Some physicians have advocated a vertical uterine incision so that it may be extended if this occurs. This may be the best choice for the premature fetus accompanied by a poorly developed lower uterine segment. Because such an incision compromises future childbearing, the obstetrician should perform a low transverse cervical incision for the term fetus or the premature fetus when labor has resulted in a well-developed lower segment. Such an incision can be extended in a J-shaped (rather than a T-shaped) manner on one side, if necessary. A technique that may obviate the need for this in the face of head entrapment is general anesthesia with an agent that rapidly relaxes the uterus. The anesthesiologist should be alerted that this might become necessary and have made preparations, even if the cesarean is begun under regional anesthesia.
Face Presentation
In a face presentation, the fetal neck is hyperextended so that the occiput touches the back. The presenting part is that part of the fetal face between the orbital ridges and the chin (Fig. 22.4). The incidence is approximately 1 in 550 births.
Cause
Proposed causative factors of face presentation include anencephaly, high parity, contracted pelvis, large infant, small infant, and nuchal cord. It is interesting to note that in the majority of studies, one of the larger categories is that in which no causative factor can be identified; this varies from 2% to 97%, with an average frequency of 38%.
Anencephalic fetuses frequently present by the face if the fetal presentation is cephalic. However, because the course and mechanism of labor, management of delivery,
P.409

and perinatal outcome are entirely different in the absence of a cranial vault, these cases should be excluded from consideration of face presentation. The association between face presentation and anencephaly is important to remember, however, because when face presentation is suspected clinically, ultrasound studies are helpful to rule out this anomaly.
Figure 22.4 Face presentation.
Most series demonstrate an association between high parity and face presentation; whether this relation is causal remains unclear. The average reported incidence of contracted pelves in series of face presentations is 15%. In reality, the incidence is probably much lower because in most series, only those patients with arrested labor were studied radiographically. Contracted pelvis or cephalopelvic disproportion is probably diagnosed clinically with excessive frequency in face presentation because the extended head feels larger on abdominal palpation and because the head often is floating at the onset of labor. However, if large series of radiographically diagnosed contractions of the pelvis are examined, it is rare to find a case of face presentation, none being reported in three series of radiographically diagnosed pelvic contraction totaling >700 patients. The weight of evidence seems to indicate that contraction of the bony pelvis is not of causative significance in face presentation.
Some authors associate face presentation with large infants. This is based on the assumption that cephalopelvic disproportion may result from excessive fetal size despite a normal pelvis. The argument that large infants cause cephalopelvic disproportion, and thus face presentation, is weakened by the high proportion of vaginal deliveries in most series of face presentations. Furthermore, the average incidence of large infants (variously defined) in series of face presentations is 12%, which is not significantly different from that in the general obstetric population.
Many series have demonstrated an increased proportion of low–birth-weight infants among face presentations and ascribed causative significance to prematurity, although other studies have found no excess of low–birth-weight infants. Part of the discrepancy may result from the inclusion of anencephalic fetuses in many series—fetuses that usually are small for gestational age. The average incidence of low birth weight is 11% in those series of face presentation in which it is possible to exclude anencephalics; this is not significantly different from the incidence of low birth weight in the general population. Thus, it is difficult to conclude that low birth weight or prematurity are causative factors in face presentation. A nuchal cord occurs in approximately 25% of cephalic deliveries. The average incidence of nuchal cord in face presentation is 10%. Thus, a nuchal cord is not a cause of face presentation.
Of all the proposed causative factors in face presentation, there is no unanimity of opinion regarding their significance and, as reported by Cruikshank and Cruikshank, none can withstand careful scrutiny. There does seem to be an association between face presentation and high parity, but 34% of face presentations occur in primigravidas. All of the postulated causes presume that face presentation develops after the onset of labor. Cases of face presentation that occur before labor are called primary face presentations and are thought to be due to increased tone in the extensor muscles of the fetal neck. The usual attitude of the fetal neck is flexion caused by greater tone in the flexor muscles, but occasionally infants are seen in whom the extensors predominate. In addition to face presentation, hyperextension of the neck occurs in transverse lie (i.e., “flying fetus”) and in breech presentation; in fact, up to 5% of breech fetuses have hyperextended necks.
To ascertain the true incidence of primary face presentation, it is necessary to examine large series of x-ray films obtained before labor. In three such series, seven primary face presentations were found among 1,762 patients, an incidence of one face presentation in 251 cases, which is more than twice the reported incidence of face presentation at delivery. These data, coupled with the uncertainties surrounding the proposed causative factors, make it most likely that all face presentations are primary and intrinsic to the fetus and that there are no significant causative maternal factors. The preponderance of multiparas in series of face presentation is compatible with this theory. Increased extensor muscle tone cannot cause extension of the neck if the head is fixed in the pelvis; thus, face presentation is less likely to occur during the last 1 to 2 weeks of pregnancy in a primigravida with an engaged presenting part than in a multipara in whom the head often is not engaged until after the onset of labor.
Diagnosis
The diagnosis of face presentation usually is made by vaginal examination during labor followed by ultrasound studies. Face presentation is rarely diagnosed prior to the onset of labor, with 35% of cases being diagnosed in the first stage, 27% in the second stage, and 35% at the time of delivery. At the time of diagnosis, 60% of face presentations are mentum (chin) anterior (MA), 15% are mentum transverse (MT), and 25% are mentum posterior (MP).
Mechanism and Course of Labor
In face presentation, the presenting diameter is the tracheloparietal (trachelobregmatic), which is 0.7 cm longer than the presenting diameter in vertex presentation (the suboccipitobregmatic). Internal rotation in face presentation occurs between the ischial spines and the ischial tuberosities, lower than that for rotation of a vertex presentation. After internal rotation to MA has placed the fetal chin under the maternal symphysis, delivery occurs by flexion of the fetal neck. It is important to remember that in face presentation, the distance from the leading edge to the largest presenting diameter is greater than that in vertex presentation. Thus, engagement of the presenting part probably has not occurred until the face is at a +2 station.
P.410

Safe vaginal delivery of a term-sized persistent MP is impossible for two reasons: the short fetal neck cannot span the full length of the maternal sacrum, so the fetal head and shoulders must enter the maternal pelvis at the same time; even if this should occur, the persistent MP would have to deliver under the symphysis by extension, but the neck is already maximally extended. Many MPs will spontaneously rotate and convert to MA; the average reported rate is 35%. This may be an artificially low value because, as pointed out previously, rotation does not occur until the head is well down in the pelvis. Surgical intervention before that point would make the incidence of spontaneous rotation appear lower. In fact, some series report spontaneous rotation rates of 50% to 65%. When the face is MT at the time of diagnosis during labor, spontaneous rotation to MA usually occurs.
Most patients with face presentations have durations of the first stage of labor similar to those of patients with vertex presentations, although there may be some prolongation in MP presentations. Likewise, the length of the second stage is similar to or only slightly longer than that in vertex presentation.
Management
The average reported incidence of spontaneous or elective low forceps delivery in face presentation is 72% (range, 40% to 90%). The average rate of cesarean delivery is 15% and in only two series was it >29%. In older series, up to 12% of face presentations were delivered by various operative vaginal procedures, including midforceps rotation, version and extraction, and manual conversion of face to vertex (Thorn maneuver). These procedures are associated with high perinatal mortality and maternal morbidity, and there is no place for them in the modern management of face presentation.
Face presentation alone is not a contraindication to oxytocin stimulation of labor, and it can be done for the same reasons and with the same precautions as in vertex presentation. Likewise, outlet forceps delivery in MA presentation can be accomplished by using the same criteria that would be used in vertex presentation, but midforceps delivery in face presentation should be abandoned. Because of the altered diameters of the presenting part, if the face is not bulging the perineum, any forceps delivery probably is a midforceps operation and should not be attempted. For obvious reasons, application of the vacuum extractor is contraindicated with face presentation.
The old adage “if a face is progressing, leave it alone” is still valid. This applies to MT and MP presentations as well as to MA because of the likelihood that these presentations will convert to MA. Rotation may not occur, however, until the presenting part is on the pelvic floor. In any face presentation, as in vertex presentation, if progress in dilatation and descent ceases despite adequate contractions, delivery should be accomplished by cesarean section. Conversely, as long as dilatation and descent continue, management should be expectant.
The only series using fetal monitoring extensively in the management of face presentation reported variable decelerations in 59% of 29 infants, severe variables in 29%, and late decelerations in 24%. Only 14% of patients in the study (4 of 29) had no fetal heart rate abnormality. It seems plausible that the increased incidence of fetal heart rate abnormalities is due in part to abnormal pressure on the extended head, neck, or eyes, similar to the mechanism of heart rate abnormalities described in occiput posterior presentations. Therefore, face presentation is an indication for electronic fetal monitoring. To avoid damaging the fetal eyes or scarring the face with an electrode, external monitoring should be used.
Brow Presentation
In brow presentation, the fetal neck is midway between flexion and hyperextension, and the presenting part is that portion of the head between the orbital ridges and the anterior fontanelle. Brow presentation is less common than face presentation; the reported incidence is approximately 1 in 1,400 births.
Cause
As in face presentation, numerous factors have been proposed as causative in brow presentation. Most series report a few cases of brow presentation associated with placenta previa, polyhydramnios, uterine anomalies, and fetal malformations, but these are no longer seriously proposed as causes of brow presentation. Likewise, the reported incidence of nuchal cord in brow presentation is lower than that in the general obstetric population, and the presence of a nuchal cord with a brow presentation is only by coincidence. The average incidence of low birth weight among brow presentations is 13%; yet this does not seem to be etiologically significant. However, most data suggests that cephalopelvic disproportion more commonly is associated with brow presentation than with face presentation.
Many authors believe that brow presentation, like face presentation, is nearly always primary (i.e., caused solely by factors intrinsic to the fetus). Others believe that brow is an unstable or transitional presentation, representing a head in the process of converting from vertex to face presentation or vice versa. If this is true, and if, as proposed previously, all face presentations are primary, then all brow presentations must likewise be primary. If so, how can the apparent association between brow presentation and cephalopelvic disproportion be explained? Two factors seem relevant: (a) “relative” cephalopelvic disproportion is more likely to occur in brow presentation because the presenting diameters of the fetal head are greater than in face or vertex presentation (see Mechanism and Course of Labor below) and (b)
P.411

persistent brow presentation probably selects for patients with smaller pelves, because in patients with larger pelves, the brow may convert to face or to vertex before being recognized.
Diagnosis
The diagnosis of brow presentation is nearly always made by vaginal examination or sonographic studies or both. Most cases are diagnosed in labor, with approximately one half diagnosed during the second stage. If labor is progressing, the diagnosis often is missed until late in the second stage of labor.
Mechanism and Course of Labor
When the fetal head engages as a brow presentation, there are three possible mechanisms of labor, depending on whether the brow converts to a face, converts to a vertex, or persists as a brow. Spontaneous conversion to face or vertex occurs in approximately 50% of cases, with 30% converting to face and 20% to vertex. However, in those series in which the brow presentation was diagnosed early in labor, spontaneous conversion rates of 67% to 75% have been reported. In fact, many occiput posterior presentations probably enter the pelvis as brows but are never diagnosed as such. Regardless of the eventual outcome, the brow usually engages transversely at the pelvic brim. The engaging diameter is the mentoparietal, which is about 1.5 cm longer than the engaging diameter in vertex presentation and 0.8 cm longer than that in face presentation.
Most experts would agree that there is no mechanism of successful labor for a term-sized persistent brow under most circumstances, and therefore vaginal delivery is impossible. However, vaginal delivery can occur if the fetus is quite small or if the pelvis is very large. Not surprisingly, most series report a definite prolongation of labor with brow presentation, but the duration of labor in those patients who eventually convert to face or vertex is no different from the duration of labor with vertex presentation. It would seem that those cases destined to convert to face or vertex and deliver spontaneously have normal to slightly prolonged labor, whereas those destined to persist as brows often have very prolonged labors unless timely intervention is undertaken.
Management
The best recommendation for management of brow presentations is the same as that for face presentations. If dilatation and descent are progressing normally, expectant management is best. If progress ceases, delivery should be by cesarean section. The association of cephalopelvic disproportion with brow presentation probably contraindicates the use of oxytocin to stimulate labor. Forceps deliveries are acceptable if the brow converts to MA face or vertex. Once progress in labor has ceased, persistent brow presentations require a cesarean delivery, and all operative vaginal maneuvers are contraindicated. In assessing whether progress in labor has stopped, it is important to remember that if the fetus becomes arrested at the pelvic brim, tremendous caput succedaneum may form over the brow, giving a false impression of descent of the head.
Shoulder Presentation (Transverse Lie)
When the long axis of the fetus lies perpendicular to that of the mother, the condition is termed a shoulder presentation or transverse lie. This malpresentation complicates 1 in 300 births.
Definitions
In transverse lie, the fetal head lies in one maternal iliac fossa and the buttocks in the other. A better term for this would be transverse presentation, but this term is avoided, as it often is confused with transverse position of vertex presentation. Because the fetal shoulder usually lies over the pelvic inlet, the formal term is shoulder presentation, which should be considered synonymous with transverse lie. The fetal position is described with the fetal acromion used as a reference point and is termed left or right acromion, according to which side of the mother the fetal shoulder is directed. Because the fetal back may be directed anteriorly, posteriorly, superiorly, or inferiorly, the additional qualifying terms dorsum superior, dorsum anterior, and so on are used as well. Thus, a fetus with its head on the mother's left and its back toward the mother's head would be described as left acromion dorsum superior. If one fetal pole lies in a maternal iliac fossa and the other pole lies in the opposite upper quadrant of the uterus, the lie is said to be oblique or unstable.
Cause
The most common causative factors of shoulder presentation are high parity with lax abdominal wall and uterine musculature as well as conditions in which the fetus is small in relation to the volume of the uterus (i.e., prematurity and polyhydramnios). Shoulder presentation also may be caused by anything that prevents descent of a fetal pole into the maternal pelvis, such as pelvic contraction, placenta previa, lower uterine segment myoma, or an ovarian tumor in the cul-de-sac. These conditions should be kept in mind for any patient who presents with a transverse lie, but especially in the patient of low parity who has this malpresentation at or near term.
Diagnosis
The diagnosis of shoulder presentation usually can be made by physical examination of the maternal abdomen,
P.412

with the fetal head and buttocks palpable in the iliac fossas and no fetal pole at the pelvic inlet. A very high or unreachable presenting part on vaginal examination suggests transverse lie. All such findings should be confirmed by ultrasound.
Mechanism and Course of Labor
The tiny fetus in transverse lie may deliver by the mechanism of conduplicato corpore, in which the fetal body doubles up on itself and the fetal head and buttocks enter the maternal pelvis simultaneously. This often is associated with rupture of fetal abdominal viscera. If the fetal weight is greater than approximately 800 g, there is no mechanism of labor. Uterine contractions will wedge the fetal shoulder into the maternal pelvis, and eventually the membranes will rupture and the fetal arm will prolapse into the vagina. Such a condition is termed a neglected transverse lie. If labor is permitted to continue, there will be progressive thinning of the lower uterine segment, a Bandl retraction ring will form, the uterus will rupture, and eventually both the fetus and the mother will die.
Management
Shoulder presentations that are diagnosed before term should be managed expectantly, as most will convert to polar presentations before labor. If the patient is not at term but the cervix is significantly dilated (>3 cm), hospitalization at bed rest should be considered because the incidence of cord prolapse in such a patient is 10% to 15% should spontaneous rupture of membranes occur.
If the patient is at term (37 or more completed weeks gestation), external version may be attempted with the same techniques and precautions as described for breech presentation. If the version is successful and the cervix favorable, induction of labor may be undertaken immediately. External version also may be attempted in early labor, provided the membranes are intact and no fetal part has entered the pelvis. Before any version attempt, ultrasound should be used to rule out placenta previa or pelvic masses precluding a successful external version.
If the patient is in active labor or has ruptured membranes and the fetus is of a gestational age to be considered viable, delivery should be by cesarean. Because of exceedingly high morbidity and mortality for both the mother and fetus, there is no role for internal version and extraction in the management of transverse lie in singleton gestation. Because the lower uterine segment may be poorly developed, vertical uterine incisions are often necessary. If, however, the fetus can be manipulated to a polar presentation after opening the abdomen but before entering the uterus, a low transverse incision may be performed. This usually is possible only if the membranes are still intact.
The patient with a neglected transverse lie is an obstetric emergency. Usually she is septic, and often the fetus has died. If the uterus is still intact, it is exceedingly thin because of the prolonged duration of contractions. Some patients will be completely dilated on arrival at the hospital, but the temptation to try vaginal maneuvers such as internal version must be resisted, as this often will result in uterine rupture and may lead to maternal death. Such patients should have basic laboratory studies, coagulation indices, and blood cultures obtained. Rapid intravenous hydration and antibiotic therapy should be instituted, type-specific blood should be available, and the patient should be taken promptly to the operating room for a cesarean delivery. Cesarean hysterectomy often is the best procedure for such patients, especially if the uterus has ruptured or is grossly infected. In the past, various vaginal fetal destructive procedures were described for treating the neglected transverse lie with a dead fetus. Given that obstetricians today have almost no training in such procedures, they should be abandoned in favor of cesarean delivery, even in the face of a dead fetus.
Compound Presentation
A compound presentation occurs whenever some part of a fetal extremity is prolapsed alongside the presenting part. By far the most common type is vertex/hand or vertex/arm, in which some part of the upper extremity is alongside the head. Much less common types are breech/arm and vertex/foot. The reported incidences range between 1 in 400 and 1 in 1,200 births.
Cause
The ultimate cause of a compound presentation is a situation in which the presenting part fills the pelvis poorly and predisposes to compound presentation. The most obvious and frequent reason for this is prematurity, which is associated with most compound presentations. In fact, the incidence of this complication among infants who weigh >1,500 g is only 1 in 1600 births.
Diagnosis
The diagnosis of compound presentation almost invariably is made by vaginal examination and generally late in the labor course, with at least 50% diagnosed in the second stage of labor. Whenever a fetal hand or arm is palpated on vaginal examination, the examiner must be certain that the fetal head is in the pelvis as well before concluding that the presentation is compound. If the head is not easily palpated in the pelvis in such circumstances, most likely the diagnosis is shoulder presentation with a prolapsed arm, a much more serious and urgent obstetric condition.
Management
Management of vertex/arm and vertex/hand presentations should be expectant. One of three outcomes will occur: (a)
P.413

the prolapsed part will be withdrawn back up in to the uterus as labor progresses and the fetus descends; (b) the baby will deliver with the arm or hand alongside the head; or (c) progress in labor will cease, in which case a cesarean delivery is indicated.
The reported incidence of cord prolapse in compound presentation is 10% to 20%, but many of these are related to attempts to replace the prolapsed arm into the uterus, which often necessitates upward displacement of the fetal head. For this reason, attempts at replacement of the prolapsed part in compound presentation should be avoided. Because of the increased incidence of cord prolapse, electronic fetal monitoring should be used in these situations. Vertex/arm and vertex/hand presentations are not indications for a cesarean delivery in and of themselves. Indications for an operative delivery in such circumstances include failure to progress in labor, cord prolapse, and nonreassuring fetal status.
Cases of breech/arm presentation should be managed as any other breech presentation would be managed. Cases of vertex/foot presentation are rare, but those few reported cases have a perinatal mortality two to three times that of other compound presentations and are best managed by cesarean delivery. In essence, these are variants of shoulder presentation. There is no role for internal version and extraction in the modern management of compound presentation, although this was commonly done in years past.
Umbilical Cord Complications
The mean length of the umbilical cord at term is 55 to 60 cm, and the normal range (5th to 95th percentile) is 35 to 80 cm. The longest umbilical cord reported measured 190 cm. The length of the cord is related to fetal activity in the first two trimesters; there is little change in the length of the cord after 28 weeks gestation. At term, mean cord length is slightly (1.6 cm) but significantly longer in male fetuses compared with females, and is 4.5 cm greater in vertex infants compared with breech. There is no correlation between cord length and either fetal or placental weight.
Cord Prolapse
The reported incidence of prolapse of the umbilical cord varies between 0.2% and 0.6% of births. Cord prolapse virtually never occurs with cords shorter than 35 cm; the incidence is 0.4% with normal-length cords (35 to 80 cm) and 4% to 6% with cords longer than 80 cm. Besides excessive cord length, other causative factors include malpresentation in approximately 50% of cases; low birth weight (<2,500 g) in 30% to 50% of cases; grand multiparity (more than five deliveries) in 10% of cases; multiple gestation in 10%; and obstetric manipulation, including artificial rupture of membranes, in 10% to 15%. Table 22.7 shows the association between cord prolapse and malpresentation, especially with nonfrank breech, compound, and shoulder presentations. Nearly 50% of cord prolapses occur during the second stage of labor.
TABLE 22.7 Incidence of Cord Prolapse
Presentation | Incidence (%)
Vertex | 0.14
Breech | 2.50–3.00
Frank | 0.40
Complete | 5.00
Incomplete | 10.00
Shoulder (transverse lie) | 5.00–10.00
Compound | 10.00–20.00
Face/brow | Rare
The diagnosis of cord prolapse should be suspected in any patient who develops fetal heart rate abnormalities after rupture of the membranes, either spontaneous or artificial. The heart rate abnormalities usually observed are sustained bradycardia and, less frequently, profound variable decelerations (Fig. 22.5). All such patients should be promptly examined or reexamined and the diagnosis confirmed by palpation of the cord alongside the presenting part or in the cervix or vagina.
When cord prolapse is diagnosed, every effort should be made to prevent compression of the cord by the presenting part. The patient should be placed in steep Trendelenburg or the knee–chest position, and the presenting part should be manually elevated as far out of the pelvis as possible and held there until delivery is accomplished. Once the diagnosis is made, further palpation of the cord must be avoided because this may cause spasm of the umbilical arteries, which would further compromise the fetus. Fetal cardiac activity should be confirmed by ultrasound rather than by cord palpation. In fact, ultrasound is the only certain way to confirm fetal viability. There are at least two reported cases in which nonpulsatile cords were palpated and no fetal heart tones were heard with Doppler or stethoscope, yet ultrasound revealed fetal heart rates of 50 to 80 beats per minute. In both cases, prompt delivery resulted in surviving infants.
Cesarean delivery is the treatment of choice in almost all cases if there is fetal cardiac activity. Even at complete dilatation, the perinatal outcome is better with cesarean delivery than with such maneuvers as breech extraction or high forceps. If the fetus is dead with no fetal cardiac activity present by ultrasound and the fetal lie is polar, the mother usually is better served by allowing continued labor and vaginal delivery.
In most series of cord prolapse, perinatal mortality is approximately 15%. Among term infants and among all infants delivered by cesarean within 10 minutes of cord prolapse, mortality is <5%. Murphy and MacKenzie reported a retrospective study of 132 consecutive cases of cord
P.414

prolapse in a single hospital. The overall perinatal mortality was 9% (12 of 132 infants). However, all but one death was due to either extreme prematurity or congenital malformations; the perinatal mortality rate attributable to asphyxia was 0.8 percent (one case). Of the 120 survivors they reported, only one infant had a major neurologic handicap.
Figure 22.5 Fetal monitor tracing associated with umbilical cord prolapse.
True Knots
The reported incidence of true knots in the cord is 0.3% to 2.1% of births (excluding monoamniotic twins), the mean being about 1.0%. As is true of all cord accidents, true knots are more common if the cord is abnormally long. Ten percent of true knots occur in cords >80 cm in length, and 3% of cords longer than 80 cm have true knots. However, many true knots must form early in pregnancy, as the incidence in aborted fetuses is 0.9%. True knots can be diagnosed only after delivery in the vast majority of cases, because unless the knot is pulled tight, there is no reduction of flow or increase in perfusion pressure, and thus no abnormality of the fetal heart rate or Doppler velocimetry. The patient with a tight knot will demonstrate a typical cord pattern of variable decelerations (Fig. 22.6) and will, of necessity, be managed like any other patient with fetal heart rate abnormalities. The Collaborative Study of Cerebral Palsy found no difference in 5-minute Apgar scores or neurologic abnormalities at age 1 year between controls and infants born with true knots in the cord. There is an association between true knots and antepartum stillbirths, however. About 4% to 5% of stillborns have true knots in the cord, compared with 1% of live-born infants.
Figure 22.6 Monitor tracing of a fetus with a tight true knot in the umbilical cord.
P.415

Nuchal Cord
The incidence of loops of umbilical cord around the fetal neck is 33.7% of term infants at delivery, with 5.5% having two or more. In fact, 0.1% of fetuses have four or more loops of nuchal cord; the maximum reported number is nine. The incidence is 14% with short cords (<35 cm), 23% with normal length cords, and 53% with cords longer than 80 cm. There is no evidence that nuchal cords cause fetal death or significant fetal compromise. The Collaborative Study of Cerebral Palsy found no increase in the incidence of depressed 5-minute Apgar scores, perinatal mortality, or abnormal neonatal development among infants with nuchal cords. However, it did demonstrate reduced 1-minute Apgar scores in these infants. Although nuchal cords are at times diagnosed by ultrasound, the excellent outcome of these infants demonstrates that no alteration in management is indicated unless the fetus develops bona fide intolerance of labor.
Body Coils of Cord
The incidence of coils of umbilical cord around various parts of the fetal body other than the neck is 0.5% to 2.0% and is more frequent with long cords. As with nuchal cords, body coils are not associated with any increase in low Apgar scores, perinatal mortality, or neonatal morbidity.
Giant Umbilical Cord
Giant umbilical cord is a rare malformation that usually is associated with a patent urachus (Fig. 22.7). The prenatal differential diagnosis includes abdominal wall defects, umbilical cord cysts, cystic expansion of the omphalomesenteric duct, and cystic degeneration of Wharton jelly. After delivery, the umbilical stump may detach spontaneously with leakage of urine occurring at the umbilicus. The authors recommend surgical consultation in the nursery.
Figure 22.7 Newborn with a giant, cystic umbilical cord and an unusually large umbilicus. (From Dr. Ricardo Pfister, with permission.)
Umbilical Cord Stricture
Umbilical cord stricture has been associated with fetal death, but the exact etiology remains unknown. Stricture occurs most frequently in the portion of the cord near the fetal insertion and cannot be reliably diagnosed prior to delivery. Pathologic examination of the umbilical cord should be performed after fetal death.
Umbilical Cord Coiling
The umbilical coiling index (UCI), the number of completed spirals per centimeter of cord length, varies progressively along the umbilical cord, with the most coiling noted at the fetal end. Hypocoiling of the cord, <0.07 spirals/cm, has been associated with an increased incidence of fetal death, small for gestational age infants, operative delivery for fetal intolerance of labor, fetal heart rate tracing abnormalities during labor, low Apgar scores at 5 minutes, spontaneous preterm delivery, aneuploidy, fetal anomalies, and chorioamnionitis. Hypercoiling of the umbilical cord, >0.3 spirals/cm, has been associated with an increased incidence of fetal growth restriction, intrauterine fetal death, intrapartum fetal heart rate tracing abnormalities, umbilical pH <7.05, trisomies, vascular thrombosis, and stenosis of the umbilical cord. It is not clear whether hypo- and hypercoiling are the result or the cause of pathology or both. The clinical utility of antenatal ultrasonic evaluation of the UCI remains controversial.
Summary Points
  • The singleton breech fetus at term should, except in very rare circumstances, be delivered by cesarean.
  • The preterm singleton breech at 28 weeks gestation and beyond should be delivered by cesarean. There is no evidence about the optimal mode of delivery of the singleton breech at 24 to 27 weeks gestation.
  • In the absence of contraindications, ECV should be attempted at term in singleton breech fetuses. At present, there is no role for ECV before term.
  • Fetal anomalies and chromosome abnormalities are important causes of breech presentation. Likewise, fetuses that have sustained neurologic insults leading to cerebral palsy often present as breeches.
  • Nearly all cases of face presentation and compound presentation should be managed expectantly and vaginal delivery anticipated. Persistent MP face, persistent brow, and essentially all cases of shoulder presentation should be delivered by cesarean.
P.416

Suggested Readings
Albrechtsen S, Rasmussen S, Reigstad H, et al. Evaluation of a protocol for selecting fetuses in breech presentation for vaginal delivery or cesarean section. Am J Obstet Gynecol 1997;177:586–592.
American College of Obstetricians and Gynecologists. Mode of term singleton breech delivery. ACOG Committee Opinion No. 340. Obstet Gynecol 2006;108:235–237.
Ballas S, Toaff R. Hyperextension of the fetal head in breech presentation: radiological evaluation and significance. Br J Obstet Gynaecol 1976;83:201.
Chan LY, Tang JL, Tsoi KF, et al. Intrapartum cesarean delivery after successful external cephalic version: a meta-analysis. Obstet Gynecol 2004;104:155–160.
Cheng M, Hannah M. Breech delivery at term: a critical review of the literature. Obstet Gynecol 1993;82:605.
Collea JV, Chein C, Quilligan EJ. The randomized management of term frank breech: a study of 208 cases. Am J Obstet Gynecol 1980;137:235.
Cruikshank DP, Cruikshank JE. Face and brow presentation: a review. Clin Obstet Gynecol 1981;24:333.
Eller D, VanDorsten JP. Route of delivery for the breech presentation: a conundrum. Am J Obstet Gynecol 1995;173:393–398.
Gimovsky ML, Wallace RL, Schifrin BS, et al. Randomized management of the nonfrank breech presentation at term: a preliminary report. Am J Obstet Gynecol 1983;146:34.
Hannah ME, Hannah WJ, Hewson SA, et al. Planned caesarean section versus planned vaginal birth for breech presentation at term: a randomised multicentre trial. Lancet 2000;356:1375–1383.
Herbst A, Thorngren-Jerneck K. Mode of delivery in breech presentation at term. Increased neonatal morbidity with vaginal delivery. Acta Obstet Gynecol Scand 2001;80:731–737.
Hofmeyr GJ, Hannah ME. Planned caesarean section for term breech delivery. Cochrane Database Syst Rev 2003;(2):CD000166. DOI: 10.10002/14651858.CD000166.
Kasule J, Chimbira THK, Brown IM. Controlled trial of external cephalic version. Br J Obstet Gynaecol 1985;92:14.
Lau TK, Lo KWK, Wan D, et al. Predictors of successful external cephalic version at term: a prospective study. Br J Obstet Gynaecol 1997;104:798.
Lee KS, Khoshnood B, Sriram S, et al. Relationship of cesarean delivery to lower birth weight-specific neonatal mortality in singleton breech infants in the United States. Obstet Gynecol 1998;92:769–774.
Murphy DJ, Mackenzie IZ. The mortality and morbidity associated with umbilical cord prolapse. Br J Obstet Gynaecol 1995;102:826.
Penn ZJ, Steer PJ, Grant A. A multicentre randomized controlled trial comparing elective and selective caesarean section for the delivery of the preterm breech infant. Br J Obstet Gynaecol 1996;103:684.
Ranney B. The gentle act of external cephalic version. Am J Obstet Gynecol 1973;116:239.
Rietberg CC, Elferink-Stinkens PM, Visser GH. The effect of the term breech trial on medical intervention behaviour and neonatal outcome in the Netherlands: an analysis of 35,453 term breech infants. BJOG 2005;112:205–209.
Roman J, Bakos O, Cnattingius S. Pregnancy outcomes in mode of delivery among term breech births: Swedish experience 1987–1993. Obstet Gynecol 1998;92:945–950.
Sornes T. Umbilical cord knots. Acta Obstet Gynecol Scand 2000;79:157–159.


> Table of Contents > 23 - Stillbirth and Intrauterine Fetal Demise
23
Stillbirth and Intrauterine Fetal Demise
Robert M. Silver
Few obstetric complications are as emotionally devastating for families as antepartum stillbirth. Since the mid 20th century, there has been a tremendous decrease in the rate of stillbirth due to improved prevention and treatment of conditions such as diabetes, hypertension, and red cell alloimmunization. However, stillbirth rates have reached a plateau or have only modestly declined over the past several decades. This is in contrast to neonatal death rates, which continue to drop substantially. Currently, stillbirth after 20 weeks gestation affects over 1 in 200 pregnancies and is considerably more common than sudden infant death syndrome and intrapartum stillbirth in developed countries. Nonetheless, relatively more public attention and research have focused on infant rather than fetal mortality. Thus, fetal death remains a common, important, and poorly understood obstetric problem.
This chapter will review the nomenclature, epidemiology, causes, risk factors for, management of, and recurrence risk for stillbirth. Emphasis will be placed on clinically relevant issues, recent developments, and areas of controversy.
Terminology
The terminology of pregnancy loss can be confusing and often varies among and even within countries. Traditionally, abortions (or miscarriages) refer to pregnancy losses prior to 20 weeks gestation, while fetal deaths or stillbirths are used to describe losses after 20 weeks gestation. The threshold of 20 weeks is somewhat arbitrary, and it may be more useful to classify pregnancy losses by stages of gestational development. For example, pregnancy losses could be classified as pre-embryonic or anembryonic (conception to 5 weeks gestation), embryonic (6 to 9 weeks gestation), and fetal (after 10 weeks gestation) losses. In the past, anembryonic losses were termed blighted ova. This term is best avoided. Another approach would be to describe losses prior to 20 weeks gestation as early losses and those after 20 weeks gestation as late losses.
It is important to specify the timing in gestation and nature of pregnancy loss as accurately as possible. This can be difficult because death or failure of growth of the conceptus may precede clinical symptoms of miscarriage by days or weeks. Thus, ultrasound findings, histologic examination, and human chorionic gonadotropin (hCG) levels often are more useful than clinical data when characterizing pregnancy losses. The etiologies of pregnancy losses vary over gestation. Genetic problems are more common in pre-embryonic or anembryonic losses, while antiphospholipid syndrome (APS) and heritable thrombophilias are more likely in losses after 10 weeks gestation. Also, the recurrence risk of pregnancy loss is influenced by gestational age. Pregnancy losses tend to recur at similar times during gestation, and in patients with recurrent pregnancy loss, those with fetal deaths after 10 weeks gestation have worse subsequent pregnancy outcomes than women with recurrent early losses.
Stillbirth often is defined as the death of a fetus after 20 completed weeks of gestation. In cases of uncertain gestational age, losses weighing >500 g are considered
P.418

stillbirths. However, others believe that a more useful definition would include death of a fetus past the age of viability. This has prompted the use of 24 or even 28 weeks gestation as a threshold for defining stillbirth. Another controversial issue is whether or not to include both antepartum and intrapartum deaths as stillbirths. Some but not all studies distinguish between the two. This is an important distinction, as causes and strategies to reduce antepartum and intrapartum losses are quite different. Intentional fetal death (e.g., pregnancy termination in the setting of fetal anomalies or preterm premature rupture of membranes) poses another problem for vital statistics. Pregnancy terminations often are excluded when counting stillbirths, but the issue remains controversial. It seems appropriate to exclude terminations as a distinct entity. However, in many cases, these fetuses would be stillborn if the pregnancy were allowed to continue. As such, their exclusion might alter the true impact of stillbirth on a population.
Epidemiology
In 2003, the stillbirth rate (after 20 weeks gestation) in the United States was 6.23 per 1,000 live births. This represents a slight and steady decline since 1990, when the rate was over 7.5 per 1,000 live births (Fig. 23.1). Just over one half of stillbirths in the United States occur between 20 and 27 weeks gestation. It is important to note that this may underestimate the true rate, as stillbirths are likely underreported. The scope of the problem is considerably higher in many parts of the world. Stillbirth rates are estimated to range from 5 per 1,000 births in rich countries to 32 per 1,000 births in southern Asia and sub-Saharan Africa. The estimated number of global stillbirths per year is 3.2 million.
Figure 23.1 Thousands of fetal and infant deaths in the United States, 1990–1993. (
MacDorman MF, Hoyert DL, Martin JA, et al. Fetal and perinatal mortality, United States, 2003. Natl Vital Stat Rep 2007;55:1–18
.)
In the United States, stillbirth rates continue to be increased in non-Hispanic black women. In 2003, the fetal mortality rate for non-Hispanic blacks was 11.56 per 1,000 births compared with 4.94 per 1,000 births for non-Hispanic whites. Fetal mortality also is relatively higher for teenagers, unmarried women, and women over 35 years of age.
It is difficult to obtain an accurate estimate of the fetal death rate between 10 and 20 weeks gestation, because such data are not routinely collected. According to the National Survey of Family Growth, estimates of total fetal losses per year in the United States are about one million. The majority of these occur prior to 20 weeks gestation.
Classification
Numerous classification schemes have been used to catalog stillbirths based on etiology. This has proved difficult for several reasons. First, it often is difficult to be certain of a “cause” of death. Many risk factors such as diabetes, obesity, or heritable thrombophilias are associated with an increased risk of fetal death. However, the vast majority of women with these risk factors have live-born infants. Thus, it is difficult to be certain that these factors led to the stillbirth. Second, there may be more than one potential cause of stillbirth in the same patient. For example, what would be considered the etiology in a fetus with trisomy 18 that also has evidence of bacterial infection? Stillbirth may be due to the additive or interactive effects of several disorders. Finally, a cause of death often is never determined. In many cases, this is due to a lack of systematic evaluation into potential etiologies. However, a cause of death may not be found despite a comprehensive evaluation. This is especially true in cases of term stillbirth.
Because of these problems, no single classification scheme has been universally adopted, and new ones are being developed. Additional confusion arises from the use of different definitions for fetal death, the occasional inclusion of neonatal death, and different standards regarding causes versus associations in the classification schemes. The Wigglesworth classification probably is in most widespread use today (Table 23.1). A problem with all of the classification systems is that many stillbirths remain unexplained. Recently, Gardosi and colleagues introduced a new system that explains a much larger proportion of fetal deaths than prior schemes (Table 23.2). However, many of the etiologies in the new system may be risk factors such as small-for-gestational-age fetus (SGA) rather than etiologies. Forthcoming international conferences hopefully will facilitate the development of uniform definitions and classification systems for fetal death.
P.419

TABLE 23.1 Wigglesworth Classification
  1. Congenital defect/malformation (lethal or severe)
  2. Unexplained antepartum fetal death
  3. Death from intrapartum “asphyxia,” “anoxia,” or “trauma”
  4. Immaturity
  5. Infection
  6. Death due to other specific causes
  7. Death due to accident or nonintrapartum trauma
  8. Sudden infant death, cause unknown
  9. Unclassifiable
Hey EN, Lloyd DJ, Wigglesworth JS. Classifying perinatal death: fetal and neonatal factors. Br J Obstet Gynaecol, 1986;93(12):1213–1223.
Etiologies and Risk Factors
Fetal Conditions
Congenital Abnormalities
Genetic abnormalities and fetal malformations account for a significant proportion of stillbirths. Abnormal karyotypes are present in 6% to 12% of stillbirths after 20 weeks gestation. The rate of chromosomal abnormalities is considerably higher in first-trimester pregnancy losses and is probably intermediate in losses between 10 and 20 weeks gestation. This likely underestimates the true rate of chromosomal abnormalities, because karyotype is not always successfully obtained in cases of stillbirth. The odds of an abnormal karyotype are increased in the setting of fetal malformations, dysmorphic features, or SGA fetus. Conversely, the chances of an abnormal karyotyope is low (about 2%) in stillbirths greater than 20 weeks gestation with no apparent phenotypic abnormalities. The most common single abnormality in stillbirths is monosomy X (Fig. 23.2), occurring in 23% of cases with abnormal karyotype. Trisomies including 21, 18, and 13 also are common. This is in contrast to first-trimester losses, wherein trisomy 16 accounts for the majority of abnormalities.
Many fetuses have malformations or other congenital abnormalities without necessarily having chromosomal abnormalities. Up to 35% of stillborn infants undergoing perinatal autopsy have abnormalities including malformations, syndromes, and dysplasias. Approximately 25% of these will have an abnormal karyotype. However, it is likely that many of these fetuses have genetic abnormalities that are not identified by traditional karyotype.
Some fetuses may have microdeletions or additions that are too small to be identified by cytogenetics. Newer molecular genetic technology using a technique termed comparative genomic hybridization (CGH) may identify these smaller lesions. Similar abnormalities have been reported in cases of unexplained mental retardation with normal karyotype. Other cases of stillbirth are due to single gene mutations that require specific targeted assays for diagnosis. Many are autosomal recessive conditions such as glycogen storage diseases, hemoglobinopathies, and other metabolic disorders. There are probably several other single gene disorders responsible for some cases of stillbirth. Another potential genetic cause of pregnancy loss is confined placental
P.420

mosaicism. This refers to abnormal chromosomes in some or all of the placental tissue with normal fetal karyotype. In turn, this leads to abnormal placental function resulting in fetal growth impairment or death. Continued advancements in molecular genetic technology should enhance our ability to identify previously unrecognized genetic causes of stillbirth.
TABLE 23.2 Relevant Condition of Death (ReCoDe) Classification
  1. Fetus
    1. Lethal congenital anomaly
    2. Infection
      2.1. Chronic (e.g., TORCH)
      2.2. Acute
    3. Nonimmune hydrops
    4. Isoimmunization
    5. FMH
    6. Twin–twin transfusion
    7. Intrapartum asphyxia
    8. Fetal growth restriction
    9. Other
  2. Umbilical Cord
    1. Prolapse
    2. Constricting loop or knot
    3. Velamentous insertion
    4. Other
  3. Placenta
    1. Abruptio
    2. Previa
    3. Vasa previa
    4. Placental infarction
    5. Other placental insufficiency
    6. Other
  4. Amniotic fluid
    1. Chorioamnionitis
    2. Oligohydramnios
    3. Polyhydramnios
    4. Other
  5. Uterus
    1. Rupture
    2. Uterine anomalies
    3. Other
  6. Mother
    1. Diabetes
    2. Thyroid diseases
    3. Essential hypertension
    4. Hypertensive diseases in pregnancy
    5. Lupus/APS
    6. Cholestasis
    7. Drug abuse
    8. Other
  7. Trauma
    1. External
    2. Iatrogenic
  8. Unclassified
    1. No relevant condition identified
    2. No information available
TORCH, serology for toxoplasmosis, rubella, cytomegalovirus, and herpes simplex virus; FMH, fetal–maternal hemorrhage; APS, antiphospholipid syndrome.
Gardosi J, Kady SM, McGeown P, et al. Classification of stillbirth by relevant condition at death (ReCoDe): population based cohort study. BMJ 2005;331(7525):1113–1117.
Figure 23.2 Second-trimester fetal death with cystic hygroma and nonimmune hydrops. The fetus had Turner syndrome. (Reprinted with permission from
Silver RM. Fetal death. Obstet Gynecol 2007;109:153–167
.)
Infection
Infections are another biologically plausible, generally accepted cause of stillbirth, accounting for 10% to 25% of stillbirths in developed countries. The proportion of stillbirths due to infection (especially bacterial infection) is even higher in developing countries. It is important to be careful when attributing fetal death to infection. Mothers often have vaginal infection or colonization or systemic viral infections that may have nothing to do with a stillbirth. Fetal autopsy and placental histologic evaluation are extremely helpful in proving that infection truly is a cause of stillbirth. For example, positive cultures of group B streptococcus in fetal lungs is convincing evidence of causality, while positive maternal serology for cytomegalovirus (CMV) in a case with no evidence of infection on fetal autopsy is not.
Bacterial Infection
Bacterial infections implicated in stillbirth are most commonly due to ascending organisms from the genital tract. Bacteria such as Escherichia coli, Klebsiella, Ureaplasma urealyticum, Mycoplasma hominus, Bacterioides species, and group B streptococcus track from the vagina, through the cervix, and into the amniotic fluid, where they may be swallowed by the fetus, sometimes leading to infection. Less commonly, bacteria such as Listeria monocytogenes can be hematogenously transmitted to the fetus. It is noteworthy that some organisms usually cause clinically apparent intra-amniotic infection, while other indolent organisms such as L. monocytogenes may cause vague symptoms that are difficult to diagnose. Although rare, fetal death also may occur because of severe systemic maternal infection. This is thought to be due to the propagation of inflammatory mediators leading to uterine ischemia, hypoxia, and preterm labor.
Viral Infections
The most common viral infection that has been linked to fetal death is parvovirus B19 (Fig. 23.3). This virus is trophic for erythrocyte precursors and myocardial cells. Death is thought to be caused by fetal anemia, hydrops, and/or myocardial dysfunction. Parvovirus is most likely to cause fetal death after infection in the first two trimesters. Late fetal death due to the virus is rare. The organism has been reported in up to 15% of cases of fetal death when polymerase chain reaction (PCR) was used to detect parvovirus nucleic acid in the fetus or placenta. However, parvovirus has been found in <1% of fetal deaths in series that did not systematically assess for the virus. The true proportion of fetal deaths due to parvovirus is likely somewhere in between these figures. Viruses are difficult to culture, and PCR
P.421

probably identifies cases that would have been otherwise missed. Conversely, finding viral nucleic acid in the fetus or placenta without histologic evidence of viral infection may be represent a false-positive result.
Figure 23.3 Fetal spleen from a case of parvovirus B19–associated fetal death in the second trimester. Erythroblasts show marginated chromatin and typical amphophilic intranuclear inclusions. Hematoxylin and eosin stain. (Reprinted with permission from
Silver RM. Fetal death. Obstet Gynecol 2007;109:153–167
.)
CMV is the most common fetal/neonatal viral infection. Although cases have been reported, CMV rarely causes stillbirth. Coxsackie A and B virsuses are associated with stillbirth. They appear to cause death through placental inflammation, myocarditis, and hydrops. Numerous other viruses may sporadically cause stillbirth, but none accounts for more than a handful of cases.
Other Infections
Other types of infection also may cause stillbirth. The risk of stillbirth from syphilis increases with advancing gestation as the responsible spirochete, Treponema pallidum, may cross the placenta and directly infect the fetus. Syphilis is a major cause of fetal death in developing countries and persists in some parts of the United States. Infections such as malaria, syphilis, and toxoplasmosis account for an important number of stillbirths in endemic areas. As with viruses, numerous other spirochetes and other organisms cause sporadic stillbirth.
Small-for-Gestational-Age Fetus
SGA fetus is a major risk factor for fetal death. The risk for stillbirth increases with decreasing birth-weight percentile and likely occurs through several mechanisms, including an increased risk of genetic abnormalities, placental insufficiency, and other factors. It is important to recognize that SGA is a risk factor rather than a cause of fetal death. Indeed, the vast majority of SGA fetuses are constitutionally small (healthy fetuses in the lower 10% for weight). Also, intrauterine growth restriction (IUGR), rather than SGA, is associated with stillbirth. However, it often is difficult to determine whether a fetus is growth restricted. This implies a downward inflection in the rate of fetal growth, which requires serial measurements that are not available for many pregnancies. Second, population-based growth curves or percentiles for fetal weight do not account for an individual fetsus's inherent growth potential. For example, a 6-pound infant may be growth restricted if its siblings all weighed 8 pounds at birth.
Nonetheless, SGA is a strong risk factor for fetal death. Also, the smaller the birth weight for gestational age, the higher the risk for fetal death. This dose-response curve provides robust evidence that SGA is a meaningful risk factor for stillbirth. The use of customized rather than population-based growth curves attempts to account for individual growth potential. A Swedish study using such growth curves noted an odds ratio for stillbirth of 6.1 (95% confidence interval [CI] 0.8 to 1.9) for SGA compared with average-for-gestational-age (AGA) fetuses. Umbilical artery Doppler velocimetry (or other antenatal surveillance) may help to distinguish between SGA fetuses that are constitutionally small and those at risk for stillbirth.
Maternal Conditions
Demographics
Race is one of the strongest risk factors for stillbirth. Non-Hispanic blacks have stillbirth rates that are over double that of non-Hispanic whites. The increase in the risk for fetal death persists, even when factors such as access to prenatal care are accounted for. In part, this may be due to relatively higher rates of medical and obstetric complications in blacks. However, other factors likely play a role as well. Approximately two thirds of the excess mortality in blacks occurs at 20 to 27 weeks gestation and one third at 28 weeks or more.
Advanced maternal age (>35 years of age) is associated with a progressive increase in the risk for stillbirth. In one population-based study, compared to women 20 to 34 years of age, the odds ratio for stillbirth in women 35 to 39 years of age was 1.28 (95% CI 1.24 to 1.32). It was 1.72 (95% CI 1.6 to 1.81) for those >40 years of age. Maternal age ≥35 years of age is an independent risk factor for stillbirth, even after adjusting for potential confounding variables such as genetic abnormalities or underlying medical conditions. This is of increasing concern, as a larger proportion of pregnancies are occurring in women ≥35 years of age.
Another risk factor for stillbirth that is increasing in frequency is obesity. Most studies have reported at least a twofold increase in the risk of fetal death in women with a body mass index (BMI) ≥30. A recent study of 25,000 women noted an odds ratio of 2.8 (95% CI 1.5 to 5.3) for stillbirth in women with BMIs ≥30 compared with a normal BMI of 18.5–24.9. Obese women have an increased risk for many other conditions such as diabetes and hypertension, which are known to be associated with stillbirth. However, after controlling for comorbidities, age, smoking, and other potential confounders, the adjusted odds ratio for stillbirth in obese women was 3.1 (95% CI 1.6 to 5.9).
There are several other maternal risk factors for stillbirth. Some but not all studies have reported an increased stillbirth risk in women with prior cesarean deliveries. Another risk factor is abnormal levels of maternal serum markers in cases with normal fetal karyotype. For example, low concentrations of pregnancy-associated plasma protein A in the first trimester and elevated maternal serum alpha-fetoprotein in the second trimester are associated with an increased risk of placental insufficiency and stillbirth. An excellent summary of available epidemiologic literature regarding risk factors for stillbirth is shown in Table 23.3.
Medical Disorders
Maternal medical diseases are estimated to contribute to 10% of fetal deaths. It is difficult to be certain as to whether these conditions are causes or risk factors for stillbirth, because most affected women do not have stillbirths. Also, medical and obstetric management can have a dramatic influence on pregnancy outcome in women with these
P.422

conditions. Examples include the tremendous decrease in perinatal mortality due to diabetes and hypertension over the past 50 years.
TABLE 23.3 Estimates of Maternal Risk Factors and Risk of Stillbirth
Condition | Prevalence (%) | Estimated Rate of Stillbirth (Per Thousand) | Odds Ratioa
All pregnancies | — | 6.4 | 1.0
Low-risk pregnancies | 80 | 4.0–5.5 | 0.86
Hypertensive disorder
Chronic hypertension | 6–10 | 6–25 | 1.5–2.7
Pregnancy-induced hypertension
Mild | 5.8–7.7 | 9–51 | 1.2–4.0
Severe | 1.3–3.3 | 12–29 | 1.8–4.4
Diabetes
Treated with diet | 2.5–5.0 | 6–10 | 1.2–2.2
Treated with insulin | 2.4 | 6–35 | 1.7–7.0
SLE | <1 | 40–50 | 6–20
Renal disease | <1 | 15–200 | 2.2–30
Thyroid disorders | 0.2–2.0 | 12–20 | 2.2–3.0
Thrombophilia | 1–5 | 18–40 | 2.8–5.0
Cholestatis of pregnancy | <0.1 | 12–30 | 1.8–4.4
Smoking >10 cigarettes | 10–20 | 10–15 | 1.7–3.0
Obesity (prepregnancy)
BMI 25.0–29.9 kg/m2 | 21 | 12–15 | 1.9–2.7
BMI >30 | 20 | 13–18 | 2.1–2.8
Low education attainment (<12 y vs. 12 y+) | 30 | 10–13 | 1.6–2.0
Previous growth-restricted infant (<10%) | 6.7 | 12–30 | 2.0–4.6
Previous stillbirth | 0.5–1.0 | 9–20 | 1.4–3.2
Multiple gestation | 2–3.5 | — | —
Twins | 2.7 | 12 | 1.0–2.8
Triplets | 0.14 | 34 | 2.8–3.7
Advanced maternal age (reference <35 y)
35–39 y | 15–18 | 11–14 | 1.8–2.2
40 y+ | 2 | 11–21 | 1.8–3.3
Black women compared with white women | 15 | 12–14 | 2.0–2.2
SLE, systemic lupus erythematosus; BMI, body mass index. aOdds ratio of the factor present compared with the risk factor absent. Reprinted with permission from Fretts RC. Etiology and prevention of stillbirth. Am J Obstet Gynecol 2005;193:694–702.
APS poses a very high risk (up to 70%) for fetal death in untreated women. This autoimmune condition is characterized by specified levels of antiphospholipid antibodies and clinical features such as fetal death, recurrent pregnancy loss, and thrombosis. Although many antiphospholipid antibodies have been described, the ones best characterized and in most common clinical use are lupus anticoagulant, anticardiolipin antibodies, and anti-β2-glycoprotein-I antibodies. Fetal death is thought to occur due to thrombosis in the uteroplacental circulation, leading to infarction, necrosis, and in severe cases, death (Fig. 23.4). Thromboprophylaxis with heparin or low-molecular-weight heparin appears to decrease perinatal morbidity and mortality in women with APS.
Diabetes also is strongly associated with an increased risk for fetal death. Even with modern care, the risk of stillbirth is increased 2.5- to 4.0-fold in women with diabetes. A recent British study noted that the risk of fetal death was similar in women with type 1 and type 2 diabetes. In contrast, gestational diabetes does not confer an increased risk for fetal death. The risk of stillbirth associated with diabetes persists after controlling for congenital abnormalities and comorbidities such as hypertension and obesity. The mechanism of fetal death is uncertain but seems to be related to maternal hyperglycemia as well as abnormal fetal growth and possibly acidosis. Treatment with insulin during pregnancy has been convincingly shown to reduce the risk of stillbirth.
Many other medical conditions such as hypertension, renal disease, thyroid disease, cardiovascular disease, asthma, and systemic lupus erythematosus (SLE) are associated with an increased risk for fetal death. In general, stillbirth attributed to these conditions occurs in the setting of severe, clinically obvious disease. It is uncertain whether asymptomatic or mild disease (e.g., biochemical abnormal thyroid function or glucose intolerance) increases the risk for fetal death. If so, the attributable risk likely is small.
P.423

Figure 23.4 Placenta demonstrating villous infarction from a case of second trimester fetal death in a patent with APS shown on the left. Normal placenta is shown on the right for comparison. (Reprinted with permission from
Silver RM. Fetal death. Obstet Gynecol 2007; 109:153–167
.)
Intrahepatic cholestasis of pregnancy also is associated with stillbirth. The mechanism of fetal death is uncertain but may involve deposits of bile salts in the placenta. Stillbirth in women with cholestasis of pregnancy is particularly worrisome because they have been reported despite normal antenatal testing.
Exposures
Several maternal exposures have been associated with an increased risk for fetal death. Since most women with exposures do not suffer stillbirth, these should (in most cases) be considered risk factors rather than etiologies. The most common exposure is smoking, which increases the risk for stillbirth by 1.5-fold. The mechanism of fetal death is uncertain but may include an increase in fetal carboxyhemoglobin leading to vascular resistance and hypoxia as well as abruption. It is noteworthy that the risk of stillbirth can be reduced to the same as for nonsmokers in women who stop smoking after the first trimester.
Pesticides and other environmental exposures have been proposed as a potential cause of stillbirth. This possibility is of great concern but is hard to study because it is difficult to quantify the true level of exposure. The same is true for medications. Exposures probably do not contribute to a meaningful proportion of fetal deaths.
Substance abuse is associated with many comorbidities and risk factors such as infection and low socioeconomic status, making it difficult to determine the isolated effect of the exposure on stillbirth. The recreational drug that most generally is accepted as increasing the risk for stillbirth is cocaine. Indeed, in cases of abruption associated with cocaine, it is likely causative. In contrast, methamphetamines have not been associated with fetal death (to date) despite having some of the same physiologic effects as cocaine. Despite the risk of fetal alcohol syndrome, it is unclear whether or not alcohol increases the risk of fetal death. Marijuana and heroin use have not been associated with stillbirth, although abrupt narcotic withdrawal may pose a theoretical risk.
Thrombophilias
Heritable thrombophilias are a group of conditions characterized by an increased risk for vascular thrombosis. The mechanism of stillbirth is thought to be similar to that of APS: placental thrombosis and infarction. The most common are the factor V Leiden mutation and the G20210A mutation in the promoter of the prothrombin gene. Many retrospective case series have shown an increased risk of fetal death in women with these conditions as well as in those with deficiencies in the anticoagulant proteins antithrombin III, protein C, and protein S. The association between thrombophilias and fetal death after 10 weeks gestation is much stronger than the association between thrombophilias and recurrent early pregnancy loss (which is questionable). However, it is important to recognize that thrombophilias are extremely common in normal individuals, and most women with thrombophilias have normal pregnancies. In fact, two large prospective studies in unselected populations showed no association between the factor V Leiden and any adverse obstetric outcome, including fetal death. Thus, thrombophilias should be considered to be a risk factor as opposed to an etiology of fetal death. Women with thrombophilias and no prior obstetric complications should be reassured that they are at low risk for pregnancy complications. It is biologically plausible that thrombophilia may contribute to fetal death in cases with histologic and clinical evidence of placental insufficiency (placental infarction, IUGR, etc.). However, a positive test
P.424

for thrombophilia may be an incidental finding if there is a stillbirth in a normally grown fetus with a normal placenta.
Figure 23.5 Third-trimester fetal death with acalvarium. On sonogram, there was suspicion of possible neural tube defect. However, autopsy demonstrated amniotic band syndrome (arrow points to amniotic band). (Reprinted with permission from
Silver RM. Fetal death. Obstet Gynecol 2007;109:153–167
.)
Obstetric Conditions
Placental Abnormalities
Numerous placental abnormalities have been associated with stillbirth. Amniotic band syndrome is an uncommon condition wherein there is a disruption in the amnion early in gestation. This may cause severe deformation/amputation in the fetus that can be fatal (Fig. 23.5). Other placental conditions linked to fetal death include umbilical cord thrombosis and villamentous cord insertion as well as vasa previa (see Fetal–maternal Hemorrhage).
Fetal–maternal Hemorrhage
Fetal–maternal hemorrhage (FMH) is one of the most common causes of fetal death. It is reported in 5% to 14% of stillbirths. Small amounts of FMH are common in normal pregnancies, especially at delivery. Thus, FMH is most likely to contribute to stillbirth in cases of massive hemorrhage accompanied by evidence of fetal anemia and hypoxia on autopsy. Fetal blood in the maternal circulation is most commonly diagnosed with the Kleihauer-Betke stain. Many other tests may be used to assess for FMH, including flow cytometry, which may be more accurate than the Kleihauer-Betke test. It is important to note that FMH may occur in the absence of clinically apparent maternal bleeding. Since FMH occurs after many normal deliveries, it is best to test for it prior to delivery. However, the amount usually is small, and testing should still be done after delivery in cases of stillbirth if it was not obtained prior.
Vasa previa refers to a fetal vessel that traverses the fetal membranes over or near the endocervical os. A tear in this vessel may lead to fetal exsanguination, and blood may pass through the vagina rather than enter the maternal circulation. Laboratory tests are of little clinical use, as the condition requires urgent or emergent delivery. In cases of stillbirth, the diagnosis is made with pathologic evaluation of the placenta and membranes.
Multiple Gestations
Multiple gestations dramatically increase the risk for fetal death. It is estimated that 10% of fetal deaths occur in multiple gestations. This is substantial, considering that only 3% of pregnancies are multiple gestations. Multiple gestations with monochorionic placentation are at risk for twin–twin transfusion syndrome (Fig. 23.6), umbilical cord entanglement in monoamniotic cases, and twin reverse arterial perfusion sequence. All have high fetal mortality rates. More commonly, multiple gestations are at risk for obstetric complications such as preterm labor, preterm premature rupture of membranes, preeclampsia, IUGR, abruption, and previa, all of which contribute to fetal death. The rising rate of multiple gestations due to the increased use of assisted reproductive technology may further elevate the proportion of fetal deaths from this condition.
Cord Accidents
Perhaps no other single etiology is purported to be the cause of stillbirth as often as umbilical cord accidents. This
P.425

is especially true for cases near term and is thought to be due to cord compression with cessation of blood flow to the fetus in the setting of a nuchal or “true knot” in the umbilical cord. Unfortunately, it is impossible to confidently attribute a fetal death to a cord accident simply based on the presence of a nuchal cord. Indeed, cord entanglement occurs in about 30% of uncomplicated pregnancies. Even true knots in the cord usually result in live births. Accordingly, stillbirth should not be considered to be due to cord accident simply based on the finding of a nuchal or true knot in the cord. Convincing evidence for a cord accident as the cause of stillbirth includes histologic demonstration of cord occlusion and/or fetal hypoxia as well as the exclusion of other etiologies.
Figure 23.6 Placenta demonstrating arterial to venous anastamoses after injection of milk in a pregnancy complicated by twin–twin transfusion syndrome. (Reprinted with permission from
Silver RM. Fetal death. Obstet Gynecol 2007;109:153–167
.)
Other Obstetric Disorders
Several other obstetric disorders are associated with an increased risk of fetal death. These include cervical insufficiency, preeclampsia, abruption, preterm labor, preterm premature rupture of membranes, and placenta previa. Fetal death often occurs during the intrapartum period, although antepartum death also may occur. These obstetric disorders are discussed at length elsewhere in this text.
Other Conditions
A small percentage of stillbirths are due to a variety of other disorders. Red blood cell alloimmunization continues to cause fetal death, although modern management with the use of Rh D immune globulin and intrauterine transfusion has dramatically reduced the risk. Uterine malformations, especially uterine septums, are associated with pregnancy loss. They should be considered in cases of early preterm premature rupture of membranes or preterm labor, cervical insufficiency, and recurrent fetal death. Finally, maternal trauma through car accidents or violence causes some cases of stillbirth. The risk is greatest in teenagers.
Unexplained Causes
Although the proportion varies depending on the classification system used and whether or not risk factors are accepted as causes, many cases of stillbirth remain unexplained. A large proportion of these are due to inadequate attempts to investigate possible etiologies. However, even in cohorts using extensive evaluations of possible causes, a reason for many stillbirths is never found. This is most common in term stillbirths compared with those occurring in the second trimester. Many of these cases have IUGR.
Management
The diagnosis of fetal death usually is straightforward. It is accomplished with real-time ultrasound documenting the presence of a fetus and the absence of a fetal heart pulsation. Women may perceive decreased or absent fetal movement or other symptoms such as bleeding or cramping. However, fetal death often is asymptomatic and may be a surprise to the patient.
On diagnosis of fetal death, most women prefer to deliver the fetus. However, there is no medical urgency to accomplish delivery, and the procedure may be delayed until the patient feels emotionally ready to proceed. Some women prefer to have a period of mourning or grief with their families prior to an induction of labor. Accordingly, most women should be offered a choice as to when she wishes to proceed with delivery.
Historically, there has been concern about the possibility of maternal coagulopathy and intrauterine infection in cases of expectant management. These conditions are rare in current practice, and the precise risks are unknown, in part because of the infrequency of prolonged expectant care. It is thought that most women will labor within 2 weeks of fetal death, but the latency period may be longer. Although of unproven utility, a reasonable approach is to perform serial assessment of temperature, abdominal pain, malodorous vaginal discharge, bleeding, and labor in women undergoing expectant management with stillbirth. These symptoms should be reported immediately. The benefits of serial determination of white cell count and measures of coagulation status are uncertain.
Delivery may be accomplished medically or surgically, although dilation and evacuation procedures usually are not performed after 20 to 24 weeks gestation in most centers. If possible, the patient should choose the method for delivery based on her preference. Advantages of labor induction include delivery of an intact fetus and the experience of labor. Surgical evacuation of the uterus is quick and allows for the use of a general anesthetic. Dilation and evacuation in the second trimester is as safe as labor induction if the surgeon is trained in the procedure. However, the procedure becomes more difficult with advancing gestation, and few providers are trained in the technique beyond 20 to 24 weeks gestation.
Most inductions of labor in cases of fetal death are accomplished with misoprostol. In past years, prostaglandin E2 (PGE2) was used for labor induction. Although effective, PGE2 is associated with a higher rate of side effects such as fever, nausea, emesis, and diarrhea than those associated with misoprostol. Dosing of misoprostol depends on uterine size, and several protocols are in current use. The author's approach, if the uterus is less than 28 weeks gestation, is to place 200 mcg of misoprostol in the posterior fornix every 4 hours until delivery of the fetus and the placenta. Dosing of 400 mcg per vagina up to every 2 hours is safe but does not achieve delivery faster than 200 mcg every 4 hours. The drug may be given orally as a lozenge (200 to 400 mcg) every 2 to 4 hours. This may take longer to achieve delivery than when misoprostol is administered vaginally. If the uterus is greater than 28 weeks size, the aforementioned doses may increase the risk for uterine
P.426

rupture. Instead, the author gives an initial dose of 25 mcg in the posterior fornix, followed by 25 to 50 mcg every 4 hours. If the uterus is greater than 28-week size, the oral dose is 25 mcg every 4 hours. In women with prior uterine scars and a uterus greater than 26-week size, prostaglandins should be avoided due to the risk for uterine rupture. Alternatively, low-dose oxytocin may serve as an effective cervical ripening agent. Misoprostol has been safely used for medical induction in cases of uterine size <26 weeks gestation. However, rupture still may occur. This risk must be balanced against the risk of hysterotomy (often using a classical uterine incision) in cases of fetal death. Patients with significant cardiac, pulmonary, or renal disease and glaucoma should not be given PGE2.
There is an increased risk of retained placenta in cases of fetal death in the second trimester, especially prior to 20 weeks gestation. The use of misoprostol has been reported to reduce the rate of retained placenta compared with PGE2 and oxytocin. Also, being patient with the delivery of the placenta and avoiding pulling on the cord or manual manipulation can reduce the risk. It may be necessary to use additional doses of misoprostol (scheduled as noted previously) between delivery of the fetus and placenta. The author does not advise the use of an absolute time limit for the delivery of the placenta as long as there is not clinically significant hemorrhage. It is unusual for the delivery of the placenta to take more than 2 hours with this “hands-off” approach.
Helping families with bereavement is a major part of stillbirth care. Patients should be encouraged to keep mementos such as pictures, hand and footprints, and plaster casts and to hold the infant. It may be helpful to facilitate visits with clergy, support groups, and psychologists. A standard bereavement protocol is useful, especially for delivery suites that rarely care for stillbirths. It is important for clinicians to overcome their own discomfort and concerns regarding liability and to directly and openly discuss the case with families. Recovery on postpartum units should be avoided, and in most cases, 12 hours of observation is adequate prior to discharge.
Evaluation
The optimal “workup” of potential causes of stillbirth is uncertain and based on “expert opinion” rather than medical evidence. Investigation into potential etiologies of fetal death is influenced by cost and the preferences and desires of the family. It makes sense to test for the most common conditions as well as those with a meaningful recurrence risk, especially those amenable to treatment. However, there also is value in diagnosing sporadic conditions. This provides reassurance, facilitates emotional closure, and allows families to avoid unnecessary tests and interventions. The workup also should be guided based on clues provided by the clinical course or initial investigation.
Some families will be resistant to some or all of the evaluation into causes of fetal death. They may feel that it will not “bring their child back,” and there may be emotional or cultural issues with autopsy. It is very important to counsel patients regarding the potential benefits of a stillbirth evaluation and to work with them in a supportive fashion regarding their particular concerns. A major potential benefit of finding a cause of death is emotional closure or healing. Many parents inappropriately blame themselves, and most desire an explanation for what happened. Even if a cause is not found, it is the author's impression that the act of trying to find one is of emotional benefit. Also, a majority of families will attempt to become pregnant again after suffering a fetal death. For these patients, determining a recurrence risk as well as potential strategies for improving subsequent outcomes is of major interest. This only can be accomplished by determining the cause of death.
The single most valuable test is perinatal autopsy. This procedure can provide insight into virtually every potential etiology of fetal death. Several studies have illustrated the value of perinatal autopsy. For example, new information that altered counseling or the recurrence risk has been found in up to 50% of cases. It is important to work with families to identify their fears and concerns regarding autopsy. In many cases, they have misconceptions about autopsy, or it is possible to modify the autopsy to address their needs. Some hospitals do not provide perinatal autopsy due to a lack of trained providers. It varies among communities, but often tertiary care centers are willing to perform perinatal autopsies on transported fetuses. If autopsy is declined, partial autopsy, x-ray, or postmortem magnetic resonance imaging (MRI) may provide important information regarding potential causes of death.
If feasible, fetal karyotype is advised in all cases of fetal death. However, fetal cells may not grow in culture, especially if there is a long interval between fetal death and delivery. Leukocytes from fetal blood are the preferred tissue for karyotype. If blood is unavailable, as is often the case, cells that can survive under low oxygen tension such as chorionic plate (placenta) and fascia latta may provide viable cells. Placental or fetal tissue intended for chromosome analysis should not be placed in formalin. Alternatively, amniocentesis (done prior to delivery) has been reported to increase the chances of successful cell culture. CGH allows for the evaluation of fetal chromosomes without the need for actively dividing cells. The technique is becoming increasingly available and can provide information in cases of cell culture failure. If expense is a concern for the family, autopsy or careful external examination by a clinician with appropriate training can determine the risk for abnormal karyotype. The risk is low (probably <2%) if there are no abnormalities and fetal growth is normal.
Placental evaluation by a trained pathologist also can provide valuable data about most causes of stillbirth. It is
P.427

advised in all cases of fetal death. Testing for FMH, typically with a Kleihauer-Betke stain (other methods are used in some laboratories), is advised since FMH is common and the test is inexpensive. Indirect Coombs testing to exclude red cell alloimmunization also is recommended. Toxicology screen (typically with maternal urine) is useful in some populations. However, screening for asymptomatic thyroid disease or diabetes is of unproven efficacy and is not advised outside of research protocols. In cases of loss due to preterm premature rupture of membranes or preterm labor, as well as recurrent pregnancy loss, uterine imaging should be considered.
Optimal testing for fetal infection remains controversial. Screening for syphilis is recommended, although the yield may be low depending on the population tested. Parvovirus serology also is advised. However, most other testing for infectious causes of stillbirth is of questionable utility. Autopsy and histologic evaluation of the placenta are the best modalities for determining if fetal death is due to infection. If histology is suspicious for infection, the pathologist may choose to culture fetal tissues. However, routine cultures of the placenta or fetus are of uncertain benefit and not recommended. Testing for TORCH titers (serology for toxoplasmosis, rubella, CMV, and herpes simplex virus) often is recommended but is probably of little value in the absence of histologic evidence of these organisms.
Screening for APS and heritable thrombophilias also is controversial. Testing makes good sense in the setting of a maternal or strong family history of thrombosis or SLE or if there is clear evidence of placental insufficiency (IUGR, placental infarction, oligohydramnios, preeclampsia, etc.). However, the yield is low in healthy women with normally grown infants and normal placentas. In addition, many women will have positive tests for heritable thrombophilias that may be unrelated to their stillbirth. Screening for APS should be accomplished with a lupus anticoagulant screen and testing for anticardiolipin antibodies. The most common thrombophilias that are associated with fetal death are the factor V Leiden mutation and the G20210A prothrombin gene mutation. Protein S, protein C, and antithrombin III deficiencies are rare in the absence of a personal or family history of thrombosis. Testing for deficiencies in these proteins is best accomplished in the nonpregnant state. Hyperhomocysteinemia and associated mutations such as the methylenetetrahydrofolatereductase mutation (MTHFR) is not advised, as their association with fetal death is controversial and they are very common in healthy people.
Table 23.4 lists a recommended evaluation for causes of stillbirth. The importance of a clinical history and evaluation cannot be overemphasized. In many cases, clinical features of the case help to target appropriate conditions. This is especially helpful when considering whether to test for uncommon conditions or if resources are limited. If possible, the clinician should work as a team with the pathologist (and possibly a geneticist) to in order to optimize the workup for each case.
TABLE 23.4 Recommended Evaluation for Stillbirth
Recommended in most cases:
Perinatal autopsy
Placental evaluation
Karyotype
Antibody screena
Serologic test for syphilisb
Screen for FMH (Kliehauer-Betke or other)
Urine toxicology screen
Parvovirus serology
Recommended if clinical suspicion:
Lupus anticoagulant screenc
Anticardiolipin antibodiesc
Factor V Leiden mutationc
Prothrombin G20210A mutationc
Screen for protein C, protein S, and antithrombin III deficiencyd
Uterine imaging studye
Not recommended at present:
TSH
Glycohemoglobin
TORCH titers
Placental cultures
Testing for other thrombophilias
FMH, fetal–maternal hemorrhage; TSH, thyroid-stimulating hormone; TORCH, serology for toxoplasmosis, rubella, cytomegalovirus, and herpes simplex virus.
aNegative first-trimester screen does not require repeat testing.
bRepeat testing in cases of negative first-trimester screen if high-risk population.
cTest in cases of thrombosis, placental insufficiency, and recurrent fetal death.
dThese thrombophilias are rare in the absence of personal or family history of thrombosis.
eTest in cases of unexplained recurrent loss, preterm premature rupture of the membranes, and preterm labor.
Reprinted with permission from Silver RM. Fetal death. Obstet Gynecol 2007;109:153–167.
Management of Subsequent Pregnancies
The recurrence risk for fetal death is uncertain, and reliable data are lacking. One population-based study reported a stillbirth rate of 22.7 per 1,000 women with prior stillbirth compared with those without (odds ratio 4.7; 95% CI 1.2 to 5.7). The risk of recurrent stillbirth was higher in non-Hispanic blacks than whites. It is likely that the recurrence risk can be stratified by whether or not there is an underlying medical, obstetric, or genetic condition that contributed to the pregnancy loss. For example, women with diabetes, APS, or who along with their partners are carriers of a lethal single gene mutation are at increased risk for recurrent fetal death. In contrast, sporadic conditions such
P.428

as most viral infections or a de novo nondysjunctional genetic abnormality have minimal recurrence risk. Also, the obstetric history influences recurrence risk. Women with prior live births are less likely to have recurrent stillbirths, while those with recurrent fetal death are at increased risk.
Appropriate medical care may improve obstetric outcome in subsequent pregnancies in cases associated with underlying medical conditions such as diabetes, hypertension, SLE, and APS or in women with red cell alloimmunization. When possible, modifiable risk factors such as obesity, smoking, and the use of seat belts should be addressed. Some genetic conditions may lend themselves to preimplantation genetic diagnosis. Heritable thrombophilias deserve special comment. It is biologically plausible and attractive to posit that thromboprophylaxis in women with these conditions may reduce the risk of fetal death in women with prior stillbirth. This is the case with APS. However, there is only one well designed study showing efficacy in women with heritable thrombophilias, and the vast majority of women with thrombophilias have normal pregnancies. Thus, thromboprophylaxis of women with thrombophilias with the intention of preventing fetal death should be considered experimental.
In most cases, there will not be an identified underlying condition that may benefit from intervention. In such cases, antepartum testing such as the use of nonstress tests often is advised in subsequent pregnancies. It may be useful after stillbirths characterized by placental insufficiency such as IUGR and preeclampsia. Even if there is no medical benefit from antepartum testing, there often is emotional benefit in reassuring parents that their fetus is “OK.” Testing typically is initiated at 32 weeks gestation. Doppler velocimetry, biophysical profile, amniotic fluid volume assessment, and serial sonography to assess growth may be used instead of or along with nonstress tests. In addition to recurrent stillbirth, women with prior stillbirth also are at increased risk for obstetric complications characterized by placental insufficiency such as fetal growth restriction, abruption, and preeclampsia. The increased risk for these conditions is another theoretical justification for antepartum testing.
Another intervention of unproven medical benefit in women with prior stillbirth is induction of labor. As with antepartum testing, there is considerable emotional benefit for many families from labor induction, despite a lack of proven medical efficacy in reducing the risk of stillbirth. Some authorities advocate delivery 2 weeks prior to the timing in gestation of the previous stillbirth. However, this strategy is of unproven benefit, and it is important to avoid iatrogenic prematurity. Instead, induction in the setting of prior stillbirth (excluding medical conditions such as diabetes) should be considered elective and offered at term with a favorable cervix.
P.429

Summary Points
  • Pregnancy loss is common, affecting over 30% of conceptions.
  • Most losses are first-trimester miscarriages.
  • Although definitions vary, losses after 20 completed weeks gestation usually are referred to as stillbirths.
  • The rate of stillbirth in the United States has decreased by about one third since the 1950s.
  • The current rate of stillbirth in the United States is about 6.0 to 6.5 per 1,000 live births.
  • Stillbirth accounts for about 50% of perinatal mortality (stillbirth plus infant deaths).
  • There are several classification systems for stillbirth. None is considered to be a “gold standard,” although the Wigglesworth scheme is most commonly used throughout the world.
  • Causes of stillbirth should be distinguished from risk factors for stillbirth. Risk factors are present in many live births and do not always lead to fetal death.
  • Maternal risk factors for stillbirth include black race, advanced maternal age, obesity, medical disorders, and thrombophilias.
  • Black race is associated with about a fourfold increase in the risk of stillbirth.
  • Medical disorders commonly associated with stillbirth include diabetes, hypertension, APS, and cholestasis of pregnancy. The risk is decreased with appropriate medical care. Any severe maternal illness may increase the risk for stillbirth.
  • Heritable thrombophilias such as the factor V Leiden mutation and the G20210A prothrombin gene mutation have been associated with a modest increased risk of stillbirth in retrospective studies. However, these conditions are common, and the vast majority of women with thrombophilias have uncomplicated live births.
  • Smoking increases the risk of stillbirth by approximately 1.5-fold. The risk decreases to baseline in women who stop smoking after the first trimester of pregnancy.
  • Other exposures that may increase the risk of stillbirth include cocaine and, possibly, alcohol.
  • Chromosomal abnormalities have been reported in 6% to 12% of stillbirths.
  • Chromosomal abnormality is more likely if there are fetal abnormalities or if the fetus is SGA.
  • The most common chromosomal abnormalities in stillbirths are monosomy X, trisomy 21, trisomy 18, and trisomy 13.
  • Single gene mutations including autosomal recessive conditions such as glycogen storage diseases and hemoglobinopathies and X-linked conditions in male fetuses may cause stillbirth.
  • Some stillbirths are probably due to genetic abnormalities that are not identified by karyotype.
  • Infections are associated with 10% to 25% of stillbirths.
  • Bacterial infections cause a higher proportion of infections in the second trimester than at term in developed countries. However, the proportion of stillbirth due to bacterial infection stays constant through term in developing countries.
  • Most bacterial infections associated with stillbirth are organisms that ascend from the lower genital tract such as group B streptococcus, E. coli, and the organisms responsible for bacterial vaginosis.
  • Rarely, bacteria such as L. monocytogenes may reach the fetus via a hematogenous route.
  • Other organisms such as T. pallidum or Toxoplasma gondii also may cause fetal death.
  • Numerous viruses such as parvovirus B19, CMV, and coxsackie virus have been associated with fetal death.
  • SGA fetus is a major risk factor for stillbirth.
  • FMH has been reported in 5% to 14% of stillbirths.
  • Multiple gestations account for 10% of stillbirths yet only 3% of pregnancies in the United States.
  • Placental abnormalities including amniotic band syndrome, vasa previa, and umbilical cord thrombosis are rare but important causes of stillbirth.
  • Many stillbirths are attributed to cord accidents. However, nuchal and body cords and even true knots often are found in live births. Thus, ideally the demonstration of cord occlusion, fetal hypoxia, and the exclusion of other causes of fetal death should be accomplished before attributing cord accident as a cause of stillbirth.
  • The optimal workup for potential causes of stillbirth is uncertain.
  • Fetal autopsy is the single most informative test for determining the cause of stillbirth.
  • If families are uncomfortable with autopsy, working through their concerns, considering partial autopsy, and postmortem MRI are useful options.
  • Placental examination provides information about most potential etiologies of stillbirth, is uniformly advised, and is rarely refused by families.
  • Karyotype should be offered in all cases of stillbirth. Cells most likely to grow are chorionic plate, fascia latta, tendons, and skin from the nape of the neck. Amniocentesis should be considered due to a high rate of cell culture failure in cases of stillbirth.
  • If cost is an issue, the chances of abnormal karyotype are low if there are no external dysmorphic features and the fetus is normally grown for gestational age.
  • Kliehauer-Betke or another test to assess FMH is advised. Testing is still worthwhile after delivery since only cases of massive hemorrhage would be considered to potentially cause stillbirth.
  • Other tests that are recommended for routine assessment of stillbirth include an antibody screen, serologic testing for syphilis, a urine toxicology screen, and parvovirus serology.
  • Tests that should be considered if there is clinical suspicion of a condition include lupus anticoagulant, anticardiolipin antibodies, factor V Leiden mutation, prothrombin G20210A mutation, protein C, protein S, and antithrombin II deficiency as well as uterine imaging.
  • Tests that currently are not recommended include thyroid-stimulating hormone (TSH), glycohemoglobin, TORCH titers, placental cultures, or testing for mutations associated with hyperhomocysteinemia.
  • Bereavement should be facilitated with the development of a standard protocol.
  • Families should be counseled regarding risks in subsequent pregnancies, including stillbirth and other obstetric complications.
  • Although of unproven efficacy, antenatal surveillance and elective delivery after fetal maturity is achieved may provide emotional benefit.
Acknowledgments
This work was partially supported by the National Institute of Child Health and Human Development's Stillbirth Collaborative Research Network grant funding, HD-045944.
Suggested Readings
Ananth CV, Liu S, Kinzler WL, et al. Stillbirths in the United States, 1981-2000: an age, period, and cohort analysis. Am J Public Health 2005;95(12):2213–2217.
Clausson B, Gardosi J, Francis A, et al. Perinatal outcome in SGA births defined by customised versus population-based birthweight standards. BJOG 2001;108(8):830–834.
Christiaens GC, Vissers J, Poddighe PJ, et al. Comparative genomic hybridization for cytogenetic evaluation of stillbirth. Obstet Gynecol 2000;96(2):281–286.
Cnattingius S, Stephansson O. The epidemiology of stillbirth. Semin Perinatol 2002;26(1):25–30.
Faye-Petersen OM, Guinn DA, Wenstrom KD. Value of perinatal autopsy. Obstet Gynecol 1999;94(6):915–920.
Fretts RC. Etiology and prevention of stillbirth. Am J Obstet Gynecol 2005;193:694–702.
Gardosi J, Kady SM, McGeown P, et al. Classification of stillbirth by relevant condition at death (ReCoDe): population based cohort study. BMJ 2005;331(7525):1113–1117.
Gibbs RS. The origins of stillbirth: infectious diseases. Semin Perinatol 2002;26(1):75–78.
Goldenberg RL, Thompson C. The infectious origins of stillbirth. Am J Obstet Gynecol 2003;189(3):861–873.
Hey EN, Lloyd DJ, Wigglesworth JS. Classifying perinatal death: fetal and neonatal factors. Br J Obstet Gynaecol 1986;93(12):1213–1223.
Information and Statistics Division NHS Scotland. Scottish perinatal and infant mortality report 2000. Edinburgh: ISD Scotland Publications, 2001.
P.430

Kujovich JL. Thrombophilia and pregnancy complications. Am J Obstet Gynecol 2004;191(2):412–424.
Laube DW, Schauberger CW. Fetomaternal bleeding as a cause for “unexplained” fetal death. Obstet Gynecol 1982;60(5):649–651.
MacDorman MF, Hoyert DL, Martin JA, et al. Fetal and perinatal mortality, United States, 2003. Natl Vital Stat Rep 2007;55:1–18.
Macintosh MCM, Fleming KM, Bailey JA, et al. Perinatal mortality and congenital anomalies in babies of women with type 1 or type 2 diabetes in England, Wales, and Northern Ireland: population based study. BMJ 2006;doi:10.1136/bmj.38856.692986.AE.
Pauli RM, Reiser CA. Wisconsin Stillbirth Service Program: II. Analysis of diagnoses and diagnostic categories in the first 1,000 referrals. Am J Med Genet 1994;50(2):135–153.
Petersson K, Bremme K, Bottinga R, et al. Diagnostic evaluation of intrauterine fetal deaths in Stockholm 1998-99. Acta Obstet Gynecol Scand 2002;81(4):284–292.
Rey E, Kahn SR, David M, et al. Thrombophilic disorders and fetal loss: a meta-analysis. Lancet 2003;361(9361):901–908.
Reddy UM, Ko CW, Willinger M. Maternal age and the risk of stillbirth throughout pregnancy in the United States. Am J Obstet Gynecol 2006;195:764–770.
Silver RM, Varner MV, Reddy U, et al. Work-up of stillbirth: a review of the evidence. Am J Obstet Gynecol 2007;5:433–444.
Silver RM. Fetal death. Obstet Gynecol 2007;109:153–167.
Skjoldebrand-Sparre L, Tolfvenstam T, Papadogiannakis N, et al. Parvovirus B19 infection: association with third-trimester intrauterine fetal death. BJOG 2000;107(4):476–480.
Smith GCS. Predicting antepartum stillbirth. Curr Opin Obstet Gynecol 2006;18:625–630.
Stanton C, Lawn JE, Rahman H, et al. Stillbirth rates: delivering estimates in 180 countries. Lancet 2006;367:1487–1494.
Wapner RJ, Lewis D. Genetics and metabolic causes of stillbirth. Semin Perinatol 2002;26(1):70–74.
Weeks JW, Asrat T, Morgan MA, et al. Antepartum surveillance for a history of stillbirth: when to begin? Am J Obstet Gynecol 1995;172:486–492.
World Health Organization. The OBSQUID Project: quality development in perinatal care, final report. Publ Eur Serv, 1995.


> Table of Contents > 24 - Complications of Labor
24
Complications of Labor
Donald J. Dudley
From 1970 to 2005, the cesarean delivery rate in the United States increased from 5% to 30%. The four primary indications for cesarean delivery include dystocia, elective repeat cesarean delivery, fetal distress, and abnormal fetal presentation. Dystocia, translated, means “difficult birth” and includes all abnormalities that may occur in women during labor. An expanded definition advanced by Bowes is that dystocia is “any complication or circumstance that interferes with the progress of labor and vaginal delivery that endangers mother or fetus.” Most authorities agree that the number of cesarean deliveries remains excessively high. One reason for the continued high rate of cesarean delivery is a poor understanding of the labor process and the lack of an organized approach to the management of labor. This fundamental lack of understanding often leads to unnecessary induction of labor, which has an a priori risk of cesarean delivery of at least 25%, or to inadequate augmentation of abnormal labor. With fewer inductions of labor and improved management of labor, a decline in the cesarean delivery rate can be expected.
Efforts at reducing the cesarean delivery rate have more recently focused on the categories of dystocia and repeat cesarean section. Obviously, the best method to decrease the incidence of repeat cesarean deliveries is to decrease the incidence of cesarean delivery initially. Hence, new efforts are being directed at the diagnosis and management of labor abnormalities in term pregnancies. The purpose of this chapter is to review these labor abnormalities and management options.
Keys to the Management of Normal Labor
The normal labor process is reviewed in Chapter 2. The key points in the management of labor emphasized in this chapter are summarized in Table 24.1. Normal labor progresses in a predictable fashion after the diagnosis of labor is made. However, diagnosing labor is more difficult than might be expected. If the diagnosis of labor is made in error, all subsequent actions are not appropriate, as an induction of labor is being performed and different management is required. Labor in its simplest terms is defined as cervical change effected by regular, painful uterine contractions. In the nulliparous woman in her first labor, cervical change usually is manifest by cervical effacement, or thinning, followed by cervical dilation (Fig. 24.1). Conversely, in the multiparous woman, the initial stage of labor often is characterized by cervical dilation followed by effacement.
The normal labor curve is shown in Figure 24.2. This curve was developed by Emanuel Friedman based on the observation of several thousand laboring women. The first stage of labor is divided into the acceleration phase, active phase, and deceleration phase. The acceleration phase occurs when the active phase of labor starts. The cervix usually is effaced and <4 cm dilated. In the active phase, a minimum of 1 cm of dilation per hour can be anticipated (Table 24.2). The deceleration phase likely is an aberration of the mathematic analysis of Friedman's original data and as such is likely not a physiologic event. In the second stage of labor, from complete dilation until delivery, again one can anticipate the laboring woman gaining a minimum of 1 cm of station of the fetal head in relation to the maternal pelvis per hour. Cervical examinations should be performed periodically to confirm that progress is being made. Early in their training, residents should be encouraged and allowed to perform examinations hourly so that full educational opportunities are gained. More experienced obstetricians often will perform examinations every 2 to 3 hours, depending on the presentation of the patient. After each examination, the progress in labor should be documented graphically on some form of a labor curve and a plan formulated with regard to future examinations and potential interventions. Other terms for a labor curve include partogram, labor graph, and parturograph.
P.432

TABLE 24.1 Keys to the Management of Labor
Labor progress is predictable.
Diagnosis of labor is critical.
Labor in nulliparas is different from labor in multiparas.
Labor progress should be graphically followed.
Cardinal movements of labor should occur.
Prompt intervention is needed if labor does not progress appropriately.
Medical therapy with oxytocin is effective.
Clinical judgment must be made regarding the role of cesarean delivery.
Nulliparous women and multiparous women behave fundamentally differently in labor. Figure 24.3 is an example of a labor curve showing the difference in labor patterns expected between nulliparas and multiparas. In the simplest terms, labor is the force of uterine contractions overcoming the resistance of the female reproductive tract, including the lower uterine segment, cervix, vagina, and perineum. In nulliparous women, more uterine force is required to overcome resistance in the reproductive tract, and the uterus tends to be less effective in maintaining effective uterine contractions. In multiparous women, less uterine force is required, and the tissues of the reproductive outlet, having been stretched by the previous delivery, have less resistance. As a result, the myometrium of the multipara usually maintains effective contractile activity. Thus, nulliparous women are more likely to develop labor abnormalities that require intervention. Multiparous women usually labor quickly and meet all expected milestones without the need for significant intervention.
In addition to graphically depicting labor progress, the practitioner should pay close attention to the cardinal movements of labor (Table 24.3). This term refers to the changes that occur in the flexion and position of the fetal head throughout labor. The cardinal movements of labor usually occur in the following sequence: engagement of the fetal head, descent of the fetal head, flexion of the fetal head, internal rotation (assumption of an occiput anterior [OA] position), extension (as the fetal head progresses through the birth canal and crowns at the perineum), external rotation (or restitution to the transverse position), and then shoulder rotation after the head has delivered. Abnormalities in the cardinal movements of labor may be reflected by abnormal fetal head position and other specific abnormalities discussed below.
Figure 24.1 Cervical effacement and dilation: nulliparas versus multiparas. The upper portion of the figure depicts the cervical changes in early labor of the nulliparous woman. Note that cervical effacement precedes significant dilation. The lower portion depicts the cervical changes of the multiparous woman in early labor. Significant cervical dilation may precede achievement of complete cervical effacement.
If labor is progressing appropriately, then a noninterventional approach is indicated, providing for maternal comfort and encouragement. However, if these landmarks are
P.433

not achieved by the patient, then timely intervention is recommended. Thus, the next important key in the management of labor is prompt intervention when labor progress is inadequate. The longer labor continues in a dysfunctional pattern, the less likely the underlying problem can be corrected with medical therapy. Prompt medical therapy for desultory labor is another important key to success in the management of labor.
Figure 24.2 The Friedman labor curve. Note the different phases of the first stage of labor, including the latent phase, acceleration phase, active phase, and deceleration phase. (Adapted from
Friedman EA. Labor: clinical evaluation and management, 2nd ed. New York: Appleton, 1978
, with permission.)
TABLE 24.2 Expected Length of Different Phases of Labor
Phase of Labor | Average Duration (hours) | Maximum Slope (centimeters per hour) | Upper Limit of Normal
Nulliparous labor
Latent phase | 8.60 | — | >20 h
Active phase | 4.90 | 1.2 or less | —
Second stage | 0.95 | 1.0 or less | Nonea
Multiparous labor
Latent phase | 5.30 | — | >14 h
Active phase | 2.20 | 1.5 or less | —
Second stage | 0.24 | 2.0 or less | Nonea
aThere is no limit to the length of the second stage as long as progress is being made and there is no fetal distress.
Ineffective uterine contractions lead to increased tissue acid content in the myometrium, which further contributes to poor contractility. In one study, the pH of myometrial capillary blood obtained at the time of cesarean delivery from women with dysfunctional labor was lower than in women having cesarean for other indications. This also was associated with higher capillary lactate and lower oxygen saturation.
Normal labor is characterized by coordinated uterine contractions, cervical dilation, gain in station of the fetal head, and normal progress in the cardinal movements of labor. With careful attention to achieving these milestones of normal labor, a successful vaginal delivery is likely. However, if the parturient does not achieve these milestones, prompt intervention is more likely to increase the chances for vaginal delivery. Although an aggressive approach with regard to diagnosing labor abnormalities may enhance maternal and fetal outcome, the last important key to the successful management of labor is to use clinical judgment on when to abandon medical therapy in favor of surgical intervention. If the judgment is made that continuing medical therapy may dangerously compromise either mother or fetus, then prompt surgical delivery (cesarean or operative vaginal delivery) should be considered.
Figure 24.3 Labor curve of nulliparas versus multiparas. Note that different labor slopes are expected between nulliparous (solid line) and multiparous women (dotted line).
TABLE 24.3 The Cardinal Movements of Labor
Engagement
Descent
Flexion
Internal rotation
Extension
External rotation
Shoulder rotation
Epidemiology of Dystocia
The precise incidence of dystocia is difficult to determine and varies with different populations and different labor and delivery units based on local practice patterns. According to the National Center for Health Statistics, 28% of women who delivered in the United States in the year 2000 were diagnosed with labor abnormalities, with a primary cesarean delivery rate of 16.1%. The rate of primary cesarean delivery in 2004 increased to 20.6% of all deliveries in the United States. Dystocia is more common in nulliparous women than in multiparous women and is more common in the first stage of labor than in the second stage of labor. Labor abnormalities occur in approximately 25% to 30% of nulliparous women and in 10% to 15% of multiparous women. Dystocia occurs in the second stage of labor in about 5% to 10% of nulliparous women and is relatively rare in multiparas (<2%).
Abnormal labor is a common indication for cesarean delivery. According to the National Center of Health Statistics, in the United States in 2005, 30.2% of pregnancies were delivered by cesarean. In 1990, the overall rate was 23.6%, with 7.1% for the indication of “failure to progress” or dystocia and 8.5% for a repeat procedure. Other indications included abnormal presentation (2.6%), fetal distress (2.3%), and other problems (3.2%). Improved management of labor with a decrease in the number of cesarean deliveries for dystocia (and then having less need for repeat procedures) should be the goal of every labor and delivery unit in the United States. One contributing
P.434

factor to the cesarean delivery rate is the number of inductions. In 2004, the rate of inductions was 21.4% compared with a rate of 9.5% in 1990. Clearly, the induction rate has increased dramatically, with no proven benefit to perinatal outcome. While there have been many proposed targets for the overall rate of cesarean delivery and inductions, none of these figures is based on scientific evidence.
In 2000, the American College of Obstetricians and Gynecologists (ACOG) published a monograph reporting on the efforts of a special task force charged with focusing on cesarean delivery in the United States. The primary conclusion of this task force was that efforts to reduce the cesarean delivery rate in the United States should focus on two benchmarks. First, there should be a focus on nulliparous women at term (37 weeks gestation or greater) with singleton fetuses in cephalic presentation. In 1996, the cesarean delivery rate for this group was 17.9%, and the Task Force concluded that efforts to achieve a reduction to the 25th percentile, or 15.5%, in this group of women were reasonable and could be accomplished. Second, the Task Force recommended that efforts be made to increase the percentage of women who are attempting vaginal birth after cesarean (VBAC). Of multiparas at 37 weeks gestation or greater with singleton fetuses and vertex presentations with prior low transverse cesarean incisions, 30.3% attempted VBAC in 1996. The Task Force recommended that a primary goal at the 75th percentile for this year, or 37%, would be reasonable. However, in 2004, the rate of attempted VBAC declined to 9.2%. Unless there is a dramatic change in the delivery of obstetric care in the United States, the rate of VBAC attempts likely will continue to decline. Clearly, efforts to address the cesarean delivery rate in the United States have been found to be a daunting challenge.
Figure 24.4 Uterine contractions patterns. Uterine contractions can be depicted using tocodynometry (external monitoring) or direct uterine pressures (using IUPCs). A: The contraction pattern of a normal labor. Significant pressure is obtained with contractions every 2 to 3 minutes. B: Uterine contraction patterns typical of primary dysfunctional labor. Contractions achieve varying degrees of pressure and often are combined (coupling).
Etiology of Dystocia
Traditionally, the causes of abnormal labor have been attributed to the “powers” (uterine contractility), the “passage” (maternal pelvimetry), and/or the “passenger” (position and size of the fetus). In more scientific terms, these represent a primary dysfunctional labor, cephalopelvic or fetopelvic disproportion, abnormal fetal head position, and asynclitism. This section evaluates each of these potential causes of dystocia. The generic term failure to progress often is used as a diagnosis to justify cesarean delivery and is more appropriately used as a sign of an underlying problem and does not represent a diagnosis. Hence, “failure to progress” is not sufficient to describe the labor problem and should not be used.
Primary Dysfunctional Labor
Primary dysfunctional labor refers to inadequate uterine contractility to maintain appropriate progress in labor. In general, an adequate uterine contraction pattern is one in which there are four to five concerted synchronous contractions every 10 minutes (Fig. 24.4). However, some women contract less frequently and continue to progress adequately in labor such that no intervention or treatment is required. Unlike the cardiac conduction system, the uterus has no defined nervous system for the conduction of electric signals to stimulate muscle contractions. The readiness of the uterus for labor is heralded by the occurrence and widespread distribution of gap junctions throughout the myometrium. Gap junctions allow for the rapid transmission of calcium fluxes through the uterine musculature and, hence, the occurrence of global uterine contractions. The uterus commonly has focal contractions throughout pregnancy (Braxton Hicks contractions), which are not of
P.435

sufficient strength or duration to effect cervical change and therefore do not constitute labor.
Smooth muscle cells of the uterus are not randomly distributed but are arranged in a specific fashion such that maximal force can be generated to effect vaginal delivery. In women with uterine embryologic abnormalities such as uterus didelphys and bicornuate uterus, labor is not often successful in achieving vaginal delivery, as global, concerted uterine contractions cannot occur because of the abnormal arrangement of uterine smooth muscle cells. Similar problems may be noted in women exposed to diethylstilbestrol (DES) in utero with uterine anomalies characteristic of this teratogen (e.g., T-shaped uterus).
In the structurally normal uterus, contractions begin to occur less randomly days to weeks before the initiation of labor. Moreover, there is a distinct diurnal variation of uterine contractility such that in most women, uterine contractions occur more frequently and labor most often commences at night. These rhythmic variations may be the result of hormonal patterns in which specific and predictable changes in different hormones (e.g., corticotropin-releasing hormone, cortisol, progesterone, estradiol) allow for more frequent and stronger uterine contractions until the final signal for labor. While the precise nature of this signal in women is not known, cortisol appears to play a key role in the initiation of parturition.
As the normal uterus approaches term and the labor commences, different foci for the initiation of a uterine contraction may be present (Fig. 24.5). This phenomenon often leads to the clinical scenario in which some contractions are quite hard and lengthy whereas other contractions are mild and of short duration. Women will have mild contractions interspersed with firmer, more painful contractions because of the lack of a dominant “pacemaker” in the uterine musculature. While the uterus does not have a sophisticated electrical conduction system, cellular communication through gap junction formation allows for specific foci in the uterine smooth muscle from which contractions commence. Eventually, as labor progresses, one of these foci of uterine contractility predominates over other foci, resulting in more concerted and painful uterine contractions. As this occurs, true labor commences with effacement and dilation, and this change is reflected in the uterine tocodynometry patterns (Fig. 24.4). In a primary dysfunctional labor, uterine activity shifts from the concerted global contractions to more focal and less efficient contractions by allowing the reemergence of other pacemaker foci (Fig. 24.5). Medical therapy with oxytocin often is effective at correcting the underlying pathophysiology and restoring the pattern of global and concerted uterine contractions.
Figure 24.5 Uterine pacemakers and contractions. A: Normal uterine contraction pattern associated with a single dominant pacemaker focus. B: A uterus with three separate pacemakers, all firing sequentially. Note that the uterine pressures achieved in this situation are less than those shown with a single dominant pacemaker.
Although usually quite effective, oxytocin therapy may be of little benefit if the woman has intrauterine infection complicating labor. If the parturient has clinical signs of intrauterine infection, then labor progress often is desultory and not remedied with oxytocin augmentation, leading to a cesarean delivery rate of approximately 30% to 35% in these cases. Clinical signs of intrauterine infection include maternal fever (>38°C), fetal tachycardia (baseline fetal heart rate of >160 beats per minute), elevated maternal white cell count, uterine tenderness when the uterus is relaxed, and foul-smelling vaginal discharge. With the diagnosis of intrauterine infection, broad-spectrum antimicrobial agents should be administered and uterine activity stimulated with oxytocin if labor is not progressing adequately. Because oxytocin often does not work well in this scenario, the obstetrician should be prepared to move to cesarean delivery if oxytocin is ineffective in order to avoid neonatal infectious morbidity.
Cephalopelvic Disproportion
True cephalopelvic disproportion (CPD), or fetopelvic disproportion, commonly is diagnosed on the labor and delivery suite, although some authorities believe that CPD occurs in as few as 1 in 250 pregnancies. CPD occurs when the fetal birth weight or the fetal head is of sufficient size or orientation to preclude entry into the maternal pelvic inlet. This diagnosis often is made in retrospect after the birth weight is known and the positioning of the fetal head has been determined at the time of cesarean delivery. However, in the United States, the term cephalopelvic disproportion is used to describe almost any unsuccessful attempt at vaginal delivery. Further, the diagnosis of CPD often is used when labor progress is not sufficient and medical therapy is not successful or even not attempted. These cases often reflect inadequate use of oxytocin and are not problems with large fetal size or a small maternal pelvis. CPD is an important diagnosis because it has prognostic information for subsequent pregnancies when VBAC is considered. In women
P.436

with a prior diagnosis of CPD, success rates of VBAC are only 50%. Additionally, these women should be managed differently during the VBAC, with prompt repeat cesarean if labor does not progress appropriately.
Another important contribution to the fetopelvic relationship is the size of the fetus. Pregnancies with macrosomic fetuses (>4,000 g birth weight) have a greater risk of cesarean delivery for dystocia as a result of true CPD. In a study by Turner and colleagues, fetal macrosomia was associated with longer first and second stages of labor, a greater need for oxytocin therapy, and a greater risk for cesarean delivery for CPD refractory to oxytocin. In their patient population, the overall incidence of cesarean delivery of 5.2%, but if birth weight was between 4,000 and 4,500 g, the incidence of cesarean delivery was 13.8%. Also, forceps delivery was employed in 31.8% of infants with a birth weight between 4,000 and 4,500 g, whereas forceps were used in 13.6% of deliveries overall.
Unfortunately, there are no good predictors of fetal weight to guide management. Sonographic estimates of fetal weight at term are notoriously spurious and can miscalculate birth weight by up to 20%. The obstetrician employing Leopold maneuvers to estimate fetal weight by palpation of the maternal abdomen can only estimate small, average, or large fetal size. Hence, it is not advisable to induce labor or perform a cesarean delivery for presumed macrosomia unless the obstetrician judges that a dangerous situation exists for vaginal delivery (e.g., high risk of shoulder dystocia). Numerous studies of induction of labor for presumed macrosomia consistently show an increase in the cesarean delivery rate with no decrease in neonatal morbidity or shoulder dystocia.
When the diagnosis of a labor abnormality is made, clinical pelvimetry should be performed to assess the dimensions of the maternal pelvis (Fig. 24.6). Only in the rare cases in which the maternal pelvis is markedly small or if there is clear CPD should cesarean delivery be performed without the prior use of oxytocin. For example, labor through a platypelloid pelvis with a normal term-sized fetus is rarely successful because of the markedly shortened anterior–posterior diameter that characterizes this pelvic architecture. After assessment of the pelvic type, approximations of the fetal size should be undertaken. Unless the fetus appears to be markedly macrosomic (>4,500 g), medical therapy with oxytocin should be instituted.
Figure 24.6 Pelvic types. There are four primary pelvic types: gynecoid, android, anthropoid, and platypelloid. Women may have a mixed pelvic type with features suggestive of different pelvic types that do not fit conveniently into one of these four types.
Abnormal Position of the Fetal Head
Abnormal positions of the fetal head include occiput posterior (OP), deep transverse arrest, and deflexion abnormalities such as face and brow presentations and reflect fundamental abnormalities in the cardinal movements of labor. Different positions of the fetal head are depicted in Figure 24.7. An OP position is unfavorable for successful vaginal delivery, particularly if the parturient has an android pelvic structure, as the long diameter of the fetal head negotiates the maternal pelvis at a relatively high station, leading to poor descent. The OP position may occur in up to 10% of women in labor and can be corrected with oxytocin therapy. According to Cheng and associates, associated factors for OP position include epidural use, amniotomy, African American race, nulliparity, and birth weight >4,000 g. Operative vaginal delivery, either via a Scanzoni maneuver or via a straight OP application with traction, is another option for delivery. A Scanzoni maneuver involves rotating the OP fetus to an OA position with forceps and then completing the delivery with forceps from the OA position. A Scanzoni maneuver is associated with a higher incidence of maternal trauma (third- and fourth-degree lacerations of the perineum and sulcus tears of the vagina) and fetal
P.437

trauma. Hence, such deliveries should be performed only by obstetricians skilled in these techniques and thus have largely fallen into disfavor. Moreover, delivery of the OP fetus via forceps should probably be attempted only if the fetal head has attained at least a +2 station. At higher stations, cesarean delivery may be the safest alternative. The prudent obstetrician will realize that assigning station in a labor characterized by an OP position is more difficult than in an OA position and often leads to the impression of a lower station than actually is present. Care should be taken to accurately assess the biparietal diameter in relationship to the maternal ischial spines.
Figure 24.7 Position of the fetal head. The sutures of the fetal head should be palpated, and the fetal head position should be recorded to ensure that the normal cardinal movements of labor are being followed. The fetal occiput, with the maternal position, are the reference points. Hence, OA refers to the occiput anterior position; OP, occiput posterior; LOT, left occiput transverse; LOA, left occiput anterior; ROP, right occiput posterior. Any fetal position can occur and should be noted on the labor curve.
A deep transverse arrest occurs in the second stage, where the fetus maintains an OT position at a low pelvic station. Deep transverse arrests often are associated with abnormal maternal pelvic architecture and may not be easily delivered via forceps. Kielland. forceps were designed to address the problem of the deep transverse arrest. Vacuum delivery probably should be avoided in this circumstance, as excessive traction of the fetus with a deep transverse arrest can result in significant birth trauma. Cesarean delivery is the most prudent option if the fetal station is not sufficiently low for operative vaginal delivery or if excessive traction is required to effect delivery. Operative vaginal delivery for a deep transverse arrest should be performed only by obstetricians skilled in the use of forceps for this problem.
Deflexion abnormalities also cause dystocia. The classic forms of deflexion abnormalities include brow and face presentations. Typically, a brow presentation is characterized by the long axis of the fetal head negotiating the short axis of the midpelvis, precluding vaginal delivery. A fetus in the brow presentation may spontaneously convert to a vertex or face presentation. Whereas fetuses with a brow presentation that do not convert rarely deliver vaginally (except in women with generously sized midpelvic dimensions with a small fetus), face presentations often will deliver vaginally if the mentum, or chin, is positioned anteriorly (mentum anterior). Although these extreme flexion abnormalities usually are easily diagnosed and are relatively rare, other mild flexion abnormalities may not be so readily evident. Flexion abnormalities may be suspected in a prolonged or protracted labor that is unresponsive to oxytocin. Unfortunately, there are no safe and accepted means to correct flexion abnormalities of the fetal head.
Often, abnormal fetal position may occur as the result of the maternal pelvic type (Fig. 24.6). For example, android pelvic types often lead to deep transverse arrest or OP position because of the progressive narrowing of the pelvis. Women with an anthropoid pelvis tend to have fetal positions persistently OA or OP, thus interfering with the normal cardinal movements of labor. Finally, women with a true platypelloid pelvis have transverse arrests, assuming that the fetal head negotiates the shortened pelvic inlet. Because many women have mixed pelvic types, careful clinical pelvimetry may provide valuable information in the management of dystocia.
Figure 24.8 Synclitism. The term synclitism refers to the relative orientation of the fetal sagittal suture with the maternal bony pelvis. A: Normal synclitism of a fetus in left OT position, with the sagittal suture equidistant between the anterior and posterior segments of the maternal pelvis. B: Posterior asynclitism, where the sagittal suture is closer to the posterior bony pelvis and more of the right parietal bone is palpated. C: Anterior asynclitism in which the sagittal suture is more anteriorly located, and the left parietal bone is more readily evident.
Asynclitism
When asynclitism of the fetal head occurs, the sagittal suture of the head is either deviated posteriorly or anteriorly in relation to the maternal outlet (Fig. 24.8). As with other abnormal positioning of the fetal head, a larger diameter of the fetal head is expected to negotiate the bony pelvis of the mother. In these situations, the second stage of labor often is prolonged and arrest of descent is common, leading to an increased need for operative vaginal delivery. An important aspect of performing operative vaginal delivery involves correction of the asynclitism of the fetal head. This correction often can be accomplished with forceps that have a sliding lock or via vacuum extraction of the fetus, where the precise attitude and positioning of the fetus is of less importance.
Fetal Abnormalities
Specific fetal abnormalities may contribute to the etiology of dystocia. Fetuses with neuromuscular disease, and particularly those who have suffered an in utero demise, may have flexion abnormalities. Also, fetal conditions such as hydrocephalus, hydrops fetalis, and tumors of the head or sacrum can lead to mechanical obstruction of the birth canal and hence cause dystocia, which usually is not remedied except by cesarean delivery.
P.438

Specific Labor Abnormalities
Only if the progress of labor is closely monitored can labor abnormalities be diagnosed. Moreover, the timely diagnosis of these labor abnormalities, with prompt medical therapy, should improve the chances of achieving a vaginal delivery. These labor abnormalities can be classified as either arrest disorders (Fig. 24.9) or protraction disorders (Fig. 24.10). Table 24.2 provides commonly used parameters for abnormal labor.
Prolonged Latent Phase
A prolonged latent phase (Fig. 24.9A) occurs when regular painful uterine contractions are present for an extended period of time without entering the active phase of labor. Although a prolonged latent phase generally is not classified as an arrest disorder, some authorities believe that the latent phase is an example of a primary dysfunctional labor. In nulliparous women, the definition of a prolonged latent phase is a period of uterine activity without cervical change for more than 20 hours, and in multiparas this time period is 14 hours. The cervix may be dilated up to 4 cm and be completely effaced. The precise etiology is not clear but likely reflects ineffective uterine contractions without a dominant myometrial pacemaker. The management of a prolonged latent phase is controversial, and there are two commonly used approaches. Some obstetricians believe that a prolonged latent phase reflects an underlying labor abnormality that should be managed aggressively
P.439

with amniotomy and oxytocin. The other approach is to provide supportive measures including intravenous hydration and narcotic pain relief. Studies comparing these approaches have not shown either to be a clearly superior choice, so either treatment plan is acceptable as long as the patient understands the plan and risks. The more aggressive approach in some cases may be an induction of labor with the attendant higher risk of cesarean delivery, whereas the more conservative approach runs of the risk of prolonging a potentially dysfunctional labor. Both options are acceptable and deciding which course to take requires obstetric judgment and a motivated, informed patient.
Figure 24.9 Arrest disorders. A: Prolonged latent phase. Although it might be said that a prolonged latent phase is not strictly an arrest disorder, it reflects an abnormality in the normal progress of labor in which the change into the active phase is arrested. B: Arrest of dilation, in which the cervix achieves 6 cm of dilation but then does not change for 2 hours. C: Arrest of descent. The fetal head moves from a –2 station to a 0 to –1 station but then makes no further progress.
Figure 24.10 Protraction disorders. These examples of protraction disorders are exaggerated to depict each abnormality. In each case, these abnormalities should be detected early and appropriate therapy instituted. A: Protracted active phase. Note that the average slope is much less than 1.5 cm per hour. B: Protracted active phase that could be confused as a prolonged deceleration phase. C: Prolonged and neglected second stage. Intervention should occur sooner than indicated on this partogram.
Arrest of Dilation
An arrest of dilation occurs when there is no cervical change after 2 hours in the active phase of labor (Fig. 24.9B). In most cases, arrest of dilation occurs as a result of ineffective uterine contractions. Uterine contractions may become dysfunctional and lose their synchronous rhythmic nature. Figure 24.4 shows an example of the loss of a dominant myometrial pacemaker with the expression of two pacemakers firing independently and without coordinated uterine contractions. In any case, prompt medical therapy with oxytocin usually corrects the underlying problem. In those rare cases where CPD is evident on evaluation of the patient, prompt cesarean delivery is indicated and oxytocin administration should be avoided.
Arrest of Descent
After complete dilation is achieved, the primary goal of the second stage of labor is to gain station of the fetal head through the maternal pelvis with eventual delivery. If the patient does not gain station of 1 cm after an hour of adequate pushing efforts, an arrest of descent is diagnosed (Fig. 24.9C). The cause of this arrest disorder may be one or a combination of several underlying abnormalities, including inadequate uterine contractions, CPD, abnormal fetal position, and asynclitism. If an arrest of descent is diagnosed, the obstetrician has several options including the use of oxytocin, operative vaginal delivery, or cesarean
P.440

delivery. The choices for therapy should be guided by the fetal status, station of the fetal head, maternal status, and operator experience.
Protracted Active Phase
When cervical change continues with adequate uterine contractions in the active phase of labor but over a longer time period than anticipated, then a prolonged active phase is the diagnosis (Fig. 24.10A). In nulliparous patients, cervical change is <1.2 cm per hour, whereas in multiparous patients cervical change is occurring at <1.5 cm per hour. A prolonged active phase may be the result of inadequate uterine contractility, but often both the timing and strength of uterine contractions appear to be normal, and cervix dilation occurs slowly despite oxytocin therapy. The underlying problem may be true CPD or an undiagnosed flexion abnormality. Oxytocin therapy often is not successful in accelerating labor, and an arrest of dilation or descent may be inevitable regardless of the therapies employed. If a protracted active phase leads to an arrest of labor despite oxytocin therapy, cesarean delivery is the best therapeutic course.
Prolonged Second Stage
An exaggerated example of a prolonged second stage is shown in Figure 24.10B. A prolonged second stage is diagnosed when the fetal head descends <1 cm per hour. A second stage lasting longer than 2 hours traditionally has been considered abnormal and an indication for operative vaginal delivery or cesarean delivery. However, more contemporary management allows for more flexibility in the management of the second stage of labor. If the fetus is tolerating the stresses of the second stage well and some gain in station is being made, then there is no indication for terminating the second stage solely on the basis of time in the second stage. Because epidural analgesia may increase the length of the second stage, there is no reason for intervention on the obstetrician's part if the fetal heart rate tracing is acceptable and the mother is comfortable. However, maternal exhaustion often will occur with the need for operative intervention. As with the other labor abnormalities, an attentive obstetrician with a plan of management for any contingency should improve both maternal and fetal outcome in abnormal second stages of labor.
In summary, several specific labor abnormalities may occur and can be diagnosed easily. With a rational plan of management, the need for cesarean delivery can be avoided and salutary maternal and fetal outcomes accomplished. Thus, “failure to progress” is not sufficient for a diagnosis. For example, a woman may have “arrest of dilation” followed by treatment with oxytocin. If this is unsuccessful, then she may require cesarean delivery for “arrest of dilation refractory to oxytocin therapy.” Addressing labor abnormalities in more specific terms enables more rational treatment strategies to be utilized in the current and future pregnancies, regardless of the outcome.
Epidural Analgesia and Labor Progress
The impact of epidural analgesia on the occurrence of dystocia and the cesarean delivery rate has been controversial. Epidural analgesia is an excellent form of pain relief for the laboring woman, and in some labor and delivery units, the majority of laboring women opt for this therapy (Chapter 3). Epidural analgesia is a vital part of the obstetrician and anesthesiologist's armament to provide pain relief during labor, and both the ACOG and the American Society of Anesthesiologists endorse the use of epidural analgesia for pain management in labor.
However, epidural analgesia may have contributed significantly to the cesarean delivery epidemic of the past 2 decades. A meta-analysis in 1994 by Morton and colleagues regarding epidural use in the laboring woman cites an increase risk of 10% for cesarean delivery. Recent studies have supported this finding. In 2000, Traynor and coworkers reported that epidural analgesia was associated with a fourfold increased risk for cesarean delivery (12.2% in women with epidural vs. 3.3% in women without epidural) and that the risk for cesarean delivery increased progressively with higher station, less dilation, and less effacement at the time of catheter placement. Similarly, in 2000, Sizer and associates found that epidural analgesia was associated with an increased incidence of OP presentation, leading to a threefold increase in the risk for cesarean delivery (13.7% for OA presentation and 41.7% for OP presentation) and for operative vaginal delivery (24.4% for OA presentation and 43.7% for OP presentation).
Conversely, other studies contradict these reports and note that epidural use was not associated with an increase in the incidence of OP presentations. In 1998, Clark and colleagues published a prospective randomized trial comparing epidural analgesia with intravenous opioids for pain relief. The cesarean delivery rates were no different in the two groups (13.6% in the opioid group and 9.6% in the epidural group). Imprey and associates, in a retrospective review of 1,000 nulliparas, found that an increase in the epidural use from 10.0% to 57.0% over the course of 7 years did not result in an increase in the cesarean delivery rate of 3.8% to 5.0%. Zhang and coworkers, in a summary of studies regarding the use of epidural analgesia and labor outcome, concluded that clinical trials of epidural use of low-dose bupivacaine did not increase the risk of cesarean delivery.
A more recent prospective randomized study by Wong and colleagues compared application of intrathecal narcotic epidural analgesia with systemic narcotics early (<4 cm cervical dilation) and late (≥4 cm cervical dilation) in women with spontaneous labor. They found no
P.441

difference in the cesarean delivery rate between groups and as well found that women with intrathecal narcotic epidural analgesics had better pain relief and shorter labors. An analysis by the Cochran Collaboration summarized several studies regarding the risk of operative vaginal delivery and cesarean delivery in women who received epidural analgesia. They reported a significantly increased risk for operative vaginal delivery (Fig. 24.11) but no difference in the rates of cesarean delivery in women with epidural or nonepidural analgesia (Fig. 24.12). Notably, however, observational studies do indicate an increased risk for cesarean and instrumental deliveries, suggesting that selection bias may skew these results. These studies depict the exceptional difficulty of studying this clinical issue, given the complexity of the labor process and the multitude of factors that may impact on labor outcomes.
Figure 24.11 Epidural versus nonepidural analgesia: operative vaginal delivery. Women who have epidural analgesia have an increased risk for operative vaginal delivery (forceps or vacuum extraction) when comparative studies are combined. (From
Anim-Somuah M, Smyth R, Howell C. Epidural vs. non-epidural or no analgesia in labour. Cochrane Database Syst Rev 2007
; issue 2, with permission.)
The key to rational use of epidural analgesia is the approximation of fetal station and cervical dilation. In a 1999 study, Hold and associates reported that the strongest risk factor for cesarean delivery with epidural analgesia was station at the time of epidural placement. The higher the station at the time of epidural, particulary if -1 or higher, the greater the risk for cesarean delivery. A subsequent study by Le Ray and coworkers showed that this increased risk may be due to a higher rate of OP and occiput transverse (OT) fetal head positions in women who receive epidural analgesia at less cervical dilation and a higher fetal station. Based on these studies, the obstetrician can be reassured that even early application of epidural analgesia is safe and, while there continues to be some controversy, not associated with an increased risk of cesarean delivery in most populations. Importantly, women in labor should not be denied epidural analgesia when clinically reasonable and safe.
Options for the Management of Dystocia
Once dystocia is diagnosed and a specific abnormality identified, the obstetrician has a number of therapeutic
P.442

options that can lead to vaginal delivery rather than immediate cesarean delivery. Oxytocin should be administered first unless there is a clear contraindication to this medication, as this is an effective and safe therapy in experienced hands and can correct most labor abnormalities.
Figure 24.12 Epidural versus nonepidural analgesia: cesarean delivery. Women who have epidural analgesia do not have an increased risk for cesarean delivery when comparative studies are combined. (From
Anim-Somuah M, Smyth R, Howell C. Epidural vs. non-epidural or no analgesia in labour. Cochrane Database Syst Rev 2007
; issue 2, with permission.)
Mapping the Progress of Labor
A key adjunct to the management of labor is the use of some form of a labor curve. Various types of labor curves have been developed, and no one is better than any other. Several reports have shown that the graphical analysis of labor progress improves maternal and fetal outcomes while lowering cesarean delivery rates, including sites in underdeveloped countries. Many labor and delivery units utilize the concept of “alert” and “action” lines (Fig. 24.13). In this type of partogram (or labor curve), crossing an alert line merely means that labor progress is slowing, while crossing the action line indicates that a specific action must be taken. Mapping labor progress allows for the timely diagnosis of dysfunctional labor and the prompt institution of medical therapy. Therefore, most contemporary labor and delivery suites have incorporated the use of labor curves into the routine management of laboring women.
Amniotomy
Artificial rupture of membranes has been used in the management of slow or desultory labor for decades. This intervention has been deplored by some obstetricians as needless intervention and recommended by others as a useful adjunct. Retrospective studies with relatively small sample sizes suggested that amniotomy could speed normal labor and stimulate abnormal labor to again meet normal
P.443

milestones. However, recent large-scale prospective randomized studies do not support the routine use of amniotomy in the management of dystocia (Fig. 24.14). Although normal labor is accelerated modestly, particularly in multiparous women, patients in whom amniotomy was routinely used did not have lower rates of cesarean delivery. Additionally, there is a modest increase in the rate of intrauterine infection in women who underwent amniotomy early in the course of labor (e.g., <4 cm dilation). Rupture of the membranes also is associated with variable decelerations of the fetal heart rate as a result of umbilical cord constriction. In some cases, this problem can be remedied via amnioinfusion of warm saline into the uterine cavity via an intrauterine pressure catheter (IUPC). An IUPC is placed in the situation of using one measure to improve outcome (amniotomy), which only leads to further interventions that otherwise could have been avoided.
Figure 24.13 Action and alert lines in the management of labor, depicted graphically. This type of labor curve has been used successfully to manage labor in many different settings. With this curve, slowing of the labor curve is first marked by an alert that labor is not progressing normally. Then, with further lack of progress, the action line is crossed, mandating that some form of action (medical or surgical therapy) be instituted. (Adapted from
Philpott PH, Castle WM. Cervicographs in the management of labor in primigravidae: II. The action line and treatment of abnormal labor. J Obstet Gynecol Br Commw 1972;79:599–602
, with permission.)
Figure 24.14 Odds ratio of the effect of amniotomy on labor dystocia. Amniotomy has little effect on the course of labor, the incidence of dystocia, or the incidence of cesarean delivery. (RR, relative risk; CI, confidence interval.)
Conversely, there are reasonable indications for amniotomy. Amniotomy is an excellent method for labor induction if the cervix is favorable and the fetal head is well applied to the cervix. The judicious use of amniotomy after 5 cm does accelerate labor in the multiparous woman but less so in the nullipara. Also, oxytocin tends to work more efficiently if the membranes have been ruptured. Disruption of the membranes is required for internal monitoring of the fetal heart rate tracing or of uterine activity. Rupturing of the membranes will detect meconium staining of the amniotic fluid and alert the obstetrician and pediatrician to be prepared for a potentially high-risk circumstance regarding care of the newborn and the prevention of meconium aspiration.
Thus, amniotomy can be a useful adjunct in the management of labor but only if used wisely and in appropriate circumstances. As long as the parturient is making adequate progress in labor and the fetal heart rate tracing is normal,
P.444

there is no indication for amniotomy. Cervical examinations should be minimized after the membranes have been ruptured to decrease the chance of infection, because the number of cervical examinations correlates well with the risk of intrauterine infection.
Intrauterine Pressure Catheters
An IUPC can be introduced into the amniotic cavity to help determine the strength of uterine contractions. Application of the catheter requires that the fetal membranes are ruptured, either by spontaneous or artificial means.
Many different quantitative approaches to uterine contractility have been proposed using IUPC technology. For example, the Montevideo unit is the average intensity of the uterine contractions multiplied by the number of contractions over a 10-minute period (expressed as mm Hg/10 minutes). A total of 200 Montevideo units is often used to indicate that there is adequate uterine contractility to effect labor progress. Past studies have suggested that if this level of uterine activity was achieved and no labor progress resulted, then one could state that an adequate trial of labor had been completed and justify cesarean delivery. Other studies have found that IUPCs increase the rate of intrauterine infection with no definable benefit. No study to date has shown that the use of IUPC technology improves maternal or perinatal outcome. Therefore, there is no compelling reason to use IUPCs in the management of labor. Perhaps their best application is in assisting nursing personnel with the use of oxytocin so that the precise timing of uterine contractions can be determined.
Oxytocin
Oxytocin is a nine–amino acid peptide (Fig. 24.15) that normally is produced in the hypothalamus and secreted by the posterior pituitary in a spurting or pulsatile fashion. During normal pregnancy, serum oxytocin concentrations increase slightly throughout gestation, and there is only modest increase in total serum concentrations before labor. However, with labor, plasma levels increase significantly and then peak in the second stage. Expression of oxytocin receptors increase in the deciduas and myometrium in the weeks preceding the onset of labor and increase sharply just before labor. Oxytocin receptors are expressed primarily in decidua, myometrium, and breast tissue. Myometrial sensitivity to oxytocin parallels expression of oxytocin receptors such that responsiveness begins at about 20 weeks gestation and then dramatically increases at about 30 weeks gestation. Oxytocin is cleared from peripheral blood by the liver and kidney and also is significantly metabolized by oxytocinase, an enzyme produced in abundant quantities by the placenta and gestational tissues.
Figure 24.15 The amino acid structure of oxytocin. Oxytocin is a nine–amino acid peptide with two disulfide bonds. (Glu, glutamic acid; Asp, aspartic acid; Cys, cysteine; Pro, proline; Arg, arginine; Gly, glycine; Ile, isoleucine; Tyr, tyrosine.)
Oxytocin may be administered intravenously, subcutaneously, intramuscularly, and buccally. With intravenous administration, there is a concentration-dependent increase in its serum levels but with wide individual variation in responsiveness to the drug. Intravenous administration of oxytocin has effects only on tissues expressing receptors and thus has an excellent therapeutic index. Oxytocin administration results in an increase in the frequency, duration, and strength of uterine contractions. The myometrial response to oxytocin is highly variable, and uterine hyperstimulation may occur at any dose of administered oxytocin, depending on the patient. Uterine hyperstimulation necessitating discontinuation of the drug or a decrease in the dose being used is the most common side effect of the medication. The only known side effects of oxytocin not related to uterine activity include disturbances in water homeostasis and electrolytes. Oxytocin has approximately 1% the antidiuretic effect of vasopressin, and these side effects usually are seen only at high concentrations of oxytocin infusion (e.g., 40 to 50 total units administered). Also, intravenous boluses of oxytocin can lead to hypotension and tachycardia as a result of a paradoxical relaxation of vascular smooth muscle.
From the first clinically described use of oxytocin in the 1940s, there has been controversy as to the best and most appropriate regimen for oxytocin use. Table 24.4 summarizes some different acceptable oxytocin protocols that currently are in use. Historically, early regimens of oxytocin administration were highly individualized by physician preference, ranging from relatively low doses to extremely high doses. For example, Seitchik and Castillo found that the most important determinant of the maximum oxytocin dose and the frequency of hyperstimulation was dose incrementation interval. Those patients who received lower-dose increments (every 30 to 40 minutes) by 1.0 mU per minute
P.445

had lower oxytocin doses and less hyperstimulation with good outcomes.
TABLE 24.4 Acceptable Oxytocin Protocols
Starting Oxytocin Dose | Incremental Dose Increase | Timing of Incremental Dose Increase | Source
1 mU/min | 1 mU/min | 40 min | Seitchik and Castillo
4 mU/min | 4 mU/min | 15–20 min | Houston, Texas
6 mU/min | 6 mU/min | 15–20 min | AMOL protocol
AMOL, active management of labor.
However, recent studies have shown that low-dose protocols may result in higher cesarean delivery rates when compared with higher-dose oxytocin protocols. Satin and associates utilized two different methods of oxytocin administration. In one 5-month period, they used a low-dose regimen in 1,251 women where the starting dose of 1 mU per minute was increased by 1 mU per minute every 20 minutes until 8 mU per minute was reached, and then the incremental increase was by 2 mU per minute every 20 minutes up to a maximum of 20 mU per minute. For the next 5-month period (1,537 women), they studied the higher-dose regimen advocated by O'Driscoll, in which the starting dose of 6 mU per minute was increased by 6 mU per minute every 20 minutes up to a maximum of 42 mU per minute. Among those patients being augmented, the average maximum oxytocin dose was greater in the high-dose protocol (14.7 mU per minute vs. 6.6 mU per minute), as was the incidence of uterine hyperstimulation (52% vs. 39%). Notably, there was a significant decrease in the cesarean section rate for dystocia (9% vs. 12%), the use of forceps (12% vs. 16%), rates of neonatal sepsis (8% vs. 12%), and a shorter time from admission to delivery (10.1 hours vs. 13.4 hours).
In a following study, Satin and associates compared two incremental dosing intervals of high-dose oxytocin, comparing a 20-minute dosing interval versus a 40-minute dosing interval. In those women receiving oxytocin for labor augmentation, 603 were in the 20-minute interval group and 564 were in the 40-minute interval group. The results of this study showed that the maximum oxytocin dose, the time from admission to delivery, and the incidence of uterine hyperstimulation were similar in each group. However, women receiving incremental increases in oxytocin at 20-minute intervals had a significantly lower cesarean section rate for dystocia (8% vs. 12%).
Figure 24.16 Odds ratio of low-dose oxytocin versus high-dose oxytocin. High-dose oxytocin results in lower overall cesarean delivery rates. (RR, relative risk; CI confidence interval.)
A randomized study by Xenakis and coworkers compared the low-dose protocol of Seitchik to a higher-dose protocol in which oxytocin was commenced at 4 mU per minute and increased by 4 mU per minute every 15 minutes. They found a significantly greater number of cesarean deliveries in women receiving the lower-dose regimen (25.7% vs. 10.4%). There were no differences in maternal or neonatal outcome or in the incidence of hyperstimulation. The average maximal dose of oxytocin in the high-dose regimen was only 9 mU per minute, suggesting that achieving a more rapid response with higher doses does not require excessive amounts of oxytocin and that prompt correction of the labor abnormality is critical for success.
In a more recent analysis of studies comparing epidural analgesia with opioid analgesia by Kotaska and colleagues, the authors concluded that prompt diagnosis of dystocia with a higher dose of oxytocin augmentation was associated with lower cesarean delivery rates when compared with low-dose oxytocin protocols. These studies suggest that a higher dose of oxytocin will stimulate a higher proportion of patients earlier, resulting in more timely correction of dysfunctional labor and a lower risk for cesarean delivery (Fig. 24.16). There are numerous factors that can
P.446

account for the wide variation in responsiveness to oxytocin infusions, including differences in oxytocin receptor expression, differences in oxytocin plasma concentrations, and differences in oxytocinase concentrations and activity.
An important unanswered question relates to the safest maximum dose of oxytocin. While some authorities advocate a maximal dose of 42 mU per minute, there are few data on which to base this recommendation. In a prospective randomized double-masked trial of oxytocin dosage in labor induction and augmentation by Merrill and Zlatnik, two different doses were used. A low-dose regimen of 1.5 mU per minute increasing by 1.5 mU per minute every 30 minutes was compared with a higher-dose regimen of 4.5 mU per minute increasing by 4.5 mU per minute every 30 minutes. Higher-dose oxytocin was associated with a significant shortening of labor but with no significant differences in cesarean delivery rates. The highest oxytocin dose administered was 117 mU per minute, and there were no differences in neonatal outcomes. Hence, no solid recommendations based on data can be made regarding the maximal safe dose of oxytocin.
Regardless of the choice of protocols, clinical judgment should be used when oxytocin therapy is prescribed. There should be no evidence of fetopelvic disproportion based on clinical pelvimetry and estimated fetal weight. If the pelvis is not adequate or the fetus is large, then the dysfunctional labor may be a sign that vaginal delivery is not safe, and cesarean delivery would be the more appropriate therapy. Additionally, oxytocin should not be used in women with prior classical cesarean section scars, because the risk of uterine rupture is high (5% to 10%). Care should be utilized when women with prior low transverse cesarean sections are being augmented with oxytocin. Although the studies regarding the use of oxytocin and the risk of scar dehiscence are mixed, one should know the total dose given and follow the course of labor carefully. Oxytocin is an extremely effective drug when used appropriately but can be dangerous for mother and fetus if used inappropriately. Therefore, clinical judgment is required whenever oxytocin is utilized in the management of dystocia.
Obstetrical Patience
Recently, traditional management of labor has been challenged by some new concepts based on scientific data rather than expert opinion. Both of these new ideas rely on the obstetrician's patience and willingness to allow time for the patient to progress at a somewhat slower rate than has previously felt to be acceptable. In this regard, both concepts are based on the use of fetal monitoring to ensure that the fetus is tolerating labor well.
Traditionally, an arrest of the active phase of labor with oxytocin augmentation for >2 hours was an indication for cesarean delivery. However, studies by Rouse and coworkers question this 2-hour time limit. In their initial study, they found that extending the time period of active phase arrest while on oxytocin from 2 hours to 4 hours was both safe and effective. In their original cohort of 542 normal women presenting with arrest of term labor, 126 demonstrated no labor progress after 2 hours of oxytocin augmentation. However, 101 of these 126 delivered vaginally, decreasing the overall cesarean delivery from 26% (if the 2-hour limit was used) to 8% for the entire study. In those women with presumed adequate labor on the basis of Montevideo units, 32 of 52 delivered vaginally simply by waiting for 4 hours rather than moving to cesarean after 2 hours. These women did have a higher incidence of intrauterine infection but without increased neonatal morbidity.
In a following study, Rouse coworkers studied 501 women with a similar protocol. Of these women, 38 had sustained adequate labor for 2 hours based on Montevideo units and no progress in labor. By merely waiting another 2 hours, 23 (or 61%) delivered vaginally and avoided an otherwise indicated cesarean delivery based on traditional criteria. Again, there were no adverse neonatal effects of continuing oxytocin for 4 hours, and there was a higher incidence of intrauterine infection in those women who labored further. As well, they found that achievement and maintenance of 200 Montevideo units, the value traditionally noted to represent “adequate” labor, was not predictive of delivery route.
While patient numbers are as yet insufficient to change traditional recommendations on the management of labor arrest, these studies, if confirmed, strongly suggest that allowing more time for oxytocin augmentation is reasonable, effective, and safe. A key issue again is that one management plan should not necessarily apply to all women in labor, as there is considerable individual variation in labor progress and responsiveness to oxytocin.
Different strategies managing the second stage have been reported. These studies have compared two groups of women in the second stage, in which one group of women was encouraged to push promptly with the diagnosis of complete dilation while the other group was encouraged to rest for 1 to 2 hours (or more) before starting pushing efforts. In the Canadian study by Fraser and associates, nulliparous women in the delayed pushing group were encouraged to wait at least 2 or more hours prior to pushing. Over 900 women were enrolled in each group. When compared with the early pushing group, women who delayed pushing had a lower incidence of “difficult delivery” (17.8% vs. 22.5%). Difficult delivery was defined as the need for midpelvic delivery, low-pelvic delivery with rotation, any manual rotational delivery, or second-stage cesarean delivery. The primary difference was in the incidence of midpelvic delivery (9.3% vs. 13.0%), while cesarean delivery rates were similar (5.0% vs. 5.7%). Maternal morbidity and neonatal outcomes were similar between the two groups.
The other study of delayed pushing, by Hansen and colleagues, also was a randomized prospective trial comparing immediate versus delayed pushing efforts in over 250 women. In those women randomized to delayed pushing,
P.447

nulliparas were rested for 120 minutes while multiparas rested for 60 minutes. The investigators found that there were no statistically significant differences in instrumental delivery rate, neonatal outcome, and rates of perineal injury. Women who rested had a longer second stage of labor but decreased total time pushing, fewer decelerations, and less fatigue. Only three cesarean deliveries were performed, and all were in the control group. The authors concluded that delayed pushing, up to 4.9 hours, was safe and may be useful in selected patients.
The studies described in this section underscore the value of obstetrical patience. While there are average times in labor and in the second stage, these studies show that traditional and arbitrary time limits may be extended safely in selected patients, with improved maternal outcomes and continued good neonatal outcomes.
Operative Vaginal Delivery
Operative vaginal delivery should be performed only if the following criteria are met: complete cervical dilation, engagement of the fetal head filling the hollow of the sacrum, known position of the fetal head, and sufficient operator experience. Forceps- or vacuum-assisted vaginal delivery should be performed only on behalf of the mother or fetus and not for the convenience of the obstetrician. Although operative vaginal delivery has been shown to be safe in experienced hands, the rate of operative vaginal delivery in the United States continues to decline. According to the National Center for Health Statistics, the rate of operative vaginal delivery declined from 9.4% of all deliveries in 1996 to 5.2% of all deliveries in 2004.
In the context of dystocia, the primary reason for moving to assisted vaginal delivery is an arrest of descent of the fetal head. This arrest may be due to inadequate uterine contractions, insufficient maternal pushing efforts, abnormal position of the fetal head (OP or deep transverse arrest), or asynclitism of the fetal head. In these situations, the mother often has pushed for 2 hours or more and may be unable to continue with effective pushing efforts because of exhaustion.
Use of the appropriate forceps or the indications for vacuum extraction are dependent on the experience of the obstetrician. Experienced obstetricians who are skilled in the use of forceps have the judgment to use the appropriate instruments and traction for a successful and safe vaginal delivery. Less experienced providers may find vacuum extraction more successful, but vacuum-assisted delivery still requires judgment and skill for a safe delivery. Even with vacuum extraction, prudent use in specific situations will decrease the incidence of maternal and fetal complications. An all too common occurrence is the inappropriate use of operative vaginal delivery with adverse obstetric and neonatal outcome, usually due to inappropriate application on the fetal vertex at a higher than expected station. In experienced hands, there are no differences in neonatal outcome in infants delivered by normal vaginal delivery or by outlet forceps.
Cesarean Delivery
If all the previously mentioned measures are not successful, then cesarean delivery likely is needed to obtain a good maternal and neonatal outcome. Although cesarean delivery should not be considered before all options are entertained, similarly there should not be hesitation to operate if a successful vaginal delivery is not possible without potential serious risk or harm to the fetus and neonate. Delay in moving to cesarean delivery when indicated can potentially lead to adverse maternal and neonatal outcomes such as postpartum hemorrhage, uterine rupture, and birth injury. Cesarean section is discussed in detail in Chapter 27.
Active Management of Labor
Since the mid 1960s, an organized approach known as the active management of labor (AMOL) has been developed and advocated by the obstetric staff at the National Maternity Hospital in Dublin, Ireland. Initially conceived by Kieran O'Driscoll, this approach has been modified over the years. The advocates of AMOL cite a continuing low cesarean delivery rate (approximately 18%) with excellent outcomes for mother and infant. The primary goal of AMOL is to prevent prolonged labor. Women are guaranteed that they will either be delivered, or close to delivery, within 12 hours of admission to the labor and delivery unit. The style and content of this labor management have generated much controversy and misunderstanding in the United States. For example, many obstetricians believe that the active part of AMOL is aggressive intervention in the laboring women or high oxytocin doses, but actually it refers to the fact that an obstetrician (usually the head of the department) reviews the labor progress of each patient to ensure that optimal outcomes are achieved.
Basic Concepts of Active Management of Labor
Table 24.5 lists the primary components of the AMOL. Perhaps the hallmark feature of AMOL is that no patients are admitted to the labor and delivery unit unless the diagnosis of labor has been made, with labor being defined as painful, regular uterine contractions with complete cervical effacement, regardless of cervical dilation. The average dilation of the cervix at the time of admission is 2 to 3 cm. AMOL applies only to the nulliparous patient, as multiparous women who have had previous vaginal delivery usually do not have prolonged labor and have a higher risk of uterine rupture with oxytocin administration. After the diagnosis of labor has been made, amniotomy is performed at the time of admission, regardless of cervical dilation. The
P.448

diagnosis of labor is key. If this diagnosis is incorrect, then an induction of labor is being initiated with the attendant increased risk for cesarean delivery.
TABLE 24.5 Key Concepts of Active Management of Labor
Comprehensive prenatal education
Admission only after labor is diagnosed
Strict criteria for the diagnosis of labor
Delivery with 12 h of admission
One-on-one nursing care
Immediate amniotomy at admission (if membranes still intact)
Frequent cervical examinations to ensure progress in labor
Prompt intervention if labor progress not confirmed
High-dose oxytocin protocols
Epidural analgesia is available
Midpelvic and rotational forceps not used
Continuous internal audit
“Active” involvement of attending obstetrician
On admission, a nurse–midwife or student midwife is assigned to the patient, who stays with only this patient throughout her entire labor. There are no provisions for change of nursing shifts. Also, these patients receive detailed instructions on expectations during labor in prenatal birthing classes. One-on-one nursing care, with a clear vision of the ensuing labor, alleviates maternal anxiety and is perhaps the most distinguishing feature of AMOL over other styles of labor management that are practiced in the United States.
Cervical examinations to corroborate labor progress are performed by the midwives every 1 to 2 hours. If the patient does not make adequate progress in labor, oxytocin administration is promptly initiated at 6 mU per minute and increased by 6 mU per minute every 15 minutes until seven to eight contractions occur every 15 minutes (Table 24.4). During labor, the patient is never left unattended by the midwife assigned to her care, and uterine activity is palpated by the midwife. The midwife will then perform the delivery with the head midwife in attendance. The attending obstetrician is asked to intervene only when there is need for an obstetric operation, such as episiotomy, forceps delivery, or cesarean delivery. Midforceps delivery and rotational forceps are not performed.
TABLE 24.6 Cesarean Delivery Incidence in Randomized Studies of Active Management of Labor
Study | Total Number of Patients | Traditional n | Traditional n (%) CS | AMOL n | AMOL n (%) CS | P
Lopez-Zeno et al. | 705 | 354 | 50 (14.1) | 351 | 37 (10.5) | <0.05
Frigoletto et al. | 1,263a | 585 | 66 (11.3) | 678 | 62 (9.2) | NS
Rogers et al. | 405 | 205 | 24 (11.7) | 200 | 15 (7.5) | 0.36
Total | 2,373 | 1,144 | 140 (12.2) | 1,229 | 114 (9.3) | 0.02b
CS, cesarean section; AMOL, active management of labor; NS, nonsignificant. aThis value includes only those women eligible for the study protocol. bSimple chi-square analysis.
With AMOL at the National Maternity Hospital, cesarean delivery rates for dystocia are <10%. Oxytocin is used in 50% to 60% of nulliparas and in only 10% to 15% of multiparas (who are not managed with this program). Delivery occurs in <12 hours in 98% of women. Cerebral palsy rates approximate that of the United States, or about 2 per 1,000 births, and birth trauma is a rare occurrence. Epidural analgesia is allowed and does not impact significantly on the cesarean delivery rate. Clearly, AMOL is well suited to the population served at the National Maternity Hospital.
Lessons from Active Management of Labor
There have been three prospective randomized trials of AMOL in the United States (Table 24.6). Lopez-Zeno and coworkers found a significant decrease in the cesarean delivery rate in nulliparous patients in the AMOL arm of the studies, from 14.1% to 10.5%. Frigoletto and colleagues randomized over 1,200 nulliparous women to AMOL or traditional management and found no decrease in the cesarean delivery rate but were able to show a modest decrease in the duration of labor in the AMOL arm. In the third study, Rogers and associates also found no significant decrease in cesarean delivery rate but confirmed a decrease in the length of labor. These discrepancies may be because AMOL might not significantly reduce the cesarean delivery rate if the baseline rate is 11% or less. In other nonrandomized studies, AMOL has been shown to decrease the primary cesarean delivery rate by 25% to 50%, and a recent meta-analysis by Glantz and McNanley showed that the risk of cesarean delivery for dystocia was decreased on average by 34%. In an analysis of these three randomized trials, AMOL resulted in a lower risk for cesarean delivery (Table 24.6; Fig. 24.17) and a greater incidence of delivery within 12 hours of delivery (Fig. 24.18). A prospective randomized study performed at the National Maternity
P.449

Hospital in New Zealand by Saldler and colleagues found that the cesarean delivery rate was similar in their conventionally managed and actively managed women (9.4% vs. 9.7%) but that women in the AMOL had shorter labors and a lower relative risk for prolonged labor.
Figure 24.17 Odds ratio of the effect of active AMOL on cesarean delivery rate. AMOL is associated with a lower risk of cesarean delivery in one study but with equivocal results in two studies. (RR, relative risk; CI, confidence interval.)
Many lessons can be derived from the AMOL protocol. First, AMOL is a regimented integrated approach to the management of labor in all nulliparous women admitted to the hospital. In many ways, this philosophy runs counter to the concept of individualizing patient care according to her specific situation. However, application of protocols in some situations, as in clinical practice guidelines, leads to more standardized application of appropriate therapies with concomitant improved outcomes. Whereas much has been made of the use of early amniotomy and the relatively high doses of oxytocin employed in AMOL protocols, a recent detailed analysis by Thorton and Lilford indicates that the most important component of AMOL in achieving a low cesarean birth rate is one-on-one nursing. And perhaps the most important aspect of nursing care in this setting is the alleviation of maternal anxiety and the prompt diagnosis and treatment of dystocia.
Figure 24.18 Odds ratio of the effect of AMOL on delivery within 12 hours. AMOL is associated with delivery within 12 hours of presentation to the labor and delivery units in each study depicted. (RR, relative risk; CI, confidence interval.)
P.450

AMOL is an excellent example of how an organized approach to labor management can lead to improved outcomes. Although AMOL cannot be adopted in its entirety in all labor and delivery units in the United States, the principles of AMOL can be adapted in many situations. First, normal women at term with uterine contractions should be admitted only when they are in active labor. Obviously, there are exceptions to this concept, but premature admission with interventions usually implies that an induction of labor is being performed for no clear indication. Second, dysfunctional labor should be promptly diagnosed and treated with appropriate medical therapy. Third, efforts to alleviate maternal anxiety through prenatal education and attentive sympathetic caregivers should be maximized. Unfortunately, labor and delivery units in the United States would find it impossible to provide one-on-one nursing care throughout labor with the current staffing policies of most units. However, more personal interactions with all caregivers, from nurses to obstetricians, should be encouraged. And last, there is little delay in making the decision to move to cesarean delivery, improving both maternal and neonatal outcomes. Although critics of AMOL cite perceived excessive intervention (based on the use and doses of oxytocin), proponents of AMOL counter that a cesarean delivery rate of 20% to 25% versus <10% is the greater intervention.
Summary Points
  • Dystocia is common, particularly in the nulliparous patient, and is a common indication for cesarean delivery.
  • Early amniotomy does not improve labor outcomes. However, amniotomy after 5 cm of dilation can shorten the time of labor but at the expense of a modest increase in infectious morbidity.
  • Early application of epidural analgesia can contribute to labor abnormalities, particularly in the second stage, and lead to an increased need for operative vaginal delivery but not an increased rate of cesarean delivery.
  • AMOL protocols can decrease the cesarean delivery rate in some populations.
  • Oxytocin protocols using higher doses (3 to 6 mU per minute and increasing concentrations every 15 to 20 minutes) decrease the need for cesarean delivery for dystocia with adequate safety for mother and fetus.
  • All authorities agree that the primary goal in managing women in labor is to obtain healthy babies with minimal maternal morbidity. However, the methods used to achieve these goals elicit a great deal of controversy among obstetricians. Nevertheless, following the principles of labor management as outlined in this chapter should ensure good maternal and fetal outcomes.
Suggested Readings
Keys to the Management of Labor
Creasy RK, ed. Management of labor and delivery. Maulden, MA: Blackwell Science, 1997.
Friedman EA. Labor: clinical evaluation and management, 2nd ed. New York: Appleton, 1978.
Epidemiology of Dystocia
American College of Obstetricians and Gynecologists Task Force on Cesarean Delivery Rates. Evaluation of cesarean delivery. Washington, DC: Author, 2000.
Martin JA, Hamilton BE, Ventura SJ, et al. Births: final data for 2000 (National Vital Statistics Reports, Vol. 50, No. 5). Hyattsville, MD: National Center for Health Statistics, 2002.
Ouenby S, Pierce SJ, Brigham S, et al. Dysfunctional labor and myometrial lactic acidosis. Obstet Gynecol 2004;103:718–723.
Etiology of Dystocia
Challis JRG. Mechanism of parturition and preterm labor. Obstet Gynecol Surv 2000;55:650–660.
Cheng YW, Shaffer BL, Caughey AB. Associated factors and outcomes of persistent occiput posterior position: a retrospective cohort study from 1976-2001. J Matern Fetal Neonatal Med 2006;19:563–568.
Havelock JC, Keller, P, Muleba, N, et al. Human myometrial gene expression before and during parturition. Biol Reprod 2005;72:707–709.
Moore TM, Iams JD, Creasy RK, et al. Diurnal and gestational patterns of uterine activity in normal human pregnancy. Obstet Gynecol 1994;83:517–523.
O'Driscoll K, Meagher D, Boylan P. Active management of labor: the Dublin experience, 3rd ed. London: Mosby—Year Book, 1993.
Turner MJ, Rasmussen MJ, Turner JE, et al. The influence of birthweight on labor in nulliparas. Obstet Gynecol 1990;76:159–163.
Epidural Analgesia and Labor Progress
Anim-Somuah M, Smyth R, Howell C. Epidural versus non-epidural or no analgesia in labor. Cochrane Database Syst Rev 2005; issue 4:CD000331.
Clark A, Carr D, Loyd G, et al. The influence of epidural analgesia on cesarean delivery rates: a randomized, prospective clinical trial. Am J Obstet Gynecol 1998;179:1527–1533.
Holt RO, Diehl SJ, Wright JW. Station and cervical dilation at epidural placement in predicting cesarean risk. Obstet Gynecol 1999;93:281–284.
Impey L, MacQuillan K, Robson M. Epidural analgesia need not increase operative delivery rates. Am J Obstet Gynecol 2000;182:358–363.
Le Ray C, Carvol M, Jaquemin S, et al. Is epidural analgesia a risk factor for occiput posterior or transverse positions during labor? Eur J Obstet Gynecol Reprod Biol 2005;123:22–26.
Morton SC, Williams MS, Keeler EB, et al. Effect of epidural analgesia for labor on the cesarean delivery rate. Obstet Gynecol 1994;83:1045–1052.
Sizer AR, Nirmal DM. Occipitoposterior position: associated factors and obstetric outcome in nulliparas. Obstet Gynecol 2000;96:749–752.
Traynor JD, Dooley SL, Seyb S, et al. Is the management of epidural analgesia associated with an increased risk for cesarean delivery? Am J Obstet Gynecol 2000;182:1058–1062.
Wong C, Scavone B, Peaceman AM, et al. The risk of cesarean delivery with neuraxial analgesia given early vs. late in labor. N Engl J Med 2005;352:655–665.
Zhang J, Klebanoff MA, DerSimonian R. Epidural analgesia in association with duration of labor and mode of delivery: a quantitative review. Am J Obstet Gynecol 1999;180:970–977.
P.451

Options for the Management of Dystocia
Dujardin B, De Schampheleire I, Sene H, et al. Value of the alert and action lines on the partogram. Lancet 1992;339:1336–1338.
Fraser WD, Marcoux S, Krauss I, et al., for the Pushing Early or Pushing Late with Epidural Study Group. Multicenter, randomized, controlled trial of delayed pushing for nulliparous women in the second stage of labor with continuous epidural analgesia. Am J Obstet Gynecol 2000;182:1165–1172.
Fraser WD, Marcoux S, Moutquin JM, et al. Effect of early amniotomy on the risk of dystocia in nulliparous women. N Engl J Med 1993;328:1145–1149.
Hansen SL, Clark SL, Foster JC. Active pushing versus passive fetal descent in the second stage of labor: a randomized controlled trial. Obstet Gynecol 2002;99:29–34.
Kotaska Aj, Klein MC, Liston RM. Epidural analgesia associated with low-dose oxytocin augmentation increases cesarean births: a critical look at external validity of randomized trials. Am J Obstet Gynecol 2006;194:809–814.
Lucidi RS, Chez RA, Creasy RK. The clinical use of intrauterine pressure catheters. J Matern Fetal Med 2001;10:420–422.
Merrill DC, Zlatnik FJ. Randomized, double-masked comparison of oxytocin dosage in induction and augmentation of labor. Obstet Gynecol 1999;94:455–463.
Philpott RH, Castle WM. Cervicographs in the management of labor in primigravidae: II. The action line and treatment of abnormal labor. J Obstet Gynecol Br Commonw 1972: 79:599–602.
Rouse DJ, Owen J, Hauth JC. Active-phase labor arrest: oxytocin augmentation for at least 4 hours. Obstet Gynecol 1999;93:323–328.
Rouse DJ, Owen J, Savage KG, et al. Active phase labor arrest: revisiting the 2-hour minimum. Obstet Gynecol 2001;98:550–554.
Satin AJ, Leveno KJ, Sherman ML, et al. High-dose oxytocin: 20- versus 40-minute dosage interval. Obstet Gynecol 1994;83:234–238.
Satin AJ, Leveno KJ, Sherman ML, et al. High- versus low-dose oxytocin for labor stimulation. Obstet Gynecol 1992;80:111–116.
Seitchik J, Castillo M. Oxytocin augmentation of dysfunctional labor. I. Clinical data. Am J Obstet Gynecol 1982;144:899–905.
U.K. Amniotomy Group. A multicenter randomized trial of amniotomy in spontaneous first labor at term. Br J Obstet Gynecol 1994;101:307–309.
Xenakis EMJ, Langer O, Piper JM, et al. Low-dose versus high-dose oxytocin augmentation of labor—a randomized trial. Am J Obstet Gynecol 1995;173:1874–1878.
Active Management of Labor
Frigoletto RD, Leiberman E, Lang JM, et al. A clinical trial of active management of labor. N Engl J Med 1995;333:745–750.
Glantz JC, McNanley TJ. Active management of labor: a meta-analysis of cesarean delivery rates for dystocia in nulliparas. Obstet Gynecol Surv 1997;52:497–505.
Lopez-Zeno J, Peaceman AM, Adashek JA, et al. A controlled trial of a program for the active management of labor. N Engl J Med 1992;326:450–454.
Rogers R, Gibson GJ, Miller AC, et al. Active management of labor: does it make a difference? Am J Obstet Gynecol 1997;177:599–605.
Sadler LC, Davison T, McCowan LME. A randomized controlled trial and meta-analysis of active management of labor. Br J Obstet Gynecol 2000;107:909–915.
Thorton JG, Lilford RJ. Active management of labor: current knowledge and research issues. Br Med J 1994;309:366–369.


> Table of Contents > 25 - Complications of Delivery
25
Complications of Delivery
Larry C. Gilstrap
Edward R. Yeomans
Introduction
Although there are many potential complications associated with delivery of the newborn, postpartum hemorrhage is probably the most common cause of maternal mortality from both vaginal and operative abdominal delivery. Amniotic fluid embolism, on the other hand, is a rare complication of delivery but is associated with significant morbidity and a very high mortality rate when it does occur.
Postpartum Hemorrhage
Hemorrhage is one of the four leading causes of maternal death in women delivering after 20 weeks gestation. Thromboembolism, hypertensive disorders, and infection are the three other major causes of mortality. These latter complications are addressed elsewhere in this text.
The exact incidence of postpartum hemorrhage is unknown because there is no uniformly accepted definition for postpartum hemorrhage. However, it is of paramount importance that clinicians caring for pregnant women be both knowledgeable and skilled in the management of this potentially life-threatening complication.
Definitions
The classic definition of postpartum hemorrhage is a blood loss of 500 mL or more during the first 24 hours after delivery. Considering that the average blood loss following an uncomplicated vaginal delivery is approximately 500 mL, it is obvious that this classical definition is not helpful from a clinical standpoint. First and foremost, it has been well established that the blood volume in a normal, uncomplicated pregnant woman is increased by approximately 1,500 to 1,000 ml of plasma and 500 mL of red blood cells. Second, in a classic study almost half a century ago, it was shown that red blood cells equivalent to 445 mL of blood loss occurred with uncomplicated vaginal delivery, and red cell loss equivalent to over 1,000 mL blood loss occurred with cesarean delivery (over 1,500 mL loss for cesarean hysterectomy) (Table 25.1). Thus, the vast majority of pregnant women losing a liter of blood would not suffer any ill effects and should not be classified (or coded) as postpartum hemorrhage. An exception to the latter is a woman with severe preeclampsia whose blood volume may expand little, if at all. A blood loss of 1,000 mL in this patient may be sufficient to require blood transfusion.
Other definitions of postpartum hemorrhage have included a significant drop in hemoglobin or hematocrit or a specific percentage of blood volume lost. A major problem with utilizing a change in hematocrit in this way is that the level of hematocrit most often depends on the degree of vasoconstriction (as seen in severe preeclampsia) and the volume of fluid administered during labor and delivery, including “preloading” prior to regional anesthesia. Moreover, the major problem with utilizing a percentage of blood volume lost in defining hemorrhage is not knowing with any degree of accuracy what the initial blood volume is in a given woman. At best, it can only be estimated in a given woman from her height and weight. Accurate estimation of blood loss at the time of delivery also is difficult. Finally, ≥10% blood loss, while potentially significant or serious in a nonpregnant woman, is probably of little significance in a normal pregnant woman who has expanded her blood volume by some 40% to 50%.
P.453

TABLE 25.1 Blood Loss following Vaginal Delivery, Cesarean Delivery, and Cesarean Delivery Plus Total Hysterectomya
Delivery | Average Red Blood Cell Loss | Equivalent Blood Loss
Vaginal (n = 75) | 190 cc | 445 cc
Cesarean delivery (n = 40) | 340 cc | 1,200 cc
Cesarean plus hysterectomy (n = 35) | 560 cc | 1,570 cc
aUtilizing radio-chromium labeled red blood cells. Adapted from Pritchard JA, Baldwin RM, Dickey JC, et al. Blood volume changes in pregnancy and the puerperium, 2. Red blood cell loss and changes in apparent blood volume during and following vaginal delivery, cesarean section, and cesarean section plus total hysterectomy. Am J Obstet Gynecol 1962;84:1271.
The authors of this chapter have suggested in previous writings that the “diagnosis of postpartum hemorrhage is based primarily on clinical judgment.” It would seem reasonable to define postpartum hemorrhage or at least significant hemorrhage as that amount of blood loss that produces signs and symptoms of hemodynamic instability or bleeding to a degree that will result in hemodynamic changes if left untreated.
Postpartum hemorrhage also is classified as early or late hemorrhage. The former is hemorrhage that occurs within the first 24 hours following delivery (i.e., “early” hemorrhage), while the latter is defined as hemorrhage occurring after 24 hours and up to 6 weeks postpartum (i.e., “late” hemorrhage). This classification of early versus late is useful when considering the various etiologies of hemorrhage.
Incidence
It should be obvious from the above that in the absence of a universally accepted definition, the incidence of postpartum hemorrhage is difficult to ascertain. In the classic study previously mentioned regarding average blood loss at delivery, it was reported that approximately 5% of women will lose >1,000 mL from vaginal delivery. Importantly, 5% is similar to the incidence of postpartum hemorrhage reported by others.
Etiology
Postpartum hemorrhage is caused by uterine atony, genital tract lacerations, retained products of conception, or defective coagulation. In any given case, more than one cause may be found. Uterine atony is by far the most common cause of bleeding postpartum. Once the placenta is delivered, cessation of bleeding is dependent on adequate myometrial contractility to constrict blood vessels supplying the implantation site. A flaccid, atonic uterus cannot achieve the necessary vasoconstriction. With uterine blood flow of approximately 600 mL per minute, life-threatening hemorrhage can occur rapidly. In many but not all cases, uterine atony is predictable based on certain risk factors, which are summarized in Table 25.2. Occasionally, especially when the placenta is implanted in the lower uterine segment, there may be brisk bleeding despite a well-contracted fundus. This will be discussed in the section on Medical Management.
TABLE 25.2 Common Causes of Uterine Atony
  • Overdistention—multifetal gestation, macrosomia, hydramnios
  • Grand multiparity
  • Protracted labor
  • Precipitous labor and delivery
  • Intra-amniotic infection
  • Prolonged induction of labor
  • Use of halogenated anesthetic agents
The second most common cause of postpartum hemorrhage is genital tract laceration, which can occur anywhere from the fundus to the introitus and should be strongly suspected when bright red bleeding occurs despite a firm, well-contracted uterus. Manual exploration of the uterine cavity along with careful examination of the cervix, vagina, and introitus should allow the clinician to identify the source of bleeding and take corrective action. An appreciable amount of bleeding can occur from the site of an episiotomy, particularly if it was performed early in the delivery process.
Retained products of conception, placental fragments, accessory lobes, or membranes may cause ongoing bleeding. Inspection of the delivered placenta and membranes may increase suspicion that tissue remains in the uterus. Routine manual exploration of the uterus is not indicated, however, and this procedure should be performed only if the bleeding is excessive.
Finally, coagulopathy can occur de novo or may aggravate one of the previously mentioned causes. Placental abruption with a dead fetus is the most common cause of coagulapathy in obstetrics. Other causes are listed in Table 25.3. Dilutional coagulopathy may result when excessive
P.454

blood loss is replaced by a combination of crystalloid and packed red blood cells, without clotting factors or platelets.
TABLE 25.3 Conditions Associated with Coagulopathy during Pregnancy
  • Placental abruption
  • Sepsis/shock
  • “Dilutional” coagulopathy
  • Fetal death
  • Amniotic fluid embolism
  • HELLP syndrome
  • Anticoagulant therapy
HELLP, hemolysis, elevated liver enzymes, low platelet count.
TABLE 25.4 General Principles in the Management of Postpartum Hemorrhage
  • Establish etiology
  • Call for assistance
  • Notification of blood bank for emergency need for packed red blood cells, platelets, and other clotting factors
  • Establish venous access (preferably two large-bore intravenous lines)
  • Replace blood volume
  • Correction of coagulopathy
  • Monitor pulse, blood pressure, and urine output
    (Foley catheter)
Medical Management
Medical management pertains primarily to the treatment of uterine atony and/or associated coagulopathy (Table 25.4). Many clinicians utilize a prophylactic infusion of oxytocin consisting of 10 to 20 U of oxytocin in 1,000 mL of Ringer's lactate or saline administered at 10 to 20 mL per minute to prevent uterine atony. Others prefer a 5 to 10 U intravenous bolus of oxytocin either in lieu of or in combination with a dilute oxytocin infusion. In an earlier study, it was reported that an intravenous bolus of 10 U was associated with a marked, transient fall in blood pressure; a decrease in systemic vascular resistance; and an increase in heart rate. In a more recent randomized controlled study, bolus oxytocin was reported to be efficacious and was not associated with adverse hemodynamic effects. However, the present authors prefer to utilize dilute oxytocin as opposed to a bolus regimen because of the unknown effects in the rare patient with undiagnosed heart disease or in the patient who presents with significant blood loss or in hemorrhagic shock. Moreover, the dilute regimen has been shown to be efficacious for prevention of uterine atony.
Another drug that may prove useful for the treatment of postpartum hemorrhage secondary to uterine atony is the ergot derivative methylergonovine. The usual dose is 0.2 mg given intramuscularly. This agent should not be utilized in women who are hypertensive or who have preeclampsia, as it might cause dangerous levels of hypertension. Moreover, this drug should not be administered intravenously for the same reasons.
Prostaglandin derivatives are probably the most commonly used agents following an ineffective response to oxytocin. A popular prostaglandin derivative for postpartum hemorrhage is carboprost tromethamine (Hemabate), which is 15-methyl prostaglandin F2α. This drug has been approved by the Food and Drug Administration (FDA) for the treatment of uterine atony, and the recommended dose is 0.25 mg (250 mcg) given intramuscularly. This can be repeated at 15- to 90-minute intervals for a maximum of eight doses. This medication should be avoided in asthmatic women, and commonly reported side effects include nausea and vomiting, diarrhea, fever, tachycardia, and hypertension. A serious side effect of acute arterial oxygen desaturation has been reported with this medication. This side effect obviously could have detrimental effects on pregnant women with significant cardiovascular or pulmonary disease.
Other prostaglandins have also been utilized for postpartum hemorrhage from uterine atony. For example, prostaglandin E2 or dinoprostone (Prostin E2) and the prostaglandin E1 analog misoprostol (Cytotec) have been reported to be effective. Dinoprostone has been utilized as either a vaginal or rectal suppository in 20 mg doses every 2 hours. Misoprostol has been used rectally in a dose of 800 to 1,000 µg.
Recently, recombinant factor VIIa has been reported to be effective in controlling refractory, life-threatening hemorrhage. Although there are no large series, factor VIIa appeared to be both efficacious and safe in individual case reports. In one review of 17 cases, 12 of the women had hysterectomies. Therapy with this factor is expensive, and the optimal dosing regimen is unclear. Moreover, one potential life-threatening adverse event that has been reported with this therapy is thromboembolism. Given the current level of available information, it would seem prudent to reserve therapy with recombinant factor VIIa to women with severe hemorrhage in whom other more commonly used protocols have failed.
Attention to blood volume replacement should begin with crystalloid followed by packed red blood cells as needed to maintain a urine output of 25 to 30 mL or more per hour and the hematocrit at or near 30%. This strategy has been referred to as the “30–30 rule” and is of proven effectiveness to prevent or treat hemodynamic instability. Transfusion of other clotting factors such as fibrinogen (fresh frozen plasma) or platelets should be considered in the woman with active bleeding and a coagulopathy. However, in the absence of a coagulopathy, there is little evidence to support the prophylactic use of fresh frozen plasma in women requiring multiple transfusions or packed erythrocytes.
Uterine Packing
Uterine packing has been advocated by some clinicians prior to resorting to hysterectomy for severe, refractory bleeding. The major concerns regarding uterine packing have centered around the potential for concealed hemorrhage and for infection. Most of the recent reports regarding the successful treatment of postpartum hemorrhage are 30 to 50 years or more old. However, in a report of nine women in 1993, the successful control of hemorrhage was accomplished by utilizing a special packing instrument called a Torpin packer. This instrument used a plunger
P.455

device to tightly place 4-inch-wide gauze into the uterine cavity. It is the authors' opinion that packing should be used primarily as a temporizing method to allow time for adequate blood volume replacement prior to laparotomy. If packing is utilized as a “last resort” prior to surgical intervention, the patient must be closely monitored to detect continued bleeding or significant concealed hemorrhage. Consideration also should be given to the use of prophylactic antibiotics while the uterine pack is in place.
Closely related to uterine packing but perhaps more effective is the use of one of a variety of intrauterine balloon devices. The assumption is that a balloon would exert more uniform pressure than gauze on the walls of the uterine cavity and serve to diminish hemorrhage in that manner. The Sengstaken-Blakemore tube, used for esophageal varices, has been reported to be effective, but more promising is the Bakri balloon, which has a capacity of 500 mL and a separate port to facilitate evaluation of ongoing bleeding. A Rusch urological balloon, with up to a 500 mL capacity, also has been used. The accumulated experience with these different devices is minimal, and the same caveats offered previously for gauze packing apply.
Surgical Management
There are several surgical techniques that can be utilized for the treatment of postpartum hemorrhage (Table 25.5). Some of these techniques require both anatomical knowledge and surgical skill. If a clinician lacks this knowledge and experience, he or she should seek the help of a surgeon with these skills such as a gynecologic oncologist or vascular specialist. Many clinicians and their patients would be better served if a hysterectomy was performed in lieu of attempting hypogastric artery ligation without experienced help.
Most clinicians, however, can easily perform one of several techniques of uterine compression sutures. Uterine artery ligation, although not so successful for severe hemorrhage, also can generally be performed safely by trained obstetrician–gynecologists.
Uterine Compression Sutures
Several different types of uterine compression sutures have been described in the literature. Although the authors are unaware of any randomized controlled trial comparing one technique with another, each of these techniques is relatively easy to perform and is associated with few serious side effects. As well, all would appear to offer a relatively safe alternative to either hysterectomy or hypogastric artery ligation. In addition, future fertility may be preserved with the use of compression sutures.
TABLE 25.5 Surgical Techniques for the Management of Postpartum Hemorrhage
  • Uterine compression sutures
  • Uterine artery ligation
  • Internal iliac (“hypogastric”) artery ligation
  • Hysterectomy (supracervical or total)
B-Lynch Technique
The B-Lynch suture was first described in five women in 1997. In a review of the technique along with other uterine compression suture techniques, it has been reported that out of a 1,000 procedures performed, the failure rate was less than 1%. Very simply, the technique involves placing an absorbable suture in the lower uterine segment and then looping the suture over the fundus. The suture is then passed transversely through the lower uterine segment on the posterior surface of the uterus to the opposite side. The suture is then looped back over the uterine fundus (opposite side of the first loop) and then passed through the lower uterine segment on the anterior suture. Tying off the suture anteriorly results in vertical uterine compression (Fig. 25.1).
Other Uterine Compression Techniques
A modification of the B-Lynch suture utilizes a vertical compression suture technique (with and without a horizontal compression suture at the cervicoisthmic junction). This technique consists primarily of placing two vertical compression sutures on each side of the fundus. Each suture is started by passing it through the lower uterine segment from anterior to posterior and tying the two ends over the uterine fundus. Utilizing a “three-throw technique” to prevent slippage as bimanual compression of the uterus is carried out by an assistant has been suggested. This suture is repeated on the opposite side (Fig. 25.2). The reported advantage of this suture is that it is quicker than the B-Lynch and does not require a lower uterine transverse incision. The authors also recommend two horizontal compression sutures (passing anterior and posterior through the uterus and tied anteriorly) when significant lower uterine segment bleeding is encountered—one on each side. Alternatively, a technique placing multiple sutures to oppose the anterior and posterior uterine walls has been described.
Finally, another published technique utilizes multiple, interrupted horizontal compression sutures that do not pass through both the anterior and posterior uterine walls. These sutures are placed first on the anterior and then on the posterior wall, if necessary. When tied, the uterus often gives the appearance of a contracted uterus. In the authors' personal experience, this technique has only failed 3 times in over 20 procedures. A schematic of this technique is summarized in Figure 25.3.
P.456

Figure 25.1 The B-Lynch suture, front and back view and knot. (Reproduced with permission from
Allam MS, B-Lynch C. The B-Lynch and other uterine compression uterine suture techniques. Int J Gynaecol Obstet 2005;89:238
.)
Uterine Artery Ligation
Although this technique is unlikely to be beneficial in the presence of severe, life-threatening hemorrhage, it might prove useful in women with lesser degrees of hemorrhage. Moreover, it is relatively easy to perform, and the reported incidence of complications is ≤1%. Unlike the technically more difficult internal iliac (“hypogastric”) artery ligation, it can be performed by most obstetricians. The technique consists of placing a no. 1 absorbable suture 2 to 3 cm medial to the uterine vessels through the myometrium and then through an avascular space in the broad ligament. To avoid injury to the ureter, it is important not to go too far lateral in the avascular space. Following the correct placement of the suture, it is then firmly tied. Some clinicians recommend placement of a second suture ligature at the uterine–ovarian ligament and uterine junction to prevent collateral flow from the ovarian artery. In one series of over 200 women (most of whom had uterine atony), uterine artery ligation was beneficial in 95% of the cases.
P.457

Figure 25.2 A modification of the B-Lynch technique by Hayman and colleagues. A: Anterior view. B: Lateral view. (Reproduced with permission from
Hayman RG, Arulkumaran S, Speer PJ. Uterine compression sutures, surgical management of postpartum hemorrhage. Obstet Gynecol 2002;99:502–506
.)
Figure 25.3 A: Transverse “compression” sutures for severe postpartum hemorrhage. B: Uterus is “compressed” with tying of the transverse imbricating sutures. (Reproduced with permission from
Gilstrap LC, Cunningham FG, Van Dorsten PJ, eds. Operative obstetrics, 2nd ed. New York: McGraw-Hill Companies, 2002
.)
Internal Iliac (Hypogastric) Artery Ligation
The technique for performing an internal iliac artery (also known as the “hypogastric artery” by many obstetricians) requires a high degree of surgical skill. Thus, this procedure often requires the assistance of either a gynecologic oncologist or a vascular surgeon.
The anterior division of the internal iliac artery carries the major blood supply to the uterus and pelvis, and this technique would appear to work primarily by converting an arterial system to one that resembles a venous system. It has been reported that this technique will decrease the pulse pressure by up to 85%, allowing for hemostasis and clot formation. It has been estimated that bilateral internal iliac artery ligation will be successful in avoiding hysterectomy in approximately 50% (range 20% to 60%) of women with severe postpartum hemorrhage secondary to uterine atony or placenta accreta.
Significantly more complications may occur with this surgical technique for control of hemorrhage. For example, in one series, both ureteral injury and cardiac arrest from blood loss occurred in women who required hysterectomy because of failure of the bilateral hypogastric artery ligation procedure to control hemorrhage. This increase in complications appears to be related to the delay in hysterectomy and in performing the hysterectomy itself. These two complications were much less when primary hysterectomy was carried out for hemorrhage without attempting an internal iliac artery ligation.
The technique consists first of entering the retroperitoneal space between the round and infundibulopelvic ligaments. The ureter should always be identified before attempting ligation, and it is best retracted medially. The external iliac artery is easiest to locate and trace proximally to the bifurcation of the common iliac artery. The internal iliac artery can then easily be identified. The areolar tissue can be dissected free from the artery for a distance of 2 to 3 cm from the bifurcation. A right angle clamp is then passed just beneath the artery, taking great care to avoid the contiguous internal iliac vein, regardless of whether this clamp is being passed from lateral to medial or vice versa. A nonabsorbable suture is used as a ligature, and the vessel is firmly ligated but not divided.
The major complications of this procedure include ureteral ligation or injury, hemorrhage from injury to the large iliac veins, and inadvertent ligation of the external iliac vein. Great care must be taken to assure that the external iliac artery is not incorrectly identified as the internal branch and ligated. This is a catastrophic complication that could lead to loss of the lower extremity.
Given the technical difficulty in performing internal iliac artery ligation; the lack of experience of many obstetricians; the high failure rate (50% or greater); and the major, life-threatening complications that can accompany the procedure, it may be best to perform a hysterectomy when other techniques have failed (such as uterine compression sutures).
Hysterectomy
Emergency hysterectomy is generally preferred after failure of other medical or surgical procedures to control life-threatening hemorrhage. In the authors' experience, the major morbidity associated with this procedure results from “procrastination” and delay in making a decision to take this final step when necessary. Although every reasonable effort should be made to preserve a patient's fertility, especially if this is her first pregnancy or if she is desirous of future children, undue delay or hesitation in the presence of life-threatening hemorrhage should not be at the expense of the mother's life.
In one series of 70 cases of emergency hysterectomy for obstetric hemorrhage, the authors report significant
P.458

maternal morbidity associated with the procedure. Others have reported similar findings (Table 25.6). Blood transfusions and surgical infection appear to be among the most common reported morbidities.
TABLE 25.6 Maternal Morbidity Associated with Emergency Postpartum Hemorrhage
  • Blood transfusions
  • Shock/cardiac arrest
  • Bladder/ureteral injury
  • Febrile morbidity
  • Wound infection
  • Death
The indications for emergency hysterectomy are summarized in Table 25.7. Uterine atony and placenta accreta are the two most common indications for peripartum hysterectomy. With the increase in the cesarean delivery rate in this country, it seems reasonable to conclude that placenta accreta will soon, if it is not already, be the number one reason for hysterectomy. In fact, it is the number one reason in some series.
Pelvic Pack
There are several reports in the literature regarding use of a “pressure pack” for controlling pelvic bleeding following a hysterectomy. The authors have constructed such packs from Mayo stand covers and plastic bags (i.e., an organ transplant bag) filled with gauze. The pressure pack is placed in the pelvis with the “neck” of the pack being brought down through the vaginal cuff. Traction is placed on this portion of the pack. These packs may be especially useful and even lifesaving in cases of hemorrhage associated with coagulopathy or in cases of placenta accreta. Such packs have been reported to be successful in controlling hemorrhage in up to 80% of cases.
Arterial Embolization
Arterial embolization procedures may prove of benefit in the woman with persistent moderate postpartum bleeding. It has been utilized in the past for the treatment of vulvar, vaginal wall, and pelvic hematomas that are expanding. On the other hand, embolization techniques may not adequately stop or control bleeding that is excessive or in the woman with unstable vital signs secondary to hemorrhage.
TABLE 25.7 Indications for Emergency Peripartum Hysterectomy
  • Uterine atony
  • Placenta accreta
  • Placenta previa
  • Uterine laceration
  • Uterine rupture
  • Uterine leiomyomata
In one review of the literature, it was reported that arterial embolization was effective in controlling postpartum hemorrhage in 95% of cases. This is similar to reports by others. Complications from this procedure appear to be low and include fever, ischemia, uterine necrosis, nerve injury, and perforation of a major vessel. In a long-term follow-up of 28 women who underwent an embolization procedure for postpartum hemorrhage, those who were desirous of future pregnancies were able to achieve pregnancy and have uncomplicated courses.
The embolization procedure consists of a percutaneous transcatheter technique. Utilizing contrast material, active bleeding sites often can be identified for embolization. In the case of uterine atony, the anterior division of the internal iliac artery can be embolized. A variety of material has been utilized for embolization such as metal coils, Gelfoam, and polyvinyl alcohol particles.
Late or Secondary Postpartum Hemorrhage
Late or secondary postpartum hemorrhage is defined as hemorrhage occurring greater than 24 hours after delivery up until 6 weeks postpartum. The causes of late postpartum hemorrhage are summarized in Table 25.8. The treatment is essentially the same as for early postpartum hemorrhage and begins with medical therapy with oxytocin and prostaglandins. Because many of these women are infected, antibiotics also may prove beneficial. Although arterial embolization may be necessary, other surgical procedures (especially hysterectomy) are rarely indicated.
In one series of 132 women with late hemorrhage, the majority presented during the second postpartum week. The only risk factors identified were early postpartum hemorrhage and manual removal of the placenta. Two thirds of the women required surgical evacuation, and one required a hysterectomy for uterine perforation. Interestingly, pre-evacuation ultrasound was not especially useful, and only one third of those undergoing surgical evacuation had retained placental tissue.
TABLE 25.8 Causes of Late or Secondary Postpartum Hemorrhage
  • Infection
  • Retained placental fragments
  • Subinvolution of the placental site
  • Inherited or acquired coagulopathy
P.459

Amniotic Fluid Embolism
Fortunately, amniotic fluid embolism is rare, but when it does occur, it often is a catastrophic and fatal complication of pregnancy. In recent reviews of maternal mortality, it frequently is listed as one of the major causes of mortality in modern obstetrics. Much of the information published on this complication comes from case reports and small series. Because of the life-threatening nature of amniotic fluid embolism, there have been at least two large registries established to study this rare complication of pregnancy. One such registry is the United States National Registry, and the other is the United Kingdom Amniotic Fluid Embolism Register. Much of the outcome data presented in this chapter come from these two registries.
Incidence and Risk Factors
Even though amniotic fluid embolism is one of the leading causes of maternal mortality, its exact incidence is not known. There has been significant variation in reports of both the incidence and mortality associated with this catastrophic complication. However, in one study utilizing a computerized database from over 300 hospitals in California, the authors calculated a “population frequency” of amniotic fluid embolism of approximately 1 per 20,500 deliveries. They also reported a maternal mortality rate of approximately 26%, which was lower than that previously reported in the literature. For example, analysis of the National Registry revealed a maternal mortality of 61%, with only 39% of the fetuses surviving. Data from the United Kingdom Register revealed a mortality rate as high as 37%. There could be many reasons for the differences in incidence and mortality in various series (including registries) such as the criteria utilized for diagnosis and reporting bias (either only severe cases or only milder surviving cases reported). It also is difficult to confirm the diagnosis in surviving patients. Almost as important as maternal mortality is the significant risk of neurologic impairment in both the mother and the fetus. For example, in the National Registry report, a significant percentage of the women who had experienced cardiac arrest and recovered had some degree of neurologic impairment. The same was true for the newborns.
There is considerable controversy regarding the association of the induction or augmentation of labor and amniotic fluid embolism. The same is true for other “potential” risk factors. In one relatively recent retrospective cohort study, induction of labor was associated with an almost doubling of the risk of amniotic fluid embolism. In contrast, no association was found with either oxytocin use or prolonged labor and amniotic fluid embolism. Other risk factors commonly reported to be associated with this complication are summarized in Table 25.9. It is important to note that many women who experience an amniotic fluid embolus do not have any of the known or reported risk factors.
TABLE 25.9 Possible or Reported Risk Factors Associated with Amniotic Fluid Embolisma
  • Tumultuous labor (placenta abruption)
  • Prolonged labor
  • Induction/augmentation of labor
  • Trauma
  • Cesarean delivery
  • Multiparity
  • Advanced maternal age
  • Operative vaginal delivery
  • Hydramnios
  • Uterine rupture
  • Multifetal gestation
  • Male fetal sex
  • Eclampsia
  • Allergy history
aMany women with amniotic fluid embolism have no identifiable risk factor.
Diagnosis
The diagnosis of amniotic fluid embolism is primarily clinical, based on a high degree of suspicion. An example of the “classical presentation” of a woman with an amniotic fluid embolus is one who is in advanced labor and suddenly complains of difficulty breathing, becomes hypotensive, gasps for air, and develops seizures (Table 25.10). The fetal heart rate tracing reveals fetal bradycardia, and the patient is noted to be oozing from her intravenous site. An oxygen saturation monitor will reveal a marked decrease in oxygen saturation consistent with hypoxia. This may soon be followed by circulatory collapse and cardiopulmonary arrest. A similar picture may develop at the time of cesarean
P.460

delivery or in the immediate postpartum period. However, the signs and symptoms of this life-threatening complication may vary significantly, with some women manifesting only the coagulopathy with only mild or no level of hypoxia. The classic presentation is quite similar to a severe anaphylactic reaction, and some have suggested renaming this catastrophic syndrome the “anaphylactoid syndrome of pregnancy.” Although amniotic fluid embolism does indeed share some of the features of an anaphylactic reaction, the exact pathophysiologic mechanism is still unclear.
TABLE 25.10 Classical Signs and Symptoms of Amniotic Fluid Embolism in Some Womena
  • Onset in late labor or within 30 min postpartum
  • Acute onset of shortness of breath or gasping for air
  • Sudden hypotension
  • Hypoxia and or oxygen desaturation
  • Diffuse coagulopathy
  • Ominous fetal heart rate pattern (profound bradycardia and loss of variability)
  • Seizures
  • Cardiopulmonary arrest
  • Death
aClinical presentation is variable, and women may manifest some or all of these signs or symptoms.
From a laboratory standpoint, there are few tests that can be utilized to confirm the diagnosis of amniotic fluid embolism. In the presence of an overt coagulopathy, the serum fibrinogen level often will be quite low and the fibrin degradation products elevated. The platelet count also may be decreased but generally not much below 100,000 unless late in the process. An arterial blood gas will often reveal a decreased Po2.
A chest radiograph is not particularly helpful. However, one test that might prove helpful is the recovery of squamous cells or fetal debris from the pulmonary circulation either from a pulmonary catheter or at the time of autopsy. Although not always present, it is considered by some clinicians to be confirmatory for the diagnosis of this syndrome. In analysis of the National Registry, fetal cells and debris were found in three fourths of the women at time of autopsy and in one half of the antepartum specimens obtained from a pulmonary artery catheter. Unfortunately, even this finding is suspect, especially in the absence of a clinical picture suggestive of this syndrome.
Management
The mainstay of management of amniotic fluid embolism is care consisting of oxygenation, circulatory support (while being cognizant of the risk of pulmonary edema), and correction of the coagulopathy. There is no convincing evidence that utilization of an invasive pulmonary artery catheter is of any benefit in the management of amniotic fluid embolism, and such catheters are associated with significant risk, especially in the presence of a coagulopathy. Recently, recombinant factor VIIa has been used successfully in the management of disseminated intravascular coagulation from amniotic fluid embolism. Patients also may require fresh frozen plasma or cryoprecipitate to replenish fibrinogen as well as platelets. In the event of a cardiopulmonary arrest during labor, the clinical dilemma of perimortem cesarean delivery arises. There is considerable controversy regarding the timing of perimortem cesarean delivery, but many clinicians recommend considering this option within 5 minutes of initiating resuscitation. An even more difficult clinical dilemma is whether to initiate cesarean delivery in a woman who is not hemodynamically stable and whose fetus is manifesting severe bradycardia. Cesarean delivery in this latter scenario may be beneficial to the fetus but puts the mother at increased risk.
Recommendations
Hemorrhage is the most feared complication in obstetrics. Clinicians must constantly be on the alert for the development of excessive bleeding and follow an algorithm for management that has its primary objective preservation of the life of the woman and, hopefully, her reproductive capability as well.
Summary Points
  • Hemorrhage is one of the four leading causes of maternal mortality.
  • The average blood loss from an uncomplicated vaginal delivery is 500 mL, and for cesarean delivery it averages 1,000 mL.
  • Although there is no universally accepted definition for postpartum hemorrhage, it would seem reasonable to define “clinically significant” postpartum hemorrhage as blood loss that produces signs and symptoms of hemodynamic instability.
  • Postpartum hemorrhage may be due to uterine atony (the most common cause), genital tract lacerations, retained products of conception, or defection coagulation.
  • Medical management pertains primarily to the treatment of uterine atony and/or associated coagulopathy.
  • Blood volume replacement should begin with crystalloid followed by packed red blood cells to maintain a urine output of 25 to 30 mL or more per hour and the hematocrit at or near 30% (the so-called “30–30 rule”).
  • Uterine packing should be used primarily as a temporizing method to allow time for adequate volume replacement prior to laparotomy.
  • Surgical techniques for the management of postpartum hemorrhage include uterine compression sutures, uterine artery ligation, internal iliac artery ligation, and hysterectomy.
  • Amniotic fluid embolism is a rare but often catastrophic and fatal complication of pregnancy.
  • The mainstay of management of amniotic fluid embolism is care consisting of oxygenation, circulatory support, and correction of the coagulopathy.
The references for the various studies mentioned in this chapter are included in the section below “Suggested Readings.”
Suggested Readings
Postpartum Hemorrhage
Allam MS, B-Lynch C. The B-Lynch and other uterine compression suture techniques. Int J Gynaecol Obstet 2005;89:236–241.
P.461

American College of Obstetricians and Gynecologists. Postpartum hemorrhage. Practice Bulletin No. 76, October 2006.
Badawy SZ, Etman A, Singh M, et al. Uterine artery embolization: the role in obstetrics and gynecology. Clin Imaging 2001;25:288–295.
Bakri YN, Amri A, Abdul Jabbar F. Tamponade-balloon for obstetrical bleeding. Int J Gynaecol Obstet 2001;74:139–142.
Bakshi S, Meyer BA. Indications for and outcomes of emergency peripartum hysterectomy. A five-year review. J Reprod Med 2000;45:733–737.
B-Lynch C, Coker A, Lawal A, et al. The B-Lynch surgical technique for the control of massive postpartum hemorrhage: an alternative to hysterectomy? Five cases reported. Br J Obstet Gynaecol 1997;104:372–375.
Bouwmeesler FW, Jonkhoff AR, Van Geijn HP. Successful treatment of life-threatening postpartum hemorrhage with recombinant activated factor VII. Obstet Gynecol 2003;101:1174–1176.
Burchell RC. Physiology of internal iliac artery ligation. J Obstet Gynaecol Br Commonw 1968;75:642–651.
Cho J, Jun H, Lee C. Hemostatic suturing technique for uterine bleeding during cesarean delivery. Obstet Gynecol 2000;96:129–131.
Clark SL. Uterine and hypogastric artery ligation: In: Phelan JP, Clark SL, eds. Cesarean delivery. New York: Elsevier, 1988: 238–244.
Clark SL, Phelan JP, Yeh SY, et al. Hypogastric artery ligation for obstetric hemorrhage. Obstet Gynecol 1985;66:353–356.
Clark SL, Yeh SY, Phelan JP, et al. Emergency hysterectomy for obstetric hemorrhage. Obstet Gynecol 1984;64:376–380.
Condous GS, Arulkumaran S, Symonds I, et al. The “Tamponade Test” in the management of massive postpartum hemorrhage. Obstet Gynecol 2003;101:767–772.
Cottier JP, Fignon A, Tranquart F, et al. Uterine necrosis after arterial embolization for postpartum hemorrhage. Obstet Gynecol 2002;100:1074–1077.
Davies GA, Tessier JL, Woodman MC, et al. Maternal hemodynamics after oxytocin bolus compared with infusion in the third stage of labor: a randomized controlled trial. Obstet Gynecol 2005;105:294–299.
Dildy GA, Scott JR, Saffer CS, et al. An effective pressure pack for severe pelvic hemorrhage. Obstet Gynecol 2006;108:1222–1226.
Forna F, Miles AM, Jamieson DJ. Emergency peripartum hysterectomy: a comparison of cesarean and postpartum hysterectomy. Am J Obstet Gynecol 2004;190:1440–1444.
Gilstrap LC, Ramin SM. Postpartum hemorrhage. Clin Obstet Gynecol 1994;37:824–830.
Gilstrap LC III. Management of postpartum hemorrhage. In: Gilstrap LC III, Cunningham FG, Van Dorsten JP, eds. Operative obstetrics, 2nd ed. New York: McGraw Hill, 2002:417.
Hallak M, Dildy GA III, Hurley TJ, et al. Transvaginal pressure pack for life-threatening pelvic hemorrhage secondary to placenta accreta. Obstet Gynecol 1991;78:938–940.
Hankins GDV, Berryman GK, Scott RJ, et al. Maternal desaturation with 15-methyl prostaglandin PGF2α for uterine atony. Obstet Gynecol 1988;72:367–370.
Hayman RG, Arulkumaran S, Steer PJ. Uterine compression sutures: surgical management of postpartum hemorrhage. Obstet Gynecol 2002;99:502–506.
Hester JD. Postpartum hemorrhage and reevaluation of uterine packing. Obstet Gynecol 1974;45:501–504.
Hoveyda F, MacKenzie IZ. Secondary postpartum haemorrhage: incidence, morbidity and current management. BJOG 2001;108:927–930.
Johanson R, Kumar M, Obhrai M, et al. Management of massive postpartum haemorrhage: use of a hydrostatic balloon catheter to avoid laparotomy. Br J Obstet Gynaecol 2001;108:420–422.
Kastner ES, Figueroa R, Garry D, et al. Emergency peripartum hysterectomy: experience at a community teaching hospital. Obstet Gynecol 2002;99:971–975.
Lester WM, Bartholomew RA, Colvin ED, et al. Reconsideration of the uterine pack in postpartum hemorrhage. Am J Obstet Gynecol 1965;93:321–329.
Maier RC. Control of postpartum hemorrhage with uterine packing. Am J Obstet Gynecol 1993;169:317–323.
O'Connell KA, Wood JJ, Wise RP, et al. Thromboembolic adverse events after use of recombinant factor VIIa. JAMA 2006;295:293–298.
Ojala K, Perala J, Kariniemi J, et al. Arterial embolization and prophylactic catheterization for the treatment for severe obstetric hemorrhage. Acta Obstet Gynecol Scand 2005;84:1075–1080.
O'Leary JA. Stop OB hemorrhage with uterine artery ligation. Contemp Ob/Gyn 1986;28:13–16.
O'Leary JL, O'Leary JA. Uterine artery ligation for control of postcesarean section hemorrhage. Obstet Gynecol 1974;43:849–853.
O'Leary JL, O'Leary JA. Uterine artery ligation in the control of intractable postpartum hemorrhage. Am J Obstet Gynecol 1966;94:920–924.
Oleen MA, Mariano JP. Controlling refractory postpartum hemorrhage with Hemabate sterile solution. Am J Obstet Gynecol 190;162:205–208.
Ornan D, White R, Pollak J, et al. Pelvic embolization for intractable postpartum hemorrhage: long-term follow-up and implications for fertility. Obstet Gynecol 2003;102:904–910.
Pepas LP, Arif-Adib M, Kadir RA. Factor VIIa in puerperal hemorrhage with disseminated intravascular coagulation. Obstet Gynecol 2006;108:757–761.
Pritchard JA, Baldwin RM, Dickey JC, et al. Blood volume changes in pregnancy and the puerperium. II. Red blood cells are changes in apparent blood volume during and following vaginal delivery, cesarean section, and cesarean section plus total hysterectomy. Am J Obstet Gynecol 1962;84:1271.
Secher NJ, Arnsbo P, Wallin L. Hemodynamic effects of oxytocin (Syntocinon®) and methyl ergotamine (Methergin®) on the systemic and pulmonary circulations of pregnant anesthetized women. Acta Obstet Gynecol Scand 1978;57:97–103.
Seror J, Allouche C, Elhaik S. Use of Sengstaken-Blakemore tube in massive postpartum hemorrhage: a series of 17 cases. Acta Obstet Gynecol Scand 2005;84:660–664.
Smith J, Mousa HA. Peripartum hysterectomy for primary postpartum hemorrhage: incidence and maternal morbidity. J Obstet Gynaecol 2007;27:44–47.
Soncini E, Pelicelli A, Larinin P, et al. Uterine artery embolization in the treatment and prevention of postpartum hemorrhage. Int J Gynaecol Obstet 2007;96:181–185.
Amniotic Fluid Embolism
Clark SL, Hankins GD, Dudley DA, et al. Amniotic fluid embolism: analysis of the national registry. Am J Obstet Gynecol 1995;172(4 Pt 1):1158–1167; discussion 1167–1169.
Gilbert WM, Danielsen B. Amniotic fluid embolism: decreased mortality in a population-based study. Obstet Gynecol 1999;93:973–977.
Kent KJ, Cooper BC, Thomas KW, et al. Presumed antepartum amniotic fluid embolism. Obstet Gynecol 2003;102:493–495.
Kramer MS, Rouleau J, Baskett TF, et al.; Maternal Health Study Group of the Canadian Perinatal Surveillance System. Amniotic-fluid embolism and medical induction of labour: a retrospective, population-based cohort study. Lancet 2006;368(9545):1444–1448.
Lim Y, Loo CC, Chia V, et al. Recombinant factor VIIa after amniotic fluid embolism and disseminated intravascular coagulopathy. Int J Gynaecol Obstet 2004;87:178–179.
Moore J, Baldisseri MR. Amniotic fluid embolism. Crit Care Med 2005;33:S279–S285.
Pluymakers C, De Weerdt A, Jacquemyn Y, et al. Amniotic fluid embolism after surgical trauma: two case reports and review of the literature. Resuscitation 2007;72:324–332.
Prosper SC, Goudge CS, Lupo VR. Recombinant factor VIIa to successfully manage disseminated intravascular coagulation from amniotic fluid embolism. Obstet Gynecol 2007;109:524–525.
Tuffnell DJ. Amniotic fluid embolism. Curr Opin Obstet Gynecol 2003;15:119–122.
Tuffnell DJ. United Kingdom Amniotic Fluid Embolism Register. BJOG 2005;112:1625–1629.


> Table of Contents > 26 - Operative Vaginal Delivery
26
Operative Vaginal Delivery
James A. Bofill
James N. Martin Jr.
Most likely, there has always been a desire of obstetric attendants to safely grasp the fetal head in order to accelerate delivery of the infant and shorten a woman's difficult labor. The story of the use of obstetric instruments to facilitate delivery—either forceps or vacuum devices—is both colorful and unique within the history of medicine. Properly used obstetric forceps may have saved more lives, both infant and maternal, than any other instrument devised by physicians. The heyday of obstetrical forceps use was in the early 20th century, when nearly half of deliveries were accomplished by their means. Obstetricians of that time considered that the obstetric forceps, with liberal use of episiotomy, protected the maternal genital tract and prevented more extensive injury. Similarly, the forceps were considered to provide the fetus, especially the preterm fetus, with a “helmet” that prevented rapid changes in cranial pressure during delivery. These notions have been discarded by the rigors of modern clinical studies. Early in the 21st century, the practice of operative vaginal delivery is considered by some obstetricians to be anachronistic, a “dying” art and not something to be mastered or practiced.
The total rate of operative vaginal delivery in 2004, the last year for which complete data are available, was only 5.2% in the United States. Obstetric forceps were used in 1.1% of deliveries, and 4.1% were delivered via the vacuum extractor (Fig. 26.1). Since 1989, there has been an 80% decrease in the frequency of operative forceps use, steadily falling over 15 years from 5.5% in 1989 to 1.1% in 2004. During this time, the frequency of vacuum extractor procedures peaked in 1997 at 6.2%, thereafter decreasing by one third to a level of 4.1% in 2004.
There are several possible causes that relate to diminishing operative vaginal delivery usage in the United States. Certainly, the crisis of litigation in the field of obstetrics is one cause. Yeomans and Hankins perceive a vicious cycle whereby (a) concern about litigation lessens usage and reduces teaching about obstetric forceps and vacuum in obstetrics and gynecology (OBGYN) residency training programs; (b) physician training and confidence with operative vaginal delivery is diminished; (c) usage of operative vaginal delivery decreases further, increasing the probability of poor clinical outcomes when used; and (d) poor clinical outcomes often lead to litigation in our society.
Utilization of operative vaginal delivery was very important to physicians during times when cesarean delivery was considered to present a significant health risk to an obstetric patient or its low frequency of use was considered to be a quality assurance barometer—both concerns were a driving force in minimizing abdominal delivery while encouraging vaginal delivery. Currently, there is a paradigm shift away from the former line of reasoning—cesarean delivery has become a very safe procedure, and a physician's personal cesarean delivery rate is rarely used today as a reflector of quality care. Hence, the rate of operative vaginal delivery in the United States has been declining as the frequency of primary and repeat cesarean delivery has been climbing—from 20.7% in 1996 to a record high of 29.1% in 2004. During the same time interval, trial of labor to accomplish vaginal birth after cesarean (VBAC) has decreased 67%. Not only has cesarean delivery become the most common surgical procedure in modern medicine, it has for the first time to any significant degree been considered appropriate for elective reasons when traditional obstetric indicators are absent.
Nevertheless, teaching and clinical experience with some types of operative vaginal delivery are considered an integral part of contemporary residency training in obstetrics. Although very challenging instrumental deliveries are
P.463

seldom undertaken when cesarean delivery is the better option, most physicians continue to learn outlet and low-forceps operations with some rotation as well as the proper techniques for vacuum extraction.
Figure 26.1 Trends in forceps and vacuum delivery from 1989 to 2004.
Delivery with the Vacuum Extractor
The vacuum extractor has a history nearly as colorful as the obstetric forceps. Its early development and use have been described previously. Since inception and the earliest stages of development, the vacuum extractor has been considered an easier instrument to use than the obstetric forceps. For example, Arnott in 1829 considered that the vacuum extractor was “a substitute for steel forceps in the hands of men who are deficient in manual dexterity, whether from inexperience or natural ineptitude.” This, of course, is inaccurate in today's practice. The history of the forceps and vacuum extractor are intertwined, a fact that is best personified by James Young Simpson of Scotland, who performed the first well-documented series of successful vacuum deliveries and also designed the popular obstetric forceps that bear his name. Simpson's report was met with skepticism and caution. The vacuum instrument was essentially discarded, probably due to lack of appropriate materials for the construction of a durable device.
The modern era of vacuum extraction began in 1954, when Malmstrom introduced a metal cup that he termed the vacuum extractor. The original Malmstrom vacuum extractor consisted of a mushroom-shaped stainless steel cup with a smooth, inverted lip and an outside diameter of 60 mm. Unlike current obstetric practice, smaller Malmstrom devices were also commonly placed prior to full cervical dilatation late in the first stage of labor in order to overcome dystocia and hopefully accelerate delivery. The vacuum extractor was considered to be a simpler instrument as well as one that required less anesthesia than the obstetric forceps.
Vacuum-assisted vaginal delivery did not become popular in the United States in part due the entrenched place of obstetric forceps and reports of fetal complications with vacuum delivery. The vacuum device often was associated with scalp abrasions, and the edematous area of the scalp raised by the device (the chignon) was cosmetically unpleasant. Several reports of life-threatening neonatal complications after vacuum extraction were published. Many of these patients may not have been appropriate candidates for vacuum delivery. Nevertheless, these reports of poor neonatal outcomes led to refinements in technique. Wider's group refined the vacuum procedure in the 1960s and limited the instrument's use to the second stage of labor. To minimize neonatal morbidity, it was recommended that vacuum application to the fetal head should not exceed 15 minutes. Using the Bird modification of the Malmstrom device and comparing vacuum with forceps and cesarean delivery, Greis and colleagues demonstrated that neither perinatal mortality nor serious neonatal injury were more likely with vacuum extraction when the procedure time was limited to 15 minutes and/or two sudden disengagements (“pop-offs”). Preferential use of vacuum over forceps was reported for managing challenging deliveries. In that retrospective study, it was noted that 60% of vacuum cases were initiated in the midpelvis compared with only 9% of forceps deliveries. Malpositioning of the fetal head as occiput posterior (OP) or occiput transverse (OT) was seen in 81% of vacuum cases as compared with only 9% of forceps cases.
The utilization of the vacuum for operative vaginal delivery has surpassed the forceps in the United States, which traditionally has been considered a “forceps nation.” Findings from surveys undertaken in the mid 1990s revealed that vacuum delivery techniques were taught in most U.S. OBGYN residency training programs and frequently were practiced by U.S. obstetricians. Another survey found that residency program directors expected their OBGYN residents to be proficient with forceps and vacuum extraction for outlet and low-pelvic deliveries (with or without rotation). However, very challenging operative vaginal deliveries today probably reside more often in the vacuum domain since only 38% of the residency program directors expected their graduates to be proficient with midforceps procedures, while 69% expected proficiency with midpelvic vacuum extractions.
P.464

The age of the obstetrician is clearly important and relevant to choice of instrument for operative vaginal delivery. Recently trained obstetricians more commonly choose vacuum extraction over forceps, especially for the challenging case. Geography plays a role as well, since data from the National Center for Health Statistics and the National Hospital Discharge Survey demonstrated that the frequency of vacuum extractor use surpassed that of the forceps in the western United States in 1988, in the Northeast in 1990, and in the Midwest in 1991. Forceps procedures continued to outpace vacuum procedures in the southern United States during the study period until there was near parity between the two instruments in 1994, which was the last year of the study.
With increasing use of operative vacuum delivery, there also was a significant increase in the number of reported neonatal complications. On May 21, 1998, the U.S. Food and Drug Administration (FDA) distributed a public health advisory entitled Need for Caution When using Vacuum-Assisted Delivery Devices. The advisory included reports of 12 neonatal deaths and 9 serious injuries that were received during the preceding 4 years (about 5 events per year) in newborns for whom vacuum devices were used to accomplish delivery. The FDA was concerned that some health care professionals who were using vacuum devices for delivery might not be fully aware of the possibility of life-threatening neonatal complications such as subgaleal hematoma or intracranial hemorrhage. The FDA's main points were as follows:
  • The vacuum extractor should be used only when a specific indication exists.
  • The operator should be versed in its use and aware of indications, contraindications, and precautions.
  • The operator should follow manufacturer recommendations regarding cup placement, vacuum strength, cumulative duration of applications, and number of extraction attempts.
  • Rocking movements or torque should not be applied to the device, and only steady traction in the axis line of the birth canal should be used.
  • Neonatal staff should be educated about the specific complications that can occur in association with the use of vacuum devices to accomplish delivery.
  • Adverse events and complications associated with vacuum-assisting devices should be reported to the FDA under the auspices of the Safe Medical Devices Act of 1990.
The American College of Obstetricians and Gynecologists (ACOG) responded to the release of the FDA advisory with a committee opinion, which noted that an average of 228,354 vacuum deliveries occurred annually during the period of time covered by the FDA advisory—the equivalent of one adverse event for every 45,455 vacuum deliveries. Despite the infrequent occurrence of fetal injury, the ACOG committee recommended that all clinicians using vacuum devices for delivery should be familiar with the indications for the use of these devices and be properly educated in their use. This committee strongly recommended the continued use of vacuum-assisted vaginal delivery devices in appropriate clinical settings. In the first 6 months following release of the FDA advisory, Ross and colleagues observed a 22-fold increase in the reporting of adverse events associated with vacuum delivery, including 10 neonatal deaths, 30 life-threatening events, 12 nonlife-threatening events, and 3 equipment failures. The increase in reports was ascribed to better compliance with reporting, increased awareness of the potential for fetal injury with vacuum extraction, and increased use of the vacuum device.
In response to four neonatal deaths secondary to subgaleal hemorrhage, the Health Protection Branch of Canada issued their own warning on February 23, 1999. The recommendations issued were directly in line with those of the FDA.
Types of Vacuum Extractors: Stainless Steel Devices
Stainless steel devices are mentioned primarily for their historical significance and because they have served as prototypes for plastic devices in use today. Early in 2000, the labor and delivery unit utilized by the authors attempted to buy new Malmstrom and Bird cups in order to teach our OBGYN residents the proper use of these devices. However, the European manufacturers declined to sell these devices to buyers in the United States. Their stated reservation was due to U.S. product liability laws and their wish to avoid any potential medicolegal entanglements.
The Malmstrom vacuum extractor (Fig. 26.2) is a shallow, mushroom-shaped stainless steel cup, with two
P.465

vacuum hoses, a traction chain and attached metallic disk, a traction handle, and a vacuum source. The center of the cup has a metallic suction port through which the traction chain passes. The traction chain is attached to the cup by a metallic disk that is inserted within the cup to prevent the fetal scalp from being pulled into the vacuum port. The margin of the metallic disk is scalloped at regular intervals such that the vacuum may be developed beyond the underside of the disk and onto the fetal scalp. The Malmstrom vacuum extractor can be assembled in seconds. After its use the device is easily disassembled, and the components are washed, autoclaved, and packaged for future use.
The Malmstrom cup has an inverted lip such that the diameter of the opening is smaller than the internal diameter of the cup. When the cup is placed on the fetal scalp and vacuum is established, a small artificial caput forms, termed the chignon. When the fetal scalp fills the internal dimensions of the cup, the scalp underlies the opening of the cup in a “key-in-lock” fashion. This allows a considerable traction force to be applied before cup detachment occurs.
Figure 26.2 The original Malmstrom device with the bicycle-style pump.
The utility of the Malmstrom cup is limited by a combined vacuum port and traction apparatus in the dome of the cup, which makes appropriate application somewhat difficult in positions of the fetal head other than occiput anterior (OA). In 1969, Bird developed two modifications (anterior and posterior) of the Malmstrom cup to increase the versatility of the vacuum extractor for proper placement with difficult positioning of the fetal head. Bird separated the vacuum port and the traction apparatus (Fig. 26.2). The traction chain remained anchored to the center of the cup, while the vacuum port was attached eccentrically to the dome of the anterior cup. The vacuum port was attached laterally for the posterior cup. With these modifications, the vacuum tubing exited in the same plane as the cup, a change which enabled the physician to better maneuver the cup into its proper location within the maternal pelvis. In even later versions of the Bird cups, the central traction chain was replaced by a nylon cord anchored to the edges of the cup and to a traction bar for physician convenience.
Types of Vacuum Extractors: Soft-Cup Devices
There are several types of plastic or silicone vacuum cups currently in use in the United States (Fig. 26.3). The cups are separated into three groups, depending on the shape of the vacuum cup: funnel, bell, or mushroom. Of these, the funnel-shaped cups are the least used. The prototype for this vacuum extractor was based on the original Kobayashi silastic cup, introduced in 1973. The diameter of this device (65 mm) is the largest of any of the commercially available cups, and therefore its size obviates the need for a chignon to form in order to achieve appropriate traction. This device also has a vacuum release valve on the stem, which allows the operator to reduce vacuum pressure between contractions, if desired. Variations on the original Kobayashi design are available from several vendors. A much lower rate of neonatal scalp trauma was reported with the Kobayashi cup in contrast to experiences with stainless steel cups, a finding that was corroborated by five randomized studies of the silastic cup versus the stainless steel cups. Although the Kobayashi vacuum extractor was noted to effect delivery in less time than stainless steel devices, a higher failure rate occurred, especially when the fetal head was in the OP presentation.
Figure 26.3 Vacuum extractor cup designs. A: Typical bell-shaped cup with a hand pump. B: Disposable plastic version of the Bird cup with combined pump and traction bar. C: Bird OA cup.D: Typical disposable mushroom-shaped cup.
Bell-shaped vacuum cups are widely available from several vendors in the United States. One example is the Mityvac device (Cooper Surgical, Trumbull, CT), which was compared with a silastic funnel-shaped cup and Tucker-McLane forceps in a prospective, randomized study of 118 delivered patients by Dell in 1985. Trauma to the maternal genital tract trauma was noted in 48.9% of the women delivered by forceps as compared with 36.1% and 21.6% of the women delivered by the silastic and bell-shaped cups, respectively. This represented a statistically significant reduction in maternal genital tract trauma with use of the bell-shaped vacuum device. Success rates using the bell-shaped cup (89.2%) versus forceps (93.3%) were not significantly different. However, there was a significantly higher rate of cephalohematoma formation in the neonates delivered with vacuum devices (funnel-shaped cup, 13.9%; bell-shaped cup, 16.2%) than with forceps (2%). Caput and
P.466

scalp discoloration was more apparent with the bell-shaped cup than with the funnel-shaped cup. With regard to the utility of the soft-cup vacuum devices, Dell's group concluded that “the dramatic usefulness of these instruments to quickly deliver multiparas whose infants experienced fetal distress in late labor was far more impressive than their performance as outlet instruments in nulliparas.”
The first generation of mushroom-shaped cups represented an apparent attempt to produce a plastic version of the Malmstrom stainless steel cup. Several vendors offer disposable mushroom-shaped vacuum cup devices made of semirigid plastic; one of the more popular devices has been the M-cup (Mityvac). The efficacy of this cup was tested prospectively against the obstetric forceps in a large randomized clinical trial by Bofill in 1996. Both devices were comparably effective as tools to accomplish vaginal delivery, but deliveries with the M-cup were accomplished in less time and with less maternal genital tract trauma. As with nearly all other studies of vacuum and forceps, the clinical diagnosis of neonatal cephalohematoma was made significantly more often after vacuum delivery.
The first generation of mushroom-shaped vacuum cups faced the same problems as the original Malmstrom stainless steel device—limited maneuverability. They were, however, more easily maneuvered than funnel- or bell-shaped cups within the maternal introitus because the traction stem could be bent at a 90-degree angle with respect to the cup. Nevertheless, the combined and centrally located vacuum port and traction stem limited the ability of the physician to place the vacuum cup on the median flexing point, especially in cases of difficult positioning of the fetal head such as OP or OT positions or in the presence of significant asynclitism. Past experience with improvements to the stainless steel cups afforded a design solution to this shortcoming as a plastic equivalent of the Bird posterior cup. In 2001, Vacca tested the OmniCup (Clinical Innovations Inc., Murray, UT) and found that it was quite useful for both nonrotational and rotational vacuum-assisted vaginal deliveries (Fig. 26.3). Vacca was able to achieve a median flexing application in 90% of applications, which resulted in “autorotation” in 32 of 33 cases in which rotation was expected.
Vacuum Pressure and Traction Forces
The disposable plastic or silicone vacuum cups currently in use in the United States are marketed with a pistol grip hand pump that is connected to the cup by vacuum tubing (Fig. 26.3). A filter in the vacuum tubing prevents the suctioning of liquids or other debris into the pump. While it is possible to sterilize this pump, it is most commonly managed by a nurse or other attendant while the physician attends to the delivery. More recent versions of the mushroom vacuum cup are marketed with a disposable vacuum pump attached to the cup by a slender vacuum tube with an internal chain. This pump also contains a traction bar with a vacuum gauge and a vacuum release button. This allows the physician to better control the appropriate timing of vacuum pressure and traction.
The recommended operating vacuum pressures for the majority of cups, whether stainless steel or plastic, is from 0.6 kg/cm2 to 0.8 kg/cm2 (about 500 to 600 mm Hg). The original stainless steel devices used a device that resembled a bicycle hand pump to achieve the required vacuum strength. The vacuum tubing was attached to a stoppered vacuum bottle that had ports for the vacuum pump and a vacuum gauge (Fig. 26.2). Alternatively, a portable electric vacuum pump or the hospital's wall suction system could be used to generate vacuum pressure. These systems are used rarely, if at all, in the United States for vacuum-assisted delivery.
Newer vacuum devices permit the rapid achievement of required vacuum pressure as a single step over several seconds, much faster than the slow and stepwise increase in pressure required with the original Malmstrom device. There is no difference between the final recommended vacuum pressure to achieve for plastic or silicone cups compared with the original stainless steel cups. With steel, the vacuum pressure is slowly brought to 600 mm Hg and is maintained at that level until delivery is accomplished—there is no reduction between uterine contractions and traction efforts. However, with the plastic cups, some authorities have recommended that the level of vacuum pressure should be reduced from 600 mm Hg during traction and contractions to 100 mm Hg during rest. The rationale for this recommended reduction in vacuum pressure is to expose the fetal scalp to the least amount of time at high vacuum pressures. A randomized trial of the intermittent versus continuous techniques of vacuum pressures during delivery with a mushroom-shaped cup failed to demonstrate any difference in neonatal outcomes. Regardless of the technique, however, the longer a vacuum cup resides on the fetal scalp, the greater is the likelihood of cephalohematoma formation and other cosmetic scalp lesions.
Vacuum Extraction Delivery: Recommended Practice
The following list summarizes the recommended steps for use of a mushroom-shaped cup to accomplish vacuum-assisted vaginal delivery, analogous to the check-offs that a pilot undertakes while readying a plane for flight:
  • CHECK—Specify the Indication: An indication should exist for the procedure.
  • CHECK—Get Informed Consent: Obtain either verbally or as a written document.
  • CHECK—Gestational Age ≥34 Weeks: The pregnancy is at term or near term—in the authors' practice, vacuum delivery generally is not used at a gestational age <34 weeks.
    • P.467

  • CHECK—Cervix Dilation and Effacement: The cervix is fully dilated and the fetal head is well engaged, preferably deeply engaged for low-pelvic or outlet-pelvic delivery.
  • CHECK—Fetal Head Position: The correct position of the fetal head should be determined.
  • CHECK—Contraindications Absent: Face, brow, or breech presentations are strict contraindications to vacuum use for delivery.
  • CHECK—Test Vacuum: The vacuum apparatus is tested against the clinician's gloved hand to assure achievement of adequate but not excessive vacuum pressure.
  • Correct Cup Application: The vacuum cup is applied to the median flexing point of the fetal head (Fig. 26.4).
  • Partial Vacuum Pressure: Vacuum pressure initially is raised to approximately 100 mm Hg so that the clinician can palpate around the cup rim to be assured that no maternal tissue is trapped under the cup.
  • Time the Procedure: The procedure is timed from cup placement to completion of newborn delivery.
  • Full Vacuum Pressure: Vacuum pressure is increased to 600 mm Hg, with subsequent initiation of traction concurrent with uterine contraction and maternal expulsive efforts—vacuum pressures higher than 600 mm Hg are not recommended.
  • Correct Traction: Traction is undertaken in the direction of the pelvic axis and perpendicular to the cup.
  • Descent with Traction Rule: The physician should be certain that traction produces descent of the fetal skull as well as that of the fetal scalp.
  • Traction—Not Torsion: Intentional torsion of the cup is never applied to produce rotation of the fetal head; direct traction can lead to spontaneous rotation of the fetal head with descent (“autorotation”).
  • STOP—Three Pop-Offs: The procedure should be terminated if there are three pop-offs.
  • STOP—Fetal Scalp Trauma: The procedure should be terminated if there is evidence of fetal scalp trauma after a pop-off.
    Figure 26.4 The median-flexing application.
  • STOP—20 Minutes: The procedure should be terminated if delivery has not occurred within 20 minutes.
  • STOP—No Descent: The procedure should be abandoned if there is no descent with correct application and appropriate traction (without waiting for three pop-offs or 20 minutes).
  • NEWBORN—Inspect the Scalp: After delivery, the scalp should be inspected for trauma and position of the chignon.
  • NEWBORN—Communicate Vacuum Use: Nursery personnel should be alerted that the delivery was accomplished via vacuum.
  • Document: The procedure should be documented thoroughly in the medical record.
The indications for vacuum-assisted delivery are nearly identical to those for obstetric forceps. The most common indications include a prolonged second stage of labor or nonreassuring fetal status. Other indications include maternal exhaustion and maternal illnesses in which maternal expulsive efforts should be limited. The indication for vacuum delivery should be included in the delivery note portion of the medical record.
It is important for the physician to perform a careful assessment of the fetal head with regard to the size and position of the caput succedaneum and the amount of molding. Severe molding of the fetal head may indicate cephalopelvic disproportion. The method of Stewart is used to describe the amount of molding by examination of the parietal bones (Fig. 26.5). Safe and successful vacuum-assisted delivery is contingent on an appropriate application of the cup onto the fetal head. It is very important that the cup be placed on the median flexing point, as defined by Vacca (Fig. 26.4). To achieve the correct median flexing application, the center of a 60-mm cup should be placed 3 cm from the posterior fontanelle and symmetrically astride the sagittal suture. In this application, one edge of the cup will encroach on the posterior fontanelle, while the opposite edge will be about 3 cm from the anterior fontanelle. The median flexing point is located at the emergence of the mentovertical diameter and is about 3 cm anterior to the posterior fontanelle and in the midline (Fig. 26.6). The fetal head is considered to be optimally flexed when the mentovertical diameter points in the direction of the pelvic axis. The center of the vacuum cup should be placed over the median flexing point so that it is symmetrically astride the sagittal suture. Correct application of the vacuum cup as described is important because traction in the direction of the pelvic axis will maintain flexion of the fetal head and minimize or eliminate any asynclitism. Thus, the maternal pelvis is presented with the most favorable diameter of the fetal head, and atraumatic delivery is optimized.
There are several potential consequences of suboptimal cup placement. Asymmetric placement of the vacuum cup astride the sagittal suture (a paramedian application) will
P.468

produce asynclitism when traction is applied. If the center of the cup is placed too far anteriorly, subsequent traction will produce deflexion of the fetal head (deflexing application). If the placement of the cup is both paramedian and deflexing, successful and safe delivery is unlikely.
Figure 26.5 The Stewart method for estimation of the degree of molding of the fetal head.
The least resistance to delivery of the fetal head occurs when the direction of vacuum traction is parallel with the pelvic axis. Traction should be perpendicular to the vacuum cup. Angular (off-center) traction commonly produces lift at the far edge of the cup, which can lead to disconnects or “pop-offs.” If traction at an angle cannot be avoided secondary to asynclitism or deflection of the fetal head, the physician may be able to compensate for this off-center traction by using the thumb or index finger of the nontraction hand to apply counterpressure on the far side of the cup. This is the so-called three-finger grip, which also assures that descent of the fetal skull occurs with vacuum traction and maternal expulsive efforts.
Figure 26.6 Diameters of the fetal head.
Physicians should never apply torsion to the vacuum cup when it is used to deliver an infant from an OP or OT presentation, as this can result in fetal scalp injury. Straight axis traction of a properly placed cup will often produce rotation to the OA position when the fetal head encounters resistance from the maternal levator musculature in a pelvis of adequate size for vaginal delivery. This is termed autorotation, a phenomenon that is commonly seen as the fetal head descends in both spontaneous as well as vacuum-assisted delivery. Vacuum traction should be applied only in concert with maternal expulsive efforts.
The physician should be willing to abandon an attempt at vacuum-assisted delivery if it does not go well and complications are noted. If fetal scalp trauma is observed with the vacuum cup, the cup should be removed and delivery accomplished otherwise. As the length of time a vacuum cup is on the fetal head increases, so does the potential for development of a cosmetic scalp lesion and cephalohematoma. Manufacturers of vacuum delivery devices frequently recommend that the fetal scalp be subjected to no more than 10 minutes at high vacuum pressures. Because recording of the cumulative time that the fetal scalp has been at high vacuum pressures is a cumbersome and frequently inaccurate procedure, we recommend that the length of time that a cup spends on the fetal scalp be limited to 20 minutes. It is the authors' opinion that if a vacuum cup pops off three times, it is wise to terminate any further attempt at vacuum delivery. Pop-offs may indicate the presence of a nonmedian or deflexing cup application, angular traction, or cephalopelvic disproportion. Perhaps the most important tenet of vacuum delivery is that if a proper application and adequate traction does not produce descent of the fetal head, the procedure should be terminated without waiting for three pop-offs or for 20 minutes to elapse. These deliveries are an excellent exercise in physician judgment and discretion.
P.469

After each vacuum delivery, it is recommended that the fetal scalp be examined to assess the position of cup placement and to document scalp trauma. Nursery physicians should be informed that the infant was delivered by vacuum so that attention can be focused on the fetal scalp after delivery. Documentation of the vacuum delivery is of obvious importance, with a detailed written, dictated, or recorded-by-computer entry in the medical record. Details of importance to record include the indication(s) for the procedure, the instrument used, the station and position of the fetal head at the time the cup was applied, identification of the vacuum procedure as midpelvic or low or outlet in type, the number of pop-offs, and the length of time the cup was on the fetal head. Caput, molding, asynclitism, and autorotation, if encountered or noted during delivery, are documented as well. The type of analgesia provided and any maternal or fetal trauma also should be documented.
Unsuccessful Vacuum Delivery
Any physician who performs a substantial number of vacuum-assisted deliveries will occasionally need to abandon a vacuum procedure for one or more of reasons noted previously. In this situation, the physician has three options to consider. First, spontaneous delivery may be possible if there are good maternal expulsive efforts and the fetal head is on the pelvic floor. Second, cesarean delivery is clearly indicated if the fetal head is in the midpelvis or at low pelvic station with suspicion of cephalopelvic disproportion. Third, obstetric forceps can be used to accomplish vaginal delivery after a failed vacuum attempt, especially if the fetal head is deep within the pelvis. These “sequential operative vaginal deliveries” (vacuum first and then forceps or forceps first and then vacuum) are controversial. Some physicians consider initial use of a midpelvic vacuum extractor to be appropriate in order to convert what would have been a difficult midforceps procedure into a much easier low- or outlet-forceps procedure.
Small studies by two groups of investigators were unable to demonstrate any additional neonatal complications associated with “sequential” operative vaginal deliveries. The frequency of this sequential operative vaginal delivery ranged from 4% to 27% in nine studies of vacuum and forceps deliveries. However, a population-based study of fetal intracranial hemorrhage demonstrated that the risk of fetal intracranial hemorrhage clearly was increased after the sequential use of instruments as compared with spontaneous delivery, cesarean delivery, or the single use of either forceps or vacuum.
Another large study of the sequential use of instruments was produced by Gardella. In this study, the sequential use of instruments was associated with significantly higher rates of neonatal intracranial hemorrhage, brachial plexus injury, facial nerve injury, neonatal seizures, and depressed 5-minute Apgar scores. Thus, the sequential use of instruments for operative vaginal delivery is not recommended except in dire circumstances.
Neonatal Injury—Vacuum Extraction
The prevalence of neonatal scalp injury with vacuum delivery is difficult to ascertain from the literature because uniformity in reporting is lacking. A 1979 summary of outcomes with the Malmstrom vacuum extractor observed that neonatal scalp abrasions or lacerations ranged widely, from 0.8% to 37.6% (mean 12.6%). The relatively frequent occurrence of neonatal scalp injury in part led to the development of the soft plastic cups for vacuum extractors in order to accomplish a more gentle delivery. Most scalp abrasions or lacerations are noted in place(s) where the fetal scalp is pulled under the rigid rims of the stainless steel cups or the mushroom-shaped plastic cups. However, the funnel- and bell-shaped cups mold themselves to the fetal scalp, create less artificial caput, and are associated with lesser degrees of superficial scalp injury. Many investigators have observed a lower prevalence of fetal scalp trauma with the soft cups as opposed to the stainless steel devices. Using logistic regression analysis, Teng and Sayre examined how neonatal scalp trauma occurred during a trial using the M-cup vacuum device. Independent predictors of neonatal scalp trauma included duration of the procedure (>10 minutes), duration of the second stage of labor, and a paramedian cup application. It is difficult, if not impossible, to compare the incidence of scalp trauma in studies of forceps and vacuum deliveries.
Cephalohematoma
A cephalohematoma is a self-limited injury that is caused by the rupture and bleeding of an emissary vein into the potential space just beneath the periosteum of the neonatal parietal bone (Fig. 26.7). The periosteum of the
P.470

parietal bone is firmly attached at the periphery, and only a limited amount of fetal blood can collect in this potential space. Cephalohematomas are diagnosed more commonly after vacuum extraction as opposed to forceps delivery. They typically resolve spontaneously over the course of a few days without long-term sequelae, although neonatal hyperbilirubinemia can develop. Most often, a cephalohematoma will not cross the suture lines of the skull, but edematous scalp can render the examination difficult and make the diagnosis challenging. Illustrative of this is the ultrasound confirmation of only three cephalohematomas in 12 neonates thought to have the condition. The other 9 infants had edematous scalps and not cephalohematomas.
Figure 26.7 Normal caput, cephalohematoma, subgaleal (subaponeurotic) hemorrhage, and intracranial hemorrhage.
Factors associated with cephalohematoma formation were studied in a Mississippi series of 322 vacuum extraction procedures performed with the semirigid mushroom-shaped cup. The rate of cephalohematoma formation in this study was 11%. Significant contributors to the diagnosis of neonatal cephalohematoma included the duration of the vacuum procedure and the amount of asynclitism at the time of cup placement. Asynclitism easily leads to a paramedian cup application that is productive of the chignon over one parietal bone more so than the other, which enhances the possibility of a false diagnosis of cephalohematoma.
Subgaleal (Subaponeurotic) Hemorrhage
A much more serious and potentially fatal complication of vacuum extraction is a subgaleal (subaponeurotic) hemorrhage, in which a scalp vessel ruptures distal to the level of the periosteum where blood can accumulate in the layer of loose connective tissue known as the subgaleal or subaponeurotic space (Fig. 26.7). This potential space is very large and extends from the orbital ridges anteriorly, to the nape of the neck posteriorly, and to the zygomatic arches laterally. This space can easily accommodate the entire blood volume of a term newborn, even if filled only to a 1 cm depth. The most common physical finding with a subgaleal hemorrhage is a fluctuant mass that extends over the cranial sutures and fontanelles. This usually is accompanied by edema and bruising that extends posteriorly into the neck and laterally around the ears. The fluctuant mass can reach the upper eyelids and the root of the nose. The infant will commonly have evidence of hypovolemic shock. Shock may manifest hours after delivery or even later in the nursery. Subgaleal hemorrhage also has been associated with midforceps delivery, leading at least one investigator to conclude that instrumental delivery is the principal predisposing factor for this lesion. The incidence of subgaleal hemorrhage is estimated to occur in 4 of 10,000 spontaneous vaginal deliveries and in 59 of 10,000 vacuum-assisted deliveries.
The 1998 FDA public health advisory primarily was directed at alerting all physicians who practice vacuum-assisted vaginal delivery to be very aware of subgaleal hemorrhage as a potential complication. Advising nursery personnel that a vacuum-assisted vaginal delivery has been performed also is key to facilitating the early diagnosis of a subgaleal hemorrhage.
Intracranial Hemorrhage
Although intracranial hemorrhage in the term infant often is associated with traumatic operative vaginal delivery, it can occur after spontaneous delivery as well and have profound neonatal consequences (Fig. 26.7). In 1990, Hannigan and coworkers reported three cases of tentorial hemorrhage that were associated with soft-cup vacuum extraction deliveries. They reasoned that vacuum delivery could produce vertical stress in the occipitofrontal diameter, thereby causing tentorial venous hemorrhage. Nine other cases of tentorial subdural hemorrhage in term newborns were reported by another group, with five cases following delivery using the vacuum extractor. Seven of the nine infants were neurologically normal at 13 months of age. One infant delivered by vacuum extraction required a ventriculoperitoneal shunt for progressive hydrocephalus.
Vacuum extraction typically is avoided in the fetus that is very preterm because of the increased risk for intracranial hemorrhage at earlier gestational ages. There is no evidence-based gestational age threshold on which to base practice, but most clinicians avoid vacuum extraction altogether at <34 weeks gestation. Two small retrospective studies have been published that were unable to demonstrate an increased risk of intracranial hemorrhage in preterm infants delivered via the vacuum. Finally, Towner and colleagues utilized a population-based study to show that the rates of intracranial hemorrhage are not statistically significantly different for vacuum-assisted delivery, forceps delivery, and for cesarean delivery performed during labor. However, those deliveries accomplished by the sequential use of instruments (vacuum, then forceps) were associated with a significantly higher rates of intracranial hemorrhage.
Retinal Hemorrhage
Neonatal retinal hemorrhage after vaginal delivery is quite common. In 1974, Ehlers and colleagues noted neonatal retinal hemorrhage in 28% of newborns following spontaneous delivery, 38% with forceps delivery, and 64% after delivery with the Malmstrom vacuum extractor. Others reported the incidence of moderate to severe retinal hemorrhages in infants delivered with the soft plastic bell-shaped cup to be 18% with spontaneous deliveries, 13% with forceps, 28% with vacuum, and 50% in infants delivered using sequential forms of operative vaginal delivery. Multiple logistic regression analysis has been used as well to identify the factors associated with moderate to severe retinal hemorrhage. These have included vacuum delivery of low–birth-weight infants, short second stages of labor, fetal acidemia, and the sequential use of vacuum-then-forceps
P.471

for delivery. Neonates delivered by vacuum extraction typically will have higher rates of retinal hemorrhage. Neonatal retinal hemorrhages have not been demonstrated to have long-lasting effects. Following a 5-year period of study, children delivered by random assignment either to vacuum or forceps extraction demonstrated no difference in visual problems.
Delivery with Obstetric Forceps
In modern-day obstetric practice, it is not uncommon for an educated and well-read patient to present for her first prenatal care visit with a birth plan that specifically excludes any form of operative vaginal delivery, especially one that might include obstetric forceps. The use of obstetric forceps has always engendered controversy. Points of view tend to cycle, to some extent in relation to the age of the obstetrician and the era during which he or she trained.
Most historians credit the 17th century Chamberlen family as the first well-known purveyors of the use of these instruments that were designed to deliver a living infant. Because the Chamberlens were engaged in an effort to monopolize the midwifery practice of London, family members attempted to keep their instruments secret from their patients and other physicians alike. For some time, these instruments had limited use in the hands of a skilled few, but this ended when a family member in difficult financial straits sold the secret to the Dutch medical community. The reader interested in the convoluted story of the forceps and the generations of the Chamberlen family can easily find a more complete history. With more widespread use of obstetric forceps, particularly by unskilled providers, there was a predictable increase in poor maternal and neonatal outcomes. By the end of the 18th century, the use of obstetric forceps had declined greatly.
The well-known impetus for the rebirth and more frequent use of the obstetric forceps was the “triple obstetric tragedy.” In 1817, after a very protracted second stage of labor, Princess Charlotte delivered without assistance a stillborn who would have been the future king of England. The obstetric management of labor characterized by nonintervention became a contentious topic, as it was considered to account for the poor outcome of the pregnancy. Some considered that the judicious use of forceps could have shortened the labor since the fetal head was reportedly on the perineum for 10 hours. Not only was the infant stillborn, but the princess also died of a postpartum hemorrhage. The triple obstetric tragedy was completed when the royal obstetrician took his own life some weeks after this debacle.
This tragedy and the development of obstetric anesthesia in the mid 19th century helped to initiate an era of liberalized obstetric forceps use. In the first issue of the American Journal of Obstetrics and Gynecology, DeLee discussed his views on the prophylactic use of these instruments. By the 1940s, the rate of obstetric forceps deliveries in the United States approached 70%, but soon thereafter the trend began to reverse for several reasons, including the introduction of the vacuum extractor and expanding, liberal, and increasingly safe use of cesarean delivery. Thus, in recent decades, all but the simplest of obstetric forceps have disappeared from the armamentarium of the recently trained obstetrician. The rate of forceps deliveries in the United States in 2004 was just over 1%.
Types of Obstetrical Forceps
Hundreds of obstetric forceps have been developed for utilization in this country and elsewhere in the world—there are many choices (Fig. 26.8). Most obstetricians, however, comfortably and competently use no more than three or four different types of instruments in their practices.
Anatomy of the Forceps
Obstetric forceps are a paired instrument, fashioned of two branches that articulate with one another by a lock. The branches (left and right) are side specific and named according to the side of the maternal pelvis into which it will be applied. Before using any obstetric forceps, the obstetrician should be certain that the two branches of the pair constitute a matched set that is symmetrical when articulated. Application techniques are described below.
The classical forceps have two branches that are each constructed of a handle, shank, lock, and blade. The blade is curved and is the widened portion of the instrument that will be applied to and will cradle the fetal head within the maternal pelvis. The blade is named as if it were a shoe, with the tip being the toe and the portion of the blade at the base of the shank being the heel. The shanks connect the blades to the handle, and the instrument is articulated via a locking mechanism that is located at the juncture of the handle and the shanks.
Modern forceps have a handle with finger grips or lateral flanges that facilitate traction efforts. The Bill axis-traction device can be attached to the flange of numerous classical instruments, such as the Simpson or Elliot forceps, and is designed to help the physician apply traction in the appropriate vector. On some instruments, the handles are quite small (Laufe divergent forceps), while others are very large (Salinas forceps). The handles of the classic Elliot forceps have a wheel and screw mechanism at the base, which permits adjustment of the distance between the branches, ostensibly to limit fetal head compression.
The shank connects the blade to the handle of the forcep, arranged structurally to be parallel (Simpson forceps), overlapping (Tucker-McLane or Elliot forceps), or divergent (Laufe forceps). Shanks vary in length, some being quite short in forceps designed to facilitate outlet delivery (Laufe forceps), while others are much longer in forceps designed for use with midpelvic operations (Kielland
P.472

and Bailey-Williamson forceps). Most instruments have straight shanks, but an exception is the Piper forceps with curved shanks, which is designed for placement on the after-coming head during a breech vaginal delivery.
Figure 26.8 Common types of obstetric forceps. A: Laufe divergent forceps. B: Salinas forceps. C: Elliot forceps. D: Simpson forceps. E: Kielland forceps. F: Barton forceps with a traction bar.G: Piper after-coming head forceps.
The lock (Fig. 26.9) usually is found at the juncture of the shank and the handle on obstetric forceps, often incorporated into the left branch. The two most common locks are the English lock and the sliding lock. The English lock is formed by the mating of a tongue and slot mechanism located at the juncture of the shanks and handles on classical instruments such as Simpson, Tucker-McLane, and Elliot forceps. The English lock is easily articulated and secure because it allows locking of the blades only at this one point. The sliding lock, seen in the special rotational forceps known as Kiellands, actually is a misnomer because the branches are not fixed or locked together when articulated. Forceps with a sliding lock can be very useful in the correction of asynclitism of the fetal head.
Another type of lock is the pivot lock, as used in Laufe divergent forceps and short Piper forceps. This pivot lock is incorporated into the finger-grip handles. Thus, when traction is applied, the blades and shanks will actually diverge and shift any pressure on the fetal head to the maternal pelvic sidewalls. Salinas forceps, used commonly in Mexico, have a mechanism whereby the lock and the handle are one and the same. Forceps using a French lock in which a
P.473

wing-nut affixes the handles have very limited use currently in the United States.
Figure 26.9 Types of locks.A: Sliding lock of the Kielland forceps. B: English lock of many types of forceps. C: French lock of the Tarnier forceps (historical interest only). D: Lock/handle of the Salinas forceps. E: Pivot lock of the Laufe divergent forceps.
Although some obstetricians refer to a single branch of the forceps as a blade, that term should be used only for the distal portion of the forceps that grasps the fetal head. Blades can be fenestrated (Simpson and Elliot forceps), pseudofenestrated (Luikart-Simpson forceps), or solid (Tucker-McLane and Salinas forceps). Forceps with fenestrated blades are superb for traction purposes but are considered more likely to cause maternal tissue damage during rotation than instrumental delivery using solid blades. Solid blades are considered to be superior for rotation with less risk of maternal injury during this maneuver, but they are not optimal as traction devices since slippage from the fetal head can occur.
Forceps blades have two right angle curvatures. The curve that will cradle the fetal head is called the cephalic curve and is designed to fit closely around the fetal head. This curvature has a diameter of no less than 7.5 cm at its greatest expanse. The other curvature is termed the pelvic curvature and is concave upward to approximate the maternal pelvic curve. If a set of classical forceps (Simpson, Elliot, or Tucker-McLane forceps) are placed on a level surface, the tips of the blades are clearly seen to be approximately 3 inches above the level of the handles. Forcep blades, which are best suited for traction of a molded fetal head, are elongated and associated with a very shallow cephalic curvature (Simpson forceps). In contrast, forceps to facilitate delivery of a fetus with an unmolded head are those with a shorter blade and a more rounded cephalic curvature (Tucker McLane or Elliot forceps).
Some specialized forceps, such as the Kielland forceps, have almost no pelvic curvature, which renders them an excellent choice for rotation of the fetal head from an OT position. Major rotation (>90 degrees) of the fetal head using classical forceps with a significant pelvic curvature mandates that the handles of the forceps circumscribe a wide arc so that the toe of the blade will circumscribe a small arc and remain in the center of the pelvis. This type of procedure likely is rare in current obstetric practice in the United States.
Relevant Maternal Anatomy
Clinical assessment of the maternal pelvis is receiving less and less emphasis in current obstetric practice. Probably the best test of the cephalopelvic relationship in a patient is her conduct of labor. On occasion, careful and accurately
P.474

undertaken clinical pelvimetry will demonstrate obvious abnormalities in a patient that possibly prevent a difficult labor due to obvious cephalopelvic disproportion.
Figure 26.10 The pure types of maternal pelves and the convergence and divergence of their sidewalls.
Knowledge that the female pelvis has different configurations is important (Fig. 26.10). Four basic shapes of the maternal pelvis are described in the 1933 Caldwell-Moloy classification, although subsequent study demonstrated that intermediate types of pelvic shapes are more common than the pure versions. Table 26.1 lists the important measurements of the maternal pelvis. Clinical knowledge of the type and relative dimensions of a given pelvis form the basis of any decision to perform a forceps delivery. Familiarity with the type of pelvis in a laboring patient will enable the obstetrician to better understand the mechanism of labor and also foster a more intelligent management of her labor.
TABLE 26.1 Diameters of the Maternal Pelvis
Region of the Pelvis | Measurement (Centimeters)
Brim (Inlet)
AP | 11.5
Transverse | 13.0
Midpelvis
AP | 12.0
Transverse | 10.5
Outlet
AP | 12.5
Transverse | 11.0
AP, anteroposterior.
P.475

Clinical Pelvimetry
The pelvis usually is assessed in terms of the inlet, midpelvis, and outlet (Table 26.1).
Pelvic Inlet
The pelvic inlet is best evaluated well before labor and engagement of the fetal head occurs with occupancy of the midpelvis and the posterior inlet. The examiner first assesses the anteroposterior (AP) diameter of the inlet by measuring the diagonal conjugate; namely, the distance from the undersurface of the symphysis pubis to the sacral promontory. Often, this causes discomfort for the patient being examined secondary to significant exerted pressure. The obstetric conjugate (the narrowest AP diameter of the inlet) is estimated by subtracting 2 cm from the diagonal conjugate measurement. The transverse diameter of the inlet cannot be measured directly by the obstetrician—a sense of the shape and the extent of the circumference of the inlet can be gained by palpating laterally along the pelvic brim. If more than two thirds of the brim can be easily palpated, and especially if the posterior portions of the brim can be felt, it is likely that the patient has a contracted inlet.
Midpelvis
The midpelvis is evaluated by palpating the shape of the sacrum (curved or straight) and the width of the sacrosciatic notch. Additionally, the shape and prominence of the ischial spines and the distance between them is very important. A contracted midpelvis typically has a flat and forward projecting sacrum, prominent ischial spines, and a narrow interspinous distance. The sacrospinous ligament is short and is less than two fingerbreadths long.
Pelvic Outlet
The pelvic outlet is evaluated sequentially by (a) estimating the distance between the ischial tuberosities (usually about 10 cm), (b) palpating the coccyx to determine its orientation (not into the pelvis) and mobility, (c) assessing the subpubic angle to be greater than 90 degrees, (d) checking to ascertain that the retropubic angle is either flattened (platypelloid pelvis) or sharply angulated (android pelvis), and (e) the convergence or divergence of the pelvic sidewalls is assessed (Fig. 26.10).
Clinical assessment of a patient's labor and her pelvis is mandatory (ideally with documentation) prior to an operative vaginal delivery. To denote that a pelvis is “adequate” is vague and open to question in cases of a less than optimal outcome. The art of intrapartum care demands that clinical pelvimetry be combined with fetal information such as head position, attitude, molding, caput, asynclitism, presence of meconium, parameters to construct a labor curve describing descent and dilatation, and fetal heart rate response with contractions or pushing.
Fetal Information Relative to Clinical Pelvimetry
Fetal Lie
The fetal lie describes the relationship of the long axis of the fetal body to the long axis of the maternal body. The fetal lie typically is described as a longitudinal lie (with a pure cephalic or breech presentations), oblique lie (with one fetal pole, the head or the breech, in the maternal iliac fossa), or a transverse lie (with the long axis of the fetal body at a 90-degree angle to that of the long axis of the maternal body).
Fetal Presentation
Fetal presentation is determined according to the lowermost portion of the fetus that encounters the pelvic inlet. Most commonly, it is either cephalic, breech, or a shoulder presentation. Less common are footling breech and funic (cord) presentations.
Fetal Engagement
In a cephalic presentation, engagement is considered to occur when the largest part of the fetal head enters the pelvic inlet and/or when the leading edge of the fetal skull has reached the level of the ischial spines.
Fetal Attitude
In a cephalic presentation, the attitude refers to the degree of flexion of the fetal head, ranging from fully flexed (vertex presentation) to fully extended (face presentation). Midway between these two is the neutral position of the fetal head, the so-called “military” or sincipital presentation.
Fetal Station
The station of the fetal presenting part (fetal skull in a cephalic presentation, fetal sacrum in a complete breech presentation) describes its relationship in centimeters above, below, or exactly at the level (zero station) of the ischial spines within the maternal pelvis. Distance in centimeters of the presenting part above the ischial spines are considered as negative numbers, while those more deeply engaged (beyond the ischial spines) are positive numbers.
Fetal Position
The fetal position is defined by the relationship of the fetal presenting part to the maternal pelvis. The position of the fetal occiput (in a cephalic presentation) or the fetal sacrum (in a breech presentation) is described in relation to the maternal pelvis as left or right as well as anterior or posterior. Examples are “left occiput anterior” and “right sacrum posterior.”
Fetal Molding
Molding describes the degree of abutment or overlapping of the fetal skull plates as the fetal head progresses through
P.476

the maternal pelvis. Generally, the occipital and frontal bones will slide under the parietal bones during labor. The extent of this overlapping of cranial bones can be clinically quantified (Fig. 26.5).
American College of Obstetricians and Gynecologists' Classification of Station
In 1988, forceps operations were redefined by the ACOG with a classification system that emphasizes the station of the fetal head for stratification of the procedure. The leading part of the fetal skull is now described in numbers of centimeters above (0 to -5) or below the ischial spines (0 to +5). Minor degrees of rotation (<45 degrees) are acceptable and do not remove a forceps operation from the outlet category. The previously used 1965 classification system divided the pelvis into thirds above or below the ischial spines. With this old system, even minor degrees of rotation when performed at the outlet were categorized too many times as “midpelvic” operations. One group of investigators compared the 1965 and 1988 classification systems by using the same large cohort of forceps deliveries, validating the new classification scheme and clearly demonstrating that the risks of operative vaginal delivery can be appropriately stratified. The 1988 ACOG classification is noted in Table 26.2.
TABLE 26.2 Type of Procedure and Classification of Vacuum or Forceps Delivery according to Station and Rotation
Outlet forceps/Vacuum
  • Scalp is visible at the introitus without separating the labia.
  • Fetal skull has reached the pelvic floor.
  • Sagittal suture is in the AP diameter or right or left OA or OP position.
  • Fetal head is out or on the perineum.
  • Rotation does not exceed 45 degrees
Low forceps/Vacuum
  • Leading point of fetal skull is at station ≥+2 cm and not on the pelvic floor.
  • Rotation is ≤45 degrees.
  • Rotation is >45 degrees.
Midforceps/Vacuum
  • Station is >2cm but fetal head is engaged.
  • Rotation is ≤45 degrees.
  • Rotation is >45 degrees.
High forceps/Vacuum
  • Not included in 1988 classification
AP, anteroposterior; OP, occiput posterior.
Adapted from American College of Obstetricians and Gynecologists. Obstetrics forceps. Committee Opinion No. 71, 1988.
Figure 26.11 Bony anatomy, sutures, and fontanelles of the human fetal skull.
Applied Fetal Cephalic Anatomy
Knowledge of term fetal skull anatomy is essential to excellent labor and delivery patient management, especially if the physician is performing forceps or vacuum extractor deliveries. Different positions of the fetal head will present the pelvis with different diameters that significantly impact the success rate of delivery. Figures 26.6 and 26.11 demonstrate important anatomic landmarks and depict the relevant diameters of the fetal skull. Tables 26.3 and 26.4 demonstrate the diameters and circumferences of the fetal head that are required to negotiate the maternal pelvis in specific fetal head positions.
A number of terms are applied to swellings seen on the neonate's head. Caput succedaneum is seen in nearly all spontaneous deliveries and does not pose a risk to the neonate. Similarly, molding is seen to some extent in nearly all term vaginal deliveries and is considered normal. Figure 26.7 illustrates several examples of these normal lesions. In contrast, a cephalohematoma does involve a small subperiosteal bleed, and a subgaleal (subaponeurotic) hemorrhage can be a life-threatening condition for the newborn. The latter two conditions are most closely linked to vacuum delivery and were discussed in that section.
Caput Succedaneum and Molding
Commonly referred to as caput, caput succedaneum denotes scalp edema, which is a serous effusion between the aponeurosis and the periosteum that typically overlies the
P.477

leading part of the skull. This is considered normal and develops in response to cervical pressure on the scalp, which interferes with its venous and lymphatic drainage during labor. There are varying degrees of caput; the edema usually will disappear within hours after birth.
TABLE 26.3 Diameters of the Fetal Head
Diameter | Measurement (Centimeters)
Suboccipital–Bregmatic Nape of neck to center of bregma | 9.5
Submental–Bregmatic Below chin to center of bregma | 9.5
Mentum–Vertical Point of chin to above posterior fontanelle | 14.0
Basal–Vertical Base of skull to most distant point of vertex | 9.0
Occipital–Frontal Root of nose to occipital protuberance | 11.5
Biparietal Between the two parietal eminences | 9.5
Bitemporal Greatest distance between two halves of coronal suture | 8.5
Molding is a normal deformation of the fetal head that occurs during labor. Some occipitoparietal molding is normally detected during the second stage of labor, but excessive molding (particularly parietoparietal molding) is abnormal during the first stage of labor. Molding can be described by using the method of Stewart (Fig. 26.5) as follows:
  • 0+ = suture easily felt between the two bones
  • 1+ = no suture felt, but the bones can be separated easily with minimal digital pressure
  • 2+ = overlap of bones, but they can be separated with digital pressure
  • 3+ = overlap of bones that cannot be separated with digital pressure.
TABLE 26.4 Circumferences of Fetal Head in Specific Positions
Circumference | Measurement (Centimeters)
Suboccipital–Bregmatic × Biparietal | 28.0
Well-flexed vertex
Occipital–Frontal × Biparietal | 33.0
Deflexed vertex, OP position
Mentum–Vertical × Biparietal | 35.5
Brow presentation
OP, occiput posterior.
Accurately Determining Fetal Head Position
Precise knowledge of the position of the fetal head is essential in order to safely perform a forceps or vacuum delivery. The obstetrician should be able to delineate the positions of the fontanelles and fetal cranial bones and, and using this information, plan and perform the procedure. The true position of the fetal head can sometimes be difficult to determine, as caput succedaneum, molding, asynclitism, and maternal and fetal soft tissue edema can all combine to obfuscate the true fetal head position. Ascertainment of fetal head position is an important skill and practice for residents in training as well as in trained providers. The authors stress to their house officers that it should become a routine practice during a vaginal examination in any laboring patient. In unusually difficult cases, translabial or transabdominal ultrasound can be used to ascertain the position of the fetal head. Neither forceps nor vacuum delivery should be attempted if the position of the fetal head cannot be ascertained.
Abdominal Examination Prior to Operative Vaginal Delivery
Examination of the maternal abdomen should be included in the assessment prior to vaginal examination and any attempt at operative vaginal delivery. This evaluation will help in a number of ways. First, an experienced clinician's estimated fetal weight is probably as accurate as an ultrasound estimate. Second, it will reveal the fetal lie and give an idea of the position of the fetal spine. If the fetal back is not palpated laterally, there is an increased chance that the fetus is lying in an OP or OT position. Often, this knowledge will allow the obstetrician to understand an otherwise confusing vaginal examination. Finally, the amount of fetal head palpated above the pelvis brim can be assessed (Fig. 26.12). Although infrequently used in the United States, the Crichton method provides the examiner with an assessment of the level of the fetal head clinically in terms of “fifths of the fetal head palpable above the maternal pubic symphysis” and should be used only after ascertainment of an OA position. This measurement relies on the mean term fetal head diameter (basovertical) of 9 to 10 cm and the width of the obstetrician's finger being about 2 cm. No more than two fingerbreadths of the fetal skull should be palpable above the symphysis when the fetal skull is at zero station (the level of the ischial spines). If three fingerbreadths are palpable above the maternal symphysis, then the fetal head should not be considered engaged even if a portion of the fetal skull is palpable below the level of the ischial spines. Of course, an unengaged fetal head should preclude any attempt at operative vaginal delivery. In 1993, Knight and colleagues demonstrated that their abdominal assessment of engagement was superior and correctly predicted successful vaginal delivery as opposed to their vaginal assessment.
P.478

P.479

Figure 26.12 Abdominal palpation and the determination of the amount of the fetal head palpable above the pelvic brim.
Indications for Operative Vaginal Delivery
Indications for operative vaginal delivery vary according to regional, national, and international practice. No indication is absolute. However, for obstetric practice generally in the United States, the ACOG has summarized these indications as follows:
  • Prolonged second stage of labor.
    In nulliparous women, a prolonged second stage of labor has been defined as lack of continuing progress for 2 hours without regional anesthesia or 3 hours with regional anesthesia.
  • Suspicion of immediate or potential fetal compromise.
    Most obstetricians would rather use the term nonreassuring fetal status or fetal compromise with additional descriptive terminology instead of the formerly used but vague term fetal distress.
  • Shortening the second stage of labor for maternal benefit.
    A common clinical scenario is maternal exhaustion, which is a poorly defined term. However, women with ocular, neuromuscular, cerebrovascular, or cardiovascular diseases in which vigorous or prolonged expulsive efforts are to be avoided are included in this group.
Contraindications to Operative Vaginal Delivery
There are several obvious contraindications to operative vaginal delivery with forceps or vacuum and several more subtle ones. In today's practice, neither forceps nor vacuum should be considered if there is an unengaged fetal head or if there is obvious cephalopelvic disproportion. An operative vaginal delivery should not be attempted in a patient who does not consent or is unable to cooperate with the obstetrician. It also is not attempted if it is known that the fetus has a known bleeding diathesis such as hemophilia, alloimmune thrombocytopenia, or a disease of osseous fragility such as osteogenesis imperfecta.
Choice of Instrument: Obstetric Forceps
Within the scope of current obstetric practice are a number of types of forceps that fall into one of two categories: the classical forceps and the specialized forceps. Resident physicians training in hospital systems within the United States typically are introduced to the art of forceps deliveries by using classical forceps such as the Simpson, Elliot, or Tucker-McLane instruments. These instruments are well suited for low- and outlet-forceps deliveries without the requirement for major rotations. Specialized forceps such as the Kielland (Fig. 26.8) forceps were designed and are utilized for specific requirements such as deliveries that require major rotational maneuvers or correction of asynclitism. Another example of a specialized forceps are the Piper forceps, which are designed to assist delivery of the after-coming head in a breech vaginal birth (Fig. 26.8). The Salinas forceps is a unique instrument that has been imported from Mexico and has two identically shaped, nonfenestrated blades with minimal pelvic curvature (Fig. 26.8). The lock of the Salinas forceps (Fig. 26.9) actually is part of the handle, which is used for traction. The convergent blades are maintained in place by maternal tissue, and the forceps produce no independent compression of the fetal head. The lack of pelvic curvature allows the instrument to be used for the purposes of rotation. The operator holds the locked handle of the forceps in both hands and applies gentle traction to produce delivery. The blades will slip off if excessive force is applied.
The choice of forceps typically will depend on the clinical situation, the training of the obstetrician, and the instruments available. For instance, a nulliparous patient with a prolonged second stage of labor with a molded fetal head but without a requirement for rotation is a candidate for forceps with an elongated cephalic curve that will allow significant traction such as the Simpson forceps. On the other hand, if a low pelvic forceps delivery with some rotation is required in a multiparous patient with an unmolded fetal head, the physician may use the Tucker-McLane instrument, whose more rounded cephalic curvature and nonfenestrated blades will allow for a better fit for the fetal head and safer rotation, respectively. Some obstetricians would rather use a nonfenestrated instrument when there is significant maternal genital tract edema in order to minimize the likelihood of a laceration; some would choose an instrument with overlapping instead of parallel shanks for a patient with a narrow introitus. Obstetricians in the United States who continue to perform major rotational forceps maneuvers usually will reach for the Kielland forceps, whose sliding lock also will allow for the correction of asynclitism; in Mexico, the choice likely would be the Salinas forceps in similar circumstances. The Barton forceps have been abandoned for rotational maneuvers.
Positioning of the Patient
Typically, the patient is placed in the modified lithotomy position prior to undertaking an operative vaginal delivery. The maternal legs should be abducted, but there should not be excessive tension placed on the adductor muscles or on the soft tissues of the perineum. The patient's hips should not be overly flexed. The patient should not lie flat on her back—she should have at least a 30-degree upward tilt relative to the floor. To prevent pressure or stretching of any nerves, the patient should be maintained in this position only as long as is required for operative vaginal delivery and repair of any lacerations. The patient's hands typically are placed on handles that are near her hips on
P.480

each side of the delivery table so that she can brace herself during any expulsive efforts.
Analgesia/Anesthesia Considerations
More effective anesthesia is required to undertake a forceps delivery than a vacuum-assisted delivery. The gold standard for anesthesia is a functioning epidural or spinal block. If the patient does not already have a regional anesthetic in place at the time of delivery, a pudendal block using 1% lidocaine will usually suffice for a low- or outlet-forceps procedure. Additional anesthetic can be infiltrated into the tissues of the perineum.
Prerequisites for Operative Vaginal Delivery
Prior to any operative vaginal delivery, the patient and spouse/support person/family member(s) should be counseled regarding the rationale for undertaking the procedure. It is important that the physician remain calm and project a sense of confidence, maturity, and composure. Either verbal or written informed consent should be obtained. With understanding and acceptance, the patient is likely to be less apprehensive and more cooperative. Ideally, the process taken for informed consent should be recorded in the physician's chart notes just before or just after the delivery is undertaken.
The prerequisites for an operative vaginal delivery should be systematically checked off mentally by the physician. The cervix should be fully dilated and the membranes ruptured. The pelvic architecture and capacity should be evaluated if this was not done earlier during labor. If the fetal head is in an OA position, there should be no more than two fingerbreadths of the fetal head palpable above the maternal symphysis to indicate engagement (preferably deep engagement) of the presenting part. The position of the fetal head should be verified and the amount of caput, molding, and asynclitism should be known. The maternal urinary bladder should be empty. Anesthesia should be adequate. Proper patient positioning in the modified lithotomy position should be ascertained with care to prevent hyperflexion and avoid pressure points. The forceps should be examined to verify that they are from a matched set and appear symmetric. Since the position of the fetal head is known, the forceps are held in front of the perineum in the position that they are expected to assume after appropriate application. This practice is termed ghosting and is vitally important for young obstetricians in training. In this environment, an experienced obstetrician should be at hand in a supervisory role to perform the procedure if needed.
Application of Forceps
The importance of the correct placement of the forceps into the vaginal canal and application to the fetal head cannot be overemphasized. It is best to introduce the forceps between contractions, when the patient is calm and resting. The application of the forceps blades should be gentle, smooth, and with minimal pressure. With correct insertion and positioning, gravity usually is sufficient to allow the forceps branch to fall into place. During residency training, it is recommended that the obstetrician learns to apply the forceps by using only the index finger, middle finger, and thumb to grasp the handle (Fig. 26.13) so that excessive force cannot be exerted. The blade should be positioned by using the thumb, index, and middle fingers placed on the edges. Minimal force should be required, and if there is resistance, the blade should be removed and reapplied. In this way, maternal and fetal injury will be minimized. A lubricant such as betadine soap or K-Y jelly placed on the blade may reduce friction and facilitate placement. Sudden vaginal bleeding after or during forceps placement suggests that the vaginal sidewall has been traumatized, for which immediate assessment is warranted.
Figure 26.13 Gentle grasp of the handle and proper positioning of the right hand for the direct application of classical forceps for outlet or low-pelvic delivery.
Direct Placement of the Forceps
Direct placement of the obstetric forceps predominates, as most forceps operations performed with classical instruments will use this method. Most skilled operators will insert the posterior branch first in order to prevent loss of station of the fetal head. When there is a right OA position of the fetal head, the right or posterior branch will be placed first. With the fetal head in a left OP position or with a position that is directly OP, the left branch (i.e., the blade that lies on the maternal left) usually is placed first, by convention. The operator holds the handle above
P.481

the level of the lock, and the blade is introduced into the vagina in the approximate position that it will ultimately lie. The right middle finger is used to support the edge of the blade at the introitus, and the right index finger is used to gently apply the upper border of the blade around the fetal head. Some operators will place the fingers or hand into the vagina to “protect” the vaginal sidewall, but this is not required and is frequently not possible in the nulliparous patient. Once the left blade is correctly positioned, minimal force with the left hand will be required to slide it further into the vagina and into its correct final position. The index and middle fingers of the right hand will slide along the upper and lower borders of the blade as it enters the vagina, gently guiding and adjusting its position. When correctly placed, the left branch should be in the approximate position that was expected earlier by ghosting, snugly maintained by the pressure between the fetal head and maternal vaginal sidewall. If the anticipated shank and handle positions are judged to be incorrect, any attempt to place the right branch and forcing the branches together is absolutely contraindicated, as this may result in maternal and/or fetal injury. If the correct placement of the left branch cannot be obtained by gentle manipulation of the middle and index fingers of the operator's hand, then the branch should be removed by reversing the movements used for its insertion.
Following placement of the left branch of the forceps, a “mirror image” procedure will introduce the right branch of forceps into the vagina. The handle of the right branch is then held with the right index finger, middle finger, and thumb, and the right branch is placed into the vagina in the approximate position that is expected according to the earlier ghosting application. The right branch should be above the left for appropriate locking. The left middle finger is used to support the edge of the blade at the introitus, and the left index finger is used to apply slight pressure onto the fetal head. Once the right blade is correctly inserted, a minimal force with the right hand is required to slide it farther into the vagina and into its correct final position. The index and middle fingers of the left hand will slide along the upper and lower borders of the blade as it enters the vagina, gently guiding and adjusting its position to complement that of the left branch. Force should not be used to lock the instrument. The shank and handle positions should be the same as that expected from the ghosting application. Once both branches of the forceps are placed, the fetal head position and the application of the forceps should be reviewed carefully prior to any traction efforts.
Wandering Placement Technique
The wandering placement technique is used less commonly than the direct technique because it is usually performed as part of a major rotational forceps maneuver. A common clinical scenario for wandering placement is encountered with OT positioning of the fetal head. For rotation of the fetal head, the most common forceps utilized is the Kielland forceps. As noted previously, most obstetricians in the United States have ceased performing major forceps rotational maneuvers. When undertaken with Kielland forceps, a rotational maneuver usually is initiated by either the “inversion” application or the wandering application. The inversion application is mentioned only for historical reasons, as it is no longer recommended secondary to a high incidence of trauma to the lower uterine segment and urinary bladder. Instead, a wandering placement method is typically utilized for Kielland forceps rotation. After ghosting, the left branch is inserted first, especially with a left OT positioning of the fetal head. The Keilland forceps have “buttons” on the handles (Fig. 26.9), and when the forceps are applied correctly, these buttons should be oriented toward the fetal occiput.
The operator holds the handle above the level of the lock, and the vertically held blade is introduced into the vagina with the toe of the blade at the posterior fourchette. The right index and middle fingers are used to support the edge of the blade at the introitus and to apply slight pressure onto the fetal head. Once the left blade is placed correctly, only minimal pressure is required to slide it farther into the vagina, because gravity and the weight of the handle are sufficient. The handle will move in an arc from the vertical to a horizontal position. To move the blade to the correct position with a left OT fetal head position, the right index and middle fingers gently guide the blade and “wander” it into a posterior position by using successive small finger movements (Fig. 26.14). The position of this branch is then compared with the expected ghosting application. After correct placement of the left (posterior) branch, an assistant may hold the branch in position while the right branch is placed. Holding the right branch with the right index finger, middle finger, and thumb, the right blade is placed into the vagina in the same way as was the left branch. Again, only minimum pressure with the right hand will cause the blade to slide into the vagina, after which the left index and middle fingers gently guide the blade laterally. Repetitive finger movements help to “wander” the blade into an anterior position in the same way as was done with the left blade. The right branch should be maintained above the left branch to enable correct locking. Force should not be used to lock the instrument—the final shank and handle position should be the same as that expected from the ghosting application.
Checking the Position of the Blades
In any forceps operation, after the blades are introduced, their positioning should be examined. The blades are appropriately positioned when they are against the sides of the fetal head in the spaces between the orbits and the ears (Fig. 26.15). This typically is called the biparietal or bimalar application. The toe of the blade should extend just beyond the malar eminences in order
P.482

to allow even pressure distribution and to concentrate traction and compression forces on the less vulnerable regions of the fetal head. Before any traction or rotation can be performed, the operator should examine for the following:
  • The sagittal suture in its entire length should be symmetric and perpendicular to the plane of the shanks.
  • The posterior fontanelle should be about 2 cm from the plane of the shanks.
  • The posterior fontanelle should be equidistant from the upper surface of each blade.
  • The handles should not require any more than minimal pressure to close completely and should be pointing directly out.
  • The amount of fenestration distal to the fetal head should allow only one fingertip to be inserted into this space.
Figure 26.14 Wandering placement of specialized (Kielland) forceps in right OT position.
Figure 26.15 The correct biparietal bimalar application of the forceps to the fetal head.
Forceps Traction
After the operator's examination demonstrates that the forceps have been correctly applied, traction usually is coordinated with maternal contractions and expulsive efforts. The maternal pelvis is curved, and this is important to remember when traction is initiated. In order to minimize friction, the traction forces on the fetal head should be maintained perpendicular to the axis of the pelvis by following the curve of Carus. It also is important to remember that the higher the forceps are applied, the greater is the initial downward pull that is required to negotiate the pelvic curve. As the head descends in the birth canal, the angle of traction moves forward (in the supine patient) so that it is ultimately turning upward at the outlet as delivery is accomplished.
In order to facilitate forceps traction, the operator usually will stand slightly off center with respect to the patient. It is recommended that a right-handed individual stand to the maternal right with the right hand facing upward and the shanks of the locked forceps between the index and middle fingers (Fig. 26.16). The index and middle fingers are curled around the flange of the handle, which is held loosely when employing a forceps with crossed shanks or a sliding lock. With the classical forceps such as Simpsons with parallel shanks, the operator's middle finger can be placed in the space between the shanks with the index and ring fingers being placed on the handle flange. This hand (the operator's right hand) will apply the outward traction force. Because the traction occurs at the level of the lock (as opposed to the end of the handles), compression of the fetal head will be limited. The operator's left hand is placed palm down on the shanks of the forceps to exert a downward force known as the Pajot maneuver. The combined outward (right hand) and downward force (left hand) is continuously adjusted by the operator to produce force vectors as axis traction that follows the curve of Carus (Fig. 26.16).
P.483

Figure 26.16 Methods of hand placement and physician stance for standard operative vaginal delivery.
Axis traction similar to the Pajot maneuver can be accomplished by using the Saxtorph maneuver, in which the operator is seated and uses the fingers of the left hand to pull the locked shanks downward (Fig. 26.16). If, while sitting, the operator pulls in a direct line with the classical forceps, the fetal head will be pulled under the symphysis. The pelvic curvature of the classical instruments results in the handles being in a plane anterior to that of the handles. Many operators prefer to sit on a stool as they perform a simple forceps delivery, reasoning that in the sitting position much less force can be applied since the operator cannot use his or her weight to produce the traction force as can happen while standing. No longer is it permissible for the operator to brace his or her feet on the underside of the delivery table in order to achieve maximal axis traction. When the fetal head is noted to crown, the handles of the classical forceps can be elevated until they are nearly perpendicular to the floor. At this point, the delivery can be completed with the forceps or the branches can be disarticulated so that delivery can be completed by using a modified Ritgen maneuver. Lastly, when the operator uses a specialized instrument with no pelvic curve or a reverse pelvic curve, it is important not to elevate the handles to more than 45 degrees above the horizontal at the outlet. Exceeding this limit invites an increased likelihood for sulcal tears to occur due to pressure from the toe of the blade.
P.484

Delivery of the fetal head in an OP position, with its larger presenting diameters compared with the OP presenting head, has been associated with increased traction and compression forces. Axis traction for a persisting OP forceps delivery should be discontinued between contractions in order to reduce the intracranial pressure to which the fetus is exposed. Additionally, by releasing the pressure between contractions, any fetal bradycardia that often accompanies axis traction efforts can be ameliorated. Because of the potential for fetal heart rate abnormalities during delivery, the fetal heart rate should be monitored during operative vaginal deliveries.
Occiput Transverse Positions of the Fetal Head
The OT head position frequently results in a deep transverse arrest and dystocia. In order to accomplish vaginal delivery, these fetuses usually will require rotation of the fetal head to the OA or OP position. Occasionally, patients with a platypelloid pelvis characterized by a flat sacrum and a short AP diameter will spontaneously deliver a baby with the head in a persistent OT position. In today's obstetric practice, the options for delivery of a patient with a deep transverse arrest include the following:
  • Digital or manual rotation to OA or OP
  • Rotation to OA or OP with forceps
  • Cesarean delivery.
A mid-1990s survey of ACOG Fellows revealed that most had stopped performing major rotational maneuvers with the obstetric forceps. The cohort of ACOG Fellows who had been in practice for fewer than 10 years did not use forceps for rotation at all. When sufficient training and clinical experience with rotational forceps delivery is lacking, cesarean delivery is the most prudent choice.
Occiput Posterior Positions of the Fetal Head
An experienced obstetrician will recognize that OP presentations commonly are associated with deflexion attitudes of the fetal head. An OP position can be managed by spontaneous delivery as a direct OP, a forceps delivery as an OP, digital or manual rotation to OA, instrumental forceps rotation to OA, or a combination of these methods. Typically, if the fetal head is well flexed in the OP position, delivery can be accomplished by maternal exertion or assisted with forceps in the direct OP position. If the head is extended or only minimally flexed, an attempt at a direct OP forceps delivery may result in an increased risk of maternal and fetal trauma due to the greater amount of axis traction required and the larger diameter of the presenting part. Traction on a deflexed head likely will exaggerate the extension and worsen the situation. If the delivering physician is not well versed in using the forceps for flexion and rotation of the fetal head from OP to OA, a cesarean delivery likely is the safest choice.
Digital or Manual Rotation
If the operator has a small hand, digital or manual rotation often can be performed to rotate the fetal head from an OP or OT position to an OA position. Digital rotation entails placing the tips of the index and middle fingers onto the edge of the anterior parietal bone that overlaps the occipital bone near the posterior fontanelle. Thereafter, pressure is exerted upward with the tips of the fingers to rotate the posterior fontanelle toward the symphysis pubis (Fig. 26.17). This can be performed between contractions or even while the patient is pushing. With manual rotation, the whole hand is placed into the vagina, and the fingers are placed under the posterior parietal bone. The thumb is positioned on the anterior parietal bone and the head is rotated (Fig. 26.17). Care should be taken to not completely disengage the fetal head, as this could precipitate a prolapse of the umbilical cord. Manual rotation will not be possible for operators with large hands. If digital or manual rotation is successful, the patient should be encouraged to push in order to stabilize the new position of the fetal head. Alternatively, if the position now achieved is within 45 degrees of OA or OP, the forceps can be used to complete the delivery.
Postdelivery Management
Following operative vaginal delivery by using forceps or vacuum, the vagina and cervix is meticulously inspected for lacerations or other injuries. If an episiotomy was performed, this is carefully examined for the possibility of extension into the muscular anal sphincter and then repaired without delay to minimize blood loss. Minor lacerations of the genital tract or cervix (first degree, some second degree) that are not bleeding usually do not require repair, because rapid healing is expected. The inspection and repair of the maternal genital tract is accomplished without delay, and the patient is taken out of the modified lithotomy position as quickly as possible—this is done to lessen the risk of nerve injury from prolonged pressure or stretching. An indwelling Foley catheter is advised if extensive repairs are required in the periurethral areas. The periurethral and perianal/rectal areas are carefully inspected after any repairs to exclude perforating sutures. If a patient complains of severe anal pain after a forceps delivery, a prompt examination should be undertaken to exclude the possibility of a vaginal or vulvar hematoma. Any evidence of hemorrhage such as maternal tachycardia, hypotension, or a sudden drop in hematocrit should initiate a search for continued bleeding either obvious (vaginal or vulvar) or occult (retroperitoneal hemorrhage).
P.485

Figure 26.17 Digital (A) and manual (B) rotation of the fetal head.
Complications of Operative Vaginal Delivery
It is emphasized that many complications typically associated with operative vaginal delivery also are encountered with spontaneous delivery. Two of the major complications that may be found, especially in association with operative vaginal deliveries, are (a) an inappropriate evaluation of dystocia and (b) misuse of an instrument to accomplish delivery. Risk to the mother and the fetus–neonate can develop secondary to these two major complications. Maternal issues are considered first.
Lacerations
Third-degree and fourth-degree lacerations are encountered more commonly with forceps delivery than with vacuum extraction delivery. In most studies, the incidence of severe lacerations (or episiotomy extension) ranges between 10% and 30% with vacuum in contrast to between 40% and 50% with forceps delivery.
Stress Urinary and Anal Incontinence
The appeal of elective cesarean delivery for patients includes patient and physician convenience; the avoidance of labor with a possible concomitant reduction in the risk of hypoxic ischemic metabolic acidosis in the fetus; and the reduction of potential damage to the maternal genital tract and pelvic structures and thus less likely subsequent pelvic floor dysfunction. The long-term effect of operative vaginal delivery on rectal or urinary incontinence is complex, and the literature remains unclear. Pregnancy itself and delivery via the vagina may contribute to persistent pelvic dysfunction. The greater the degree of perineal trauma consequent to vaginal delivery, the greater may be the likelihood that there will be residual sphincter abnormalities with resultant incontinence. For instance, anal incontinence has been reported to follow 20% to 54% of deliveries complicated by anal sphincter rupture with fourth-degree laceration. About half of women who sustained anal sphincter tears were reported to have associated anal, urinary, or perineal symptoms at a mean follow-up of 2.6 years after the injury.
In 2001, Arya and colleagues retrospectively compared the incidence of new-onset urinary incontinence after forceps and vacuum delivery with that occurring in a cohort of primiparous women who had spontaneous vaginal deliveries. Although urinary incontinence was similar among the three groups during the first 2 weeks postpartum, the proportion of women developing new-onset urinary incontinence decreased significantly over time in the spontaneous vaginal (P = .003) and vacuum delivery groups (P = .009) but not in the forceps group (P = .2). Thus, in primiparous women, the authors concluded that urinary incontinence appears to be more likely to persist following forceps delivery compared with spontaneous vaginal or vacuum delivery.
Farrell's group queried 690 Canadian primiparas by questionnaire regarding urinary incontinence during and 6 months after their first pregnancy. The rate of postpartum urinary incontinence 6 months after delivery was 26%,
P.486

with more patients in the vaginal than the cesarean delivery groups (22% vs. 10%; odds ratio [OR] 2.1 [range 1.1 to –3.7]). Analysis of the impact of operative vaginal delivery revealed that 33% of patients who had a forceps delivery reported postpartum incontinence (forceps vs. spontaneous vaginal delivery, OR 1.5 [range 1.0 to 2.3]); forceps vs. cesarean, OR 3.1 [range 1.7 to 5.9]). Interestingly, vacuum delivery appeared not to be associated with a higher incidence of postpartum urinary incontinence when compared with spontaneous delivery, but when compared with cesarean delivery, there was a significantly higher rate of postpartum urinary incontinence (vacuum vs. cesarean, OR 3.5 [range 1.3 to 9.1]). These authors concluded that cesarean delivery performed before or during labor appeared to reduce the likelihood of postpartum urinary incontinence.
Meyer and coworkers prospectively studied a cohort of Swiss primiparas during pregnancy, at 10 weeks postpartum, and again 10 months following delivery. The data included questionnaire, clinical examination, assessment of bladder neck and urethral sphincter function, and intravaginal/intra-anal pressures measured during pelvic floor contractions. No significant differences in urinary incontinence (20% vs. 15%) and fecal incontinence (4% vs. 5%) were observed at 10 months between the women who were delivered by forceps versus those who delivered spontaneously. However, more women in the forceps group were noted to have a weakened pelvic floor (20% vs. 6%; P = .05) and low intra-anal pressure (P = .04).
MacArthur and colleagues questioned more than 5,000 postpartum women and found evidence to suggest that forceps deliveries are associated with a higher risk of fecal incontinence than vacuum (OR 1.94; 95% confidence interval [CI] 1.30 to 2.89), while cesarean appears to offer some protection (OR 0.58; 95% CI 0.35 to 0.97). These findings were corroborated by the prospective randomized trial of Fitzpatrick and colleagues. This group used a symptom questionnaire, anal manometry, and endoanal ultrasound at 3 months postpartum. Using “intent to treat” analysis, they found that symptoms of altered fecal continence were significantly more common following forceps as opposed to vacuum delivery. However, in this study, 16 of 69 deliveries that randomized to vacuum were completed by the forceps. As is discussed later, this practice of “sequential” use of instruments should be discouraged.
By no means should it be assumed that the vacuum will spare the patient the possibility of pelvic floor damage. Liebling and associates performed a prospective cohort study of 393 patients who either had a “difficult” operative vaginal delivery or a cesarean delivery in the second stage of labor. Of the operative vaginal deliveries, only 25% were delivered via the forceps while 51% were via the vacuum. In 24% of cases, the instruments were used sequentially. When compared with second-stage cesarean, a difficult instrumental delivery was associated with a greater risk of urinary incontinence at 6 weeks postdelivery (OR 7.8; 95% CI 2.6 to 23.6) and at 1 year (OR 3.1; 95% CI 1.3 to 7.6). While second-stage cesarean delivery did not completely protect women from pelvic floor morbidity, those with a difficult operative vaginal delivery had a significantly greater prevalence of urinary symptoms and dyspareunia.
It is anticipated that vaginal delivery with or without instrumental assistance via vacuum or forceps will continue to be the principal route of delivery in the United States for the foreseeable future. Patients should be counseled that significant perineal trauma may be related to urinary and/or anal sphincter dysfunction and incontinence but that a fairly simple operative vaginal delivery without third- or fourth-degree laceration is not expected to cause sequelae that are significantly different from those following spontaneous delivery. Longer-term epidemiologic studies of pelvic function, preferably of a prospective type, should be performed before significant changes in modern obstetric practice are considered or recommended.
Nerve Injuries
Rarely, a maternal nerve injury can result as a consequence of vaginal delivery (spontaneous or operative). This usually is caused by incorrect patient positioning and/or undue compression or traction on a nerve. When these injuries occur, most often they are temporary and the patient recovers completely. However, occasionally a nerve injury will result in long-term disability. Prolonged hyperflexion of the maternal hips at the time of delivery and genital tract repair usually is the culprit. Thus, if repair of genital tract lacerations is expected to be lengthy, it is recommended that the operator adjusts the patient's position so that there is minimal flexion of the hips. Additionally, attention should be directed to pressure points on the patient's legs to avoid nerve compression injuries; adequate padding and positioning are essential in this regard. The most common nerve injuries with their causes and presentations are shown in Table 26.5.
Neonatal Injuries Associated with Forceps
As mentioned previously, neonatal injuries occur more commonly in association with vacuum delivery than with forceps. Potential injury includes retinal hemorrhage, cephalohematoma, and subgaleal (subaponeurotic) hemorrhage. Neonatal injury that is directly attributable to a forceps delivery itself is difficult to assign accurately, as the conditions that led to the intervention, such as a protracted labor or a compromised fetal situation, can be important contributors to a poor neonatal outcome.
Superficial Scalp and Facial Markings
Forceps marks on the scalp and fetal face are nearly universal and inconsequential. A correct biparietal/bimalar
P.487

application of the forceps blades will prevent tissue damage to sensitive regions such as the eyelids and face. An incorrect forceps application can be indicated by off-line forceps marks and/or bruising on the baby's face during the neonatal period. It should be explained to the parents that forceps marks usually are normal, expected, temporary, and not indicative of significant fetal injury. Significant abrasions or lacerations are outside the norm, usually prompting a review of the technique of forceps application utilized and the circumstances of the labor and delivery so that a second adverse outcome can be averted. Excessive pressure on the fetal face can result in vesicle formation, lipoid necrosis, and edema. Excessive compression of the fetal skull can result in fracture and intracranial trauma (see below). Most superficial injuries are short lived, recovery is uncomplicated, and lasting sequelae are absent.
TABLE 26.5 Nerve Injuries, Presentation, and Etiologies
Femoral nerve (L2–4)
  • Presentation: Quadriceps paralysis and impaired knee extension, loss of patellar reflex, hypoesthesia over the front of the thigh and medial aspect of calf, numbness of the anterolateral area of thigh.
  • Etiology: Hyperflexion of the hips with traction or compression injury of the nerve, prolonged lithotomy position with kinking at Poupart ligament, midforceps delivery, retractors at cesarean, epidural anesthesia.
Lateral femoral cutaneous nerve (L2–3)
  • Presentation: Numbness over lateral thigh.
  • Etiology: Compression of nerve under the inguinal ligament from prolonged or incorrect lithotomy position, retractors at cesarean.
Common peroneal nerve (L4–5, S1–2)
  • Presentation: Foot drop; hypoesthesia over anterolateral aspect of lower calf, foot, and toes.
  • Etiology: Compression of the nerve at the lateral aspect of the knee by a lithotomy pole, also reported after epidural anesthesia.
Lumbosacral trunk (L4–5)
  • Presentation: Paralysis of the dorsiflexors of the ankle with foot drop, hypoesthesia over the lateral aspect of calf and foot, slight weakness of the quadriceps (L4), slight weakness of the hip adductors (L4–5)
  • Etiology: Compression of fetal head against sacrum, more common in midpelvic operative vaginal delivery, has been reported after epidural anesthesia.
Sciatic nerve (L4–5, S1–3)
  • Presentation: Inability to flex leg, pain from gluteal region down to the foot.
  • Etiology: Traction injury from lithotomy position, midforceps, incorrect intramuscular injection.
Obturator nerve (L2–4)
  • Presentation: Inability to adduct leg, hypoesthesia medial thigh.
  • Etiology: Lithotomy position, acute flexion of hip, hematoma, trauma from forceps blades.
Saphenous nerve (L2–4)
  • Presentation: Hypoesthesia medial foot and anterolateral lower leg.
  • Etiology: Lithotomy position.
Facial Nerve Injury
Injury to the facial nerve can occur, usually as the result of facial nerve compression by a forceps blade at a place where the nerve runs superficially in the mastoid region. This is almost always a transient injury.
Corneal Abrasions and External Ocular Trauma
Compared with nonoperative vaginal delivery, forceps delivery is associated with a higher incidence of fetal eyelid edema and minor external ocular trauma. Long-term sequelae are rare, and referral for ophthalmologic examination is individualized.
Intracranial Hemorrhage/Other Severe Injury
Operative vaginal delivery is a contentious topic within the obstetric medicolegal arena. The authors speculate that this is due in part to the observation that the patient who requires operative vaginal delivery may have experienced a long or difficult labor. The fetus–neonate in such a pregnancy may be injured. It usually is difficult to ascertain with assurance and with certainty assign cause and effect, the etiology of injury. This is especially true when a fetus–neonate has a significant physical problem, such as a cerebrovascular injury that may be related indirectly to the underlying circumstances contributing to the decision for operative vaginal delivery or if the injury was directly related only to the forceps. In the situation of nonreassuring fetal status with a potential for developing fetal compromise, the decision to perform a cesarean or to attempt an operative vaginal delivery is frequently quite difficult in complex circumstances with time pressures that heightens the sense of trepidation. These situations will test the mettle of even the most experienced obstetrician. If the experienced operator is confident that a timely operative vaginal delivery can be performed and it is in the best interests of the mother and fetus, then this option is clearly a viable one and the forceps may be used while simultaneously preparing for a cesarean if the forceps procedure proves problematic. An operative vaginal delivery frequently will be the quickest and safest way to deliver the infant with nonreassuring status in the second stage of labor. Performance of a cesarean delivery in these circumstances will not repel the specter of litigation.
Major fetal injuries have been reported following delivery with obstetric forceps. Standard obstetric teaching considers there to be approximately a 1% likelihood of neonatal skull fracture when a fetus is rotated by forceps from an OP to OA position with subsequent axis traction to effect
P.488

delivery. This type of major rotational procedure is rarely encountered in today's practice of obstetrics. Yet, in 1995, a case series of 15 neonates with high cervical spinal cord injury and dismal outcome was published. The common feature in all cases was a forceps delivery that almost always was associated with rotation of the fetal head in excess of 90 degrees.
In 1999, Towner and colleagues undertook a population-based study that examined the rates of neonatal intracranial hemorrhage associated with various modes of delivery. With this large cohort of 583,340 nulliparous women, the investigators determined that fetal–neonatal intracranial hemorrhage occurs with the following frequencies in selected circumstances:
  • 1 in 334 in association with failed vacuum or forceps followed by cesarean
  • 1 in 664 in association with a forceps delivery
  • 1 in 860 in association with vacuum extractor delivery
  • 1 in 907 in association with cesarean delivery during labor
  • 1 in 2750 in association with cesarean before labor
  • 1 in 1900 in association with normal spontaneous delivery.
Also noted by Towner and colleagues in this data analysis was the finding that in comparison to spontaneous delivery, vacuum extraction (OR 2.7 [range 1.9, 3.9]), forceps delivery (OR 3.4 [range 1.9, 5.9]), and cesarean after abnormal labor (OR 2.5 [range 1.8, 3.4]) were each associated with an increased incidence of intracranial hemorrhage. Interestingly, there were no statistically significant differences among the rates of intracranial hemorrhage when vacuum, forceps, or cesarean after abnormal labor were compared with each other. Towner's group also made the observation that there appear to be risks associated with the “sequential” use (unsuccessful vacuum, then forceps) of instruments to accomplish operative vaginal delivery inasmuch as the risk of intracranial hemorrhage was significantly higher in this circumstance than with either vacuum or forceps alone. Intracranial hemorrhage occurred in 1 in 256 infants delivered by the sequential use of instruments (vacuum, then forceps), which was 3.4 times the rate associated with vacuum delivery alone. Finally, the study findings point toward abnormal labor as the common risk factor for fetal–neonatal intracranial hemorrhage, not the instrument(s) chosen to resolve the difficult labor and accomplish delivery.
Instrument of Choice: Vacuum or Forceps?
Based on the variety of personal experiences and preferences among authorities, there is no uniformity of opinion with regard to which of the instruments for operative vaginal delivery is preferred over the other—the vacuum extractor or the obstetric forceps. Meta-analyses of forceps and vacuum trials have been problematic for several reasons. First, the published trials comparing vacuum with forceps have serious methodologic differences, and this has made the pooling of data difficult if not impossible. In addition, these investigations were undertaken over a 30-year span of time, during which the practice of obstetrics has undergone constant change. Finally, many different types of vacuum extractors and forceps have been employed in these investigations, and each of these different instruments have unique profiles of efficacy and complication that impedes the pooling of data for gross comparisons.
Despite these hurdles, in 2000, Johanson and Menon performed a meta-analysis of trials of vacuum and forceps as part of the Cochrane Database of Systematic Reviews. These researchers combined the results from 10 prospective and randomized trials published in the obstetric literature and derived some important observations. First, the forceps appear to be significantly more likely to result in a successful delivery as opposed to the vacuum extractor. However, the women who randomized to the vacuum extractor in these studies actually had a lower cesarean delivery rate because a vacuum failure was frequently followed by a forceps delivery, whereas an unsuccessful forceps delivery most often was accomplished by cesarean. Of course, in current obstetric practice, it is rare to combine the use of instruments in a single delivery. Second, in nearly all of the studies, maternal genital tract injury was significantly higher in the forceps group, and women who were delivered by the vacuum extractor had less pain at delivery and at 24 hours postpartum, even with a lower rate of usage of regional and general anesthesia. Third, neonatal cephalohematoma and retinal hemorrhage occur more frequently with the vacuum extractor, but there reportedly is no significant difference in the need to use phototherapy for neonatal jaundice between forceps or vacuum-delivered infants.
In 2001, Wen and colleagues published a historical cohort study involving 31,015 women delivered by vacuum and 18,727 delivered by forceps in which it was concluded that vacuum delivery was associated with less maternal trauma but their use “may increase the risk of cephalohematoma and certain types of intracranial hemorrhage (eg, subarachnoid hemorrhage).” Generally, neonatal injuries with operative vaginal delivery are expected to occur more often with vacuum application, while maternal injuries occur more often with forceps use.
It would be ideal if every graduate of every U.S. residency training program were equally adept with the forceps and the vacuum extractor. However, in modern practice, the obstetrician's choice of vacuum or forceps typically depends on local tradition and the influence of the instruction that he or she received during residency training. In everyday practice, the decision to use the vacuum or the forceps probably will not be based on the results of published studies but more likely will reflect the individual provider's preferences and proficiencies.
P.489

Summary Points
  • In 2004, the total rate of operative vaginal delivery in the United States was 5.2%, obstetric forceps in 1.1% of all deliveries, and vacuum extractor in 4.1%.
  • Adequate assessment of “the pelvis and passenger” is essential prior to attempting any operative vaginal delivery.
  • Sequential operative vaginal delivery attempts with different instruments significantly increase the risk of neonatal intracranial complications.
  • Both forceps and vacuum extractor are acceptable and safe instruments for operative vaginal delivery. Operator experience should determine which instrument should be used in a particular situation.
  • Recommended steps for use of vacuum-assisted vaginal delivery include gestational age ≥34 weeks, full cervical dilation and fetal head well engaged, correct knowledge of the position of the fetal head, absence of contraindications (such as malpresentations), correct application of the vacuum cup, assurance that no maternal tissue is trapped under the cup, and traction undertaken in the direction of the pelvic axis and perpendicular to the cup. In addition, the procedure should be terminated if there are 3 “pop-offs” or if the delivery has not occurred within 20 minutes, or if there is no descent with correct application and appropriate traction. Further, intentional torsion of the cup or rocking of the cup is to be decried.
  • In the United States, indications for operative vaginal delivery include prolonged second stage of labor, suspicion of immediate or potential fetal compromise, and shortening second stage of labor for maternal benefit.
  • Contraindications to operative vaginal delivery include an unengaged fetal head or suspected cephalopelvic disproportion, lack of patient consent, known fetal bleeding diathesis, or fetal diseases of osseous fragility such as osteogenesis imperfecta.
  • The importance of correct placement of the forceps in the vaginal canal and application to the fetal head is essential. The operator must be knowledgeable in the use of forceps and facile at checking the position of the forceps blades.
  • Forceps appear to be significantly more likely to result in a successful vaginal delivery as opposed to the vacuum extractor.
  • Maternal genital tract injury is higher in women having forceps deliveries, but neonatal cephalohematoma and retinal hemorrhage occur more frequently in women having delivery by vacuum extractor.
  • Effort should be made to train resident obstetricians in the use of operative vaginal delivery techniques, as appropriate and safe deployment of forceps- and vacuum-assisted delivery remain an important part of modern-day obstetrics.
Suggested Readings
Aguero O, Alvarez H. Fetal injuries due to the vacuum extractor. Obstet Gynecol 1962;19:212.
Ahuja GL, Willoughby MLN, Kerr MM, et al. Massive subaponeurotic hemorrhage in infants born by vacuum extraction. Br J Med 1969;3:743.
American College of Obstetricians and Gynecologists. Committee on Obstetrics, Maternal and Fetal Medicine. Obstetric forceps. Technical Bulletin No. 59, February 1988.
American College of Obstetricians and Gynecologists. Delivery by vacuum extraction. Committee Opinion No. 208, 1998.
American College of Obstetricians and Gynecologists. Macrosomia. Practice Bulletin No. 22, November 2000.
American College of Obstetricians and Gynecologists. Operative vaginal delivery. ACOG Practice Bulletin No. 17, 2000.
Arnott N. Elements of physics or natural philosophy. London: Publisher, 1829.
Arya LA, Jackson ND, Myers DL, et al. Risk of new-onset urinary incontinence after forceps and vacuum delivery in primiparous women. Am J Obstet Gynecol 2001;185:1318.
Berkus MD, Rammurthy RS, O'Connor PS, et al. Cohort study of silastic obstetric vacuum cup deliveries: I. Safety of the instrument. Obstet Gynecol 1985;66:503.
Berkus MD, Rammurthy RS, O'Connor PS, et al. Cohort study of silastic obstetric vacuum cup deliveries: II. Unsuccessful vacuum extraction. Obstet Gynecol 1986;68:662.
Bird GC. Modification of Malmstrom's vacuum extractor. Br J Med 1969;3:526.
Bofill JA. Guest editorial. Operative obstetrics: a lost art?. Obstet Gynecol Surv 2000;55:405–406.
Bofill JA. Operative delivery by vacuum. In: Gilstrap LC, Cunningham FG, Van Dorsten JP, eds. Operative obstetrics, 2nd ed. New York: McGraw-Hill, 2002.
Bofill JA, Rust OA, Devidas M, et al. Neonatal cephalohematoma from vacuum extraction. J Repro Medicine 1997;42:565–569.
Bofill JA, Rust OA, Devidas M, et al. Prognostic factors for moderate and severe maternal genital tract laceration with operative vaginal delivery in a residency training program. J Pelvic Surg 1996;2:293–297.
Bofill JA, Rust OA, Perry KG, et al. Forceps and vacuum delivery: a survey of North American residency programs. Obstet Gynecol 1996;88:622.
Bofill JA, Rust OA, Perry KG, et al. Operative vaginal delivery: a survey of Fellows of ACOG. Obstet Gynecol 1996;88:1007.
Bofill JA, Rust OA, Schorr SJ, et al. A randomized prospective trial of the obstetric forceps versus the M-cup. Am J Obstet Gynecol 1996;175:1325–1330.
Bofill JA, Rust OA, Schorr SJ, et al. A randomized trial of two vacuum extraction techniques. Obstet Gynecol 1997;89:758–762.
Broekhuizen FF, Washington JM, Johnson F, et al. Vacuum extraction versus forceps delivery: indications and complications, 1979 to 1984. Obstet Gynecol 1987;69:338.
Chalmers JA. James Young Simpson and the “suction-tractor”. J Obstet Gynaecol Br Commonw 1963;70:94.
Chenoy R, Johanson R. A randomized prospective study comparing delivery with metal and silicone vacuum extractor cups. Br J Obstet Gynaecol 1992;99:360.
Cohn M, Barclay C, Fraser R, et al. A multicentre randomized trial comparing delivery with a silicone rubber cup and rigid metal vacuum extractor cups. Br. J Obstet Gynaecol 1989;96:545.
Crichton D. A reliable method of establishing the level of the fetal head in obstetrics. S Afr Med J 1974;48:784.
DeLee JB. The prophylactic forceps operation. Am J Obstet Gynecol 1920;1:34.
Dell DL, Sightler SE, Plauche WC. Soft cup vacuum extraction: a comparison of outlet delivery. Obstet Gynecol 1985;66:624.
Ehlers N, Jensen IK, Hansen KB. Retinal haemorrhage in the new forceps and by vacuum extractor. Acta Ophthalmol 1974;52:73.
Ezenagu LC, Kakaria R, Bofill JA. Sequential use of instruments at operative vaginal delivery: is it safe? Am J Obstet Gynecol 1999;180:1446.
Farrell SA, Allen VM, Baskett TF. Parturition and urinary incontinence in primiparas. Obstet Gyncol 2001;97:350.
P.490

Fitzpatrick M, Behan M, O'Connell PR, et al. Randomized clinical trial to assess anal sphincter function following forceps or vacuum assisted delivery. Br J Obstet Gynaecol 2003;110:424.
Food and Drug Administration. FDA public health advisory: need for caution when using vacuum-assisted delivery devices. Rockville, MD: Author, May 21, 1998.
Gardella C, Taylor M, Benedetti T, et al. The effect of sequential use of vacuum and forceps for assisted vaginal delivery on neonatal and maternal outcomes. Am J Obstet Gynecol 2001;185:896.
Govaert P, Vanhaesebrouk P, De Praeter C, et al. Vacuum extraction, bone injury and neonatal subgaleal bleeding. Eur J Pediatr 1992;151:532.
Greis JB, Bieniarz J, Scommengna A. Comparison of maternal and fetal effects of vacuum extraction with forceps or cesarean section. Obstet Gynecol 1981;57:571.
Hagadorn-Freathy AS, Yeomans ER, Hankins GDV. Validation of the 1988 ACOG forceps classification system. Obstet Gynecol 1991;77:356.
Hammarstrom M, Csemiczky G, Belfrage P. Comparison between the conventional Malmstrom extractor and a new extractor with silastic cup. Acta Obstet Gynaecol Scand 1986;65:791.
Hankins GDV, Uckan E, Rowe TF, et al. Forceps and vacuum delivery: expectations of residency and fellowship training program directors. Am J Perinatol 1999;16:23.
Hannigan W, Morgan A, Kokinski L, et al. Tentorial hemorrhage associated with vacuum extraction. Pediatrics 1990;85:534.
Hofmeyer GJ, Gobetz L, Sonnendecker EWW, et al. New design rigid and soft vacuum extractor cups: a preliminary comparison of traction forces. Br J Obstet Gynaecol 1990;97:681.
Holden R, Morsman DG, Davidek GMB, et al. External ocular trauma in instrumental and normal deliveries. Br J Obstet Gynaecol 1992;99:132.
Holland E. The Princess Charlotte of Wales. A triple obstetric tragedy. Obstet Gynecol 1951;58:905.
Huang CC, Shen EY. Tentorial subdural hemorrhage in term newborns: ultrasonographic diagnosis and clinical correlates. Pediatr Neurol 1991;7:171.
Johanson RB, Heycock E, Carter J, et al. Maternal and child health after assisted vaginal delivery: five-year follow up of a randomized controlled study comparing forceps and ventouse. Br J Obset Gynaecol 1999;106:544.
Johanson RB, Menon BVK. Soft versus rigid vacuum extractor cups for assisted vaginal delivery. Cochrane Database Syst Rev 2000;2:CD000446.
Johanson RB, Menon BKV. Vacuum extraction versus forceps for assisted vaginal delivery. Cochrane Database Syst Rev 2000;2:CD000224.
Knight D, Newnham JP, McKenna M, et al. A comparison of abdominal and vaginal examinations for diagnosis of engagement of the fetal head. Aust N Z J Obstet Gynaecol 1993;33:154.
Kuit JA, Eppinga HG, Wallenburg HC, et al. A randomized comparison of vacuum extractor delivery with a rigid and a pliable cup. Obstet Gynecol 1993;82:280.
Learman LA. Regional differences in operative obstetrics: a look to the South. Obstet Gynecol 1998;92:514.
Liebling RE, Swinigler R, Patel RR, et al. Pelvic floor morbidity up to one year after difficult instrumental delivery and cesarean section in the second stage of labor: a cohort study. Am J Obstet Gynecol 2004;191:4.
MacArthur C, Bick DE, Keightly MRB. Faecal incontinence after childbirth. Br J Obstet Gynaecol 1997;104:46.
Malmstrom T. The vacuum extractor—an obstetrical instrument. Acta Obstet Gynecol Scand 1954;33(Suppl 4):4.
Martin JA, Hamilton BE, Sutton PD, et al. Births: final data for 2004 (National Vital Statistics Reports, Vol. 55, No. 1). Hyattsville, MD: National Center for Health Statistics, 2006.
Maryniak G, Frank J. Clinical assessment of the Kobayashi vacuum extractor. Obstet Gynecol 1984;64:431.
Menticoglu SM, Perlman M, Manning FA. High cervical spinal cord injury in neonates delivered with forceps: report of 15 cases. Obstet Gyncol 1995;86:589.
Meyer S, Hohlfield P, Achtari C, et al. Birth trauma: short and long term effects of forceps delivery compared with spontaneous delivery on various pelvic floor parameters. Br J Obstet Gynaecol 2000;107:1360.
Morales R, Adair CD, Sanchez-Ramos L, et al. Vacuum extraction of preterm infants with birth weights of 1500—2499 grams. J Repro Med 1995;40:127.
Ott WJ. Vacuum extraction. Obstet Gynecol Surv 1975;30:643.
Plauche WC. Fetal cranial injuries related to delivery with the Malmstrom vacuum extractor. Obstet Gynecol 1979;53:750.
Plauche WC. Subgaleal hematoma: a complication of instrumental delivery. JAMA 1980;244:1597.
Pritchard J, McDonald PC, Gant NF. Williams obstetrics, 17th ed. Norwalk, CT: Appleton Century Crofts, 1985: 851.
Revah A, Ezra Y, Farine D, et al. Failed trial of vacuum or forceps—maternal and fetal outcome. Am J Obstet Gynecol 1997;176:200.
Ross MG, Fresquez M, El-Haddad MA. Impact of FDA advisory on reported vacuum-assisted delivery and morbidity. J Matern Fetal Med 2000;9:321.
Stewart KS. In: Myerscough PR, ed. Munro Kerr's operative obstetrics, 10th ed. London: Bailliere Tindall, 1980.
Sultan AH. Anal incontinence after childbirth. Curr Opin Obstet Gynecol 1997;9:320.
Teng FY, Sayre JW. Vacuum extraction: does duration predict scalp injury?. Obstet Gynecol 1997;89:281.
Thomas SJ, Morgan MA, Asrat T, et al. The risk of periventricular—intraventricular hemorrhage with vacuum extraction of neonates weighing 2000 grams or less. J Perinatol 1997;17:37.
Towner D, Castro MA, Eby-Wilkens E, et al. Effect of mode of delivery in nulliparous women on neonatal intracranial injury. N Engl J Med 1999;341:1709.
The use of vacuum assisted delivery devices and fetal subgaleal haemorrhage. Medical Devices Alert No. 110. Ottawa: Health Protection Branch, February 23, 1999.
Uchil D, Arulkumaran S. Neonatal subgaleal hemorrhage and its relationship to delivery by vacuum extraction. Obstet Gynecol Surv 2003;58:687.
Vacca A. Handbook of vacuum extraction in obstetric practice. London: Edward Arnold, 1992.
Vacca A. Operative vaginal delivery: clinical appraisal of a new vacuum extraction device. Aust N Z J Obstet Gynaecol 2001;41:2:156.
Wen SW, Liu S, Kramer MS, et al. Comparison of maternal and infant outcomes between vacuum extraction and forceps deliveries.Am J Epidemiol 2001;153:103.
Wider JA, Erez S, Steer CM. An evaluation of the vacuum extractor in a series of 201 cases. Am J Obstet Gynecol 1967;98:24.
Williams MC, Knuppel RA, O'Brien WF, et al. Obstetric correlates of neonatal retinal hemorrhage. Obstet Gynecol 1993;81:688.
Wood J, Amos L, Rieger N. Third degree anal sphincter tears: risk factors and outcome. Aust N Z J Obstet Gynaecol 1998;38:414.
Yeomans E, Hankins GDV. Operative vaginal delivery in the 1990s. Clin Obstet Gynecol 1992;35:487–493.
Zetterstrom J, Lopez A, Anzen B, et al. Anal sphincter tears at vaginal delivery: risk factors and clinical outcome of primary repair. Obstet Gynecol 1999;94:21.


> Table of Contents > 27 - Cesarean Delivery
27
Cesarean Delivery
James R. Scott
T. Flint Porter
Cesarean section is the term commonly used to describe the delivery of an infant through an abdominal uterine incision. Since the words cesarean and section used together are redundant because both imply incision, cesarean delivery is preferable and is used in this chapter.
Cesarean delivery has played a major role in lowering both maternal and perinatal morbidity and mortality rates during the past century. The initial purpose of the operation was to preserve the life of the mother with obstructed labor, but indications expanded over the years to include delivery for a variety of more subtle dangers to the mother or fetus. Contributing to its more frequent use is increased safety that is largely due to better surgical technique, improved anesthesia, effective antibiotics, and availability of blood transfusions.
The cesarean rates during the past decade, both in the United States and worldwide, have increased dramatically. The percentage of women in the United States delivering by cesarean increased from <5.0% in 1965 to 30.2% in 2005 and has increased 40% since 1996. It is now the most common operation performed in the United States. There are a number of reasons for this striking increase. During the 1970s and 1980s, it was thought that cesarean delivery would be the solution to numerous obstetric problems. Facing increasing medicolegal pressures, obstetricians gradually abandoned most vaginal breech and forceps deliveries, broadened the definition of intrapartum fetal distress, and liberalized the diagnosis of dystocia. Also, a greater number of older women and primigravidas, whose primary cesarean rate is higher, were having children. This escalation in cesareans also increased during the past decade as enthusiasm for vaginal birth after cesarean (VBAC) waned and was replaced by the more frequent use of repeat cesarean. Finally, a recent trend toward primary elective cesarean delivery requested by the mother has now become a reality in many areas of the world.
Although perinatal outcome in the United States improved during the time when the cesarean rate increased, it also improved in other countries where cesarean rates remained low. Notably, the incidence of cerebral palsy has not declined during the past 20 years, primarily because perinatal morbidity and mortality more often are a function of antepartum events, abnormal fetal growth, congenital anomalies, and premature birth.
Indications
Cesarean delivery is necessary when labor is unsafe for either the mother or fetus, when labor cannot be induced, when dystocia or fetal problems present significant risks with vaginal delivery, and when an emergency mandates immediate delivery (Table 27.1). Many indications are well accepted, a number are subjective or selectively applied in individual patients, and others are more controversial. The majority of cesareans are performed for fetal indications, a few are for only maternal reasons, and some benefit both and the mother and fetus. Repeat cesarean now accounts for more than 35% of cesarean births in the United States. Dystocia, fetal distress, breech, and other obstetric conditions are the indications for most primary cesareans cases.
Labor Contraindicated
Uterine contractions can be hazardous to the mother under certain circumstances. These include central placenta previa, previous classical uterine incision, myomectomy transecting the uterine wall, or uterine reconstruction. In these situations, labor and vaginal delivery may result in uterine rupture and hemorrhage, endangering the life or future health of the mother. Conditions where labor is dangerous to the fetus include placenta previa, velamentous insertion of the cord or other forms of vasa previa, and cord presentation. More recent indications include treatable fetal anomalies such as meningomyelocele and certain degrees of hydrocephaly.
P.492

TABLE 27.1 Common Indications for Cesarean Delivery
Accepted
Failed induction
Cephalopelvic disproportion
Failure to progress in labor
Proven fetal distress
Placental abruption
Placenta previa
Umbilical cord prolapse
Obstructive benign and malignant tumors
Active genital herpes infection
Abdominal cerclage
Conjoined twins
Selective
Breech presentation
Repeat cesarean
Congenital fetal anomalies, major
Cervical carcinoma
Prior vaginal colporrhaphy
Large vulvar condylomata
HIV infection
HIV, human immunodeficiency virus.
Failed Induction
Conditions such as isoimmunization, diabetes mellitus, intrauterine growth restriction, and hypertensive disorders that constitute a threat to the mother or fetus often require delivery when the cervix is unfavorable for induction. If attempts to induce labor are inappropriate or unsuccessful, cesarean is the only alternative.
Dystocia
Mechanical problems involving the uterus, fetus, or birth canal or ineffective uterine contractions that result in unsuccessful progress of labor and vaginal delivery are collectively referred to as dystocia. This term encompasses a variety of commonly used clinical terms, such as failure to progress, cephalopelvic disproportion (CPD), and dysfunctional labor. It also is a relative term. For example, fetal macrosomia sometimes causes CPD, but most cesarean births for abnormal labor involve a normal-sized infant. Dystocia occasionally is caused by soft tissue tumors and abnormal fetal presentations.
Fetal Distress
Electronic fetal monitoring improves the chance of detecting fetal distress, but its inaccuracy (false-positive rate) also has contributed to the increased number of cesarean births. Many clinicians have replaced vaginal breech deliveries with cesarean delivery to avoid the risk of intrapartum asphyxia or delivery-related trauma from head entrapment and umbilical cord prolapse.
Maternal or Fetal Emergency
Maternal or fetal conditions that require immediate delivery of the baby because vaginal delivery is either impossible or inappropriate include severe placental abruption, hemorrhage from placenta previa, prolapse of the umbilical cord, active genital herpes, and impending maternal death. Each hospital and obstetrical team should have a plan in place for these acute emergencies that includes a goal for a “decision to delivery time” within 30 minutes.
Primary Elective Cesarean on Maternal Request
Cesarean delivery on maternal requests is defined as a cesarean performed for a singleton pregnancy on maternal request in the absence of any medical or obstetric indications. This is a controversial and relatively modern concept involving a number of ethical, emotional, and legal considerations. The National Institutes of Health held a State-of-the-Science Conference on Cesarean Delivery on Maternal Request in March 2006. The conclusions were that there is insufficient evidence to evaluate fully the benefits and risks of elective cesarean, individualization of the decision is necessary, and women who plan on having several children should avoid maternal request deliveries. It also was recommended that pain management should not be a motivating factor, and the cesarean delivery should not be performed prior to 39 weeks unless fetal maturity is verified. Women who want to deliver by cesarean list such reasons as dread of labor, fear of pain, risk of death and fetal injury, concern about damage to the pelvic floor including later anal and urinary incontinence and sexual function, and the convenience of planning and timing the delivery. The American College of Obstetricians and Gynecologists (ACOG) considers it ethical to perform a patient-choice cesarean if the physician believes that overall health of the patient and fetus is greater with cesarean than with vaginal birth. It is estimated that 4% to 18% of all cesareans worldwide are now performed because of patient choice.
Complications
Cesarean delivery is not an innocuous procedure. A variety of postpartum complications, including unexplained fever, endometritis, wound infection, hemorrhage, aspiration, atelectasis, urinary tract infection, thrombophlebitis, and pulmonary embolism, can occur in up to 25% of patients. The frequency of maternal death related to cesarean delivery varies with the institution and with the condition necessitating the procedure. Maternal mortality
P.493

rates are now <1 in 1,000 operations, and many deaths are related to the underlying maternal illness or anesthetic complications.
Late maternal complications of cesarean delivery include intestinal obstruction from adhesions and dehiscence of the uterine incision in subsequent pregnancies. Both of these complications are more common with the classic incision than with a lower uterine segment incision. The incidence of placenta previa and abnormal myometrial invasion by the placenta (accreta/increta/percreta) also is increased with each successive cesarean and can cause severe and intractable hemorrhage. The incidence of placenta previa or placenta accreta progressively increases from 3% with the first cesarean to 11% with the second, 40% with the third, 61% with the fourth, and 67% with the fifth. This has become a significant problem that requires careful preoperative counseling and preparation for intrapartum management, including the possibility of hysterectomy, when these conditions exists.
Types of Cesarean Operations
Almost all contemporary cesareans are performed by using a transperitoneal approach to reach the uterus. The two major types of cesarean operations are classified by the location and direction of the uterine incision. The first are those incisions made in the upper segment of the uterus (Fig. 27.1). The vertical incision usually made in the anterior fundus is referred to as a classical incision. It is used primarily when it is difficult to deliver the infant through a low uterine segment incision. The second type is characterized by an incision made in the lower portion of the uterus after the bladder has been displaced downward (Fig. 27.2). The preferred and most frequently used is the low transverse incision. A vertical incision also may be made in this area, but it often involves the upper uterine segment unless the lower segment is quite elongated by labor.
Figure 27.1 Classic incision in the upper segment of the uterus.
Figure 27.2 Incisions in lower uterine segment. A: Low transverse incision. B: Low vertical incision.
Variations are sometimes used because of unanticipated difficulty, but these incisions are best avoided by careful assessment and planning. (Fig. 27.3). A J-shaped incision is made when the obstetrician begins a transverse lower uterine segment incision and finds the lower uterine segment to be too narrow. It may not be realized that the incision is inadequate until delivery is attempted. The vertical extension from one end is necessary to avoid extension into the broad ligament. The T-shaped incision is made for similar reasons.
Anesthesia
The choice of anesthetic technique and agents is dictated by a number of factors. Patients with fetal distress, hemorrhage, shock, previous injury or surgery to the spine, or with skin infections of the lower back usually are not candidates for spinal or epidural anesthetic techniques. Conversely, a patient with active pulmonary disease such as pneumonia
P.494

and those who will be difficult to intubate are not good candidates for inhalation anesthesia. In most cases, the technique utilized depends primarily on such factors as urgency of delivery.
Figure 27.3 Undesirable variations of uterine incisions. A: J-shaped incision. B: T-shaped incision.
Maternal and fetal hemodynamics are markedly affected by maternal position. In the dorsal recumbent position, the gravid uterus compresses the inferior vena cava. Decreased venous return and maternal cardiac output result in hypotension and reduced uterine perfusion referred to as the inferior vena cava syndrome. The weight of the pregnant uterus also progressively compresses the aorta as the mean arterial pressure falls, thus reducing blood flow to the pelvis. Hypotension produced by regional anesthetic techniques compounds this problem. Devices attached to the operating table, inflatable wedges or towels placed under the patient, or tilting the table are used to displace the uterus to the patient's left in preparation for cesarean. Rapid intravenous infusion of fluids immediately before the placing the regional anesthetic block also reduces the incidence of hypotension.
The status of the fetus worsens as the time of exposure to anesthesia lengthens. Progressive fetal depression is prevented by avoiding unnecessary delay from induction-to-delivery time. The abdomen should be fully prepped, draped, and ready for the incision before general anesthesia is induced. On the other hand, reckless surgical techniques for rapid delivery of the fetus are unwise. An induction-to-delivery time of 5 to 15 minutes is reasonable if maternal oxygenation, blood pressure, and displacement of the uterus are monitored and maintained.
Operative Procedure
Cesarean delivery requires the same preoperative care as for any major surgery and additional consideration for the status of the fetus. A patient who is dehydrated from prolonged labor needs correction with intravenous fluids. Because anemia is relatively common in pregnancy, a hemoglobin or hematocrit should be checked preoperatively. Blood that is typed and screened may need to be available for immediate transfusion in emergencies. Routine preparation of autologous or donor blood is not cost-effective for most cesarean patients because few patients are transfused. However, autologous blood can be prepared during the antepartum period if the patient is at high risk for hemorrhage, as with placenta previa or acreta. An indwelling catheter is routinely placed before beginning surgery since the bladder is in the operative field. Informed consent from the patient and her partner includes an explanation of the details of the operation, the risks involved, and the reason it is necessary. Written permission for the procedure, anesthetic, administration of blood, and possible hysterectomy if necessary is then signed by the patient.
With elective primary or repeat cesarean delivery, it is the obligation of the physician to first document evidence of fetal maturity, as outlined in Table 27.2. These criteria do not preclude the use of menstrual dating. If the criteria confirm gestational age assessment on the basis of menstrual dates in a patient with normal menstrual cycles and no immediately antecedent use of oral contraceptives, delivery can be scheduled at >39 weeks by menstrual dates. Ultrasound is useful to confirm menstrual dates. The gestational age should agree within 1 week by crown–rump measurement obtained at 6 to 11 weeks or within 10 days by the average of multiple measurements obtained at 12 to 20 weeks. When the fetal gestational age is uncertain, amniocentesis for amniotic fluid studies should by used to ensure fetal maturity. Awaiting the onset of spontaneous labor is another option.
TABLE 27.2 Fetal Maturity Assessment before Elective Repeat Cesarean Delivery
Fetal heart tones documented for 20 weeks by nonelectronic teloscope or for 30 weeks by Doppler
36 weeks since a positive serum or urine human chorionic gonadotropin pregnancy test was performed by a reliable laboratoryAn ultrasonographic measurement of the crown-rump length, obtained at 5 to 11 weeks that supports a gestational age of <39 weeks
Ultrasonography obtained at 12 to 20 weeks that confirms the gestational age of <39 weeks determined by clinical history and physical examination
Source: American College of Obstetricians and Gynecologists.
Induction of labor: ACOG Practice Bulletin No. 10, Washington, DC: ACOG, Nov 1999, with permission.
Preparation
Preparation of the abdomen includes scrubbing the skin with soap and an antiseptic agent such as nonorganic iodide. The abdomen is then draped, leaving the area for the incision exposed.
Aspiration of the acidic contents of the stomach is a known risk when general anesthesia is used in pregnant women. The resulting pneumonitis is called Mendelson syndrome. Pretreatment with any of several medications reduces the risk of aspiration.
Prophylactic antibiotics are used to reduce the incidence of postpartum infection. The risk of postpartum endometritis is increased by duration of labor, prolonged rupture of the membranes, and number of cervical examinations. A single dose of a broad spectrum antibiotic, such as 1 gm of a cephalosporin, is recommended at delivery after the umbilical cord is clamped. With a clinically apparent intrapartum infection, therapeutic antibiotics started before surgery are continued into the postoperative period.
A pediatrician, neonatologist, or other physician should be available in the operating room if there is indication that the infant will need resuscitation.
P.495

Surgical Technique
The transverse Pfannenstiel and lower abdominal midline vertical are the two most commonly used skin incisions. Speed of entry through the low vertical incision facilitated by diastasis of the rectus muscles during pregnancy permits rapid access to the lower uterine segment in emergencies. This incision minimizes blood loss and allows extension for examination of the upper abdomen, if necessary. However, the transverse Pfannenstiel incision is used more frequently because of the cosmetic result preferred by most women. Moreover, entry through this incision is relatively rapid in the hands of an experienced surgeon, visualization of the pelvis is adequate, and there is less risk of subsequent herniation.
The abdomen is opened in layers, the abdominal cavity is briefly inspected, and the direction and degree of rotation of the uterus is quickly noted. Retractors placed in the abdominal incision are pulled laterally to expose the anterior surface of the uterus and the bladder covering the lower uterine segment.
The fold of peritoneum between the serosa of the uterus and the serosa of the bladder is identified (Fig. 27.4A). This loose peritoneum is elevated in the midline with forceps and incised, allowing entry into the space between the bladder and the lower uterine segment (Fig. 27.4B). The peritoneum is incised in a lateral direction, further separating the bladder from the overlying peritoneum, avoiding underlying veins in the broad and cardinal ligaments. The operator then reflects the bladder from the lower uterine segment (Fig. 27.4C, D). Following creation of the bladder flap, a bladder blade is placed to keep the bladder out of the operative field and a retractor is placed superiorly to provide adequate exposure.
The operator is now looking directly at the fascia covering the lower uterine segment. A few centimeters below the peritoneal incision, a small transverse incision is made in the mid line with a scalpel (Fig. 27.4E). If care is taken, the fetal membranes will bulge into the incision without being ruptured. The incision is then extended either with blunt dissection by inserting both index fingers into the margins of the incision and sweeping laterally and upward or by using bandage scissors to extend the incision laterally in a gentle upward curve (Fig. 27.4F). The assistant retracts the abdominal wall firmly on the side that the operator is dissecting. Under direct vision, the incision is extended as far laterally as possible without entering the broad ligament. Once completed, a crescent-shaped or curvilinear incision is present in the lower uterine segment and the fetal membranes are bulging into the incision.
The operator now ruptures the membranes and inserts one hand beneath the lower edge of the uterine incision and over the fetal membranes to feel the presenting fetal part. With a vertex presentation, the occiput is identified and the fetal head is flexed. Gradually inserting the hand between the uterine wall and the fetal head, the head is brought into the uterine incision (Fig. 27.4G). The assistant or operator exerts fundal pressure on the fetal buttocks to gently deliver the fetal head through the incision. Once the head is delivered, the assistant suctions the mouth and the nares with a bulb syringe while the operator completes the delivery. The fetal shoulders are delivered with gentle traction on the fetal head in a manner similar to a vaginal delivery.
After delivery, the umbilical cord is clamped and divided, and the fetus is handed to an assistant outside the operative field. The placenta is delivered spontaneously, if possible. If manual removal is necessary, it is delivered by separating it bluntly from the uterine wall with the fingers held extended in a rigid manner and the back of the hand facing the uterine wall. The uterine cavity is inspected for any structural abnormality, and any retained placental tissue or adherent membranes are removed. Oxytocin is added to the patient's intravenous infusion to stimulate uterine contractions and reduce the amount of bleeding.
The cut edges of the uterine wall are then grasped with ring forceps or other noncrushing clamps for traction and to compress bleeding venous sinuses. The incision is closed with one or two layers (Fig. 27.5A) of a continuous locked or unlocked absorbable suture that is anchored securely at the angle of the incision. When the low transverse uterine segment is thin, the one-layer closure is satisfactory and commonly is used. If a second layer of closure is used (Fig. 27.5B), the suture imbricates the first with sutures placed as interrupted figure-of-eight, Lembert, or continuous sutures to completely cover the first layer. Any persistent bleeding in the incision line is controlled with interrupted figure-of-eight sutures. The peritoneum usually is left open but can be reapproximated with a continuous layer of absorbable suture.
All packs in the abdominal cavity are removed, and residual blood or amniotic fluid is removed by suction. If meconium is present or exposure to infected amniotic fluid has occurred, the pelvic cavity should be copiously lavaged with normal saline solution. The ovaries, tubes, and other organs are inspected, and the abdomen is then closed in layers. The use of a mass ligature closure such as the Smead-Jones technique for vertical incisions should be considered for patients at high risk of disruption. A delayed absorbable synthetic suture most commonly is used on fascia, but nonabsorbable suture is acceptable as well.
Postoperative management is similar to that of any patient who has had major surgery. Since the postpartum patient who has undergone cesarean delivery is at risk for thrombophlebitis and thromboembolism, spontaneous leg movement and early ambulation are encouraged. The urinary catheter may be removed on the first postoperative day, and the patient is fed as soon as she is able to tolerate oral feedings. Currently, discharge from the hospital often is dictated by economic and insurance factors rather than medical condition. If there is a contraindication
P.496

to early discharge, the physician should recommend continued inpatient management and document the reason in the patient's record. With early discharge, adequate support and professional care at home should be an integral part of management.
Figure 27.4 Cesarean delivery. A: Reflection of the peritoneum from the serosa of the uterus to the bladder is identified. B: Peritoneal reflection between the uterus and bladder is elevated and incised. C: The bladder is displaced away from the lower uterine segment. D: The bladder is retracted, and the incision is planned to be 2 to 3 cm below the peritoneal incision. E: A small incision is made through the uterine wall to the fetal membranes. F: A uterine incision is made in a curvilinear shape, using bandage scissors. G: The fetal head is elevated through the uterine incision by the operator's hand.
Closure of the Classic Incision
The thickness of the upper uterine wall may require a three-layer closure. Continuous or interrupted suture techniques may be used. The first layer should include about half the
P.497

thickness of the wall. The second layer is placed to avoid leaving a space between the layers, and the third layer should close the serosa in a manner that minimizes the raw surface exposed to the abdominal cavity.
Figure 27.5 Wound closure. A: One layer of closure. B: Two layers of closure.
Variations
After prolonged obstructed labor, the fetal head can be deeply impacted in the midpelvis with a greatly elongated and thinned lower uterine segment. Under these circumstances, it may be necessary for an assistant to dislodge the fetal head with a hand inserted into the vagina either immediately before or during the cesarean. Manipulation of the fetal head necessary for the delivery combined with the thin lower uterine segment risks lateral extension of a transverse incision and laceration of uterine vessels.
In the presence of a posterior placenta previa, footling breech presentation, or preterm delivery, the lower uterine segment may be too narrow for an adequate transverse incision. Under these circumstances, a vertical incision in the lower segment usually is necessary, even if it extends into the upper segment of the uterus. Other breech presentations after labor likely can be managed safely through a transverse low cervical incision, but the incision should be as wide as possible to deliver the after-coming head.
A transverse lie with the fetal back down or shoulder presentation is one indication for a classic incision in the uterus. Attempts to deliver the fetus through a transverse lower segment incision may result in extension of the uterine incision into the uterine vessels. A transverse lie with the fetal back up (“umbrella” position) usually does not need a classic incision for delivery.
When the maternal surface of the placenta is encountered as the uterus is opened, considerable hemorrhage can result. Suction is used to keep the operative field reasonably clear for visualization, and the operator should quickly enlarge the incision for delivery of the fetus. The placenta should not be cut or fractured, because disruption of the vessels on the chorionic plate may result in fetal hemorrhage. Instead, the placenta should be separated from the uterine wall to allow access to the fetal membranes. The membranes are then punctured, and the fetus is delivered through this opening and through the uterine incision.
Surgical Sterilization
Tubal ligation adds little time or morbidity to cesarean delivery and does not significantly prolong postpartum recovery. The Pomeroy method is the simplest sterilization technique and gives satisfactory results. Other methods may be result in fewer failures but also are associated with higher morbidity.
Perimortem Cesarean Delivery
Perimortem cesarean refers to emergency abdominal delivery in a woman who has sustained a cardiac arrest. Events that lead to cesarean birth with death of the mother are fortunately so rare that most obstetricians never perform such an operation. The certainty of maternal death and a live baby must be quickly established. Aseptic precautions are ignored, and the abdomen and uterus are opened rapidly with vertical and classical incisions. The fetus is quickly delivered, given immediate resuscitation, and moved to an intensive care nursery as soon as possible. The placenta is removed and the uterus and abdomen closed. The fetal prognosis depends on the length of gestation, cardiovascular status of the mother before death, and interval between maternal death and delivery. Unfortunately, the prognosis for the delivered infant usually is ominous. The infant may survive if delivery is accomplished within 10 minutes of maternal death, but the presence and severity of brain damage from cerebral hypoxia is difficult to predict. With modern life-support systems, the outlook for the fetus is improved if the cesarean can be done before the mother's actual death.
Vaginal Birth after Previous Cesarean
The rising number of women delivered by repeat cesarean has been one of the principal reasons for the steady increase
P.498

in the cesarean delivery rate in the United States during the last 20 years. However, there is a general consensus that a trial of labor (TOL) is desirable and outweighs the risk in most cases.
Figure 27.6 Odds ratio graph comparing morbidity of TOL versus elective repeat cesarean. (VBAC, vaginal birth after cesarean; CD, cesarean delivery.)
Following a wave of enthusiasm for VBAC, some third-party payers and managed care organizations mandated that all women who have had previous cesarean deliveries had to undergo TOL. However, it became increasingly recognized that there are potential risks to VBAC and that some repeat cesareans are clinically indicated. Common sense and clinical judgment are important when deciding whether TOL or repeat cesarean is best in each specific case.
Acceptance of VBAC varies greatly among patients and is related to the way that it is presented by the physician. It is reasonable to encourage women to undertake TOL in a safe setting after possible complications have been honestly discussed. Approximately 40% to 50% of women eligible for TOL refuse it in favor of a repeat cesarean. This is most common when the labor preceding the prior cesarean was long and painful and the patient fears a similar scenario.
Safety
Numerous reports on the benefits and safety of VBAC can be found. Recent studies have suggested that a selective and cautious approach to VBAC is warranted (Figs. 27.6, 27.7). Complications are more likely for women undergoing TOL than for those who elected repeat cesarean, primarily because of the increased incidence of infection and morbidity in women who fail a TOL. Infants born by repeat cesarean after failed TOL also have increased rates of infections.
Prelabor Considerations
Most studies of VBAC have been conducted in university or tertiary-level centers under ideal conditions with staff coverage and in-house anesthesia.
However, the majority of obstetric patients in this country are delivered where manpower may be limited. One national survey on obstetric anesthesia found that anesthesiologists were available in-house on nights and weekends in 77% of hospitals with >1,500 births per year, in 26%
P.499

of hospitals with 500 to 1,499 births per year, and in only 3% of hospitals with <500 births per year. Nevertheless, it is incumbent on the physician to provide a safe setting if VBAC is to be undertaken.
Figure 27.7 Flow sheet showing one management scheme for VBAC. (VBAC, vaginal birth after cesarean.) (Reproduced from the
American College of Obstetricians and Gynecologists. Vaginal delivery after previous cesarean birth. ACOG Practice Patterns. Washington: Author, 1995;1:1–8
, with permission.)
Although patients were carefully selected in initial studies, there has been a tendency to expand the list of obstetric conditions for which VBAC is recommended. These conditions include multiple previous cesareans, unknown uterine scar, breech presentation, twins, postterm pregnancy, and suspected macrosomia. Although success has been reported in small series, careful and individualized analysis of the risk of adverse outcome is necessary before VBAC is attempted in these settings.
Preparation
Reports of uterine ruptures resulting in perinatal deaths and neurologically impaired infants validate a judicious approach with careful patient selection and counseling regarding the risks and possible sequelae of TOL. Thorough, impartial, and factual counseling beginning early in pregnancy is desirable to prepare for TOL after a previous cesarean. If the type of previous incision is in doubt, medical records should be obtained. It generally is agreed that contraindications to TOL include a classical scar, a low vertical scar that extends into the upper segment of the uterus, and a T-shaped scar. The patient also should be aware that problems could arise during the antepartum or intrapartum course that could necessitate repeat cesarean delivery. After appropriate evaluation, the potential success and safety of labor should be discussed with the patient and documented in the prenatal record. Once a decision is made to attempt VBAC, patient support and encouragement are in order.
Success of Labor
Approximately 60% to 80% of TOL after a previous cesarean delivery result in successful vaginal births. However, these success rates usually represent a selected population. Patients who are judged inappropriate for TOL often have been excluded, and the exact percentage of women undergoing TOL is not always stated.
For women whose first cesarean was done for a nonrecurring indication, the rate of successful vaginal delivery is similar to the overall incidence of vaginal delivery in laboring patients who have not undergone previous cesarean. A woman who has delivered vaginally at least once before or after her previous cesarean also is more likely to have successful TOL than the woman who has yet to deliver vaginally.
Many patients with a previous diagnosis of dystocia are able to deliver vaginally, but the percentage is consistently lower (50% to 70%) than those with nonrecurring indications. The lower rate is undoubtedly related to the stringency and accuracy of the original indication. Although scoring systems may be helpful, no totally reliable way to predict whether a TOL will be successful has been identified. Radiographic pelvimetry alone has not been predictive, and a proposed fetopelvic index using x-ray pelvimetry and ultrasound has not been widely adopted.
Candidates for Vaginal Birth after Cesarean
Selection
The following criteria are clinically useful to identify candidates and conditions most predictive of a safe and successful TOL:
  • One or two prior low segment transverse cesareans
  • Clinically adequate pelvis in relation to fetal size
  • No other uterine scars, anomalies, or previous rupture
  • Patient consent
  • Physician available throughout labor capable of monitoring labor and performing a cesarean
  • Availability of anesthesia and personnel for emergency cesarean.
Potential Contraindications
There are other circumstances in which the risk of adverse outcome may outweigh the advantages of TOL:
  • Prior classical or T-shaped incision or other transmural uterine surgery; whether TOL should be encouraged after a low vertical incision is controversial
  • Contracted pelvis, macrosomia, or both
  • Medical or obstetric complication that precludes vaginal delivery
  • Patient refusal
  • Inability to immediately perform emergency cesarean because of unavailable surgeon, anesthesia, inadequate staff or facility.
Management of Labor
Labor and delivery of these patients undergoing VBAC is safest in facilities where anesthesia, obstetric, and blood bank personnel are immediately available at all times. Each hospital should develop a protocol for management. A reasonable regimen includes the following measures:
  • Intravenous access on admission
  • Blood count and type and screen
  • Nothing by mouth
  • Continuous electronic fetal monitoring
  • Alert anesthesia, obstetric, and neonatal personnel.
Analgesia
There are few contraindications to epidural anesthesia, and adequate pain relief may encourage a greater percentage of women to choose TOL. Epidural analgesia rarely masks the signs and symptoms of uterine rupture, and success rates
P.500

for VBAC are similar to those experienced by women who receive other types of pain relief.
Intrapartum Management
Spontaneous labor may be preferable in the woman who has previously undergone cesarean delivery. Once labor has begun, she should be promptly evaluated and monitored, and most authorities recommend continuous electronic monitoring for these patients.
Personnel who are familiar with the potential complications of VBAC should be present to watch closely for fetal distress and inadequate progress of labor. If the patient originally was delivered by cesarean for fetal distress, fetal distress may occur again. Because 20% to 50% will have an unsuccessful TOL, these women should be considered at high risk for labor problems. When the previous cesarean was for dystocia, prompt diagnosis of a subsequent labor disorder is especially important to avoid the added risk of obstructed labor. In general, the progress of labor should be evaluated by standard criteria used for nulliparas if there have been no previous vaginal births and by criteria for multiparas if prior babies have been delivered vaginally.
Oxytocin
Oxytocin often is suspected as a factor responsible for uterine rupture. Although a meta-analysis found no relationship between the use of oxytocin and rupture of the uterine scar, several studies indicate that high infusion rates of oxytocin place women at greater risk. Therefore, oxytocin to induce or augment labor should be used cautiously to avoid hyper stimulation.
Delivery
There is nothing unique about delivery of the infant after TOL. The need to routinely explore the uterus after successful vaginal delivery is controversial. Scar separation can be difficult to palpate, rarely results in significant bleeding, and usually causes no major clinical problem. Most asymptomatic dehiscences heal well, and there are no data to suggest that future pregnancy outcome is better if the dehiscence is surgically repaired. Nor has the safety of a TOL in a subsequent pregnancy after a known dehiscence been established. Obviously, excessive vaginal bleeding or signs of hypovolemia at delivery require complete assessment of the previous scar and the entire genital tract.
Uterine Rupture
Rupture of the uterine scar is the most serious complication of VBAC. It can be life threatening for both mother and baby.
The best predictor of the safety of labor after previous cesarean is the location of the previous uterine scar (Table 27.3). Scar dehiscence is defined as an opening of the previous scar with intact overlying visceral peritoneum and no expulsion of intrauterine contents (also termed a window). This type of scar separation rarely produces hemorrhage or causes a major clinical problem. Incomplete or partial rupture refers to an opening of the previous scar, but not the overlying peritoneum, and the extraperitoneal extrusion of intrauterine contents, often into the broad ligament. A complete rupture is a separation of the previous scar and overlying peritoneum with extrusion of intrauterine contents into the abdominal cavity.
TABLE 27.3 Criteria for Trial of Labor after Cesarean
  1. One or two prior cesarean deliveries
  2. Clinically adequate pelvis in relation to fetal size
  3. No other uterine scars, anomalies, or previous rupture
  4. Patient consent
  5. Physician capable of monitoring labor and performing an emergency cesarean delivery immediately available throughout active labor
  6. Availability of anesthesia and personnel for emergency cesarean
Spontaneous ruptures before labor most commonly are associated with classic incisions (Table 27.4). Intrapartum uterine ruptures requiring emergency treatment occur in approximately 0.5% of patients with a transverse low-segment scar. The rupture usually involves the previous scar and lower uterine segment, but it may be stellate and extend intraperitoneally or retroperitoneally. Contributing factors include hyperstimulation with oxytocin; dysfunctional labor; more than one cesarean delivery; high parity; and even previous perforation of the nonpregnant uterus at curettage, hysteroscopy, metroplasty, and myomectomy. The rate of rupture has not been shown to be increased with previous intrapartum or postpartum infection or to be related to the method or number of layers of closure.
In most cases, the reason why uterine rupture occurs in a particular VBAC patient is unknown. Unfortunately, poor
P.501

outcomes have occurred even in appropriate candidates. To date, there is no way to detect the individual patient who is at high risk for rupture of the uterine scar. Imaging techniques have been investigated as a way to identify those patients, but the reliability has not been established.
TABLE 27.4 Contraindications for Vaginal Birth after Cesarean
  1. Prior classic or T-shaped incision or other transmural uterine surgery
  2. Contracted pelvis
  3. Medical or obstetric complication that precludes vaginal delivery
  4. Patient refusal
  5. Inability to immediately perform emergency cesarean because of unavailable surgeon or anesthesia personnel, inadequate staff or facility
Diagnosis
Because uterine rupture may be difficult to diagnose, close surveillance and a high index of suspicion is necessary. A constellation of signs and symptoms initially may be subtle, but they usually will gradually or rapidly progress to a clearer clinical picture. The most common sign of uterine rupture is fetal distress. An FHR pattern with variable decelerations often rapidly evolves into late decelerations, bradycardia, and undetectable fetal heart tones (Fig. 27.8). Because FHR abnormalities occur in 50% to 70% of uterine ruptures, all FHR changes in patients undergoing TOL should be evaluated thoroughly.
Uterine or abdominal pain most commonly occurs in the area of previous incision, but it may range from mild to “tearing” in nature. Uterine contractions often diminish in intensity and frequency. Vaginal or intra-abdominal bleeding is associated with anxiety, restlessness, weakness, dizziness, gross hematuria, shoulder pain, and shock. This clinical picture can be mistakenly attributed to abruption. Loss of station of the presenting part is diagnostic.
Figure 27.8 FHR tracing shows changes in FHR pattern during uterine rupture. (VBAC, vaginal birth after cesarean.)
Management
Any of the previously mentioned findings warrant an immediate exploratory laparotomy. The condition of the infant is dependent on the severity of the rupture as well as the relationship to the placenta and umbilical cord. When the umbilical cord is compressed or the placenta is detached, low Apgar scores, hypoxia with long-term neurologic morbidity, or fetal death can occur.
In the majority of patients, repair of the uterus is possible. The tear can be repaired if the patient wants to retain fertility, if her condition is not jeopardized by continued hemorrhage, and if repair is technically feasible. The wound edge should be debrided before the edges are reapproximated, and suturing techniques are similar to those used for cesarean repair. Extension of the rupture into the broad ligament vessels, extensive damage to the uterine myometrium, or associated placenta accreta may require hysterectomy.
P.502

Future Pregnancies after Uterine Rupture
If the site of the ruptured scar is confined to the lower segment, the rate of repeat rupture or dehiscence in labor is 6%. If the scar includes the upper segment of the uterus, the repeat rupture rate is 32%. Therefore, women with a prior uterine rupture are best delivered by repeat cesarean as soon as the fetus is mature or at 36 to 37 weeks gestation before the onset of labor.
Conclusions and Recommendations
There are no randomized trials comparing VBAC with elective repeat cesarean delivery to definitively prove that outcomes are better with a TOL, and overall outcomes from TOL and elective repeat cesarean delivery are nearly equivalent. When VBAC is successful, it is associated with less morbidity than repeat cesarean. With careful patient selection and close attention during labor, the majority of women who previously delivered by cesarean can safely and more economically deliver vaginally. Most problems occur when the patient is not under direct observation or when the diagnosis of uterine rupture is delayed.
Cesarean Hysterectomy
Indications
Occasionally, hysterectomy must be performed immediately after cesarean or vaginal delivery. A useful classification is based on emergency indications (e.g., uterine rupture, uncontrollable uterine hemorrhage, placenta accreta, uterine infection) and nonemergency indications (e.g., for significant uterine pathology such as carcinoma in situ or uterine leiomyomas).
Emergency Indications
Uncontrollable uterine hemorrhage may result from uterine rupture, uterine atony, placenta accreta, placental site sinusoids after placenta previa, or a coagulation defect. When surgery is indicated to control hemorrhage of uterine origin, the patient's desire to preserve childbearing capacity as well as the current danger is assessed. Nonsurgical management is indicated in such circumstances as uterine atony and coagulation defect.
Bimanual uterine massage, oxytocin, prostaglandin administration, and blood replacement should be used before surgical intervention is considered. Hemorrhage from sinusoids in the lower uterine segment associated with placenta previa can sometimes be controlled with mattress or figure-of-eight 2–0 to 0 absorbable sutures. With persistent uterine atony and bleeding, other hemostatic management options include uterine compression sutures (B-Lynch), uterine or hypogastric artery ligation, pelvic vessel embolization, or injection of recombinant factor VIIa. If these are unsuccessful, hysterectomy often is necessary.
Nonemergency Indications
The risks and benefits of hysterectomy for nonemergency indications are much less certain than for emergency conditions. Hysterectomy performed at term is associated with hemorrhage, infection, thromboembolism, and injury to contiguous organs. The relatively infrequent use of hysterectomy despite an increase in the incidence of cesarean delivery reflects a generally accepted conservative approach in most situations. When hysterectomy is necessary for benign conditions, removal of the uterus is technically less complicated in the nonpregnant state.
Procedure
The technique for hysterectomy is described in another chapter, but some points are especially pertinent to its performance immediately after cesarean or vaginal delivery. In general, blood is conserved if the uterine wound for cesarean is rapidly closed before beginning the hysterectomy. Normal ovaries should be preserved, and the operator should be aware that the relative shortening of the utero-ovarian ligament at term necessitates extra care in the placement of clamps and sutures in this area. The increased vascularity of the pregnant uterus requires considerable care in the correct placement of clamps and sutures.
In the uterus at term, it can be difficult to determine by palpation the location of the cervix when performing a hysterectomy. Because of this difficulty, sometimes portions of the cervix are inadvertently left behind. Clips or clamps placed vaginally on the cervix preoperatively can be more easily palpated, or a vertical incision can be made in the lower uterine segment and extended caudad until the limits of the cervix can be identified. Drainage of the pelvic cavity may be necessary, depending on the adequacy of hemostasis. In emergent situations or when the patient is unstable, a supracervical hysterectomy is simpler and quicker and may be preferable to total hysterectomy.
Summary
Cesarean delivery has contributed greatly to the low maternal and infant morbidity and mortality rates in modern obstetrics. Indications have broadened, and presently there is a debate over whether elective cesareans when requested by the patient are appropriate. VBAC is successful in many women. Although rare, uterine rupture is the most serious complication associated with VBAC. Proper selection and close monitoring of labor are warranted in all VBAC patients.
P.503

Summary Points
  • The current cesarean delivery rate in the United States is >30%.
  • While the rate of cesarean delivery has been rising, the rate of cerebral palsy remains unchanged.
  • The incidence of placenta previa or placenta accreta progressively increases and is 3%, 11%, 40%, 61%, and 67% for the first, second, third, fourth, and fifth cesarean deliveries, respectively.
  • The ACOG considers it ethical to perform a patient-choice cesarean if the physician believes that the overall health of the patient and fetus is greater with cesarean than with vaginal birth.
Suggested Readings
American College of Obstetricians and Gynecologists. Assessment of fetal lung maturity. ACOG Educational Bulletin No. 230. 1996; issue 1.
American College of Obstetricians and Gynecologists. Induction of labor. ACOG Practice Bulletin No. 10, November, 1999.
American College of Obstetricians and Gynecologists. Surgery and patient choice. In: Ethics in obstetrics and gynecology, 2nd ed. Washington, DC: Author, 2004;21–25.
American College of Obstetricians and Gynecologists. Task Force on Cesarean Delivery Rates. Evaluation of cesarean delivery. Washington, DC: Author, 2006.
Baskett TF. Emergency obstetric hysterectomy. J Obstet Gynecol 2003;23:353–355.
Cahill AG, Macones GA. Vaginal birth after cesarean: evidence-based practice. Clin Obstet Gynecol 2007;50(2):518–525.
Centers for Disease Control and Prevention. Births: preliminary data for 2004 (National Vital Statistics Reports, Vol. 54, No. 4). Atlanta, GA: Author, 2005.
Flamm BL, Goings JR, Liu Y, et al. Elective repeat cesarean versus trial of labor: a prospective multicenter study. Obstet Gynecol 1994;83:927.
Flamm BL, Quilligan EJ. Cearean section. Guidelines for appropriate utilization. New York: Springer-Verlag, 1995.
Hankins GDV, Clark SL, Cunningham FG, et al. Cesarean section. In: Operative obstetrics. Norwalk, CT: Appleton & Lange, 1995: 301–332.
Hawkins JL, Gibbs CP, Orleans M, et al. Obstetric anesthesia work force survey, 1981 versus 1992. Anesthesiology 1997;87:135.
Hayman RC, Arulkumarian S, Steer PJ. Uterine compression sutures: surgical management of postpartum hemorrhage. Obstet Gynecol 2002;99:502–506.
Hong TM, Tseng HS, Lee RC, et al. Uterine artery embolization: an effective treatment for intractable obstetrical hemorrhage. Clin Radiol 2004;59:96–101.
Landon MB, Hauth JC, Leveno KJ, et al. Maternal and perinatal outcomes associated with a trial of labor after prior cesarean delivery. N Engl J Med 2004;351:2581–2589.
Macones GA, Hausman N, Edelstein R, et al. Predicting outcomes of trials of labor in women attempting vaginal birth after cesarean section. Am J Obstet Gynecol 2001;184:409–413.
National Institutes of Health. Cesarean delivery on maternal request. State-of-the-Science Conference Statement, March 27—29, 2006. Obstet Gynecol 2006;107:1386–1397.
Phelan JR, Clark SL, eds. Cesarean delivery. New York: Elsevier Science Publishing, 1988.
Reyes-Ceja L, Cabrera R, Insfran E, et al. Pregnancy following previous uterine rupture. Obstet Gynecol 1969;34:387.
Ritchie EH. Pregnancy after uterine rupture of the pregnant uterus.J Obstet Gynaecol Br Commonw 1971;78:642.
Scott JR. Avoiding labor problems during vaginal birth after cesarean delivery. Clin Obstet Gynecol 1997;40:533.
Scott JR. Mandatory trial of labor after cesarean delivery: an alternative viewpoint. Obstet Gynecol 1991;77:811.
Silver RM, Landon MB, Rouse DJ, et al. Maternal morbidity associated with multiple repeat cesarean deliveries. Obstet Gynecol 2006;107:1226–1232.
Villar J, Valladares E, Wojdyla D, et al. Caesarean delivery rates and pregnancy outcomes: the 2005 WHO global survey on maternal and perinatal health in Latin America. Lancet 2006;367:1819–1829.
Weber A. Elective cesarean delivery: the pelvic perspective. Clin Obstet Gynecol 2007;50(2):510–517.
Zupancic Salek S, Sokolic V, Sanjug J, et al. Successful use of recombinant factor VIIa for massive bleeding after caesarean section due to HELLP syndrome. Acta Haematol 2002;108:162–163.


> Table of Contents > 28 - Psychologic Disorders of Pregnancy and the Postpartum Period
28
Psychologic Disorders of Pregnancy and the Postpartum Period
Michael W. O'Hara
Lisa S. Segre
Depressive and anxiety disorders are common during pregnancy and the postpartum period. These disorders may impair the woman's self-care during pregnancy and negatively affect her parenting after delivery. The patterns of presentation vary widely. Depressive and anxiety disorders may exist before the pregnancy, or they may develop during pregnancy or after delivery. Sometimes, they are quite apparent to the obstetrician examining an obviously sad or anxious woman. Often, they are not obvious because women may conceal emotional disturbance for reasons that include stigma, fear of the baby being taken away, not recognizing that she has a psychiatric disorder, or simply not wanting to bother the doctor. Women with severe mental illness who become pregnant usually are already under the care of a psychiatrist. However, some women develop a “postpartum psychosis” within a few weeks of delivery. Although a previous history of psychosis is the most significant risk factor, the majority of women experiencing a psychotic episode after delivery have no significant history of psychiatric illness. Thus, the tasks of the obstetrician with respect to these disorders are to (a) understand their nature, risk factors, and consequences for the mother and fetus or child; (b) detect and assess for them during clinical visits; (c) educate patients and families; and (d) make effective referrals and/or manage clinical care of these disorders.
In the first part of this chapter, perinatal psychiatric disorders are described, including their clinical presentation, prevalence, effects, and management in an obstetric setting. Because the detection of these disorders is not reliably accomplished by direct observation alone, the second part of this chapter will describe patient education and screening approaches feasible for an obstetrics office setting.
Postpartum Blues
Description
In the early postpartum period, many women experience a mild mood disturbance referred to as “postpartum blues.” Symptoms often are most noticeable between days 3 and 5 postpartum and typically last anywhere from several hours to several days. Figure 28.1 illustrates this pattern. It shows daily mood ratings of a sample of pregnant and postpartum women at several time points in late pregnancy and the early postpartum period. By day 2 after delivery, women experience negative mood at about the same level as comparable women who have not recently delivered a child. Negative mood increases, peaking at day 6 postpartum. It is interesting to note that mood is, on average, more negative late in pregnancy than at the time in the postpartum period during which the blues peaks in intensity. Finally, although the term blues primarily connotes sadness, it is not a form of mild depression. It might best be considered a problem in affect regulation. Prominent symptoms include mood lability, irritability, interpersonal hypersensitivity, insomnia, anxiety, tearfulness, and even elation.
Because the blues is common and almost always occurs in close proximity to childbirth, the phenomenon is considered normal and probably hormonally driven, though
P.505

research is inconclusive in this respect. The literature does suggest that women with a history of depression are at increased risk for the blues and that the blues is itself a risk factor for later depression. These and other findings suggest that the blues may lie within the spectrum of affective disorders.
Figure 28.1 Visual Analogue Scale negative mood scale scores for childbearing and nonchildbearing subjects during pregnancy and after delivery. (VAS, Visual Analog Scale.) (From
O'Hara MW, Zekoski EM, Philipps LH et al. Controlled prospective study of postpartum mood disorders: comparison of childbearing and nonchildbearing women. J Abnorm Psychol 1990;99:3–15
.)
Prevalence and Effects
Because there is no single accepted definition of the blues, estimates of its prevalence have varied considerably, ranging from 26% to 84%. Table 28.1 includes two definitions of the blues, the Pitt and the Handley criteria. The Pitt criteria will identify about half of postpartum women as experiencing the blues, while the Handley criteria will identify about a quarter of women as experiencing the blues. Generally, the blues lasts no more than a few days, requires no treatment, and is not associated with negative sequelae. However, in some cases, what appears to be the postpartum blues is actually the beginning of a depressive episode, which is discussed in the section on Perinatal Depression.
TABLE 28.1 Definitions of Blues Based on Pitt and Handley Criteria
Pitt Criteria for the Blues
Period lasting at least part of day (in the first week to 10 days postpartum) when woman felt very depressed and tearful.
Handley Criteria for the Blues
At least four of the following seven symptoms in the first week to 10 days postpartum:
  1. Dysphoric mood for at least part of 1 day
  2. Mood lability (easily changing mood) that definitely is noticeable to the woman
  3. Crying frequently over at least 1 day
  4. Anxiety that definitely is noticeable to the woman
  5. Insomnia with at least a 1-hour delay over 3 days
  6. Appetite decrease that definitely is noticeable to the woman
  7. Irritability increase that definitely is noticeable to the woman
Clinical Management
Prenatal education about the frequency, normality, and the symptoms of this mild mood disturbance will help new mothers and their families keep the blues in proper perspective (i.e., recognize that the blues is a common phenomenon, that it passes quickly, and that there are no consequences). It is especially important to provide this type of normalizing information to women who experience the blues to relieve any guilt feelings or fears they may have because they are unexpectedly experiencing negative feelings about the new baby. This education can occur in childbirth preparation classes, by nurses or physicians during prenatal visits, and on the maternity ward. Patients should be instructed that if their “blues” continues beyond a week's period and they do not seem to be feeling better by the end of the second week postpartum, they should contact their obstetrician or primary care physician. The patient actually may be in the early stages of a major depression, which requires prompt treatment.
Perinatal Depression
Depression may preexist the pregnancy or begin at any time during pregnancy or the postpartum period. It is a devastating disorder that robs women of their joy and energy and creates impairment in self-care and parenting. There often is confusion surrounding this term. Major depression that occurs in the postpartum period usually is referred to as “postpartum depression.” The term postpartum depression does not exist in the diagnostic nomenclature and, in fact, often is erroneously used to refer to cases of the postpartum blues and postpartum psychosis as well as any other mood disturbance (including anxiety) that are prevalent in the postpartum period. The Diagnostic and Statistical Manual of the American Psychiatric Association (DSM-IV-TR) includes “postpartum onset” as a “course specifier” if the episode of major depression begins in the first 4 weeks after delivery. In clinical practice, however, the diagnosis is applied to a major depressive episode within the first year of childbirth.
The adjective postpartum before depression also is misleading, implying that there is something about childbirth or the early postpartum period that causes or contributes to the onset of a depressive episode. Although this may be true for postpartum psychosis (see later discussion), the empirical evidence linking childbirth per se to the onset
P.506

of depression is at best equivocal. Several studies (admittedly with relatively small sample sizes) comparing rates of depression in postpartum and nonpostpartum women have found little evidence of elevated rates of depression associated with childbirth. Nevertheless, depression is common in the postpartum period (and pregnancy) and should be treated. Epidemiologic research confirms that the period of highest risk for depression among women is in the age range of 18 to 45 years, the years during which most women will bear children. These data also suggest that the obstetrician–gynecologist should be alert to depression even in the context of yearly exams.
Description
The diagnosis of major depression requires the presence of either sad mood or the loss of interest and pleasure in usual activities along with four additional symptoms (Table 28.2). These symptoms must be present for more days than not over a 2-week period, must represent a change from previous functioning, and must cause significant distress or impairment in social or occupational functioning. Minor depression refers to an episode of at least 2-weeks duration in which there are two or more but less than five symptoms, (including sad mood or loss of interest). Other requirements are the same as for major depression except that the requirement for impairment in functioning is somewhat less than that for major depression.
Prevalence
Estimates based on recent meta-analyses suggest that 18.4% of women will experience a major or minor depression at some point during pregnancy, and for major depression it is 12.7%. The period prevalence for major and minor depression during the first 3 months postpartum is 19.2%, and for major depression it is 7.1%. The rates for incident episodes in pregnancy and the postpartum period are similar, 14.5% and 6.5%, respectively. Rates of depression are higher in populations that have significant risk factors, such as women with history of depression or women living in poverty.
TABLE 28.2 Criteria for Major Depressive Episode
  1. A total of five symptoms that includes depressed mood and/or loss of interest or pleasure that have been present every day or nearly every day for at least 2 weeks and represents a change in usual functioning
    1. Depressed mood
    2. Markedly diminished interest or pleasure in all or nearly all activities
    3. Significant weight loss or weight gain or significant decrease or increase in appetite
    4. Insomnia or hypersomnia
    5. Psychomotor agitation or retardation
    6. Fatigue or loss of energy
    7. Feelings of worthlessness or inappropriate guilt
    8. Diminished ability to think or concentrate
    9. Recurrent thoughts of death or suicide
  2. Significant distress or impairment in functioning
  3. Symptoms not due to direct effects of a substance or a general medical condition
  4. Symptoms not due to normal bereavement
Effects
Depressed women relative to nondepressed women during pregnancy use more alcohol, tobacco, and drugs of abuse, and they have poorer nutrition. Depressed pregnant women also are more likely to experience nausea and vomiting, prolonged sick leave during pregnancy, and increased visits to the obstetrician. There is evidence that depressed and anxious women have higher rates of operative deliveries and are at increased risk for preterm delivery and low birth weight. Finally, infants of depressed mothers are more likely to be admitted to a neonatal care unit and have lower scores on neurologic development scales.
After the infant's birth, depressed mothers are less likely to engage in positive maternal safety practices such as using electrical outlet coverings or placing the child in a car seat. Depressed mothers interact with their infants in ways that are less sensitive, more negative, and less stimulating than nondepressed mothers. These suboptimal parental practices have a negative effect on child development—toddlers of depressed mothers have poorer social and emotional development as demonstrated by increased likelihood of insecure attachments, unfavorable self-concepts, and delays in intellectual development. Maternal depression also is associated with increased risk of child abuse. Because women may experience depression chronically, these deleterious consequences for children persist over time and include internalizing and externalizing behavior problems as well as depression during adolescence and young adulthood.
Risk Factors
Depression and its risk factors can be best understood within a biopsychosocial framework. Some women inherit a susceptibility to depression that is manifest in emotion or affect regulation. Indicators of a basic vulnerability to depression include a personal and family history of depression and related disorders. Other risk factors are more social in nature (Table 28.3). Determination of the presence of these factors early in pregnancy will alert the clinician to the need to develop plans to follow “at-risk” patients more carefully than normally would be the case (i.e., using key interview questions or using simple screening tools). Although there is no simple algorithm linking the number of risk factors to likelihood of depression, it is the case that the greater the number of risk factors (particularly those
P.507

reflecting biologic vulnerability), the greater the likelihood that an episode of depression will develop.
TABLE 28.3 Risk Factors for Perinatal Depression
Risk Factors | Comments
Previous perinatal depression | Critical risk factor
Personal history of depression or anxiety outside of perinatal period | Critical risk factor
Depression during pregnancy | Depression often will continue or reemerge after delivery
Family history of depression | Note serious depression, particularly if there has been treatment
History of premenstrual dysphoric disorder | —
Young maternal age | Adolescents are at high risk
Low income/poverty | —
Poor marital relationship | —
Poor relationship with mother | —
Poor social support, particularly that provided by the partner | May be important for women who live at a great distance from their family
Stressful life events over the past 6 to 12 months | Examples include relocation, loss of income, death of family member
Trauma related to pregnancy or birth | Examples include emergency cesarean section, significant tearing
Severe postpartum fatigue | Sleep deprivation can play a role
Interpersonal violence in past or present | Domestic violence will continue during pregnancy
Special Populations
Immigrant women represent an at-risk group. These women face several issues relevant to their risk for depression. In some cases, they are cut off from their normal sources of support, both in terms of cultural supports and family supports. Moreover, these women may experience conflicts between typical American practices and norms reflecting their native culture. Complicating this picture is the fact that Western concepts of psychologic depression do not always map on well to non-Western understandings of depression. For example, in some cultures, only the most seriously mentally ill individuals are identified and receive care. As a consequence, women may be reluctant to acknowledge that they might be unwell because of the associated stigma.
The key for the clinician is to understand as well as possible the patient's expectations about pregnancy, childbirth, and the early postpartum period. Asking questions that illuminate possible gaps between expectations and likely reality will be helpful in preparing patients and identifying those at risk for depression. Also, the clinician should be prepared to provide education about depression and other disorders to increase the likelihood that a patient will accept help if required.
Poverty is a marker for both personal and environmental characteristics that put women at risk for depression. Poor women are likely to experience environmental stressors such as substandard housing, unsafe neighborhoods, unreliable transportation, unstable employment or unemployment, and lack of adequate child care. All of these circumstances increase the likelihood that a woman will become depressed during pregnancy or after delivery. These risk factors are exacerbated if the woman does not have a good social support network of family and friends and if she already has young children living at home.
There are many other groups that have special circumstances that put them at risk for depression. Women in lesbian relationships who have children may face social disapproval in some communities. Women with disabilities will face special challenges in parenting that if not successfully negotiated will increase their risk for depression. Finally, women who have experienced miscarriages, have lost children at a young age, or who have finally succeeded in conceiving after a long period of infertility may have unrealistic expectations about their life after the birth of the child. The larger the gap between personal expectations and the reality of parenting, the greater the likelihood that a woman will experience depression.
Treatment
Antidepressant medication often is used to treat depression during pregnancy and the postpartum period. The most commonly used medicines are selective serotonin reuptake inhibitors (SSRIs) and tricyclic antidepressants (TCAs). Relatively few controlled trials have evaluated antidepressants for use during the postpartum period, and there have been no controlled trials of antidepressants during pregnancy. The little research that has been done suggests that antidepressants are efficacious during pregnancy and the postpartum period—conclusions that also are supported by open trials and case reports.
There is considerable controversy regarding the safety of antidepressant medications for use during pregnancy and breast-feeding. Although there is no evidence of significant teratogenic effects of SSRIs and TCAs, there is some evidence of minor anomalies associated with some of the SSRIs as well as some evidence of withdrawal or toxicity symptoms in infants after delivery associated with maternal use of SSRIs. With regard to breast-feeding, there is increasing evidence that SSRIs and TCAs are relatively safe, particularly for older infants. Decisions regarding use of medication during pregnancy and breast-feeding should be made in consultation with the patient, recognizing that untreated depression carries its own risks for the mother
P.508

and fetus or infant that may be more significant than risks associated with medication use.
Psychologic interventions are effective for depression during pregnancy and the postpartum period. Interpersonal Psychotherapy (IPT), which has been validated for the treatment of major depression in the general population, is efficacious for depression during pregnancy and the postpartum period. Cognitive-behavioral therapy, which has been widely disseminated and is effective for major depression, also is likely to be efficacious for postpartum depression. Brief supportive counseling delivered by nonmental health professionals (usually nurses) has been validated in several European studies. This approach has particular merit because it is much less costly to deliver than conventional psychotherapies, and it is more likely to be acceptable to women who may resist treatment by mental health professionals. Brief supportive counseling and other interventions that are implemented by individuals who are not professional therapists should only be used with women who are suffering from mild to moderate depression. These women should be followed by their obstetrician as well.
Postpartum Psychosis
Description
Recognized since the time of Hippocrates, psychosis in the early postpartum period is dramatic and unsettling. Postpartum psychosis is believed to be a variant of bipolar disorder. Because postpartum psychosis significantly impairs a woman's ability to function normally, it requires prompt identification and inpatient treatment. Typically, the symptoms of postpartum psychosis emerge rapidly within the first 2 to 4 postpartum weeks and often are evident on the maternity ward. Figure 28.2 displays data regarding hospitalizations for psychosis for a cohort of 54,087 women using a 4-year window (2 years before to 2 years after childbirth). The peaking of admissions in the period immediately following delivery is highly significant and dramatically reflects the fact that the first 90 days after childbirth represents the period of highest risk in a woman's life to have a psychotic episode.
Figure 28.2 Risk for hospitalization for psychosis associated with childbirth. (From
Kendell R, Chalmers J, Platz C. Epidemiology of puerperal psychoses. Br J Psychiatry. 1987;150:662–673
.)
Clinical presentation of postpartum psychosis includes severely depressed mood; disorganized thinking; psychotic thoughts (e.g., delusions of reference, persecution, jealousy, and grandiosity); and visual, tactile, or olfactory hallucinations. Reflecting hypomania or frank mania that is common in bipolar disorder, many women with postpartum psychosis will show evidence of sleeplessness and high activity levels. The vast majority of these psychoses reflect bipolar disorder or psychotic depression. Postpartum psychosis has a rapid onset and can be associated with tragic outcome. Tragically, suicide is a leading cause of death among women in the postpartum period. A large proportion of these women will have experienced a postpartum psychosis.
Prevalence and Risk Factors
Postpartum psychosis is relatively rare, with estimates in the general population ranging between 1 and 4 women in 1,000 births. The major risk factors for postpartum psychosis are past history of postpartum psychosis, bipolar disorder, or schizoaffective disorder, which is associated with an increase in risk from 1 episode of postpartum psychosis in 500 deliveries to approximately 1 episode in 2 to 5 deliveries. Women with a history of bipolar disorder who have a first-degree relative who has had postpartum psychosis have a greater than 50% risk of experiencing a postpartum psychosis.
Treatment
Postpartum psychoses typically have a rapid onset, with the afflicted woman often being a danger to herself and her child. As a consequence, immediate inpatient hospitalization usually is indicated. Because postpartum psychoses generally present as bipolar disorder, the most common treatment is a mood stabilizer such as lithium or valproic acid or an atypical antipsychotic agent such as olanzapine or risperidone. Adjunctive psychotherapy may be indicated after the patient has stabilized. Goals for psychotherapy
P.509

in the context of postpartum psychosis include assisting the patient in regulating her mood and activity; developing or restoring her confidence in parenting; and developing skills to manage life stressors, including problematic relationships (e.g., those with the husband and/or extended family).
Perinatal Anxiety
Worry and anxiety are normal during pregnancy and the postpartum period. Women, particularly first-time mothers, face many uncertainties. Common worries of pregnant women include fears of fetal abnormality or death of the infant, being inadequate as a mother, and the physical pain of childbirth. After childbirth, new mothers commonly worry about their infant's health and safety, about being criticized in their new role as a mother, and about not having enough support.
Anxiety disorders represent clear departures from these normal concerns, are highly comorbid with depressive disorders, and are frequent in women of childbearing age. Relative to depression, there has been little research on puerperal anxiety disorders. The prevalence of generalized anxiety disorder (GAD) in the first 2 months of the postpartum period is about 8%. Comparable estimates for obsessive-compulsive disorder (OCD) and panic disorder (PD) are 3% and about 1.5%, respectively. The prevalence rate for GAD is higher than typical rates found in the community. The rates for OCD and PD are comparable to community rates.
Effects
Because anxiety and depressive disorders are highly comorbid both at the diagnostic and symptom levels, it has been difficult to tease apart the effects of anxiety and depression. Almost all of the effects on pregnancy outcomes and most of the effects associated with depression in the postpartum period are found with anxiety as well. In addition, there is evidence that independent of depression, children exposed to prenatal maternal stress display significantly more behavioral and emotional problems at 4 years of age, even after statistically controlling for postpartum maternal anxiety; antenatal, obstetric, and socioeconomic risks; and antenatal and postpartum depression. Moreover, these negative effects of exposure to maternal anxiety extend into adolescence and may affect the functioning of the hypothalamic–pituitary–adrenal (HPA) axis long term, resulting in poor affect regulation in these young adults.
Specific Anxiety Disorders
GAD is a chronic disorder characterized by uncontrollable excessive worry or anxiety (Table 28.4). It is sometimes difficult to distinguish from normal worries during pregnancy. Three diagnostic features help to make this distinction. First, in GAD, worrying is not limited to a single domain; second, it interferes with daily functioning; and, third, it is not triggered by a specific event.
TABLE 28.4 Generalized Anxiety Disorder
  1. Excessive anxiety or worry about a variety of events or activities over at least 6 months occurring on most days.
  2. Patient finds it difficult to control worry
  3. At least three of the following six symptoms that occur on most days:
    1. Restlessness, feeling keyed up
    2. Fatigue
    3. Difficulty concentrating, mind going blank
    4. Irritability
    5. Muscle tension
    6. Sleep disturbance
  4. Anxiety not primarily focused on features of another psychiatric disorder, such as panic attack
  5. Significant distress or impairment in functioning
  6. Symptoms not due to direct effects of a substance or a general medical condition
  7. Does not occur exclusively in context of another disorder such as major depression
OCD is characterized by recurrent obsessions or compulsions that are either time consuming or cause marked distress or significant impairment and are recognized by the afflicted as unreasonable. Puerperal OCD is specifically characterized by the preponderance of intrusive aggressive obsessional thoughts (e.g., stabbing the infant, putting the infant in the microwave, throwing the infant down the stairs or out of the window, or sexually abusing the infant). As opposed to women suffering from puerperal psychosis, women with OCD consider these intrusive thoughts to be frightening and unwelcome (ego dystonic). Although obsessive thoughts generally lead to compulsive rituals outside of the postpartum period, this link is weaker in postpartum OCD. New mothers who suffer from OCD tend to simply avoid their infant (e.g., returning prematurely to work, spending large amounts of time out of the home, and avoiding giving the child a bath). One exception, however, is among new mothers who experience worry about their infant's health or safety that goes beyond ordinary worries and concerns. They often report excessive checking of the infant at night and during the day. This obsessionality also can result in the woman frequently contacting the infant's primary care provider with concerns about the baby. OCD is likely to be underreported out of fear that their infant will be removed from the home. However, once identified and treated with psychotropic medication, the symptoms typically diminish or resolve. Cognitive-behavioral therapy also appears to be effective for OCD; however, there are no treatment trials of OCD during the postpartum period.
P.510

PD is characterized by the experience of at least one unexpected panic attack (a period of intense fear) and somatic symptoms (at least four) such as palpitations, sweating, and trembling or shaking. Because some of the associated somatic symptoms (e.g., feeling of choking or chest pain) are so distressing, women with PD often will harbor fears of having an undetected and life-threatening illness. Patients with PD often overutilize health care services and typically are not reassured by negative clinical results.
Treatment
The management of anxiety disorders during pregnancy and the postpartum period is similar to that for depression. Antidepressant medication commonly is used for anxiety disorders It sometimes is supplemented with benzodiazepines in cases of severe anxiety.
Patient Education and Screening
The effective management of perinatal emotional health can be feasibly accomplished in an obstetric office setting by introducing four routine procedures. First, women should be provided educational information about their emotional health and the symptoms of perinatal mood disorders during early prenatal visits. There are many educational resources on the Internet in the form of brochures and educational materials for women and their families, including a brochure developed by the American College of Obstetrics and Gynecology (ACOG), which can be used for clinician–patient and family discussion and can be given to patients and family members (refer to the Suggested Readings section). Although the primary goal of education is to inform patients of the common symptoms of these disorders, a secondary purpose is to make the discussion of emotional health a routine and acceptable part of the prenatal visit.
Second, routine risk assessment will help to identify patients who will require subsequent monitoring. Most women without a personal or family history of psychologic disorders will successfully navigate pregnancy and the birth of their child, leaving only a few who require special attention. To identify women at risk, it is important to ask questions during early prenatal visits regarding a woman's personal and family psychiatric history and other psychosocial risk factors (Table 28.5). These questions are designed to identify women who may need to be followed more closely than the average patient or women who need to be referred to a psychiatrist for additional support and monitoring during pregnancy and the postpartum period. The major risk factors are previous personal or family history of depression, anxiety, bipolar illness, and any psychotic illness including postpartum psychosis. These women may increase their risk further by discontinuing medication (either unilaterally or in consultation with their physician) because of concern about the effects of medication on the fetus. Routine risk assessment of all women early in the antenatal period and the development of protocols for women at risk can therefore help to detect risk in these unsuspecting cases and avert tragic consequences.
Third, all patients should be screened for depression at least once during pregnancy and once in the postpartum period. The postpartum follow-up visit usually is a good time to do a screen for depression. Consistent with this standard, the U.S. Preventive Services Task Force recommends screening adults for depression in clinical practices that have systems in place to assure accurate diagnosis, effective treatment, and follow-up. Further supporting regular screening during pregnancy and the postpartum period is a 2006 New Jersey state law mandating depression screening during pregnancy, on the maternity ward, and at a postpartum visit. Despite these recommendations, many postpartum depressions will be missed because they begin after the woman's last visit to the obstetrician. Women should therefore be encouraged to contact the obstetrician if emotional problems develop later in the postpartum period.
Women who have already been educated about perinatal mood disorders in an early prenatal visit usually will be accepting of depression screening later in pregnancy and at the postpartum visit. Depression screening can be feasibly accomplished by utilizing one of the widely used screening tools. The Edinburgh Postnatal Depression Scale (EPDS) and the Postpartum Depression Screening Scale (PDSS) were both developed and validated as screens for perinatal depression. The Patient Health Questionnaire (PHQ-9) was designed to screen for depression in general primary care settings, but it is also appropriate for depression screening during pregnancy and in the postpartum period. The procedures for routine depression screening utilizing the EPDS are described in Figures 28.3 and 28.4. In addition to the implementation of these simple procedures, routine depression screening also requires the development of a network of mental health professionals (both psychiatrists and psychotherapists such as psychologists and social workers) for referral and follow-up. This referral network is especially important for the obstetrician who prefers not to personally manage the treatment of depression or other mental health problems and for those cases that are more complicated, reflect severe symptoms, or do not respond to first-line treatment with an antidepressant.
Finally, along with assessing risk and doing screening, it is important for the physician to evaluate and rule out potential physical causes of depression or anxiety symptoms, notably hypo- or hyperthyroidism or other medical conditions that lead to symptoms that mimic depression or anxiety. Prescribed medications and drugs of abuse also may be responsible for producing depression and anxiety symptoms.
P.511

TABLE 28.5 Risk Assessment Interview
Target Risk Factor | Examples of Questions | Comments
History of depression or anxiety | Have you ever been treated (as an outpatient or an inpatient) for depression or anxiety with medication or counseling or psychotherapy? Have you ever had a period lasting 2 weeks or more when you were depressed or sad or during which you lost interest in your usual activities? Did you find it hard to function normally during this period? | If the episode is ongoing, you will want to inquire about current treatment. A referral to a psychiatrist or counselor may be indicated.
History of bipolar disorder or psychosis | Have you ever been treated for bipolar disorder or what is sometimes called manic-depressive disorder? Have you ever had a period during which you were seeing or hearing things that other people could not see or hear? Have you ever believed things that other people found unusual? | These questions may already have been answered by asking about depression and anxiety. Here you are asking about indications of hallucinations or delusions in the past. Be sure to inquire if these disorders occurred during pregnancy or the postpartum period.
Family history of psychiatric illness | Have your parents or siblings: … ever been treated for a psychiatric disorder? … ever been treated for bipolar disorder or what is sometimes called manic-depressive disorder? … ever had a period during which they were seeing or hearing things that other people could not see or hear? … or ever believed things that other people found unusual? | Here you are interested in serious psychiatric illness in family members. Be sure to inquire about postpartum episodes in mothers or sisters.
Social support | Do you have concerns about the support that you will receive after the baby comes from your husband (partner) or from your other family members or your friends? | Be alert to significant marital conflict or domestic abuse. Be alert to circumstances in which a woman has very little local support from family and friends.
Stressful life events | Are you anticipating or have you experienced any significant events such as death or serious illness of a family member, loss of income, or the need to move your household? | Negative life events can overwhelm the coping abilities of women who are already struggling to manage their current life responsibilities.
Other risk factors |  | You might ask about any of the factors described in Table 28.3 if you believe that they might be relevant for your patient.
Figure 28.3 Routine depression screening procedures for the Edinburgh Postnatal Depression Scale.
P.512

Figure 28.4 Edinburgh Postnatal Depression Scale. © 1987 The Royal College of Psychiatrists. The Edinburgh Postnatal Depression Scale may be photocopied by individual researchers or clinicians for their own use without seeking permission from the publishers. The scale must be copied in full and all copies must acknowledge the following source:
Cox JL, Holden JM, and Sagovsky R. (1987). Detection of postnatal depression. Development of the 10-item Edinburgh Postnatal Depression Scale. British Journal of Psychiatry, 150, 782–786
. Written permission must be obtained from the Royal College of Psychiatrists for copying and distribution to others or for republication (in print, online or by any other medium.) Note: Questions 1, 2, and 4 are scored 0–3, remaining questions are scored 3–0.
P.513

Women often develop a significant trust in their obstetrician during this rather vulnerable and important time in their lives. Because of this trust, obstetricians are well situated to implement these practices of risk assessment, formal screening, clinical management, and clinical referral to ensure the emotional health of their patients.
Summary Points
  • Depressive and anxiety disorders are common during pregnancy and the postpartum period. The obstetrician has a significant role in the detection and treatment of these disorders.
  • Postpartum blues, common in the first week after delivery, often is experienced as a dysregulation of mood that usually diminishes within a few days. There are no significant sequelae, and it does not require treatment.
  • Depressions during pregnancy and the postpartum period range from mild to severe and are diagnosed based on DSM-IV criteria for major and minor depression. The period prevalence for minor and major depression during pregnancy is 18.4%, and for the first 3 months postpartum it is 19.2%.
  • Personal history of depression or anxiety, significant social stress, and poorly functioning social networks are major risk factors for depression during pregnancy and the postpartum period.
  • Medical and psychologic interventions are effective for postpartum depression.
  • Postpartum psychosis is a rare and extremely serious disorder characterized by psychotic symptoms such as hallucinations and delusions. It usually presents as bipolar disorder and typically requires inpatient treatment. Past history of psychosis or bipolar disorder increases the risk.
  • Anxiety disorders often occur with depression in pregnant and postpartum women. Significant anxiety during pregnancy can have deleterious long-term consequences for the infant.
  • Obstetrical providers should educate patients about emotional health during pregnancy and the postpartum period. All patients should be screened for depression at least once during pregnancy and once during the postpartum period.
Suggested Readings
Patient Education
American College of Obstetrics and Gynecology. Postpartum depression. Available at: http://www.acog.org/publications/patient_education/bp091.cfm.
American Psychiatric Association. Let's talk facts about depression. Available at: http://www.healthyminds.org/multimedia/depression.pdf.
Health Resources and Services Administration. Depression during and after pregnancy. Available at: http://www.mchb.hrsa.gov/pregnancyandbeyond/depression/. This booklet is an excellent resource for women and their families, and print copies can be ordered from the HRSA Information Center 1-888-275-4772.
Minnesota Department of Health. Postpartum depression educational materials. Available at: http://156.98.150.11/divs/fh/mch/fhv/strategies/ppd/index.html.
New Jersey Department of Health and Senior Services. Brochures. Available at: http://www.state.nj.us/health/fhs/ppd/brochure.shtml.
Postpartum Support International. Available at: http://www.postpartum.net/.
Perinatal Mood Disorders
Gavin NI, Gaynes BN, Lohr KN, et al. Perinatal depression: a systematic review of prevalence and incidence. Obstet Gynecol 2005;106:1071–1083.
Henshaw C. Mood disturbance in the early puerperium: a review. Arch Wom Men Health 2003;6(Suppl 2):s33–s42.
Levey L, Ragan K, Hower-Hartley A, et al. Psychiatric disorders in pregnancy. Neurol Clin 2004;22:863–893.
Munk-Olsen T, Laursen TM, Pedersen CB, et al. New parents and mental disorders: a population-based register study. JAMA 2006;296:2582–2589.
Ross LE, McLean LM. Anxiety disorders during pregnancy and the postpartum period: a systematic review. J Clin Psychiatry 2006;67:1285–1298.
Wisner KL, Parry BL, Piontek CM. Postpartum depression. N Engl J Med 2002;347:194–199.
Postpartum Psychosis/Bipolar Disorder
Cohen LS, Altshuler LL, Harlow BL, et al. Relapse of major depression during pregnancy in women who maintain or discontinue antidepressant treatment. JAMA 2006;295:499–507.
Lewis G. (ed.) Why Mothers Die. 2000–2002: The Sixth Report of Confidential Enquiries into Maternal Deaths in the United Kingdom, London: RCOG Press (2004) (http://www.cemach.org.uk/publications/saving_mothers_Lives_Report_2000–2002.aspx).
Sit D, Rothschild AJ, Wisner KL. A review of postpartum psychosis. J Womens Health 2006;15:352–368.
Screening
American College of Obstetrics and Gynecology. Psychosocial risk factors: perinatal screening and intervention. ACOG Committee Opinion No. 343. Obstet Gynecol YEAR;108:469–477.
Cox J, Holden J. Perinatal mental health: a guide to the Edinburgh Postnatal Depression Scale. London: Gaskell, 2003.
Gordon TEJ, Cardone IA, Kim JJ, et al. Universal screening in an academic medical center. Obstet Gynecol 2006;107:342–347.
Jones I, Craddock N. Bipolar disorder and childbirth: the importance of recognising risk. Br J Psychiatry 2005;186:453–454.
Lang AJ, Stein MB. Screening for anxiety in primary care: why bother? Gen Hosp Psychiatry 2002;24:365–366.
U.S. Preventive Services Task Force. Screening for depression, 2002. Available at: http://www.ahrq.gov/clinic/uspstf/uspsdepr.htm#related.
Treatment of Perinatal Mood Disorders: Medication
American College of Obstetrics and Gynecology. Treatment with selective serotonin reuptake inhibitors during pregnancy. ACOG Committee Opinion No. 354. Obstet Gynecol 2006;108:1601–1603.
Gentile S. The safety of newer antidepressants in pregnancy and breastfeeding. Drug Saf 2005;28:137–152.
Henry AL, Beach AJ, Stowe ZN, et al. The fetus and maternal depression: implications for antenatal treatment guidelines. Clin Obstet Gynecol 2004;47:535–546.
Rubinow DR. Antidepressant treatment during pregnancy: between Scylla and Charybdis. Am J Psychiatry 2006;163:954–956.
P.514

Yonkers KA, Wisner KL, Stowe Z, et al. Management of bipolar disorder during pregnancy and the postpartum period. Am J Psychiatry 2004;161:608–620.
Treatment of Perinatal Mood Disorders: Psychotherapy
Cooper PJ, Murray L, Wilson A, et al. Controlled trial of the short- and long-term effect of psychological treatment of post-partum depression I. Impact on maternal mood. Br J Psychiatry 2003;182:412–419.
O'Hara MW, Stuart S, Gorman L, et al. Efficacy of Interpersonal Psychotherapy for postpartum depression. Arch Gen Psychiatry 2000;57:1039–1045.
Segre LS, Stuart S, O'Hara MW Interpersonal Psychotherapy for antenatal and postpartum depression. Prim Psychiatry 2004;11:52–56.
Stuart S, O'Hara MW, Gorman LL. The prevention and psychotherapeutic treatment of postpartum depression. Arch Wom Men Health 2003;6(Suppl 2):S57–S69.
Zlotnick C, Miller IW, Pearlstein T, et al. A preventive intervention for pregnant women on public assistance at risk for postpartum depression. Am J Psychiatry 2006;163:1443–1445.
Reference Books
Nonacs R. A deeper shade of blue: a woman's guide to recognizing and treating depression in her childbearing years. New York: Simon & Schuster, 2006. A self-help book for women explaining the issues associated with perinatal depression and providing practical techniques of managing stress as well as describing treatment options.
Steiner M, Yonkers KA, Eriksson E, eds. Mood disorders in women. London: Martin Dunitz, 2000. This book provides a description of the broad range of perinatal mood disorders and includes chapters on neurochemistry, epidemiology, and treatment.


> Table of Contents > 29 - Office Gynecology and Surgical Procedures
29
Office Gynecology and Surgical Procedures
Marian D. Damewood
William R. Keye Jr.
Charles C. Coddington III
The number of women in the United States is approximately 153 million and increasing. Women in their reproductive years represent 49% of the total, with those under age 15 at 20% and those over 50 at 31%. The number of postmenopausal women is projected to increase to 52 million in 2010 and 62 million in 2020. The entire female population is estimated to grow over 17% in the next 20 years.
Gynecologists have a major role in the provision of health care for women, with changes in technology, patient expectations, office procedures, and health care delivery formats providing new challenges. The number, percentage, and characteristics of patients who receive care exclusively from gynecologists are increasing. Thus, the complexity and details of the gynecologic history and examination are of great importance in women's health care. Gynecologic procedures that primarily were performed in the hospital setting can now be performed in the office, such as transvaginal ultrasound with saline infusion sonography (SIS), decreasing the number of hospital-based diagnostic procedures. These changes in the specialty of gynecology coupled with recent demands on the medical community for cost control has stimulated the trend for more outpatient care and office-based surgery. The technology to perform minor gynecologic surgical procedures in an office setting or procedure room is readily available. This chapter will discuss the gynecologic history and examination and review a number of procedures that may, with the appropriate facilities and patient selection, be performed in an office surgical setting.
Preventive Care
A great deal of gynecologic care is preventative and depends on population characteristics, risk profiles, epidemiology, and statistics for screening programs. Annual examinations may be recorded on data sheets containing “check-off” lists for preventive services. An example of this type of form is available at the American College of Obstetricians and Gynecologists (ACOG) website (http:// www.acog.com). Reminder systems for follow-up visits for Papanicolaou (Pap) smears and mammograms can help to integrate disease prevention and health maintenance into gynecologic practice. In addition, gynecologists play a major role in screening for domestic violence, depression, injury, and other psychosocial concerns as well as sexual dysfunction. Counseling practices for sexually transmitted diseases (STDs) human immunodeficiency virus (HIV), and human papillomavirus (HPV) infection has changed markedly over the past 2 decades.
In June 2006, the Food and Drug Administration (FDA) licensed the first HPV vaccine developed to prevent cervical cancer and other diseases in females caused by HPV infection. The quadrivalent vaccine labeled as Gardasil® protects against four HPV subtypes (6, 11, 16, 18). These types are responsible for approximately 70% of cervical cancers and 90% of genital warts. Indications at this time include the use of this vaccine in females ages 9 to 26 years. Ideally, it should be administered before the onset of sexual activity but may be useful afterward as well. The vaccine has been tested in over 11,000 women worldwide, with studies noting that there are no serious side effects. Clinical trials have
P.516

demonstrated close to 100% efficacy in preventing cervical, vulvar, and vaginal precancers as well as genital warts caused by the four HPV types. If the patient is already infected by one of the HPV types, the vaccine will not prevent disease from that type but will prevent against the remainder. Current studies suggest that the vaccine is effective for at least 5 years.
Additional preventative measures include genetic screening for some forms of breast and ovarian cancer, which could result in the assimilation of routine genetics into gynecologic office practice. In addition, postmenopausal women have a variety of preventive health needs including breast and cervical cancer screening and primary care such as cholesterol screening and smoking cessation. This health care interaction begins with the gynecologic history and follows up with physical examination, along with office diagnostic procedures.
Medical History
Women who want to be actively involved in decisions regarding their gynecologic care usually expect physicians to use the history to obtain information concerning not only medical issues but also concerns regarding family history, cancer risk, sexual partners, or significant personal and social issues. The quality of the medical care provided by a physician, as well as the type of the relationship between the physician and patient, may be determined largely by the depth of the gynecologic history.
A comprehensive history and physical examination should be performed on each new patient. It is important to establish a database on each patient, along with a physician–patient relationship based on good communication. Scheduling should permit dedicated time for new patient bookings to allow sufficient time to obtain the information, perform an examination, provide the management plan, and allow for health education. Many preprinted history and physical examination forms exist, some of which may be obtained at the ACOG website, including the Women's Health Record for initial and long-term follow up office care. Some physicians prefer to use patient-directed history forms, others use an assistant or nurse, and still others prefer to take the history personally. Multiple studies have documented that personally directed questioning is more productive than the use of patient questionnaires. Understanding the preventive medicine needs based on family history, patient history and lifestyle, and integrated functional medical investigations is important. The development of personal preventive programs impacts the ongoing health and wellness relationship.
Once a good database has been established, updates should include any changes in gynecologic or pregnancy history. Additional surgery, accidents, hospitalizations, new medications, or allergies should be added. Any changes in family history should be noted. This type of history taking, both for new and established patients, results in a well-organized, problem-oriented medical record. Besides obtaining the historical details, it is important to understand why the patient is seeking care in the gynecologist's office. In addition to understanding and meeting patients' needs, physicians must be prepared to do a medical evaluation in a physically and emotionally comfortable setting, making the visit as comfortable and informative as possible so that women leave the office calm and with their questions answered. This is achieved by an understanding attitude and an ability to listen.
Several things can be done when obtaining a history to reduce patients' anxiety.
  • The history should be obtained in as comfortable and private a setting as possible. Many patients prefer to be clothed and seated at the same level as the physician, especially if they are meeting for the first time. Other patients may choose to change into an examination robe before seeing the physician if the visit is for a follow-up examination. Under most circumstances, patients should be interviewed alone. Exceptions may be made for children, adolescents, and mentally impaired women or at the specific request to have an attendant or a family member present. Even in these situations, it usually is a good idea to give patients the opportunity of speaking privately.
  • The initial portion of the interview should be designed to put patients at ease. This often can be accomplished by discussing neutral and nonmedical subjects, such as recent recreational activities, employment, and family. The discussion should be viewed not merely as a means of relaxing patients but also as an opportunity for gathering information about their psychologic and social backgrounds.
  • Physicians should not make assumptions about patients' backgrounds. For example, a clinician usually assumes that all adult female patients are sexually active and heterosexual. Either assumption or both may be incorrect. By asking neutral, open-ended questions (e.g., “Are you sexually active?” and “Are you having sex with men?”), physicians let patients know that these assumptions have not been made.
  • An appropriate length of time should be scheduled to allow a patient to tell her story without being hurried or interrupted. Interruptions from phone calls or office staff should be avoided, if at all possible, so that the patient has the physician's undivided attention.
  • Patients should be made to feel that they have the respect of the physician. This means that they will have the opportunity of sharing in the decision-making process, will not be forced to endure unwanted pain, will have what they tell the physician held in strict confidence, and are free to ask questions. Patient satisfaction is related to the
    P.517

    time required to get an appointment, the patient mix in the reception area, the length of waiting time in the reception or examination room, the attitude of the office staff, and the billing procedures.
In this age of rapidly expanding medical knowledge and an emphasis on preventive health care, it is ironic that there is widespread dissatisfaction in physician–patient relationships. There is increasing evidence that a physician's attitude influences not only patient compliance but also the ultimate effect of therapy. The first step in effective communication is establishing a good physician–patient relationship. Research in human relations has demonstrated that a rapport is most readily established if physicians possess and display certain qualities including empathy, respect, non-possessive warmth, genuineness, non-judgmental acceptance, kindness, and interest. These qualities are common to all effective counselors and can be learned by most clinicians. They reinforce these qualities by summarizing their understanding of patients' problems in terms that patients can understand. The communication of warmth, kindness, and interest is, for the most part, non-verbal. Examples of nonverbal communication that convey these qualities include maintaining eye contact, having a relaxed open posture, facing the patient, leaning toward the patient, showing a facial expression consistent with the patient's predominant emotion, and having a modulated, nonmechanical tone of voice.
The history provides information about the total patient and is perhaps the most important part of the gynecologic evaluation. In most cases, it provides the data to establish a tentative diagnosis before the physical examination. If the gynecologic history is sufficiently comprehensive, it should in many cases permit a physician to narrow the likely diagnoses. Like a hospital chart, the office chart is a legal and medical record. As such, it is subject to subpoena, and whatever is recorded in it may someday need to be defended in court. It should not contain extraneous or casually entered material, and the notes should be sufficiently complete that the case can be reconstructed readily.
The gynecologic history should include the following information:
  • Chief complaint
    • Primary problem
    • Duration
    • Severity
    • Precipitating and ameliorating factors
    • Occurrence in relation to other events (e.g., menstrual cycle, coital activity, gastrointestinal activity, voiding, other pertinent functions)
    • History of similar symptom
    • Outcome of previous therapies
    • Impact on the patient's quality of life, self-image, relationship with family, and daily activities
    • Role of other stresses in the chief complaint
  • Menstrual history
    • Age at menarche
    • Date of onset of last normal menstrual period
    • Timing of menstrual periods
    • Duration and quantity (i.e., number of pads used per day) of flow
    • Degree of discomfort
    • Premenstrual symptoms
    • Contraception (i.e., current and past methods)
  • Obstetric history
    • Number of pregnancies
    • Number of living children
    • Number of abortions, spontaneous or induced
    • History of previous pregnancies (i.e., duration of pregnancy, antepartum complications, duration of labor, type of delivery, anesthesia used, intrapartum complications, postpartum complications, hospital, physician)
    • Perinatal status of fetuses (i.e., birth weights, early growth and development of children, including feeding habits, growth, overall well-being, current status)
    • History of infertility (evaluation, diagnosis, treatment, outcome)
  • Medical historys
    • Allergies
    • Medications currently used
    • Past and current medical problems
    • Hospitalizations (reason, date, outcome)
    • Vaccinations (type, date), including HPV vaccine
  • Surgical history
    • Operative procedures (i.e., outcome, complications)
  • Review of systems
    • Pulmonary
    • Cardiovascular
    • Gastrointestinal
    • Urinary
    • Vascular
    • Neurologic
    • Endocrinologic
    • Immunologic
  • Breast symptoms
    • Masses
    • Galactorrhea
    • Pain
    • Family history
  • Social history
    • Exercise
    • Dietary habits (including calcium or folic acid supplementation)
    • Drug use
    • Alcohol use
    • Smoking habits
    • Marital status
    • Number of years married
      • P.518

    • Sexual history (partners, contraception, protection from STDs)
    • Occupational history (i.e., exposure to environmental toxins, ionizing radiation, infectious agents)
    • Emotional, physical, or sexual abuse
  • Family history
    • Significant medical and surgical disorders in family members
Chief Complaint
It often is effective to begin the history with an open-ended question concerning the symptoms that patients may have. This gives them the opportunity to describe their symptoms and concerns in their own words. Less information will be obtained if the interviewer asks only focused, closed-ended questions to which patients can answer only yes or no. Some clinicians find it helpful to have an outline of questions about the gynecologic history to obtain all the necessary information.
The following questions are typical of a gynecologic history:
  • What were the circumstances at the time the problem began (i.e., time, place, activity, cycles)?
  • What has been the sequence of events? (Having a calendar to refer to is often helpful.)
  • Have you had this problem before? Can you describe the previous occurrence and what led to its disappearance?
  • To what extent is the problem interfering with your daily life and the life of your family?
  • Have you had previous evaluations or treatments? (Records from previous physicians may be helpful.)
  • Why did you seek evaluation for the problem now?
  • What questions do you want answered today? What do you expect and want from today's visit?
Menstrual History
The cycle interval is counted from the first day of menstrual flow of one cycle to the first day of next menstrual flow. There is a wide range of normal, and a recent change in the usual pattern may be a more reliable sign of a problem than the absolute interval. Although 28-day cycles are the median, only a small percentage of women have cycles of that length. The normal range for ovulatory cycles is between 24 and 35 days.
Duration of flow is usually 4 to 6 days. Estimating the amount of menstrual flow by history is difficult. The average blood loss is 30 mL (range 10 to 80 mL). The need to frequently change saturated tampons or pads (i.e., more often than one per hour for 6 or more hours) and the passage of many or large blood clots usually are signs of excessive blood flow.
Some degree of dysmenorrhea is common. It usually begins just before or soon after the onset of bleeding and subsides by day 2 or 3 of flow. The discomfort is characteristically lower midline and often is associated with backache and, in primary dysmenorrhea, with systemic symptoms such as lightheadedness, diarrhea, nausea, and headache. Mittelschmerz, or midcycle unilateral pelvic pain at the time of ovulation, usually is mild and seldom lasts for more than 1 or 2 days. It is important to ask whether or not there is bleeding between menstrual periods and whether this occurs after coitus. Intermenstrual bleeding is a characteristic sign of cervical cancer, although it also is present with benign lesions such as cervical polyps and fibroids or infection.
Finally, physicians should inquire about the presence of premenstrual syndrome (PMS). The symptoms experienced by women with PMS may be physical, emotional, and behavioral. The most common of the physical symptoms are fatigue, headache, abdominal bloating, breast tenderness and swelling, acne, joint pain, constipation, and recurring herpetic or yeast infections. Although these physical symptoms often are uncomfortable, most women with moderate to severe PMS complain most about their premenstrual emotional symptoms, especially depression, anxiety, hostility, irritability, rapid mood changes, altered libido, and sensitivity to rejection. Women with PMS also may experience changes in behavior, including physical or verbal abuse of others, suicide attempts, withdrawal, craving for or intolerance of alcohol, craving for sugar or chocolate, and binge eating. Many women report that long-standing or severe PMS causes psychologic or social problems that may be as disruptive as the premenstrual symptoms themselves.
Sexual History
The screening for sexual history is designed to determine whether major sexual problems exist that need in-depth evaluation and therapy and whether the patient should be referred elsewhere for more intensive evaluation. In an attempt to put patients at ease, physicians can begin the sexual history by prefacing questions with statements such as “Most people experience….” or “Because sexual problems can develop as part of other gynecologic problems….” If physicians can convey a willingness to help, patients are more likely to discuss problems. In addition, the screening history should begin with a discussion of topics that are unlikely to provoke anxiety. For example, questions about the occurrence of pain during intercourse are less likely to cause anxiety than questions about orgasmic function or noncoital sexual practices.
With these principles in mind, physicians can begin with a general question, such as “Are you having any sexual problems?” If the response is non-committal, a more specific question, for example, “Are you satisfied with the frequency of sexual relations?” can be posed. If a problem is identified,
P.519

physicians can proceed to the problem-oriented sexual history and ask about the date of onset, severity, previous evaluation and treatment, the results of such treatment, conditions that diminish or exacerbate the problem, the patient's response to the problem, and the effect of the problem on the patient's relationship with her partner. To conclude the screening history, physicians should invite patients to discuss concerns that have not been covered by the screening history. Even if a patient denies having any problems, the screening history is of value because it demonstrates the physician's willingness to discuss sexual problems.
The problem-oriented history is designed to differentiate organic from psychogenic sexual problems, determine the complexity of the problem, determine the need for referral of the patient to a more sophisticated sexual counselor, and provide information for the formulation of a treatment program if the physician elects to treat the patient. The problem-oriented sexual history should include onset, severity, course, conditions increasing the severity of the problem, prior evaluation and treatment if any, and the impact on the patient and her sexual or marital relationship. A treatment or referral can be formulated on the basis of discussion of these and related questions.
It is important to obtain a history of STDs. Physicians should tactfully question patients about past episodes of STDs, sexual practices, number of sexual partners, background of sexual partners, use of barrier forms of contraception, intravenous drug use, previous blood transfusions, genital lesions, persistent vaginal discharge, and pelvic pain. The discussion of STDs provides an opportunity to discuss modes of prevention, including the safe sex practice and the use of barrier methods of contraception when the sexual history of a partner is unknown.
Psychosocial History
Health care providers can play a vital role in identifying women who are victims of psychologic, physical, or sexual abuse. Unfortunately, women who are abused are often hesitant to acknowledge it. Questions should include the following:
  • Are you or have ever been in a relationship in which you have been physically hurt or threatened by a partner?
  • Have you ever been forced to have sex against your will?
  • Has your partner ever destroyed things that you care about?
  • Are you or have you ever been in a relationship in which you were treated badly?
If the answer to any of these questions is yes, the physical examination may reveal signs of physical abuse. In addition, many abused women may report chronic pain, sleep or appetite disorders, and frequent vaginal and urinary infections. One may suspect an abusive relationship if the patient's partner is present at every office visit, insists on staying close to the patient, and answers questions directed to her. Once abuse is recognized, the physician must acknowledge the problem and direct the woman to an appropriate community resource. Inquiry about the woman's safety should be made before she leaves the office. Some physicians obtain wallet-sized cards or brochures from local agencies that provide support and protection for battered women and place them in the restrooms. This provides an option for those women who would not acknowledge abuse when asked by their health care providers.
Depression is another very common condition that may be detected during an annual gynecologic examination. The potential life-threatening nature of depression and the availability of effective antidepressant medications with few side effects make it even more important to diagnose depression. To aid in diagnosing depression, physicians can ask the following questions:
  • Have you lost interest in the things you used to enjoy?
  • Do you feel sad, “blue,” or “down in the dumps”?
  • Do you have feelings of guilt or worthlessness?
  • Do you have thoughts of death or suicide?
  • Are you sleeping too much, or do you have difficulty falling or staying asleep?
  • Do you have a loss of energy and feel tired all the time?
An affirmative answer to one or more of these questions may indicate the patient is depressed and a candidate for psychotherapy or drug therapy. More than 50% of depressed individuals will respond to antidepressant therapy.
Adolescent History
As the percentage of adolescents increases, gynecologists find themselves dealing with problems unique to the 13- to 19-year-old age group. These include menstrual and breast disorders, pubertal development problems, and the challenges presented by sexually active adolescents. Over 50% of high school students, male and female, have had sexual intercourse, and less than half have reported that they used contraception the last time they had intercourse. The frequency of adolescent sexual activity and its consequences mean that gynecologists caring for adolescents certainly will encounter gynecologic problems such as STDs and pregnancy among their young patients. Gynecologists who provide such care to adolescents, particularly with respect to history taking, need to know their specific needs, with particular importance placed on confidentiality. The gynecologist must be prepared to handle multiple issues related to pubertal development, sexuality, self-esteem, and body image and approach the adolescent patient in a somewhat different manner than that used for adults. This includes having the parent present with young women, 14 years of age or less, during history taking and speaking to the adolescent first when she is fully clothed. If the adolescent refuses to have the parent or mother present, the physician may ask the young woman's permission to speak to her mother or guardian with respect to important issues,
P.520

especially those requiring treatment. A detailed educational pamphlet on the first gynecologic visit is available at the ACOG website.
Gynecologic Examination
The pelvic examination is one of the most commonly performed medical procedures and is considered a highly unpleasant experience by most women. Aspects of the pelvic examination, such as genital exposure, make it likely that women will have feelings of anxiety, vulnerability, apprehension, or fear. It is important that the gynecologist observes a woman's behavior, which will communicate her feelings and possibly anxieties. A complete physical examination most commonly is performed at the first visit. In order to reduce anxiety, patients should be encouraged to give feedback to the physician during the examination, especially when the examination causes pain. Description of the examination, including which portions may include mild to moderate discomfort (such as the rectal examination), should be given to the patient beforehand. When the physician enters the room, the patient should be sitting up on the examination table with the examination gown completely covering her. During the physical examination, a female chaperone, either a nurse or medical assistant, must be present. This woman can assist the physician and also lend psychologic support to the patient. The patient should be asked to lie down and place her feet in the stirrups, and the physician should be at the level of the patient's head, speaking to her when her position is changed. This dialog may include the physician asking the patient about her symptoms, location of any pain, or other pertinent questions. Studies evaluating anxiety in women with respect to pelvic examinations have found those who have had a less positive first experience have higher anxiety levels with their gynecologists.
A general impression should be recorded of patient's nutritional state, distribution and proportion of body fat, texture and condition of skin and hair, presence of facial or excessive body hair, acne, abnormal nevi (>5 mm, asymmetric outline, variable pigmentation, and indistinct borders), and any specific physical features. The patient's hair is examined for cleanliness, texture, and scalp health. The eye examination may include ophthalmoscopy to detect retinal aberrations. The patient's nose, throat, and teeth also can be checked. Finally, the anterior cervical, posterior cervical, and supraclavicular nodes, as well as the thyroid gland, should be palpated.
Hypertension is the most common chronic disease in women over 50 years of age. Therefore, every woman, especially one over 50, should have her blood pressure measured with her annual gynecologic examination. Careful cardiac auscultation may be performed as part of the gynecologic examination. Mitral valve prolapse (MVP), the most common cardiac condition diagnosed by auscultation in asymptomatic women, can be problematic during surgery or pregnancy. From the back, a curvature of the vertebral column can be assessed by observation and palpation.
Examination of the Breasts
The breast examination begins with a breast-oriented history. Patients are asked whether they have noted any lumps, pain, discharge, or other changes in their breasts. They also should be asked about breast surgery, date and results of the last mammogram, current and past hormone use, and family history of breast cancer. The axillary and supraclavicular nodes are then palpated. The breasts should be examined with patients both sitting or standing and lying supine. In the vertical position, the nipples and inframammary folds are evaluated for asymmetry. The examiner looks for elevation of one nipple, flattening of one breast, dimpling of the skin, or asymmetry by having patients raise both arms above the head and lean forward and then contract the pectoral muscles with hands on hips. Then, with patients in the supine position with one arm above the head, all quadrants of each breast are felt with the flat part of the distal phalanges of the fingers. The subareolar area also should be palpated, because up to 15% of carcinomas occur under the areola. The axillary and supraclavicular areas should be palpated for enlarged or tender lymph nodes. The nipples and adjacent areolar tissue are then compressed in an effort to express fluid from the nipple. The examination of the breasts should conclude with a description of the examination results and a recommendation for follow-up physical or imaging examinations.
Gynecologists as primary care physicians have the responsibility for screening mammography. A diagnostic approach to the breast, including clinical breast examination, possible fine-needle aspiration, and mammography, may be implemented by the gynecologist and performed with findings of a breast mass or suspicious area. Ongoing discussion has addressed the value of screening mammography with respect to breast cancer mortality. Studies have noted that mammograms can be lifesaving and that recommendations for gynecologists based on all available information are to urge all women to follow the advice of their physicians and obtain mammograms per current clinical guidelines.
Examination of the Abdomen
Patients should be positioned supine, with arms against the body to relax the abdominal musculature. If necessary to obtain adequate relaxation, the knees can be elevated and flexed. In a methodical and consistent manner, all quadrants of the abdomen should be palpated. Relaxation of the abdomen to evaluate a suspected mass can be assisted by having patients breathe deeply and then exhale. After all quadrants have been examined, the inguinal nodes should be palpated. Asking about the origin of abdominal scars
P.521

may provide information that was not elicited during the history.
Bulging of the flanks suggests free abdominal fluid, but thin-walled ovarian cysts and irregularly shaped uterine leiomyomata may have a similar clinical picture. Although large ovarian cysts and leiomyomata most commonly cause protrusion of the anterior abdominal wall, there are many confusing exceptions. Percussion for areas of flatness or tympany and for shifting dullness may aid in determining whether the distension is caused by intraperitoneal fluid or by intestinal gas. Auscultation is useful in differentiating among a large tumor and distended bowel.
Examination of the Extremities
Examination of the lower extremities supplies important information regarding the cardiovascular system. Any edema or varicosities should be noted. In a patient with congenital absence of the vagina, evidence of muscle atrophy in the extremities should be sought because such patients may have nerve root compression secondary to congenital vertebral anomalies. The peripheral pulses and reflexes also may be evaluated at this time. Examination of the calves and ankles for melanomas or dysplastic nevi is advisable.
Pelvic Examination
The first examination of the female genitourinary system often takes place in the neonatal period. An examination is indicated at any age when abnormal bleeding or pelvic symptoms are present, there are questions about primary or secondary sexual development, or sexual activity is being initiated. For teenagers, the first pelvic examination should probably occur at 18 years of age or at the initiation of sexual activity, whichever comes first. Examinations usually are repeated at yearly intervals, at which time a Pap smear should be performed in addition to a pelvic examination and a screening for breast cancer and hypertension in the later reproductive years.
The pelvic examination provides physicians with an opportunity to answer questions and to educate with respect to pelvic anatomy, physical development, and sexual function. Patients often are reassured if the physician carries on a running dialogue, describing the findings, asking and answering questions, and demonstrating on occasion the physical findings with the aid of a handheld mirror. To maximize the educational aspects of an examination, clinicians can (a) describe all procedures in advance; (b) maintain eye contact with patients during the examination, whenever possible; and (c) explain all findings clearly.
The pelvic examination is performed with the patient lying on her back with both knees flexed. The buttocks are positioned at the edge of the examining table, and the feet are supported by stirrups. This position allows the necessary exposure of the pelvic organs. Traditionally, patients have been placed with the head and body in a horizontal position. This position does not allow maintaining eye contact and increases a patient's sense of vulnerability. The alternative, assuming the availability of an adjustable examination table, is to elevate the head of the table at an angle between 30 and 90 degrees. There are no apparent technical disadvantages to this alternative position, and many patients find it easier to relax, actually making the bimanual part of the examination more accurate. The patient should empty her bladder just before the examination.
The minimal equipment needed to perform a pelvic examination includes a good light source, a speculum of the correct size, a nonsterile glove, and a water-soluble lubricant. Additional supplies that should be available in the examination room include a variety of speculum sizes, materials to obtain cytologic samples including fixatives, various culture media, large cotton-tipped swabs, pH indicator paper, and screening tests for fecal occult blood. Specialized examinations require other specific equipment.
The pelvic examination begins with inspection of the vulva. Physicians should note and record evidence of developmental abnormalities as well as the general state of cleanliness, discharge, hair growth and distribution, and abnormalities of the skin, including tumors, ulcerations, scratch marks, rashes, and minor lacerations or bruises. Vulvar varicosities or hemorrhoids also should be noted. A careful inspection of the skin folds, vulva, and pubic hair may reveal occult lesions or infection. The vulva should be palpated for subcutaneous lesions. The labia are then spread, and the condition of the hymen and vulvovaginal skin and the size of the clitoris are noted. The examination should be performed in a systematic manner and include the labia majora, labia minora, vestibule, urethral opening, periurethral glands, Bartholin glands, perineum, anus, and perianal areas. With an index finger in the outer vagina and the thumb on the perineum, the labia and urethra are palpated for masses or tenderness. Patients are asked to contract the muscles of the vaginal opening to assess the tone of the levator muscles and the degree of perineal support and then to strain to reveal the presence of a urethrocele, cystocele, rectocele, enterocele, or vaginal or cervical prolapse.
The vagina should first be inspected with the aid of a speculum. Specula come in various sizes, and an appropriate size should be selected, using the largest size that is comfortable and provides the best visualization. Painless insertion of the speculum may be aided by several techniques. First, the muscles at the opening of the vagina may be relaxed by gentle downward pressure with one or two fingers. The speculum may be moistened with warm water before insertion, but other types of lubricants should be avoided if cultures or cytologic samples are to be collected. The speculum blades should be inserted obliquely, not vertically, through the introitus; immediately rotated to the horizontal plane; and then slowly opened after the vaginal apex is reached. The vaginal walls and cervix should
P.522

be inspected for lesions. Any vaginal discharge should be assessed for volume, color, consistency, and odor. The endocervical mucus also should be examined. Samples for cervical or vaginal cytologic examination and cultures and direct microscopic examination of the vaginal or cervical discharge should be obtained as indicated. Before the speculum is removed, the cervix should be evaluated for ectropion, erosion, infection, discharge, lacerations, polyps, ulcerations, and tumors. As the speculum is removed, with the patient bearing down, the degree of vaginal wall relaxation and uterine prolapse can be assessed. With the speculum removed and the patient still bearing down, they physician can screen for stress incontinence.
The technique for the bimanual examination is shown in Figures 29.1,29.2,29.3,29.4,29.5. After the speculum has been withdrawn, the physician should gently insert the index and middle fingers along the posterior wall of the vagina. At the same time, the other hand is placed on the patient's abdomen in the midline. The first palpable structure is the cervix. Next is the uterine fundus. The bimanual technique can outline its position, size, shape, consistency, and degree of mobility. Uterine or cervical mobility can be assessed further by placing the fingers on one side of the uterus and moving them to the contralateral side. This can be done on both the right and left sides to detect chronic or acute inflammatory changes and fixation. The other hand is then placed on one lower quadrant of the abdomen and slowly moved inferiorly and medially to meet the fingers of the hand examining the vagina. In this way, adnexal structures on that side can be appreciated. The degree of adherence of an adnexal structure to the uterus often can be ascertained. Enlargement, consistency, and position of ovaries and tubes can be noted. The ovary is a sensitive structure, and patients differ in tolerance to palpation. The contralateral side should be examined similarly. Finally, the vaginal walls and adjacent structures (bladder and rectum) are palpated. The glove of the hand used for vaginal examination is then replaced with a clean glove for the rectovaginal or rectal examination.
Figure 29.1 Bimanual examination, first step. The fingers that are placed in the vagina to feel the consistency and symmetry of the cervix and its axis in relation to the axis of the vagina. They then elevate the uterus toward the abdominal wall so that the total length of the uterus can be determined. (From
Duncan AS. In: Bourne A, ed. British gynaecological practice. Philadelphia: FA Davis Co, 1955
; drawn by G. McHugh, with permission.)
Figure 29.2 Bimanual examination, second step. The fingers examining the vagina are moved into the anterior fornix to permit palpation of the uterine corpus. If the abdominal wall is thin and well relaxed, it is possible to define even minor irregularities in the contour or consistency of the uterus. Third step: With the fingers still in the anterior fornix and with the aid of the hand palpating the abdomen, the uterus is moved gently toward a retroverted position and then from side to side to determine its mobility and the presence or absence of pain on movement of the uterus. (From
Duncan AS. In: Bourne A, ed. British gynaecological practice. Philadelphia: FA Davis Co, 1955
; drawn by G. McHugh, with permission.)
The rectal examination is uncomfortable, but it can be made less so if the physician gently places a finger into the anal opening, requests that the patient valsalva and wait for the anal sphincter to relax before proceeding. The middle finger is inserted into the rectum and the index finger into the vagina. The tone and symmetry of the sphincter are determined. The parametrial tissue is then palpated between the index finger in the vagina and the middle finger in the rectum. Finally, the posterior uterine surface, adnexal areas, uterosacral ligaments, and pouch of Douglas, along with the ano-rectal area, are palpated. The rectovaginal examination enhances the evaluation of cul-de-sac or ovarian pathology. Particles of hard fecal material may interfere with an accurate examination.
Additional important information can be gathered from a separate rectal examination. Exerting pressure against the perineum allows introduction of the index finger. Hemorrhoids, polyps, and tumors of the rectum may be felt. The rectal examination can be assisted by placing one hand on the lower abdomen to make it a bimanual procedure. This examination is useful when a vaginal examination is
P.523

impossible, such as in infants and children. The rectal wall is palpated throughout its circumference and as far as the finger permits. Almost one half of all rectosigmoid cancers can be detected by this palpation. The finger also can explore the surface of each pelvic wall, feeling for enlarged nodes or other abnormalities. Any fecal material can be tested for occult blood. Following the rectal examination, the patient is instructed to slide up on the table while the lower one third of the table is replaced. The examiner can answer any questions about the examination and then step out of the room while the patient dresses. Physicians should always wash their hands after examining a patient.
Figure 29.3 If the fingertips of both hands come together when carrying out the second step of the bimanual examination, it can be concluded that the uterus is retroverted; the fingers in the vagina are then moved to the posterior fornix to outline symmetry, consistency, and mobility of the retroverted corpus. (From
Duncan AS. In: Bourne A, ed. British gynaecological practice. Philadelphia: FA Davis Co, 1955
; drawn by G. McHugh, with permission.)
Figure 29.4 Bimanual examination, fourth step. To outline the adnexa, the fingers examining the vagina are moved to the right fornix, and the examiner attempts to bring the fingers of both hands together at a point presumed to be superior to the fallopian tube and ovary. (From
Duncan AS. In: Bourne A, ed. British gynaecological practice. Philadelphia: FA Davis Co, 1955
; drawn by G. McHugh, with permission.)
Figure 29.5 Bimanual examination, fifth step. When the fingers of both hands are quite close together (it is desirable but not always possible to approximate these fingers), they are then moved gently toward the examiner so that the adnexa slip between the fingers and can be outlined. (From
Duncan AS. In: Bourne A, ed. British gynaecological practice. Philadelphia: FA Davis Co, 1955
; drawn by G. McHugh, with permission.)
Physical examination can be recorded electronically or on preprinted forms as shown on the ACOG website and should be organized according to the following elements:
  • Perineum—lacerations, scarring
  • External genitalia—stage of development, color, lesions, Bartholin glands
  • Vestibule—Skene glands, urethral orifice, hymenal ring
  • Vagina—color, lesions, leucorrhea, tone, rugae
  • Cervix—shape, consistency, mobility, parity, lesions
  • Uterus—position, mobility, size, shape, consistency
  • Adnexa—position, mobility, masses, tenderness
  • Rectovaginal examination—confirmation of pelvic findings
  • Rectal examination—additional findings, occult blood
Back in the consultation room, the findings, diagnoses, and plans for therapy are explained to the patient in terms that she can understand. This is especially important when surgery is contemplated, because the nuances of an operation may be unclear to patients. The physician should explain carefully what the patient may expect if any special diagnostic or therapeutic procedures were performed, such as bleeding after cervical biopsy. In some situations, patients may be instructed to abstain from sexual activity
P.524

for a specific length of time. The importance of a follow-up examination should be stressed. Prescriptions for medications should be detailed adequately and restrictions on refills stated explicitly.
Diagnostic Procedures
Pap Smear
The diagnosis of precancerous lesions of the cervix is based on periodic cytologic screening of the cervix. Despite extensive debates regarding the optimal frequency and accuracy of the Pap smear, it has become the standard method of screening. In addition to cancer screening, the Pap smear also can be used to assess hormonal status and to assist in identifying sexually transmitted pathogens, such as herpes simplex, HPV, Chlamydia trachomatis, and Trichomonas vaginalis as well as benign conditions. Pap smears should be obtained at periodic intervals in women after they reach the age of 18 or become sexually active, whichever comes first. They should be obtained yearly, especially in women who have had coitus with more than one sexual partner, began to have coitus as an adolescent, or have a history of an STD. A Pap smear should be performed annually in women who have had a hysterectomy for pelvic cancer or in situ disease, although it may not be necessary in women who have had a hysterectomy for benign disease.
After visualizing the cervix, a plastic or wooden spatula is used to scrape the squamocolumnar junction and any areas on the cervix or vagina that look suspicious (Fig. 29.6). In premenopausal women, the squamocolumnar junction is likely to be within the endocervical canal. The spatula is wiped on a clean glass slide, and the slide is sprayed immediately with a fixative (i.e., alcohol and ether) before the cells dry. A second specimen is taken from the endocervix with a cotton-tipped applicator or cytobrush that is placed into the endocervical canal and rotated 360 degrees three to five times. The cytobrush is more effective than a cotton swab in obtaining endocervical cells. The cells are then transferred to the slide, and a fixative is used to preserve the cellular material. The slide, previously labeled to identify its source, is then sent for cytologic evaluation.
Figure 29.6 Pap smear. A: Cells obtained from transformation zone using an Ayers spatula. B: Cells obtained from the cervix by using a cytobrush.
Studies evaluating automated preparation systems versus conventional cervical cytologic preparation have shown excellent cellular presentation and superior sensitivity for automated systems compared with conventional techniques. Thin-layer cytology for Pap smears has become widely accepted during the last decade, addressing some of the imperfections with traditional Pap smear screening. In traditional Pap smear screening, there is a 5% to 10% false-negative result rate. Yearly testing decreases the possibility of a false-negative result for any particular woman. The thin-layer liquid-based cytology, or “thin prep,” appears to decrease the false-negative rate by picking up more potentially precancerous changes. Thin-layer cytologic preparation is made by submerging the sample in a vial of liquid fixative and mixing the cells in the solution. This avoids difficulties with the fixative, piled up cells, and air drying common to smears on glass. The thin prep also appears to decrease the false-positive rate from inflammatory conditions. The atypical squamous cells of undetermined significance to squamous:intraepithelial cell ratio was reduced by 54% in a thin-prep group. Controversy still exists as to the optimal cytologic screening approach.
Testing for Vaginitis
Although normal vaginal secretions are clear or white, homogenous, and odorless, with vaginitis there may be an abnormal discharge, vulvar irritation, dysuria, and vaginal odor. The majority of cases of vaginitis are due to bacterial vaginosis, vaginal candidiasis, T. vaginalis, or atrophic vaginitis. Additionally, STDs such as gonorrhea and chlamydia may cause an abnormal vaginal discharge. Detailed history should include the description of the discharge, presence or absence of odor, duration of symptoms, sexual history, and history of infections. Standard office procedures include preparation of a wet mount, with material from the swab or the speculum placed on each end of a plain microscope slide, and microscopic examination to assess for bacterial vaginosis. Patients with bacterial vaginosis complain of thin white, yellow, or gray vaginal discharge, commonly with a musty or fishy odor. The pH of the vaginal fluid is usually 5.0 or 6.0. Clue cells on the microscope slide on saline wet mount are described as vaginal squamous epithelial cells that have bacteria adhering to the membrane, giving them a speckled appearance as the focus shifts. Treatment of symptomatic patients and pregnant patients is routinely recommended. T. vaginalis may be diagnosed by a saline wet mount showing polymorphonuclear
P.525

leukocytes and motile flagellating organisms. The female partner complains of copious frothy yellow to green vaginal discharge. The patient and sexual partner should be treated simultaneously. Atrophic vaginitis is seen often in postmenopausal women and may be associated with a blood-tinged discharge. Evidence of atrophy on the vulvar vaginal examination may be present. The saline wet mount shows numerous leukocytes with small, round epithelial cells. Topical therapy usually is prescribed, although oral therapy can be utilized. Patients who have vulvar itching and a thick, white, curdlike discharge usually have vaginal candidiasis. The diagnosis is confirmed by examining a slide treated with 10% potassium hydroxide, with a sample of the discharge showing filaments, hyphae, or spores. Topical therapy usually is undertaken with oral antifungals saved for resistant infections or immunocompromised women.
Colposcopy
Colposcopy aids in examining the visible portion of the female reproductive tract (i.e., vulva, vagina, cervix) once a cytologic abnormality has been identified. This technique complements cytologic evaluation and localizes the source of abnormal cells seen on cytologic examination guiding selective biopsy. Vulvar diseases amenable to colposcopic evaluation include HPV infections, Herpes genitalis, and preinvasive cancers. The magnification afforded by the colposcope may aid in the selection of areas for biopsy. The application of 3% acetic acid for 3 to 5 minutes also may help to highlight abnormal areas, which typically turn white and display sharp borders (i.e., acetowhite epithelium). The colposcope may aid in the recognition of clinically inapparent vaginal intraepithelial neoplasia or HPV infection. These lesions also are characterized by acetowhite epithelium. Colposcopy is used most commonly for evaluating the cervix in a patient with abnormal Pap smear results. After it is visualized and excess mucus is gently removed with a dry cotton ball, the cervix is treated with 3% to 5% acetic acid. As noted, flat condylomata or dysplastic areas turn white or develop a vascular pattern with a mosaic appearance or punctuation. The squamocolumnar junction and transformation zone are then inspected thoroughly, and biopsy of suspicious areas is performed. In addition, a nonpregnant patient with an abnormal Pap smear result should have an endocervical biopsy. Bleeding occurring as a result of the biopsy can be controlled easily with ferric subsulfate (Monsel solution).
Endometrial Sampling
Advances in the technique used for endometrial sampling have simplified the evaluation of abnormal uterine bleeding. Endometrial sampling is of greatest value in the evaluation of abnormal bleeding when diffuse rather than focal endometrial changes are suspected. Before obtaining an endometrial sample for biopsy, the physician should have the patient's informed consent. The physician should then rule out intrauterine pregnancy, cervical or endometrial infection, and cervical stenosis. The size and position of the uterus are determined by a pelvic examination or by ultrasonography, and a speculum is placed in the vagina. If the patient is sensitive to cervical manipulation, a paracervical block can be administered. When endometrial cancer is suspected, an endocervical biopsy sample can be obtained before endometrial sampling. The cervix and upper vagina are then cleansed with an antiseptic such as povidone-iodine. If the uterus is not anteflexed or retroflexed, a biopsy sample often can be obtained without placing a tenaculum on the cervix. If the degree of flexion is marked, a tenaculum aids in straightening the uterus. It is necessary in some women to anesthetize the anterior cervix with 1% lidocaine to avoid discomfort when the tenaculum is applied.
The instrument used to collect the sample is inserted to the top of the fundus and the length of the uterine cavity noted (Fig. 29.7). It is not necessary to dilate the cervix with sounds before obtaining the biopsy sample in most situations. Several samples are then obtained from the endometrial cavity and submitted for histologic evaluation. If cervical stenosis is present, instruments as narrow as 2 to 3 mm in diameter can be used or the cervical os dilated. There are several instruments available for sampling the endometrium. The most commonly used is the Unimar Pipelle endometrial suction curette (Cooper Surgical, Shelton, CT). Others include the Novak endometrial suction biopsy curette (Miltex Instrument Company, Lake Success, NY) and Tis-U-Trap uterine suction curette set (Milex Products, Chicago, IL). Patients may experience vasovagal syncope during the procedure and cramps or bleeding afterward. When sampling the endometrium, it is important to consider that the device used can adjust to the shape and curvature of the uterus, which minimizes
P.526

pressure on the uterine wall, reducing the likelihood of pain and cramping. Bleeding usually stops within 1 to 2 days after the biopsy.
Figure 29.7 Endometrial biopsy.
Vulvar Biopsy
Due to the high rate of false-positive and false-negative results associated with tolidine blue staining, colposcopy has been shown to be a very sensitive tool for diagnosing vulvar lesions such as HPV infections. The only definitive way to exclude invasion is to perform a biopsy of, and to examine microscopically, suspicious areas of the vulva. Vulvar biopsy samples usually are simple to obtain in the office. The area under suspicion is cleansed with an antiseptic solution and then infiltrated with 1% lidocaine by using a 25-gauge needle. Then, a 3- to 6-mm Keyes punch is used to obtain a sample (Fig. 29.8). Any bleeding that occurs can be controlled with silver nitrate or Monsel solution and gentle pressure. For larger areas, a single interrupted suture usually is all that is required to achieve hemostasis.
Ovulation Detection and Prediction
The confirmation of ovulation is always an important part of the evaluation of patients with infertility or abnormal uterine bleeding. It also is useful in timing donor and homologous artificial insemination. Methods used to detect ovulation reflect a preovulatory follicle or progesterone secretion by the corpus luteum. The simplest among these is the determination of a biphasic temperature pattern by recording the basal body temperature (BBT). Serial ultrasonographic studies of follicular growth and disappearance and subsequent formation of a corpus luteum is another method of detecting and timing ovulation. The serial sonographic changes associated with ovulation include a preovulatory follicle of 20 mm or more, a change in the shape of the follicle, thickening of the follicular wall, disappearance of the follicle, and the appearance of fluid in the cul-de-sac. However, these changes can occur without actual ovulation, and ovulation can occur without these characteristic changes. The introduction of home test kits for detecting the midcycle surge of luteinizing hormone (LH) in urine has made it possible for patients to predict when ovulation will occur. A peak in urinary LH typically occurs between 8 a.m. and 3 p.m., and ovulation usually occurs 12 to 36 hours later. This makes it possible for infertile couples to time coitus or insemination more accurately than ever before. False-positive results may occur in women with polycystic ovary syndrome, whose LH levels may be elevated in the range of an LH surge and in those taking ovulation-inducing drugs.
Figure 29.8 Vulvar biopsy by using a Keyes punch.
Testing for Bone Mineral Density
Osteoporosis is a major health threat in the United States, which is particularly prevalent in the postmenopausal woman. The gynecologist often is called on to assess risk factors for osteoporosis in the menopausal population and in those women who are hypoestrogenic. Although the dual energy x-ray absorptiometry (DEXA) scan of the spine and hip is the gold standard for evaluation of osteopenia and osteoporosis, newer screening measures of bone strength, such as heel ultrasonography, have been introduced and used in a gynecology office setting. Measurements of bone mineral density are determined as a T score in the heel, as with the spine and hip density measurements. This additional service in the gynecology office will help in screening women for osteoporosis, with appropriate referral for a spine and hip study. In addition, a combination of risk factor evaluation and the bone mineral density measurement in the office may increase the ability to predict the development of osteoporosis and fracture risk and improve evaluation and treatment decisions in the menopausal patient.
Transvaginal Ultrasonography
Although there is no substitute for a bimanual pelvic examination, transvaginal ultrasonography may enhance and extend the pelvic examination. Ultrasonographic examination cannot replace the physician's physical determination of the mobility and texture of tissues or the presence
P.527

of tenderness, but it can provide objective confirmation of the size, shape, and location of pelvic organs. The introduction of lightweight, mobile machines with 5- and 7.5-MHz probes has made office-based ultrasonography a valuable diagnostic technique. Compared with other methods of imaging, ultrasonography is unsurpassed in safety and in providing inexpensive images. Several advantages of ultrasonography available in the gynecology office include picture clarity, ease of operation, and dynamic use of the probe. Office-based ultrasonography can be helpful in the following situations, including evaluating pelvic masses, abscesses, cysts, leiomyomata, monitoring follicular growth, differentiating intrauterine from ectopic pregnancies, and evaluation of the endometrium.
Another important area in which ultrasonographic evaluation is valuable is in the postmenopausal woman. In evaluating endometrial abnormalities, endometrial thickness of 5 mm is used to determine whether further evaluation is needed. Women whose endometrium measures ≤5 mm are considered to have normal results, and those women whose endometrium measures >5 mm are subjected to endometrial biopsy in a screening study performed in a private office setting. However, a suboptimal examination may have serious consequences. The ultrasonographic image is only as good and as useful as the clinical skills used to relate the sonographic findings to the situation under evaluation.
Saline Infusion Sonography
Since the development of high-resolution ultrasound, SIS has been gaining in popularity. Numerous studies have looked at the benefit of ultrasound in establishing the diagnosis in women with abnormal uterine bleeding. The use of fluid instillation into the uterine cavity coupled with ultrasound has become a useful diagnostic tool. SIS is easily performed in the clinical setting and is remarkably well tolerated in most patients. The clinical use of SIS is not in its use to replace surgery but to identify those patients who need surgical intervention. Principles of SIS are listed in Table 29.1.
The minimum supplies required to perform SIS include a SIS catheter, instillation medium, a 20-cc syringe, povidone-iodine solution, scopettes, an open-sided speculum, and an ultrasound that preferably has transvaginal capabilities. The most widely used medium for instillation into the uterine cavity is saline; however, other echolucent contrast media can be used but do not appear to perform better than normal saline and are more costly. SIS can be performed during any time of the cycle; however, performing SIS during the follicular phase will avoid the potential disruption of an early pregnancy. In addition, there is a thinner endometrium during the follicular phase, which may aid in better evaluation of the uterine lining. Instilling saline during menses may lead to poor uterine distention, so avoiding the procedure during the menstrual cycle is preferred. There are several SIS catheters on the market, and pediatric Foley catheters, insemination catheters, and pediatric feeding tubes can be used. The choice of the catheter will depend on the patient, and therefore several catheter types should be available to the physician performing the SIS. In particular, one should have a thin, stiff catheter available for the nulliparous cervix to occlude the os.
TABLE 29.1 Saline Infusion Sonography
Useful for evaluation of bleeding in pre-, peri-, and postmenopausal women
SIS or transvaginal ultrasound alone: 94.1% vs. 23.5% detection of focal pathology
SIS and biopsy: 96.2% sensitivity and 98.0% specificity
Advantage: can determine fibroid penetration depth
Disadvantage: small irregularities may be misinterpreted as polyps
After performing a bimanual exam or baseline ultrasound to determine uterine position, a speculum is inserted and the cervix is identified. The cervix may be cleansed with povidone-iodine or similar antiseptic solution. The catheter is primed with saline and then inserted through the cervical os. The exact placement will depend on the catheter used. For a balloon-type catheter, the balloon should be positioned in the cervical canal or lower uterine segment and inflated. However, the Goldstein SIS cone-type catheter is inserted to 7 cm, or near the uterine fundus, with the white acorn cone occluding the cervical os (Fig. 29.9). A ring forceps may be needed to assist in placing the SIS catheter. Once the catheter is in place, the
P.528

speculum is removed with special care taken so that the catheter is not dislodged. The vaginal ultrasound probe is inserted into the vagina, and the uterus is imaged as the saline is infused slowly. Usually, about 5 to 10 cc of saline is used in order to get good distention. It is important to remember that the seal will not be watertight. Although a watertight seal may produce better images, this will result in significantly more cramping with the procedure. When there is a large efflux of saline out of the cervix, more saline may be needed to get good images. Visualization in both the longitudinal and transverse axis should be performed. The entire uterine cavity should be visualized from left to right broad ligaments longitudinally and from the cervix to the fundus in the coronal plane (Fig. 29.10). It is important to realize that full distention of the uterus is not necessary to get a good-quality evaluation. Most patients have minimal discomfort after a SIS procedure. Patients usually do well by using nonsteroidal anti-inflammatory drugs (NSAIDs) or similar analgesics for pain control. Patients should be advised to call if they are experiencing heavy bleeding that is not associated with menses that continues for more than 4 days. Additionally, patients should be evaluated if they have a fever >100.5°F or develop a vaginal discharge.
Figure 29.9 Placement of the Goldstein catheter for SIS by using a cone to occlude the cervical os. (Reprinted with permission from Cook Ob/Gyn, Spencer, IN.)
Figure 29.10 SIS evaluation of the uterine cavity. A: SIS demonstrating a normal uterine cavity. B: SIS demonstrating an intrauterine mass. C: SIS demonstrating a localized posterior wall thickening. D: Bicornuate or septate uterus visualized prior to instillation of saline.
Contraceptive Procedures
As part of residency training, most obstetrician–gynecologists will obtain the clinical training needed to perform
P.529

insertion and removal of an intrauterine device (IUD) in the office. Two IUDs are available in the United States: Mirena and ParaGard. IUDs are generally recommended as a contraceptive method to women in a stable monogamous relationship who are not at risk for pelvic inflammatory disease, STDs, or ectopic pregnancies. IUDs are contraindicated in the following situations:
  • Suspicion of pregnancy
  • Congenital uterine anomaly
  • Fibroid uterus that severely distorts the uterine cavity
  • Pelvic infections
  • Unresolved abnormal Pap smear
  • Untreated cervicitis or vaginitis
  • Genital bleeding of unknown etiology
  • Women with multiple sexual partners
  • Leukemia
  • AIDS
  • Breast cancer
  • Ectopic pregnancy or history of ectopic pregnancy.
The Mirena IUD consists of a T-shaped polyethylene frame with a steroid reservoir around the vertical stem (Fig. 29.11). The reservoir consists of a cylinder made up of a mixture of the progestin widely used in contraception, levonorgestrel, and silicone. The levonorgestrel within the stem provides release of levonorgestrel at a rate of 20 mcg per day initially. This level declines to half the 52-mcg level at 5 years, so it is approved for 5 years of contraception. There is a stable blood level of 150 to 200 pg/mL 3 weeks after insertion of the Mirena device. The T-shaped system is 32 mm in length and width. The T-shaped body also has barium embedded, which makes it radiopaque. There is a monofilament string attached to the bottom of T-shaped stem. Although the exact mechanism for contraception is not clearly identified, it appears that the Mirena IUD has mostly local effects within the uterine cavity. Additionally, it may have an effect on ovulation. In a 1-year study of the system, only 45% of cycles were ovulatory; however, in a 4-year study, 75% of cycles were noted to be ovulatory. Contraceptive effectiveness is quoted to be 0.2 pregnancies per 100 women, and the cumulative 5-year pregnancy rate is 0.7 per 100 women. Half of the pregnancies that occur while using the Mirena IUD are ectopic gestations, at a rate of 1 ectopic pregnancy per 1,000 users per year. It is important to inform patients that the Mirena IUD can alter the menstrual bleeding pattern. During the first 3 to 6 months of use, there may be an increase in vaginal spotting. Additionally, it has been noted that approximately 20% of users will be amenorrheic after 1 year of use.
The ParaGard IUD has a T-shaped polyethylene body. The vertical portion of the T is wound with 176 mg of copper wire along with a copper collar of 68.7 mg on each of the transverse arms. The exposed areas of copper are approximately 380 mm2. ParaGard has a monofilament thread attached to the bulb end of the base of the T-shaped device. The available data indicate that the copper is released continuously into the uterine cavity. The additional copper load to the body from a copper IUD may precipitate symptoms in patients with Wilson's disease. The exact mechanism in which the copper provides contraception is unclear; however, it is thought that there is interference with sperm transport, fertilization, and embryo implantation. ParaGard is approved for 10 years of contraceptive use, twice the interval of the Mirena. Women who use the copper IUD should be advised that blood loss at the
P.530

time of menses might increase. There is an approximately 35% increase in menstrual blood loss among copper IUD users.
Figure 29.11 The Mirena IUD. A: Insertion of the Mirena into the uterine cavity. B: The arms of the Mirena are released. C: The Mirena is positioned near the uterine fundus. D: Releasing the Mirena IUD and withdrawing the inserter. E: The Mirena IUD.
If a woman becomes pregnant while an IUD is in place, the manufacturers recommend removing the IUD if the string is visible. It is important to confirm the location and viability of the pregnancy prior to removal of the IUD. Patients in whom the IUD cannot be removed or in those who choose not to have the IUD removed should be informed that there is an increased risk of septic abortion and preterm labor and delivery and should be monitored accordingly if they choose not to terminate the pregnancy after understanding the risks.
Intrauterine Device Insertion Technique
An IUD should be inserted, managed, and removed only by clinicians trained in IUD use. The Mirena and ParaGard have different techniques for preparing the IUD insertion, so clinicians should refer to the package inserts for guidance. IUDs can be inserted at any time during the menstrual cycle. Traditionally, physicians have preferred to insert an IUD at the time of menses to insure that the patient is not pregnant. However, insertion at the time of menses increases the risk of expulsion of the IUD during the first 2 months of use. It is best to give patients an NSAID 1 hour prior to IUD insertion. After loading the IUD into its insertion device, the uterus should be examined by bimanual examination and a speculum inserted into the vagina and the uterus sounded. With both IUDs, there is an adjustable flange that should be set to the length to which the IUD should be inserted. A single tooth tenaculum is applied to the anterior lip of the cervix to aid in cervical and uterine straightening. Benzocaine spray or local infiltration of lidocaine may be used prior to tenaculum placement. The IUD must be inserted within 5 minutes of loading so that the arms will spring back open after insertion. The IUD is then passed through the cervical canal to the fundus. The plastic flange should be at the level of the internal os if the IUD is inserted correctly. Once correct placement is confirmed, the insertion device is used to release the arms of the IUD. The insertion device is then removed gently so as not to disturb the placement of the IUD. The monofilament thread should be cut approximately 2 cm from the external os. The risk of uterine perforation is 1 in 1,360 insertions. Insertion immediately in the postpartum period, particularly during lactation, has been associated with an increased risk of uterine perforation. However, there is no increased risk of perforation if the IUD is inserted immediately after expulsion of the placenta. It is preferred, however, to delay insertion of an IUD until the second postpartum month. After insertion of an IUD, the patient should be taught how to palpate the strings monthly. Patients should be seen in 3 months to review bleeding patterns and concerns with the IUD. At that time, a speculum examination should be performed to rule out partial expulsion of the IUD.
It is important to note the type of IUD prior to removal. The strings are grasped with a ring forceps and pulled outward through the vagina until the IUD is expelled. If the strings break off during removal or the strings are not visible, removal under ultrasound guidance is advisable. Under ultrasound guidance, while using packing forceps, the lower stem is located. Using gentle traction, it is removed through the internal then external os. If gentle force does not produce the IUD, then the IUD may be embedded and, in such cases, hysteroscopic removal in the operating room may be needed. It is important to note that some IUDs that are used outside the United States do not have strings and are designed for permanent placement. These should not be removed in the office setting.
Implantable Contraception
The levonorgestrel implant (Norplant) is no longer marketed in the United States due to difficulties encountered in insertion and removal. A long-lasting single rod etonogestrel (ENG) implant is highly effective and was approved by the FDA in July 2006. Marketed as Implanon, this device has been used in over 30 countries worldwide and in more than 2.5 million women. This progestin-only implant consists of a single sterile rod (4 cm by 2 mm) implanted subcutaneously and provides up to 3 years of continuous contraception. It also is very useful for those patients who cannot tolerate estrogen. The ENG implant is designed for rapid, simple insertion and removal. However, a physician should be trained in the specific technique in an appropriate training program. The average insertion time for Implanon is approximately 1 to 2 minutes, and the disposable applicator comes preloaded, including a needle tip that has two cutting edges (Fig. 29.12). The implant is placed subdermally on the inner aspect of the nondominant arm, 6 to 8 cm above the elbow under local anesthesia. Removal of the implant requires a 2- to 3-mm incision at the distal tip of the implant and pushing the other end of the rod until it pops out. If that technique does not work, a small tissue forceps may be used to remove the implant, with removal time usually <5 minutes. Complications of insertion and removal of ENG include pain, local inflammation, and hematoma at the insertion/removal site. The most common adverse effects associated with the use of the single rod implant is bleeding, which results in discontinuation of use in up to 11% of patients. Infrequent bleeding is described in up to 33.6% of patients. The Pearl Index of the ENG implant is 0.3, demonstrating that this is a highly efficacious method.
Office Surgical Procedures
Although many diagnostic procedures can be performed in an office setting, the particular layout, procedure room sizes, equipment availability, and staffing issues may make it possible for the practitioner to perform certain office
P.531

surgical procedures. Basic medical supplies needed include pulse oximeters, basic airway management equipment, electrocardiogram monitoring, intubation equipment, rooms equipped with call alarm buttons, intravenous line stands, and a crash cart. An electronic table that is capable of placing patients in the Trendelenburg position, with cushioned knee stirrups, is preferred for procedures that last over 10 minutes or require complete anesthesia. It is important to keep in mind that in some states, there are regulations for specific facility requirements when conscious sedation is used. Before developing an office surgical suite, physicians should check with local regulatory committees so that they will be able to meet any local standards, anesthesia requirements, and needs assessments.
P.532

Figure 29.12 Implanon contraceptive insert A: Implanon applicator parts. B: Insertion method. The full length of the needle is inserted, and the obturator is pressed to break the seal. The obturator is then rotated 90 degrees in either director while retracting the cannula. C: Removal “pop-out” method. Forceps are inserted into the incision, grasping the implant. The forceps are turned (A) and a second pair (B) dissects around the implant to remove it. (Reprinted with permission from Organon, Roseland, NJ.)
Important attention should be paid to the medical history and past medical history to make sure that the patient is a good candidate for an in-office procedure and is of low anesthetic risk. Patients with multiple medical problems, cardiovascular disease, or neurologic disease may be better served in the hospital setting. Consents similar to what one would obtain for a day-surgery hospital procedure should be signed. Basic preparatory instructions for the individual procedure should be given as well as postprocedure instructions in case discharge planning is needed. Fasting is recommended when conscious sedation is required, which is abstinence from food for 8 hours and clear liquids for 2 hours.
Anesthesia
Although some office procedures can be performed without anesthesia, some will require oral or intravenous sedation. The term conscious sedation implies a state in which patients can tolerate procedures with adequate cardiopulmonary function and respond to verbal commands. The American Society of Anesthesiologists (ASA) has published guidelines for sedation and analgesia performed by medical staff who are not trained in the practice of anesthesia. In the office setting, non-anesthesia residency-trained physicians should limit patients to ASA classification I or II (Table 29.2). The clinician should avoid procedures on patients with significant cardiac, respiratory, or neurologic disease in the office setting.
Per hospital policy, anesthesia records should be maintained on the patient's ventilatory and oxygenation status. Hemodynamic variables should be recorded frequently and at a minimum should be recorded in the following situations:
  • Prior to the administration of anesthetic agents
  • Following the administration of sedation
  • On completion of the procedure
  • On recovery
  • At the time of discharge.
A designated medical professional (nurse, physician's assistant, or physician) other than those performing the procedure should be present to monitor the patient's vital signs throughout the procedure. A staff member trained in advanced cardiac life support (ACLS) should be immediately available. The patient should have intravenous access. Naloxone and flumazenil should be available when opioids and benzodiazepines are used. Anesthesia techniques will vary depending on the physician's training and facility requirements. Most obstetrician–gynecologists performing office surgical procedures should be versed in conscious sedation, administration of local analgesia, and paracervical blocks. Ideally, patients undergoing diagnostic and therapeutic procedures receive moderate sedation.
TABLE 29.2 American Society of Anesthesiologists Patient Classification
Status | Description
I | Healthy patient
II | Mild systemic disease
III | Severe systemic disease, not incapacitating
IV | Severe systemic disease that is a constant threat to life; moribund, not expected to live 24 hours irrespective of operation
Local anesthesia can be a safe and effective means of providing analgesia for office procedures. Local anesthesia is defined as the elimination of sensations, especially pain in one part of the body, by using topical or regional injections of medications. Most obstetrician–gynecologists are educated in the use of local anesthetics during residency training. The secrets of success with local anesthetic use is injecting slowly, using a sufficient amount of medication, and waiting for the medication to take effect. Several agents may be used, including benzocaine, mepivacaine, bupivacaine, and lidocaine. It is important to remember that local anesthetics have cardiac and central nervous system toxicity, particularly with intravasation into the venous system. Local anesthetics are frequently mixed with epinephrine. Symptoms of epinephrine overdose include tachycardia and hypertension, and the physician should watch for these signs when using local anesthetics containing epinephrine.
Most gynecologists are proficient in performing a paracervical block. Paracervical blocks are useful not only for cervical biopsies, cervical conization, and loop electroexcision procedures but also for office dilation and curettage (D&C) procedures and office hysteroscopy. In performing a paracervical block, in addition to the supplies needed for the local infiltration, it is useful to have available a needle extender or long spinal needles. The application of 1% benzocaine spray or lidocaine ointment prior to insertion of the needle may relieve some of the discomfort from inserting the needle. For the paracervical block, injecting 10 mL of anesthetic (usually 1% lidocaine) at the 4 and 8 o'clock positions and waiting 10 minutes gives excellent results. This is believed to limit sensation from the uterosacral nerve bundles from S2, S3, and S4. With this technique, the only area of tenderness appears to be the fundus of the uterus, and providing local anesthesia to this area is difficult, as it is supplied by the tenth thoracic nerve.
Conscious sedation is defined as a minimally depressed level of consciousness whereby a patient can maintain her own airway independently and respond to verbal commands. The medications used for conscious sedation procedures include local anesthetics, sedatives, and anxiolytic and opioid analgesics. The ideal drugs to use in an office setting should have a quick onset and quick clearance rate. The medications used should have a predictable onset of action and minimal side effects. Anxiolytics and opioids are more
P.533

commonly used by non-anesthesiologist practitioners for conscious sedation. The window of safety between effect and oversedation is narrow for sedatives and therefore limits their use in the outpatient setting for most physicians. It is important that the surgeon avoids turning a conscious sedation case into general anesthesia, especially in the office setting. There is an approximately a 0.2% mortality rate with conscious sedation, mostly due to oversedation and inadequate monitoring.
Preventing Complications
There are two basic groups of complications from surgical procedures: allergic reaction to the medications used and technical difficulty with the procedure. Being prepared is the key to managing procedure complications. Careful evaluation of the patient's history will help to eliminate most allergic reactions, but a staff member trained in resuscitation and having agents like Benadryl (50 mg intravenously) and epinephrine may be lifesaving. It is imperative that the recommended limits for in-office sedation for the medication being used are not exceeded. An approximately 0.2% mortality rate occurs with conscious sedation. Those deaths are mostly due to the lack of adequate monitoring of cardiac and respiratory functions during the procedure. It is much better to discontinue the office procedure if it appears more complex than originally planned.
Office Hysteroscopy
Office hysteroscopy is a useful tool for the evaluation of abnormal uterine bleeding, infertility, and recurrent pregnancy loss. Typically, an office hysteroscopy can be performed in a regular exam room without much modification. The most common medium used for distention with office hysteroscopy procedures is carbon dioxide (CO2), which is inexpensive, readily available, and uses a low-flow insufflator (100 mL per minute). It is essential to note that a CO2 insufflator for laparoscopy is a high-flow insufflator that should never be used for office hysteroscopy. Advantages of CO2 are its overall performance and safety. However, it is important to remember that CO2 is not a good medium for evaluation of patients while they are bleeding. These patients may be better served with a “liquid” distention medium such as high-molecular-weight dextran, sorbitol, normal saline, or lactated Ringer solutions. Several hysteroscopy manufacturers have developed low-cost complete fluid systems for office hysteroscopy procedures that aid in making the procedure safe and simple.
For office hysteroscopy, there are two different kinds of hysteroscopes—rigid and flexible. Most physicians prefer rigid hysteroscopes for office procedures. The standard office rigid hysteroscope is 4 mm in size; however, microhysteroscopes with 2.4 mm and 2.7 mm optics are available. The smaller size decreases the need for cervical dilation, which decreases the discomfort and bleeding associated with the procedure. In addition to the sheath size for the hysteroscope, physicians have a choice of telescope angle. Most physicians prefer to use a telescope at 0, 12, 15, or 30 degrees. Several systems should be tested in the office setting prior to selecting one.
After the patient's vital signs have been taken, adequate analgesia should be given. An attempt to pass the hysteroscope without dilation should be made. However, if the cervix needs to be dilated, good techniques include the use of laminaria or misoprostol. Since these techniques require preplanning, it is best to assess the cervix at the preoperative appointment to determine if dilation will be necessary. Laminaria insertion requires a visit to the office the day prior to the procedure, and many patients experience severe cervical/uterine cramping. Another option is the use of misoprostol 400 mg orally 4 to 6 hours prior to the procedure.
The hysteroscope usually is inserted with direct visualization of the cervical canal as it passes into the endometrial cavity. To aid in visualization during the hysteroscopy, the cervix should be cleared of all blood by using a sponge forceps prior to entering the cervical canal. Another way to keep the lens clean when using a liquid distention medium is to start the distention medium prior to entering the cervix. The running fluid at the tip of the hysteroscope aids in keeping the lens clean and in visualization at the start of the procedure. In addition, if the medium is cloudy on entry, waiting 15 to 30 seconds to allow the continuous flow process to clear the cavity will improve the view. In contrast, if CO2 is used as the distention medium, it is better not to start the CO2 until after entering into the cervical canal. This will avoid having blood-tinged bubbles within the cavity, which can obstruct the view. Once the hysteroscope is passed through the cervical canal into the uterus, a systematic review of the cavity should be performed prior to any operative procedures. Inspect the fundus and locate both tubal ostia first, then pull back to the level of the internal os and inspect the entire anterior and posterior wall of the uterus (Fig. 29.13).
Most patients will have light spotting or light bleeding for up to 5 days after the procedure. Intercourse and douching should be restricted for 24 hours; however, tampons may be used for any postoperative bleeding. Patients should be advised that they could have minimal cramping, which is best resolved with an NSAID or other analgesic. Patients should be instructed to call if they have heavy bleeding, severe pain unresolved by the NSAID, or fever >100.5°F.
Microlaparoscopy
Microlaparoscopy under local anesthesia has interested the medical community due its cost-effectiveness. Several different microlaparoscopy procedures can be performed in
P.534

the office setting. The difficulty in performing office microlaparoscopy for most physicians is not in obtaining the training or equipment needed but rather in having adequate office facilities to accommodate a microlaparoscopy suite. In addition to adequate facility size, the following equipment should be available for the office procedure:
  • Microlaparoscope and microlaparoscope lens
  • Video camera
  • Video monitor
  • Trocar sheaths
  • Laparoscopic scissors, graspers, and bipolar coagulation
  • A table capable of accommodating the Trendelenburg position
  • Resuscitation equipment
  • Intravenous line supplies
  • Sterile surgical gowns and drapes.
Figure 29.13 Demonstrating a posterior wall intrauterine mass in an office hysteroscopy evaluation.
Several microlaparoscopes are available for use. The refinements in fiber-optic technology have led to excellent-quality 2-mm laparoscopes. Microlaparoscopes range from 25 to 27 mm in working length and have a 0-degree angle of view. There are 2-mm accessories available such as graspers, blunt probes, and biopsy forceps. While concerns remain over optical clarity with these microlaparoscopes, comparison of the accuracy of a 1.98-mm microlaparoscope with the standard 10-mm laparoscope (endometriosis scores and adhesions scores) yields little difference. To avoid major complications, candidates for office laparoscopy should have not have had significant prior abdominal surgery and should have no medical history suggesting a significant risk of abdominal adhesions. Even experienced laparoscopic surgeons will find the “micro” equipment more difficult to use at first until gaining experience with the depth perception and smaller field of view when compared to their full-size counterparts. Procedures best suited for the microlaparoscopic technique include infertility evaluations with chromopertubation, tubal ligation procedures, conscious pain mapping, and “second-look” procedures. The average length of an infertility evaluation by microlaparoscopy is 18 minutes. Some patients can have the procedure performed with only local anesthesia. However, this limits the length of the procedures and the amount of gas that can be used for insufflation. Most patients are better served with some conscious sedation, as this often allows the procedure to last 30 to 45 minutes in contrast to only 15 minutes with local anesthetic alone. For the microlaparoscopy procedure, the patient is placed in dorsal lithotomy position on a table capable of performing Trendelenburg. A paracervical block should be give if a uterine manipulator is used. The patient is sterilely prepped and draped. If conscious sedation is used, this is given according to the standard ASA guidelines. Local anesthetic is then given in the area of the umbilicus. The use of a Verres needle/sheath combination system allows entry of the Verres needle without a separate introduction of the trocar sheath. The abdomen is insufflated and the pelvic organs visualized. Insufflation pressures will be higher in these patients because they do not have their abdominal muscles relaxed pharmacologically. Pressures and gas flow should be titrated for patient comfort. Observation and chromopertubation are performed in a manner similar to that when using the 10-mm laparoscope. The routine postoperative care used for conventional laparoscopic procedures should be followed for patients undergoing office microlaparoscopy. Patients should be clinically stable prior to discharge and return for a postoperative incision check in 1 to 2 weeks. They should be advised to call if they experience heavy vaginal bleeding, pain that is not resolved by NSAIDs, or a fever >100.5°F.
Office Dilation and Curettage
The vast majority of office D&C procedures can be performed with minimal modifications of that normally performed in the operating room. Most of the equipment needed is readily available and disposable. In addition to the obvious cost savings for an office D&C, the office procedures are more time efficient for the physician. Office D&Cs may be performed for a variety of reasons, but the most common indications include elective pregnancy termination and management of an incomplete abortion prior to 12 weeks gestation. It is very important to confirm pregnancy status and location by ultrasound prior to performing the procedure. The most common reasons for in-office endometrial sampling include evaluation for abnormal uterine bleeding, postmenopausal bleeding, recurrent pregnancy loss evaluation, and procedures that are part of an infertility treatment.
A common technique for office D&C uses the Karman cannula. The Karman cannula is a soft catheter and is an efficient suction device, as it has two suction ports. The larger the bore of the catheter, the more effective the aspiration procedure. The soft catheter probably reduces the
P.535

risk of uterine perforation when compared with the traditional sharp curette. When choosing the diameter of the cannula, it should roughly equal the size of the uterus by using the standard sizing of the number of weeks of pregnancy. Therefore, when performing a D&C for an incomplete abortion in a uterus measuring 8 weeks gestational size, an 8-mm cannula should be used. Office procedures should be used only on those patients with a uterine size <12 weeks gestation, unless specialized skill is coupled with an available operating room, if it is needed. Prior to arrival at the office, pretreatment with oral diazepam, 5 to 10 mg, is helpful. After routine vital signs are obtained, a bimanual exam is performed to determine the uterine size. A speculum is inserted and a paracervical block placed. After adequate anesthesia, the catheter should be passed through the cervical os. Cervical dilation sometimes is needed, and this may be accomplished with dilators, laminaria (or its synthetic counterpart), or misoprostol as for hysteroscopy. Most patients will do very well after an office D&C. The patients should be advised that they might experience cramping and bleeding for 3 to 4 days after the procedure and that NSAIDs should be used for any uterine cramping. They should be advised to call the office if they develop a fever, have vaginal discharge, or have bleeding past 4 days.
Endometrial Ablation
New technology now allows the performance of endometrial ablation in an office setting. Several types of endometrial ablation devices are available. Hydrothermal ablation involves the use of heated free fluid along with hysteroscopy. This system appears to achieve similar results as with rollerball electrosurgical endometrial ablation. The Her Option uterine cryoablation therapy system is FDA approved for clinical use with data indicating that cryoablation is safe and effective for treatment of abnormal uterine bleeding and requires less anesthesia than rollerball electrosurgical ablation. In randomized studies, 46% of women were able to tolerate balloon ablation in the office under local anesthesia, albeit some requiring intravenous sedation, while 73% tolerated bipolar radio frequency ablation (Table 29.3).
Figure 29.14 NovaSure endometrial ablation technology. The electrode expands to conform to the endometrial cavity, and the cavity is assessed by using a small amount of CO2. Contoured ablation occurs in approximately 90 seconds, and the electrode array is retracted into the sheath for removal. (Reprinted with permission from Cytyc, Mountain View, CA.)
TABLE 29.3 Thermal Balloon Ablation Procedure
Insert sheath under direct visualization
Perform diagnostic hysteroscopy
Position sheath inside the internal cervical os
Treatment at 90°C for 10 minutes
One-minute cool flush
NovaSure (bipolar radio frequency) technology can be performed as an outpatient surgical or office-based procedure. The average treatment time is 90 seconds, compared with 8 to 12 minutes for balloon ablation. With the NovaSure system, the introducer sheath is inserted through the cervical os (Fig. 29.14). The three-dimensional
P.536

bipolar electrode expands from the introducer sheath and with the aid of CO2 conforms and checks the integrity of the uterine cavity. When the ablation is accomplished, the electrode is retracted into the sheath and removed. There is a 91% success rate (decrease in flow) and 41% amenorrhea rate. The endometrial balloon (ThermaChoice) also is straightforward to use, as noted in Figure 29.15.
Figure 29.15 ThermaChoice endometrial ablation technology. (Reprinted with permission from Gynecare, Somerville, NJ.)
Generally, an NSAID or similar medication is prescribed to control postoperative discomfort. Patients should be advised to contact the office with excessive postoperative pain that is not relieved by the NSAIDs or if they experience excessive bleeding. In order to ensure that the patient has realistic expectations regarding ablation results, it is important to educate patients as to the anticipated results with endometrial ablation. Most patients will not experience a decrease in the menstrual flow for approximately three menstrual cycles after the ablation. The percentage of decreased flow and amenorrhea rates vary with the technology used and should be reviewed prior to the procedure (Table 29.4). As many as 30% to 40% of women may need further intervention within 4 to 5 years; however, patient satisfaction remains high if the realistic limitations of ablation are discussed preoperatively.
TABLE 29.4 Food and Drug Administration–reported Data on Effectiveness of Endometrial Ablation Techniques
 | ThermaChoice Uterine Balloon Therapy System | Hydro ThermAblator Endometrial Ablation System | Her Option Uterine Cryoblation Therapy System | NovaSure System
Rate of success (%) | 80 | 68 | 67 | 78
Rate of amenorrhea (%) | 15 | 35 | 22 | 36
Treatment time (minutes) | 8.0 | 10.0 | 10.0–12.0 | 4.2
Local + intravenous anesthesia (%) | 39 | 45 | 39 | 73
Patient satisfaction (%) | 96 | NA | 86 | 92
NA, not applicable.
Hysteroscopic Permanent Sterilization
The Essure permanent sterilization system provides a hysteroscopic sterilization approach where one Essure micro-insert is placed in the proximal isthmic segment of each fallopian tube lumen. The micro-insert expands on release, anchoring itself in the fallopian tube. A natural tissue response occurs, and in-growth of the micro-insert permanently anchors the device and occludes the fallopian tube. After 4 years of follow-up, it has been noted to be 99.80% effective in preventing pregnancy, with a 99.74% effectiveness at 5 years. The technique includes utilizing a working channel, continuous flow channel and a 12- to 30-degree angle lens. The micro-insert is 4 cm in length and 0.8 mm in diameter in a wound-down configuration. When released, the outer coil expands to 1.5 to 2.0 mm, activating insertion. The insertion system includes a single ergonomic handle containing a delivery wire release cap or a delivery cap that houses the Essure insert. Performing the Essure procedure requires similar preparation as for operative hysteroscopy. Correct placement across the uterotubal junction of the micro-insert is critical, and anatomic variations in women are taken into account in the design of the flexible micro-insert. Hysteroscopic visualization of the coils of the micro-insert can easily be seen at the tubal ostium, confirming proper placement within the fallopian tube (Fig. 29.16). Additional hysteroscopically placed devices to occlude the proximal isthmic segments and provide sterilization may be available in the near future.
P.537

Figure 29.16 Essure micro-inserts A: Delivery system components. B: Hysteroscopic insertion of micro-insert with guide wire placement. (Reprinted with permission from Conceptus, Mountain View, CA.)
Summary Points
  • A thorough gynecologic history and examination should include an evaluation of personal health habits and psychosocial issues, including sexuality; abuse; emotional disorders; and drug, alcohol, or tobacco addiction.
  • Preventative care including HPV vaccination should be offered when appropriate.
  • A thorough summary of the physician's findings and a discussion of their implications will reduce the patient's anxiety and improve compliance with medical therapies.
  • General office procedures include Pap smear, colposcopy with biopsy, and endometrial biopsy.
  • Transvaginal ultrasonography may enhance and extend the examination of the pelvis.
  • Office bone mineral density testing with a heel scanner may be useful in combining risk factor evaluation and the scan result with respect to evaluation and treatment decisions.
  • Many gynecologic procedures can be performed by a clinician with sufficient training in an office setting, as they require minimal anesthesia and have minimal risk of complication.
  • Procedures that may be performed in the office include SIS, IUD placement, subcutaneous implant placement, D&C, hysteroscopy, endometrial ablation, microlaparoscopy, and Essure hysteroscopic sterilization.
  • The expertise and experience of gynecologists make them excellent agents for consolidating the health care of women while providing the majority of care for a large female population. The office-based focus of current and future gynecologists is a significant component of their ongoing contribution to the health care of women.
Acknowledgment
The authors wish to thank Mrs. Alyce Soffer for her assistance in the preparation of this manuscript.
Suggested Readings
General
Brown CV. Primary care for women: the role of the obstetrician-gynecologist. Clin Obstet Gynecol 1999;42:306.
Preventive Health Care
Acquavella AP, Braverman P. Adolescent gynecology in the office setting. Pediatr Clin North Am 1999;46:489.
P.538

Carey JC. Integrating prevention into obstetrics/gynecology. Acad Med 2000;7:S72.
Centers for Disease Control and Prevention. Human papilloma virus: HPV information for clinicians, November 2006. Available at: www.cdc.gov/std/hpv/hpv-clinicians-brochure.htm; accessed January 1, 2007.
Scholle SH, Agatisa PK, Krohn MA, et al. Locating a health advocate in a private obstetrics/gynecology office increases patient's receipt of preventive recommendations. J Womens Health Gend Based Med 2000;9:161.
Wilkins-Haug L, Erickson K, Hill L, et al. Obstetrician-gynecologists' opinions and attitudes on the role of genetics in women's health. J Womens Health Gend Based Med 2000;9:873.
Examination
Gotzsche PC, Olsen O. Is screening for breast cancer with mammography justifiable? Lancet 2000;355:129.
Hindle WH. Breast mass evaluation. Clin Obstet Gynecol 2002;45(3):750–757.
Marchant DJ. Benign breast disease. Obstet Gynecol Clin North Am 2002;29(1):1–20.
Olsen O, Gotzsche PC. Cochrane Review on screening for breast cancer with mammography. Lancet 2001;358:1340.
Osuch JR. Breast health and disease over a lifetime. Clin Obstet Gynecol 2002;45(4):1140–1161.
Reddy DM, Wasserman SA. Patient anxiety during gynecologic examinations. Behavioral indicators. J Reprod Med 1997;42:631.
Diagnostic Procedures
Ash-Faq R, Gibbons D, Vela C, et al. Thin prep Pap test: accuracy for glandular disease. Acta Cytol 1999;43:81.
Centers for Disease Control and Prevention. ACIP provisional recommendations for the use of quadrivalent HPV vaccine, August, 2006. Available at: http://www.cdc.gov/std/hpv; accessed January 1, 2007.
Guidos BJ, Selvaggi SM. Use of the thin prep Pap test in clinical practice. Diagn Cytopathol 1999;20:70.
Jurkovic D. Three dimensional ultrasound in gynecology: a critical evaluation. Ultrasound Obstet Gynecol 2002;19:109.
Minge L, Fleming M, VanGeem T, et al. AutoCyte Prep system vs. conventional cervical cytology. Comparison based on 2,156 cases. J Reprod Med 2000;45:179.
NIH Consensus Development Panel on Osteoporosis Prevention, Diagnosis, and Therapy. Osteoporosis prevention, diagnosis and therapy. JAMA 2001;285:785.
Contraceptive Procedures
French RS, Cowan FM, Mansour D, et al. Levonorgestrel releasing (20mg/day) intrauterine systems (Mirena) compared with other methods of reversible contraceptives. Br J Obstet Gynaecol 2000;107:1218.
Hubacher D, Lara-Ricade R, Taylor DJ, et al. Use of copper intrauterine devices and the risk of tubal infertility among nulligravid women. N Eng. J Med 2001;345:561.
Implanon [package insert]. Roseland, NJ: Organon Pharmaceuticals USA, Inc. July 2006.
Mascarenhas L. Insertion and removal of Implanon: practical considerations. Eur F Contracept Reprod Health Care 2005;(Suppl 2):29–34.
Meckstroth KR, Darney PD. Implantable contraception. Obstet Gynecol Clin North Am 2000;27(4):781–815.
Meirik O, Fraser IS, d'Arcangues C, for the WHO Consultation on Implantable Contraceptives for Women. Implantable contraceptives for women. Hum Reprod Update 2003;9(1):49–59.
Nelson A. Contraceptive procedures in the office setting. Infertil Reprod Med Clin North Am 1993;63:
ParaGard website. Available at: http://www.paragard.com. Accessed January 1, 2007.
Shulman LP, Gabriel H. Management and localization strategies for the nonpalpable Implanon rod. Contraception 2006;73(4):325–330.
Smith A, Reuter S. An assessment of the use of Implanon in three community services. F Fam Plann Reprod Health Care 2002;28(4):193–196.
Anesthesia
Agostini A, Bretelle F, Ronda I, et al. Risk of vasovagal syndrome during outpatient hysteroscopy. J Am Assoc Gynecol Laparosc 2004;11(2):245–247.
Hassan L, Gannon MJ. Anesthesia and analgesia for ambulatory hysteroscopic surgery. Best Pract Res Clin Obstet Gynaecol 2005;5:681–691.
Readman E, Maher PJ. Pain relief and outpatient hysteroscopy: a literature review. J Am Assoc Gynecol Laparosc 2004;11:315–319.
Yang J, Vollenhoven B. Pain control in outpatient hysteroscopy. Obstet Gynecol Surv 2002;57(10):693–702 (Review).
Office Hysteroscopy
Arslan S, Aytan H, Gunyeli K, et al. Office hysteroscopic evaluation of endometrium: can we hit the target? Arch Gynecol Obstet 2005;271(3):200–202. Epub 2004 Aug 13.
Bettocchi S, Nappi L, Ceci O, et al. The role of office hysteroscopy in menopause. J Am Assoc Gynecol Laparosc 2004;11(1):103–106.
Ceci O, Bettocchi S, Pellegrino A, et al. Comparison of hysteroscopic and hysterectomy findings for assessing the diagnostic accuracy of office hysteroscopy. Fertil Steril 2002;78(3):628–631.
Isaacson K. Office hysteroscopy: a valuable but under-utilized technique. Curr Opin Obstet Gynecol 2002;14(4):381–385 (Review).
Rullo S, Sorrenti G, Marziali M, et al. Office hysteroscopy: comparison of 2.7- and 4-mm hysteroscopies for acceptability, feasibility and diagnostic accuracy. J Reprod Med 2005;50(1):45–48.
Office Microlaparoscopy
Mazdisnian F, Palmieri A, Hakakha B, et al. Office microlaparoscopy for female sterilization under local anesthesia. A cost and clinical analysis. J Reprod Med 2002;47(2):97–100.
Palter S. Office microlaparoscopy under local anesthesia. Obstet Gynecol Clin North Am 1999;26:vii, 109–120.
Office Dilatation and Curettage
Cumming D, Alibhai A, Robson D. Dilatation and curettage: praxeology. J Obstet Gynaecol Can 2002;24(11):861–866.
Dalton VK, Harris L, Weisman CS. Patient preferences, satisfaction, and resource use in office evacuation of early pregnancy failure. Obstet Gynecol 2006;108(1):103–110.
Gimpelson RJ, Rappold HO. A comparative study between panoramic hysteroscopy with directed biopsies and dilatation and curettage. Am J Obstet Gynecol 1988;158:489–492.
Endometrial Ablation
Cooper J, Gimpelson RJ. Summary of safety and effectiveness data from FDA. A valuable source of information on the performance of global endometrial ablation devices. J Reproductive Med 2004;49;4:267–273 (Reprinted).
Cooper J, Gimpelson R, Laberge P, et al. A randomized, multicenter trial of safety and efficacy of the NovaSure system in treatment of menorrhagia. J Am Assoc Gynecol Laparosc 2002;9:418–428.
Glasser MH, Zimmerman JD. The Hydro ThermAblator system for management of menorrhagia in women with submucous myomas 12- to 20-month follow up. J Am Assoc Gynecol Laparosc 2003;10:521–527.
Gurtcheff SE, Sharp HT. Complications associated with global endometrial ablation: the utility of the MAUDE database. Obstet Gynecol 2003;102:1278–1282.
P.539

Munro MG. Endometrial ablation with a thermal balloon: the first 10 years. J Am Assoc Gynecol Laparosc 2004;11:8–22.
NovaSure website. Available at: http://www.Novasure.com; accessed January 1, 2007.
Soysal ME, Soysal SK, Vicdan K. Thermal balloon ablation in myoma-induced menorrhagia under local anesthesia. Gynecol Obstet Invest 2001;51:128–133.
Summary of Safety and Effectiveness Data. Her Option Uterine Cryoablation Therapy System. Available at: http://www.fda.gov/cdrh/pdf/p000032b.pdf.
Summary of Safety and Effectiveness Data. Hydro ThermAblator Endometrial Ablation System. Available at: http://www.fda.gov/cdrh/pdf/p000040b.pdf.
Summary of Safety and Effectiveness Data. NovaSure Impedance Controlled Endometrial Ablation System. Available at: http://www.fda.gov/cdrh/pdf/P010013b.pdf.
Summary of Safety and Effectiveness Data. ThermaChoice Uterine Balloon Therapy System. Available at: http://www.fda.gov/cdrh/pdf/p970021.pdf.
Vilos GA, Aletebi FA, Eskandar MA. Endometrial thermal balloon ablation with the ThermaChoice system: effect of intrauterine pressure and duration of treatment. J Am Assoc Gynecol Laparosc 2000;7:325–329.
Permanent Sterilization
Duffy S, Marsh F, Rogerson L, et al. Female sterilization: a cohort controlled comparative study of ESSIRE versus laparoscopic sterilization. BJOB 2005;112:1522–1528.
Levic M, Chudnoff S. Hysteroscopic placement of Essure device in an office setting: feasibility and patient satisfaction. Obstet Gynecol 2005;104(Suppl):14S-15S.
Litta P, Cosmi E, Sacco G, et al. Hysteroscopic permanent tubal sterilization using a nitinol-dacron intratubal device without anesthesia in the outpatient setting: procedure feasibility and effectiveness. Hum Reprod 2005;20(12):3418–3422.
Valle RF. Concomitant Essure tubal sterilization and ThermaChoice endometrial ablation: feasibility and safety. Obstet Gynecol 2005;(Suppl 4):6S.
Veersema S, Vleugels M, Timmermans A, et al. Follow-up of successful bilateral placement of Essure micro-inserts with ultrasound. Fertil Steril 2005;84(6):1733–1736.


> Table of Contents > 30 - Gynecologic Ultrasound
30
Gynecologic Ultrasound
Mika Thomas
Bradley J. Van Voorhis
The use of sonography has become widespread in gynecology. Its accessibility, relatively low cost, and high patient acceptance make it applicable as an initial step in assessing many gynecologic disorders. This chapter discusses and illustrates the common uses of ultrasound (US) in the evaluation and treatment of a variety of gynecologic disorders. The subsections are divided according to the most common indications for gynecologic US, and a list of suggested readings is available at the end of the chapter for further in-depth reading on the subject.
Sonographic Instrumentation and Technique
US uses high frequency sound waves at various frequencies to allow imaging of internal organs and vessels. The waves emitted by the transducer pass through the soft tissue, and a portion of the wave reflects off perpendicular tissue/fluid interfaces. This reflection, or return echo (much like a sonar), is detected by the transducer, while the remaining portion continues through until the waves encounter another perpendicular tissue/fluid interface, sending back another reflected echo delayed in time. The US machine collates the information from the reflected echoes, based on the time required for their return and intensity, and reconstructs a two-dimensional (2D) sonographic image. Both the origin of the signal, the transducer, and the receiver are contained in the same unit. Three-dimensional ultrasonography (3D-US) characterizes an entire soft tissue volume by storing multiple 2D images, and the computer software rapidly collates the multiple 2D images thus yielding a 3D image. Once the information is electronically stored, this computerized storage system allows reconstruction of images within the defined volume in any plane and provides the opportunity to reorient the scan relative to internal soft tissue landmarks, which enhances the usefulness of the technology.
US is particularly useful in defining the internal acoustic characteristics of a soft tissue structure, thus distinguishing fluid-filled structures from solid structures. This makes US the imaging modality of choice in evaluating the ovary for cysts or neoplasms. This imaging technique is not as well adapted to distinguish solid structures from other adjacent, or surrounding, solid structures. A perfect example of this is the ease at which an intrauterine gestational sac can be visualized, while a comparably sized intracavitary uterine polyp or fibroid may be quite difficult to distinguish from the adjacent endometrium or myometrium with a similar acoustic appearance.
Diagnostic US of the pelvic organs can be performed by using the transabdominal sonography (TAS) approach, in which the uterus and adnexa are imaged through a distended urinary bladder, or transvaginal ultrasound (TVUS), where the probe is inserted into the vagina for imaging with an empty bladder. In general, the lower the frequency emitted by the US transducer, the further the penetration and the deeper the window of visibility but the smaller the amount of discrimination between soft tissues. Therefore, TAS uses lower frequency sound waves (3.5 to 5.0 MHz) to allow for the deeper penetration required to visualize intra-abdominal structures beneath the subcutaneous tissue, which can be quite variable in depth between patients. A TAS is most useful in fully assessing large masses that extend out of the pelvis or in situations where TVUS cannot be performed, such as in pediatric or adolescent patients. Due to problems visualizing the pelvic organs through intervening tissues such as the small and
P.541

large bowel or the anterior abdominal wall, the transabdominal approach is best performed with a fully distended urinary bladder, enabling a better acoustic window without interfaces to reflect echoes to visualize the uterus and adnexa. However, TAS remains limited by body habitus and any intervening bowel or preperitoneal fat, which can increase artifacts and scatter the incident US beam.
TVUS uses higher frequency sound waves (5 to 8 MHz), which allow higher image resolution but with less tissue penetration, thus limiting the ability to “see” objects more distant than 10 cm clearly but images the closer tissues much better. TVUS is a better modality with which to image obese women because the US transducer can be positioned immediately adjacent to the uterus and ovaries without the hindrance of subcutaneous tissue. For most applications, a slightly curved transducer probe that has high line density affords the most detailed image (Fig. 30.1). It becomes increasingly difficult to see the uterine fundal region if it extends above the pelvis, as in the case of a large fibroid uterus or the pregnant uterus in the second and third trimesters. By contrast, the transvaginal component of an examination of the uterus typically can better visualize the proximity of fibroids to the endometrial cavity than can TAS. Image clarity with TVUS usually is superior when evaluating ovarian abnormalities as compared with TAS and also can be helpful as a means of distinguishing between ovarian and uterine masses. In addition, TVUS with Doppler sonography affords assessment of the flow of blood within vessels adjacent to and within the uterus and ovaries.
Figure 30.1 Transvaginal ultrasound. A: Diagram showing a transvaginal probe adjacent to the cervix in a retroflexed uterus. (Drawing by Paul Gross, MS.) B: Picture of a tightly curved curvilinear array transvaginal transducer probe. C: Flat-faced transvaginal probe with a needle guide attached to the shaft.
TVUS is best performed in patients placed in the lithotomy position with an empty bladder. The vaginal probe should be disinfected and covered with a sheath prior to insertion. For optimal patient comfort, the probe should be inserted into the vagina while the operator's finger gently depresses the posterior introitus. Alternatively, the patient may insert the probe herself. A US examination must be thorough and reproducible; for this reason, most would suggest performing each US in a proscribed fashion, following the same routine with every scan. A complete pelvic US examination begins with images of the uterus as the central pelvic landmark both in the sagittal and coronal axes. The probe can be withdrawn into the midvagina and directed anteriorly to provide views of an anteflexed uterus. The retroflexed uterus is imaged easily without major manipulation of the probe because it is closer to the plane of the vagina, though some vaginal probes angle the US beam superiorly, making this somewhat more difficult or uncomfortable for the patient. The operator can then orient the probe for imaging the adnexal regions by using the internal iliac artery and vein as landmarks for delineation of the ovarian fossa. The normal ovary usually can be found just medial to the internal iliac artery and vein, but there is substantial variation in the location of the ovaries, particularly in women who have undergone pelvic surgery or
P.542

hysterectomy or who have enlarged ovaries that may extend upward out of the pelvis. Typically, enlarged ovaries or ovaries containing cysts are relatively easy to identify, while the normal postmenopausal ovary might be more difficult to visualize. The operator can use one hand to mildly compress the abdominal wall and evaluate the mobility of these organs. If there are no adhesions, the uterus and ovaries should move smoothly away from each other as the probe is advanced. This has been termed the sliding organ sign and, if absent, may suggest the presence of agglutinating pelvic adhesions.
To evaluate the vascularity of an organ, US machines make use of the physics principle known as the Doppler effect. This principle states that sound or light waves reflected by a moving object will undergo a change in frequency proportional to the relative velocity of that object, toward or away from the transducer (e.g., like the difference in sound made by an approaching and departing train). Detecting these frequency changes can help to determine the blood flow to a structure being imaged. Transvaginal color Doppler sonography (TV-CDS) combines the anatomic information provided by TVUS with blood flow information provided by CDS (Fig. 30.2). TV-CDS assesses blood flow and resistance to blood flow in larger vessels supplying pelvic organs. The flow within a vessel can be characterized in several different ways by TV-CDS. First, the flow waveform recorded by the Doppler can be described (e.g., the presence or absence of diastolic flow through the vessel). Alternatively, the waveform can be analyzed by measuring resistive indices that indicate the downstream impedance to blood flow within a vessel. These resistive indices are only indirect measures of the actual blood flow to an organ. Commonly measured indices are the resistive index (peak systolic velocity minus minimum end diastolic velocity divided by peak systolic velocity) or the pulsatility index (peak systolic velocity minus end diastolic velocity divided by the mean velocity over the cardiac cycle.) These parameters are unitless values and are measures of relative impedance to forward flow. One must obtain signals from between 30 and 60 degrees to the longitudinal axis of the vessel in order to provide optimal waveforms. Actual blood flow volume and velocity can be determined in larger vessels, but these measurements are not accurate in the smaller vessels. Standard, frequency-based color Doppler is assigned red colors for flow toward the transducer and blue colors for flow away from the transducer.
Figure 30.2 Transvaginal color Doppler sonography. A: TV-CDS showing low-impedance flow (resistive index = 0.45; pulsatile index = 0.60) within the wall of a corpus luteum. B: Amplitude color Doppler image of hemorrhagic corpus luteum showing no flow within the center of the mass, which contained an organized clot. C: Complex mass with low-impedance arterial and increased venous flow within an irregular solid area, which is highly indicative of ovarian cancer. (See Color Plate)
A new type of processing known as power Doppler has been developed for the detection of flow within much smaller vessels. This technique is more sensitive, which allows for the detection of areas of low blood flow, and the information is independent of the angle of insonation of the vessel. The main disadvantages are that there is no information about speed or direction of flow, and there is high motion sensitivity leading to false readings. The principal
P.543

aim of power Doppler is to determine the simple presence or absence of flow, although computer analysis of images allows for quantification of blood flow for research purposes.
Clearly, the accuracy of TVUS is operator dependent, and significant clinical experience with anatomic correlation is required for effective use. For those who do not routinely perform pelvic sonograms as part of their practice but rather order them, it is crucial that they have a working understanding of not only the lexicon of US but also at least a rudimentary ability to interpret the images that are collected. US images and reports must also be saved for medicolegal reasons. US, to some extent, is subjective and documentation of results is incomplete without a narrative description of the overall impression by the operator.
While becoming more widely available and used in obstetric practice, the clinical value of 3D-US in gynecology over the standard 2D technique has yet to be demonstrated. With 3D-US, data is captured and stored during a “sweep” of the pelvis with the vaginal probe. This allows for the rapid acquisition of data and the ability to subsequently display the images in three dimensions. Since data from the entire volume of the pelvis has been stored, any 2D plane can be recreated that is oriented toward the internal organs and thus display the optimal section through the region of interest. For example, the true coronal image of the uterus can be displayed, which cannot be viewed in standard 2D images from an external orientation. 3D-US has been shown to be efficient and accurate in characterizing Müllerian abnormalities and in measuring ovarian and fibroid volumes and shows promise in some urogynecologic applications. Whether or not the improved imagery actually improves the detection rate of pathology has not been demonstrated for most gynecologic applications. An even more recent advance is the ability to display 3D images live on the screen (sometimes called live 3D- or “4D”-US). The true clinical advantage of these newer techniques currently is under investigation.
Abnormal Uterine Bleeding
Irregular uterine bleeding is a common presenting complaint for the gynecologist, and it is necessary to differentiate abnormal uterine bleeding (AUB) from dysfunctional uterine bleeding (DUB), as their management approaches differ greatly. DUB, which may only be diagnosed once organic or anatomic sources have been ruled out, is most commonly caused by anovulation due to estrogenized anovulation, or polycystic ovary syndrome (PCOS). Ultrasonic diagnostic criteria for PCOS is discussed later in the Infertility section. AUB, on the other hand, may be caused by a variety of conditions including uterine fibroids, endometrial polyps, endometrial hyperplasia or carcinoma, and endometritis. TVUS plays an important role in evaluating these women.
Because of the proximity of the transvaginal probe to the uterus, the endometrial and myometrial architecture can be accurately depicted in detail in most patients. One of the most important structures to image in the evaluation of a woman with AUB is the endometrial stripe. It becomes very clear when measuring the endometrial stripe that proper imaging technique is critical, as the endometrium is not a precise geometric shape and operator error can account for over- or underestimation of its thickness. Thus, it is of utmost importance to properly orient the scan of the endometrium in its greatest long-axis plane and maximal thickness in the fundal region, which optimizes its bilayer measurement (Fig. 30.3).
Normal endometrial thickness varies depending on both the patient's reproductive endocrine status and the use of hormones. In women of childbearing age, the endometrial thickness changes according to the stage of the menstrual cycle. During menses, the normal endometrium is 3- to 5-mm thick with a mildly echogenic texture. As the endometrium proliferates in the periovulatory period, a multilayered texture can be seen with thicknesses ranging from 5 to 8 mm. The outer echogenic layer represents the basalis, whereas the inner layer is the enlarging functionalis. In the secretory phase, the endometrium becomes diffusely echogenic and enlarges up to 12 to 14 mm in thickness. This is in contrast to the thin endometrial stripe of the postmenopausal patient, which typically measures <3 mm unless the patient is taking hormonal therapy, which will lead to a thicker proliferative endometrium, or has true endometrial pathology.
Clinically, it is important to remember that the prevalence of different causes of AUB differ depending on the age of the woman. In general, premenopausal bleeding often is associated with pathology such as intracavitary fibroids or endometrial polyps and less commonly with endometrial neoplasia. In the postmenopausal patient, however, pathologies including atrophic endometritis, hyperplasia, and endometrial carcinoma are more common.
Indeed, one of the more valuable roles of TVUS is evaluating unexplained bleeding in the postmenopausal woman. A thickened or highly echogenic endometrium in a postmenopausal patient can suggest the presence of polyps, abnormal endometrial histology such as adenomatous hyperplasia, or even cancer. However, there is no endometrial stripe thickness above which carcinoma or hyperplasia is always found, and there is also no thickness below which cancer is never encountered. Many studies have been published assessing whether there is a stripe thickness cutoff below which one can safely presume a low likelihood of pathology and avoid invasive diagnostic procedures to assess endometrial histology. Meta-analyses have concluded that using 5 mm as the cutoff, irrespective of whether the patient is on hormone replacement therapy, results in a sensitivity of 92% in identifying any endometrial pathology and 96% for detecting carcinoma. An endometrial thickness of <5 mm was associated with a significantly reduced
P.544

risk of an underlying carcinoma. As suggested by these findings, a thin endometrial stripe reduces but does not eliminate the chance that there is an area of cancer present. Therefore, particularly in the face of continued bleeding or in a high-risk patient, tissue sampling should always be considered.
Figure 30.3 Endometrial disorders. A: Diagram showing proximity of the endometrium of an anteflexed uterus to the transvaginal probe. The field of view depicting the long axis of the uterus and endometrium is shown. (Drawing by Paul Gross, MS.) B: TVUS showing multilayered endometrium typical of follicular phase endometrium. C: Typical secretory phase endometrium demonstrating increased thickness (between cursors) and homogeneous echogenicity. (See Color Plate)
In the premenopausal patient, there are several US findings that are suggestive of an intracavitary abnormality that might be the cause of abnormal bleeding such as a thickened endometrium or an endometrial stripe that is distorted or has an acoustic appearance that is heterogenous. Uterine fibroids, a common source of AUB, can result in any one of the mentioned US findings. Uterine fibroids typically are hypoechoic or of mixed echogenicity when compared with normal myometrium with “shadowing” or low ultrasonic reflection beyond the fibroid. Some fibroids contain calcifications that appear as areas of high acoustic reflection similar to that seen in bone. The endometrial stripe adjacent to the fibroid should be visualized to assess the fibroid's effect on the endometrium. Submucosal fibroids typically displace and thin the overlying endometrium and sometimes are best visualized with saline infusion sonohysterography (SIS). Occasionally, fibroids may be present as solid masses in the adnexal regions, representing either interligamentary or pedunculated tumors.
Another common cause of AUB is the presence of endometrial polyps. These usually arise from the endometrium in the uterine fundus and appear as focal areas of increased endometrial thickening and/or irregularity. They may be pedunculated or sessile, and may be difficult to distinguish from intracavitary fibroids. Endometritis, also a cause of AUB, can produce a thickened endometrium, as well as accumulation of intraluminal fluid.
Saline infusion sonohysterography (SIS) has become an important and effective adjunct to standard TVUS. The endometrial cavity is a potential space where the anterior and posterior endometrium are in direct apposition to one another. Fibroids, polyps, and even scar tissue (intrauterine synechiae), such as that seen in Asherman's syndrome, within the endometrial cavity are often difficult to visualize on standard TVUS because the US characteristics are similar to the contacting endometrium. Using saline infusion as an acoustic contrast medium to distend the endometrial cavity, enables visualization of structures within
P.545

the endometrial potential space in greater detail than with TVUS alone (Fig. 30.4). With saline infused into the cavity, the walls of the uterus separate, and polyps, intracavitary fibroids, and synechiae that might otherwise have been missed are readily visualized.
Figure 30.4 Saline infusion SIS. A: Diagram showing an intrauterine catheter used for distension of lumen with saline for detailed evaluation of the endometrium from the inside. (Diagram by Paul Gross, MS.) B: Standard TVUS showing a secretory phase endometrial stripe. C: Same uterus evaluated with SIS, revealing an anterior endometrial polyp not seen with standard sonography. D: SIS revealing intrauterine synechiae with saline having filled above and below the adhesion. On standard sonography, the endometrial stripe appeared normal with a 6-mm thickness. (See Color Plate)
Pelvic Mass
Sonography provides a means to evaluate the size, location, and internal acoustic characteristics of pelvic masses (Fig. 30.5). TVUS provides important information about the location of the pelvic mass relative to the ovary and uterus and provides higher resolution for better delineation of the internal architectural characteristics compared with TAS. Larger masses (>10 cm) that may rise out of the pelvis, however, may best be delineated by using TAS. A general outline of diagnostic considerations for pelvic masses according to location and internal acoustic characteristics is shown in Table 30.1.
Any woman of childbearing age can have a physiologic or functional “cyst” present when undergoing TVUS. Most of these functional “cysts” have smooth walls, are free of internal echoes or septations, and are typically <5 cm in size. In the follicular phase, there may be multiple unilocular cysts <2 cm in size that represent the pool of developing follicles from which a dominant follicle is selected.
P.546

P.547

Following ovulation, this dominant follicle becomes a corpus luteum, which typically is unilocular but has more internal echogenicity. Hemorrhagic corpus luteum cysts often exhibit thin fibrin strands of echogenic material within a mostly hypoechoic mass contained by a somewhat thickened and irregular wall. Visualization with CDS may show a peripheral “ring of fire” surrounding the highly vascular structure. Labeling these physiologic structures as cysts is the source of a great deal of unnecessary concern for women that can be best avoided by using terms such as follicle, corpus luteum, or functional and by emphasizing the fact that these are completely normal findings in women of reproductive age. In the absence of abnormal or suspicious US findings or in the absence of symptoms such as continuing pelvic pain, repeat sonography of physiologic or functional-appearing cysts found on US is unnecessary.
Figure 30.5 Pelvic masses. A: TVUS of a hemorrhagic corpus luteum with organized hemorrhage containing thin fibrin strands and internal echoes within the mass. B: Endometrioma showing its classic ground-glass appearance. C: Complex ovarian mass containing both solid and cystic components. D: Papillary excrescence arising from the wall of a mostly cystic ovarian mass. This morphologic feature is highly suggestive of cancer.
TABLE 30.1 Differential Diagnoses of Pelvic Masses by Transabdominal and Transvaginal Sonography
Location | Internal Acoustic Appearance
 | Cystic | Complex | Solid
Ovarian | Physiologic cyst Neoplastic cysts | Dermoid cysts Neoplastic cysts Hermorrhagic cysts Tuboovarian abscess | Metastases Solid ovarian tumors Fibroma
Adnexal Extraovarian Uterine Other | Paraovarian cyst Hydrosalpinx Developmental cyst | Endometrioma — Degenerated fibroid Arteriovenous malformation Diverticulosis Complicated appendicitis | Tubal tumor — Pedunculated fibroid Bowel tumor Lymphadenopathy
Up to 15% of asymptomatic postmenopausal women have been shown to have simple ovarian cysts with acoustic characteristics associated with benign histology. Indeed, one of the pitfalls of the readily available office US may be that incidental masses might be found in this age group, prompting unnecessary concern and even surgery. It has been shown that the risk of malignancy in unilocular cysts or cysts with a single septation is very low in both premenopausal and postmenopausal women, especially if the mean diameter is <5 cm. Conservative management is appropriate for women with such cysts identified by TVUS. Larger simple cysts or cysts with more complex internal architecture including papillations or solid areas with blood flow warrant surgical excision due to a higher risk of malignancy.
In the premenopausal woman, it is important to differentiate benign masses that regress (functional cysts) or are stable in size from the rare ovarian cancer that will continue to enlarge. This is sometimes accomplished by observing the mass over time. Some US findings are more characteristic of benign ovarian neoplasms. For instance, ovarian endometriomas are often but not always unilocular, and they have a homogeneous “ground-glass” appearance caused by the degraded old blood within the endometrioma, which is avascular when imaged by CDS. Dermoid cysts frequently have a complex appearance but often have areas of calcification or skin elements such as hair and sebaceous secretions that yield characteristic sonographic patterns. With the improved resolution of modern US scanners, it is not uncommon to see small teratomas that appear as heterogenous echogenic regions within a normal ovary. If a dermoid cyst is found in one ovary, it is important to evaluate the contralateral ovary carefully because approximately 15% of patients have bilateral dermoid cysts.
TABLE 30.2 Sonographic Features of Benign and Malignant Pelvic Masses
 | Benign | Malignant
Transvaginal Ultrasound
US morphology | Smooth walled, anechoic | Papillary excrescences, mural nodules, irregular solid areas
Color Doppler Study
Vasculature | Regularly spaced | Irregularly spaced, clustered
Impedance | High | Low
Velocity | Low | High
Size change | Regress or no change | Progress or no change
Other findings | No ascites, no liver masses or lymphadenopathy | Ascites, no liver masses or lymphadenopathy
US, ultrasound.
Sonographic features of benign and malignant pelvic masses are listed in Table 30.2. Malignant masses are found with increasing frequency in older women, so correlation of US findings with clinical details can be useful in assessing the risk of malignancy. Findings from CDS can help to differentiate benign from malignant masses. Blood vessels within cancers often are poorly developed and chaotic and have low resistance to flow, resulting in low resistive indices with CDS. On power Doppler studies, blood flow is found more often in solid, central regions of the malignancy. Although US can be helpful in predicting the likelihood of malignancy, it is not accurate enough to depend on entirely for decisions regarding the risk of malignancy. Complex masses, particularly in older women, must be regarded as highly suspicious for malignancy regardless of the Doppler findings associated with vascularity, as there is significant overlap between benign and malignant tumors in these measures.
Pelvic Pain
TVUS plays an important role in evaluating patients with acute pelvic pain (Fig. 30.6). Demonstrably normal-appearing ovaries with no free intraperitoneal fluid on TVUS virtually eliminate a primary ovarian source for acute pain. The uterus can be evaluated sonographically, and
P.548

pathologic causes of pelvic pain such as uterine fibroids, with or without degeneration, can be ruled out. TVUS is relatively poor at identifying peritoneal endometriosis that is more commonly seen in the setting of chronic pain but is excellent at detecting ovarian endometriomas that when ruptured can cause an acute exacerbation. Tuboovarian abscesses can be visualized easily by TVUS and the diagnosis considered in the presence of pelvic pain, fever, and complex adnexal masses.
Figure 30.6 Pelvic pain. A: Composite TVUS showing an enlarged left ovary (top right and bottom left) without flow and associated with a paraovarian cyst in the left adnexa (lower right). The right ovary (top left) was normal, showing intraparenchymal flow. The left adnexa was found to be twisted three times and was surgically untwisted with a good result. B: Doppler sonogram of an enlarged left ovary containing venous flow. This finding suggests potential viability of this partial ovarian torsion. C: Irregular echogenic area within the myometrium, which is suggestive of adenomyosis. (See Color Plate)
Ovarian torsion, a surgical emergency, must be eliminated as a cause of acute pelvic pain when a tender mass is noted on pelvic examination. Commonly, the ovary is enlarged with a thickened capsule due to a mass that predisposed the patient to be at risk for torsion. Other nonspecific findings include an ovary located higher than normal and an increase in free fluid in the cul-de-sac. CDS provides additional useful information by determining whether there is blood flow to the ovary. The complete absence of blood flow, a late finding in patients with ovarian torsion, is highly suggestive of torsion provided that Doppler settings are sufficiently sensitive enough to detect flow in the contralateral ovary. The presence of blood
P.549

flow does not rule out the diagnosis, however, since torsion can be intermittent or partial with arterial flow maintained early in the process. Isolated torsion of a paraovarian or paratubal cyst or a fallopian tube is possible and is characterized by a cystic structure separate from but adjacent to the ovary without blood flow.
One of the most common causes of acute pelvic pain is a hemorrhagic ovarian cyst. Blood within the hemorrhagic cyst can have several sonographic appearances. Fresh or acute bleeding within an ovarian cyst can appear echolucent. Organized clot has a more heterogenous and echogenic appearance. The hemorrhagic component typically demonstrates no flow, whereas the surrounding normal ovary has both arterial and venous flow. Free peritoneal fluid from a ruptured hemorrhagic cyst also can be observed and certainly is not a rare cause of acute pelvic symptoms as blood irritates the peritoneum. Other ovarian neoplasms, such as endometriomas and benign cystic teratomas, can rupture as well, leading to peritoneal irritation accompanied by acute pelvic pain.
Pelvic pain often originates within the uterus. Fibroids can be a source of pelvic pain, and degenerating fibroids (most often seen during pregnancy) may cause severe pelvic pain. TAS or TVUS usually can confirm the presence of fibroids, though there is no specific US appearance of a fibroid with degeneration. The presence of fibroids on US does not necessarily mean that they are the cause of the pain, as asymptomatic fibroids are quite prevalent in the general population. Adenomyosis is a cause of acute and chronic pelvic pain and may produce subtle findings that can be seen on TVUS, which include an enlarged uterus with irregular echogenic or hypoechogenic areas in the subendometrial myometrium. Rarely, actual cystic spaces within the myometrium are observed. Because of the nonspecific nature of the sonographic findings, US is not an ideal test for the detection of adenomyosis, and if this diagnosis is suspected, pelvic magnetic resonance imaging (MRI) may be a better modality. It sometimes can be difficult to distinguish adenomyosis or an adenomyoma from an intramural fibroid. The vascularity associated with adenomyosis usually is diffuse compared with that of a fibroid, which has flow concentrated on the periphery of the tumor.
When evaluating acute pelvic pain, non-gynecologic causes of pain such as appendicitis and renal calculi also must be considered. An understanding of pathologic findings possible in these settings is important. On TAS, an inflamed appendix may not be identified or may appear as a noncompressible fusiform structure in the right lower quadrant that has a thickened (>6 mm) wall. When ruptured, fluid may be noted surrounding the abnormal appendix. US also can detect hydronephrosis suggestive of ureteral obstruction that may accompany ureterolithiasis. In the hands of skilled operators, TAS may be able to localize renal calculi in the distal ureter in some patients; these will appear as a highly echogenic focus within the ureter. If a ureteral jet is clearly seen within the urinary bladder on CDS, ureteral patency can be confirmed and complete ureteral obstruction ruled out.
Ectopic Pregnancy
Prior to the advent of sensitive β-human chorionic gonadotropin (β-hCG) assays and US, the diagnosis of ectopic pregnancy most often was made after the tube had ruptured and the patient became hemodynamically unstable with an acute abdomen, necessitating immediate laparotomy. With TVUS and sensitive β-hCG assays, ectopic gestations are now most often diagnosed prior to the onset of symptoms, making a ruptured ectopic pregnancy much less common and providing an opportunity for medical management with methotrexate.
When pregnant women in the first trimester present with abdominal pain or vaginal bleeding, a TVUS and β-hCG are necessary to rule out an ectopic pregnancy (Fig. 30.7). The discriminatory hCG zone, which is the range of serum hCG above which a normal singleton intrauterine pregnancy (IUP) can consistently be visualized, is a useful tool in this evaluation. This discriminatory zone is different for TVUS and TAS. In most women, TVUS allows the visualization of a gestational sac within the uterus when the β-hCG level is between 1,500 and 2,000 mIU/mL and fetal cardiac activity when the level is between 5,000 and 6,000 mIU/mL. These levels are higher when TAS is used. The absence of an intrauterine gestational sac at β-hCG levels >2,000 mIU/mL is suggestive of either an ectopic pregnancy, a failed IUP, or multiple gestation. In the case of a multiple gestation, the hCG level will reach the discriminatory zone earlier, before an IUP can reliably be seen.
Detection of an intrauterine gestational sac virtually eliminates the presence of an ectopic pregnancy. The exception to this rule is in patients who have undergone ovulation induction or assisted reproductive technology to achieve pregnancy. In these situations, the incidence of a heterotopic pregnancy (simultaneous pregnancies in the uterus and the fallopian tube) is approximately 1%. The usual position of a normal gestational sac is in the mid to upper uterus. The presence of a yolk sac, which creates a “double ring” sign on TVUS, becomes apparent at 5 to 6 weeks gestational age and is diagnostic of an IUP.
An ectopic pregnancy may or may not be observed on TVUS. If the β-hCG level is above the discriminatory zone and no IUP is observed by US, the patient either has a nonviable intrauterine gestation or an ectopic pregnancy. Oftentimes, an ectopic pregnancy will be associated with a fluid collection in the uterus, termed a pseudosac, mimicking the appearance of a gestational sac. Pseudosacs typically are located in the center of the endometrial stripe, whereas an IUP is often eccentric, having invaded the endometrium in one wall. It can be very difficult to differentiate the two, however, and one must use other US findings or sequential imaging to help decipher this dilemma. Other US findings
P.550

that are suggestive of an ectopic pregnancy are the presence of a cystic circular structure or mass in the adnexa separate from the ovary and the presence of free fluid in the pelvis. The presence of intraperitoneal fluid combined with an extraovarian adnexal mass in a pregnant patient without an intrauterine gestation should be viewed as a surgical emergency. Careful examination of the uterus with TVUS also can help to identify cornual and cervical ectopic pregnancies as well be as aid in the diagnosis of an abdominal pregnancy. Use of CDS at the time of TVUS allows visualization of increased vascularity surrounding ectopic pregnancies.
Figure 30.7 Ectopic pregnancy. A: Unruptured ectopic pregnancy appearing as a tubal ring in the left adnexa. B: TV-CDS showing vascularity of the tubal ring of an unruptured ectopic pregnancy. (See Color Plate)
Müllerian Anomalies
Müllerian anomalies present in a variety of ways, including primary amenorrhea, severe dysmenorrhea with the onset of menarche, recurrent miscarriage, and preterm labor. Their accurate diagnosis is important when differentiating surgically correctable forms of Müllerian anomalies from those that are inoperable. MRI has long been considered the imaging modality of choice; however, recent advances in US, specifically with the advent of 3D-US, have made it an acceptable first-line diagnostic tool (Fig. 30.8). Specifically, 3D-US offers the advantages of lower cost, shorter scan time, and greater accessibility. In addition, TAS can easily be performed concurrently to assess the urinary system, given the high association of Müllerian anomalies with renal and ureteral anomalies.
Correct diagnosis of Müllerian anomalies relies on evaluation of the endometrial cavity as well as the configuration of the uterine fundus. While hysterosalpingogram and hysteroscopy selectively provide useful information regarding the endometrial cavity, little information is offered with regard to uterine fundal contour. Diagnostic laparoscopy, on the other hand, allows visualization of the outer contour of the uterus; however, no information on the endoluminal contour is provided. 2D-US often can suggest the uterine contour, but this is probably best imaged with 3D-US, which allows simultaneous visualization of both the endometrial cavity and its surrounding myometrium in the coronal plane. This permits differentiation between anomalies such as septate and bicornuate uteri, which are managed very differently. Studies have reported the accuracy of 3D-US in the evaluation of Müllerian anomalies to be >90%. Use of SIS enhances diagnostic precision. An additional use of US in patients with Müllerian anomalies is guidance during hysteroscopic uterine septoplasties. TAS can be a useful tool in determining the proximity of the uterine repair to the serosal surface, thus preventing unnecessary complications such as bleeding and uterine perforation.
Infertility
TVUS can provide important information in the evaluation of the infertile patient (Fig. 30.9) and is indispensable in the management of controlled ovarian hyperstimulation (COH) induced by parenteral gonadotropins necessary for modern assisted reproductive technology such as in vitro fertilization (IVF). During COH, TVUS is used in the serial assessment of follicular maturity as well as for the evaluation of the thickness and texture of the endometrium. The number of follicles and their size can be determined, with mature preovulatory follicles measuring between 18 and 20 mm. In the periovulatory period, the endometrial thickness typically is 7 to 11 mm, and a trilaminar appearance of the endometrial stripe has been associated with higher rates of embryo implantation. Prior to the widespread use of TVUS for oocyte retrieval, egg collection from mature follicles was accomplished by laparoscopy under general
P.551

P.552

anesthesia. Today, oocyte retrieval is routinely accomplished by a TVUS-guided, multifollicle aspiration. TVUS or TAS also is used to monitor the transfer of embryos to the uterus at the completion of an IVF cycle.
Figure 30.8 TVUS examination of a septate uterus. A: 2D transverse view of the upper uterus revealing two uterine horns. B: 2D transverse view of the lower uterine segment. C: 3D coronal view showing normal uterine fundal contour and a 1.5 cm septum.
Figure 30.9 Infertility. A: Mature follicle (between cursors) containing a small protrusion from the posterior wall representing the cumulus oophorus. B: Classic appearance of an ovary seen in women with PCOS (“string of pearls”).
Women with polycystic ovarian syndrome often present with infertility due to anovulation. In 2003, the Rotterdam criteria for the diagnosis of PCOS were established. One of the three diagnostic criteria included in the definition was based on US findings. Polycystic ovaries are now defined as having 12 or more follicles in one plane measuring 2 to 9 mm in diameter and/or increased ovarian volume (>10 mL) in the absence of other follicular development. Peripheral follicular distribution and an increased ovarian stromal volume commonly are seen in PCOS, but these findings are subjective and are not included in the diagnostic criteria. The diagnosis of PCOS cannot be made on US findings alone, however, as evidenced by the fact that many other conditions are associated with “polycystic ovary–appearing” or “polyfollicular” ovaries on TVUS. In fact, up to 25% of normally ovulatory women may have a polycystic ovarian appearance on US exam.
More recently, various investigators have used TVUS in conjunction with uterine cannulation as a screening tool for assessing the endometrial cavity and tubal patency. At this time, this newer mode of tubal assessment should not replace the gold standard method of hysterosalpingography. Using various contrast media (including saline, as in SIS), the endometrial cavity can be evaluated for the presence of fibroids or polyps that may result in subfertility as well as for Müllerian abnormalities such as a uterine septum, which often is associated with recurrent miscarriage. In conjunction with SIS, the escape of saline out of the fimbriated end of the tube is readily apparent in women with patent fallopian tubes as the cul-de-sac fills rapidly with fluid. The presence of cul-de-sac fluid during or after SIS confirms that at least one fallopian tube is patent. Attempts have been made to use CDS to assess in real time the efflux of echogenic contrast from each fallopian tube, with varying degrees of success.
Sonographically Guided Procedures
US can be very useful in assisting difficult gynecologic procedures, particularly those involving the uterus. In cases in which dilation of the uterine cervix has been unsuccessful or more difficult than usual, simultaneous TVUS or TAS can decrease the risk of uterine perforation and creation of a false tract. If perforation of the uterus is suspected, the path that the dilator or curette has followed as well as its tip can be readily visualized by using sonography, as long as the instrument has not been moved once perforation is suspected. Traditionally, the internal US transducer was placed in the rectum or the abdominal transducer, with the aid of a distended bladder, was used to assist in directing the dilator as it traversed the cervix or confirmed the correct path to take. With the smaller transducers found on most vaginal US probes today, the transducer usually can be placed next to the cervix through an open speculum, particularly in patients whose cervix is flush with the vagina, as in postmenopausal patients, or in those who have undergone cervical conization. Once the dilator is through the internal cervical os, TVUS or TAS can localize the dilator or curette within the uterine cavity. Real-time monitoring of the procedure can greatly reduce the risk of uterine perforation. US also can be helpful in monitoring a curettage being performed for the surgical management of either an incomplete miscarriage or early pregnancy termination. A US done at the end of the procedure can decrease the likelihood of the patient needing a second procedure at a later date by identifying those with an inadequate curettage. TAS also can be used to ensure correct placement of a uterine tandem being used for local radiation treatment of cervical or uterine cancer.
TVUS can provide real-time delineation of the location of a needle relative to an area of interest within the ovary or adjacent structures. For this purpose, a needle guide with an internal opening can be attached to the shaft of the vaginal transducer, which confines the course of the needle to a prescribed path in the exact plane of the 2D scan. The most common use of this technique is transvaginal oocyte retrieval during an in vitro fertilization or in vitro maturation cycle, which is accomplished by aspirating individual follicles under direct US guidance. Cystic ovarian or adnexal masses may be drained in this manner as well. Ovarian or adnexal masses that are amenable to transvaginal drainage include endometriomas (at the start of a COH cycle or when needed for the short-term relief of acute pain), symptomatic yet relatively small simple ovarian cysts (where there is no concern for malignancy), or hydrosalpinges (at the time of transvaginal oocyte retrieval for an in vitro fertilization cycle, particularly for those in whom surgical intervention is relatively contraindicated). Likewise, tuboovarian abscesses may be drained by using the TVUS-guided approach. In the case of endometriomas or hydrosalpinges, it is unlikely that transvaginal drainage will be curative, as they typically reaccumulate over time.
If an ovarian cyst is drained and subsequently reaccumulates, two options are available—surgical excision and transvaginal needle aspiration followed by instillation of a sclerosing agent such as alcohol or tetracycline. In postmenopausal patients and patients who are poor surgical candidates, the latter offers conservative management of a simple ovarian cyst as an outpatient without the need for general anesthesia. Very similar to TVUS-guided oocyte retrieval, a needle is directed under US guidance through the vaginal mucosa into the cyst. The cyst contents are then drained, and the sclerosing agent is infused and left in place for 20 minutes, after which time it is aspirated. This conservative treatment method also has been used for the treatment of ovarian remnant syndrome.
P.553

Summary Points
  • Transabdominal and transvaginal scanning are both useful in establishing the source of AUB, characterizing pelvic masses found on physical examination, evaluating acute pelvic pain, diagnosing ectopic pregnancies, and assessing and treating infertility.
  • Advances in technology such as higher transducer frequencies for improved resolution, rapid computerized assembly of 2D images to yield virtual 3D images, and smaller equipment have fostered wider clinical applications and made office use routine.
  • US guidance during gynecologic surgical procedures has proved very useful in making difficult intrauterine procedures safer and diagnosing and treating selective pelvic masses by needle aspiration. It is the single most important advance in collecting oocytes for in vitro fertilization.
  • SIS has improved the diagnostic capability of TVS in circumstances of AUB.
  • Pelvic US is the initial diagnostic modality of choice in most circumstances, whereas secondary tests such as CDS, MRI, and computed tomographic scanning provide a means to further enhance diagnostic specificity in difficult or nondiagnostic US studies.
Suggested Readings
General
Callen PW. Ultrasonography in obstetrics and gynecology, 4th ed. New York: Elsevier, 2000.
Sonographic Instrumentation and Technique
Babinszki A, Nyari T, Jordan S, et al. Three-dimensional measurement of gestational and yolk sac volumes as predictors of pregnancy outcome in the first trimester. Am J Perinatol 2001;18:203–211.
Jokubkiene L, Sladkevicius P, Rovas L, et al. Assessment of changes in volume and vascularity of the ovaries during the normal menstrual cycle using three-dimensional power Doppler ultrasound. Hum Reprod 2006;21(10):2661–2668.
Jurkovic D. Three-dimensional ultrasound in gynecology: a critical evaluation. Ultrasound Obstet Gynecol 2002;19:109–117.
Abnormal Uterine Bleeding
Breitkopf DM, Frederickson RA, Snyder RR. Detection of benign endometrial masses by endometrial stripe measurement in premenopausal women. Obstet Gynecol 2004;104:120–125.
DeWaay DJ, Syrop CH, Nygaard IE, et al. Natural history of uterine polyps and leiomyomata. Obstet Gynecol 2002;100:3–7.
Dueholm M, Lundorf E, Hansen ES, et al. Evaluation of the uterine cavity with magnetic resonance imaging, transvaginal sonography, hysterosonographic examination, and diagnostic hysteroscopy. Fertil Steril 2001;76:350–357.
Goldstein RB, Bree RL, Benson CB, et al. Evaluation of the woman with postmenopausal bleeding: Society of Radiologists in Ultrasound-sponsored consensus conference statement. J Ultrasound Med 2001;10:1025–1036.
Soares SR, Barbosa dos Ries MMB, Camargos AG. Diagnostic accuracy of sonohysterography, transvaginal sonography and hysterosalpingography in patients with uterine cavity diseases. Fertil Steril 2000;73:406–411.
Tabor A, Watt HC, Wald NJ. Endometrial thickness as a test for endometrial cancer in women with postmenopausal bleeding. Obstet Gynecol 2002;99:663–670.
Tur-Kaspa I, Gal M, Hartman M, et al. A prospective evaluation of uterine abnormalities by saline infusion sonohysterography in 1,009 women with infertility or abnormal uterine bleeding. Fertil Steril 2006;86:1731–1735.
Pelvic Mass
Ekerhofd E, Wienerroith H, Staudach A, et al. Preoperative assessment of unilocular adnexal cysts by transvaginal ultrasonography: a comparison between ultrasonographic morphologic imaging and histopathologic diagnosis. Am J Obstet Gynecol 2001;184:48–54.
Geomini PMAJ, Kluivers KB, Moret E, et al. Evaluation of adnexal masses with three-dimensional ultrasonography. Obstet Gynecol 2006;108:1167–1175.
Paley, PJ. Screening for the major malignancies affecting women: current guidelines. Am J Obstet Gynecol 2001;184:1021–1030.
Soper JT. Radiographic imaging in gynecologic oncology. Clin Obstet Gynecol 2001;44:485–494.
Pelvic Pain
Eskenazi B, Warner M, Bonsignore L, et al. Validation study of nonsurgical diagnosis of endometriosis. Fertil Steril 2001;76:929–935.
Lone FW, Balogun M, Khan KS. Adenomyosis: not such an elusive diagnosis any longer. J Obstet Gynaecol 2006;26(3):225–228.
Molander P, Paavonen J, Sjoberg J, et al. Transvaginal sonography in the diagnosis of acute appendicitis. Ultrasound Obstet Gynecol 2002;20:496–501.
Ectopic Pregnancy
Gamzu RI, Almog B, Levin Y, et al. The ultrasonographic appearance of tubal pregnancy in patients treated with methotrexate. Hum Reprod 2002;17:2585–2587.
Rogers RG, Kammerer-Doak D, Miller M, et al. A comparison of ultrasound and surgical findings in suspected ectopic pregnancy. J Diagn Med Sonogr 2000;16:60–64.
Müllerian Anomalies
Kupesic S. Clinical implications of sonographic detection of uterine anomalies for reproductive outcome. Ultrasound Obstet Gynecol 2001;18(4):387–400.
Makris N, Kalmantis K, Skartados N, et al. Three-dimensional hysterosonography versus hysteroscopy for the detection of intracavitary uterine abnormalities. Int J Gynaecol Obstet 2007;97(1):6–9.
Patton PE, Novy MJ, Lee DM, et al. The diagnosis and reproductive outcome after surgical treatment of the complete septate uterus, duplicated cervix and vaginal septum. Am J Obstet Gynecol 2004;190(6):1669–1678.
Infertility
Balen AH, Laven JSE, Tan S-L, et al. Ultrasound assessment of the polycystic ovary: international consensus definitions. Hum Reprod Update 2003;9(6):505–514.
Brown SE, Coddington CC, Schnorr J, et al. Evaluation of outpatient hysteroscopy, saline infusion hysterosonography, and hysterosalpingography in infertile women: a prospective, randomized study. Fertil Steril 2000;74:1029–1034.
Flisser E, Grifo JA. Is what we clearly see really so obvious? Ultrasonography and transcervical embryo transfer—a review. Fertil Steril 2007;87:1–5.
P.554

Hendriks DJ, Mol B-WJ, Bancsi LFHMM, et al. Antral follicle count in the prediction of poor ovarian response and pregnancy after in vitro fertilization: a meta-analysis and comparison with basal follicle-stimulating hormone level. Fertil Steril 2005;83:291–301.
Järvelä IY, Sladkevicius P, Kelly S, et al. Evaluation of endometrial receptivity during in-vitro fertilization using three-dimensional power Doppler ultrasound. Ultrasound Obstet Gynecol 2005;26:765–769.
Kosmas IP, Janssens R, De Munck L, et al. Ultrasound-guided embryo transfer does not offer any benefit in clinical outcome: a randomized controlled trial. Hum Reprod 2007;22(5):1327–1334.
Kupesic S, Kurjak A. Predictors of IVF outcome by three-dimensional ultrasound. Hum Reprod 2002;17(4):950–955.
Palomba S, Russo T, Falbo A, et al. Clinical use of the perifollicular vascularity assessment in IVF cycles: a pilot study. Hum Reprod 2006;21(4):1055–1061.
Prefume F, Serafini G, Martinoli C, et al. The sonographic evaluation of tubal patency with stimulated acoustic emission imaging. Ultrasound Obstet Gynecol 2002;20:386–389.
Rotterdam ESHRE/ASRM-sponsored PCOS Consensus Workshop Group. Revised 2003 consensus on diagnostic criteria and long-term health risks related to polycystic ovary syndrome. Hum Reprod 2004;19(1):41–47.


> Table of Contents > 31 - Pediatric and Adolescent Gynecology
31
Pediatric and Adolescent Gynecology
Ann J. Davis
Pediatric and adolescent gynecology is frequently viewed as a single focused aspect of gynecology. In fact, these two areas are reasonably distinct, with a logical division being at the onset of puberty and the activation of the hypothalamic–pituitary–ovarian (HPO) axis. Prepubertal girls differ from postpubertal girls in anatomy, etiologies of similar symptoms, and the spectrum of likely and common syndromes. However, both groups require specific and different communication skills. Psychosocial and developmental milestones and characteristics help to guide the obstetrician and gynecologist in how to communicate with each age group in an effective manner. Involvement of the family or adult caretaker also is critical in achieving the goals of providing excellence in gynecologic care. This chapter will discuss topics in both of these age groups, with an emphasis on the differences in children and teens as compared with those of mature reproductive women.
Examination
The Prepubertal Child
The genital examination of the prepubertal child should be approached quite differently from the gynecologic examination of an adolescent or adult. However, the complete exam may include all of the same elements as the examination of the more mature reproductive female: examination of the external genitalia, examination of the vagina, and palpation of the uterus and adnexal structures.
External Genitalia
It is often helpful to examine a toddler on her mother's lap while the mother elevates or abducts the child's hips for the so-called “frog-leg position.” It is important to place the child on a towel or chuck pad in case urination occurs. An older child can sit straddling her mother's lap fully clothed while the mother places the child's legs in the stirrups. Usually, children between the ages of 4 and 6, and sometimes as young as 3, can position themselves in classic lithotomy with use of the stirrups. Clinicians can use their hands to provide lateral and downward traction on the area of the labia majora (Fig. 31.1). This will allow full visualization of the hymen and vaginal orifice.
Care should be taken to inform the child of the necessary steps of the exam. Continuously conversing with the child during the exam will allow her to relax. Children should never be forced or held down in order to perform a genital exam.
Vagina
Various positions have been described to visualize the vagina. In the very young infant or toddler, a Valsalva maneuver can be helpful in the exam; the child can be asked to pretend that she is blowing up a balloon or blowing out her birthday candles. This will often allow visualization of the distal 1 to 2 cm of the vagina. The knee–chest position is very helpful; children 3 years of age and older can typically cooperate and hold the knee–chest position. The child places her buttocks in the air with knees placed apart and allows her abdomen to sag. The examining physician and one assistant provide lateral and upward traction on the labia and buttocks. An otoscope can be used as a magnification instrument and light source to shine into the vagina, allowing visualization to the level of the cervix even without inserting the instrument. A vaginal speculum is neither appropriate nor indicated in the examination of the prepubertal child in the office (Fig. 31.2).
P.556

Figure 31.1 Diagram of the genital anatomy of a prepubertal girl. This drawing shows a crescent hymen. (From
Pokorny SF. Pediatric and adolescent gynecology. New York: Chapman and Hall, 1996
.)
Uterus and Adnexa
Examination of the uterus and adnexa requires a rectal examination and should be reserved for the pediatric gynecology patient when information regarding the uterus or adnexa is necessary in the evaluation. Rectal bimanual examination should not be done routinely in every child requiring gynecologic examination.
In prepubertal children, the adnexa should not be palpable. In children, the ovaries lie at the level of the pelvic brim and drop into the pelvis with the onset of puberty. If an adnexa is palpable, there is, by definition, an adnexal enlargement that will require swift and careful evaluation of a possible ovarian neoplasm.
In the normal prepubertal child, the uterus should be easily palpable on rectal examination. Prior to puberty, two thirds of the uterine volume is cervical in contrast to the one third proportion in adults. The cervix, therefore, is a relatively easy structure to palpate on rectal examination in prepubertal children.
Figure 31.2 The knee–chest position can be used to examine the vagina of a prepubertal child: the otoscope is used for a light source and magnification and is not inserted into the vagina.
The Newborn
The obstetrician–gynecologist should be encouraged to observe the normal genitalia of the female infants that he or she delivers. Under the influence of maternal estrogens, the labia are generous in size, and the estrogenized hymen is prominent, turgid, and fimbriated or redundant in appearance. The female infant will sometimes experience an estrogen-withdrawal spotting episode within several days after birth. Parents should be informed of this normal phenomenon in an effort to preclude maternal anxiety and even unnecessary visits to the pediatric emergency department (ED). In a series of pediatric patients seen in the ED of Cleveland's Children's Hospital for vaginal bleeding, the vast majority of those under the age of 2 were seen for this reason. These ED visits are completely avoidable through parental education. Previously, before early obstetrical discharge, this estrogen-withdrawal spotting occurred in the hospital nursery.
Observation of the genitalia of female infants at birth allows the detection of various developmental and congenital abnormalities, some of which may be life threatening. If ambiguous genitalia are observed, the obstetrician must use excellent communication skills in the delivery room to help set the stage for the evaluation of the infant and to assist in decreasing parental anxiety. The parents should be informed that the baby's genitals are not fully developed and a simple examination of the external genitalia cannot determine the actual sex. The parents should be told that they definitely have either a girl or a boy; but because development is not complete, data will have to be collected before they are told what sex the baby is and what treatment is required. Guesses must be avoided. It is critical to wait until all the information allows that the initial sex assignment given to the parents is the final and correct assignment.
The problem of ambiguous genitalia represents a social and potential medical emergency that is best handled by a team of specialists, which may include urologists, neonatologists, endocrinologists, and pediatric gynecologists. The differential diagnosis of ambiguous genitalia includes chromosomal abnormalities, enzyme deficiencies (such as 21-hydroxylase deficiency, which is a form of congenital adrenal hyperplasia [CAH]), and prenatal masculinization of a female fetus resulting from maternal androgen-secreting ovarian tumors or, rarely, drug exposures. The etiology of these problems as well as intersex disorders that may be discovered in an older child can be complex.
The possibility of CAH is especially critical to exclude. With the salt-wasting form of this disease, death can occur in the neonatal period, so electrolytes should be obtained immediately. Often overlooked is one simple physical exam finding that rules out CAH; the presence of gonads in the
P.557

labial scrotal folds in the infant with ambiguous genitalia eliminates the diagnosis.
One additional benefit of an observation of the genitalia of female infants at the time of birth is that some genital anomalies such as an imperforate hymen, vaginal agenesis, or other hymeneal anomalies may be diagnosed. Hymeneal abnormalities occur in <1% of newborn females and include imperforate hymens, cribriform hymens, and septate hymens. Normal hymeneal variations include hymeneal bumps, ridges, or bands. If there is any doubt about hymeneal patency, a rectal thermometer or small plastic catheter may be used to gently test for the vaginal space. Obstructive lesions include imperforate hymen, vaginal agenesis, or vaginal septa.
The timing of repair of an imperforate hymen remains controversial. Some experts recommend repair at puberty after full estrogenization. Others repair imperforate hymens after the neonatal interval when convenient for the family. This approach may avoid anxiety during the critical preadolescent years of psychosexual identity if the girl perceives there is something wrong with her genitalia that is awaiting repair. In some rare cases, a mucocolpos develops behind the imperforate hymen. This may be seen in the newborn, in which the mucus production is under the direction of maternal estrogens, or at the time of breast budding, in which endogenous estrogens orchestrate stimulation of mucus production. Very rarely, the mucocolpos may cause urinary obstruction that would necessitate urgent hymenectomy. Care must be taken to delineate the exact anatomic nature of the obstruction, and the clinician performing a hymenectomy should be comfortable that the obstruction is at the level of the hymen. Opening a thin imperforate hymen is a relatively easy surgical procedure, whereas the correction of other types of obstructive lesions such as vaginal septae requires careful planning, experience, and a high degree of skill.
Vulvovaginitis
Vulvovaginitis is the most common cause of vulvar symptoms in the prepubertal age group and the most common gynecologic complaint in prepubertal children. In children, the primary site of infection is often the vulva, in contrast to mature reproductive women in which the vagina is usually the primary site of infection. Vulvovaginitis in prepubertal children may be caused by specific pathogens, including Streptococcus pneumoniae, Neisseria gonorrhoeae, Chlamydia trachomatis, Shigella, Haemophilus influenzae, and pinworms. More commonly, however, the vulvovaginitis is nonspecific with no pathogenic organism responsible.
Cultures of the vagina in children with nonspecific vulvovaginitis will often reveal normal rectal flora such as Escherichia coli. Overgrowth of enteric bacteria can cause a primary vulvitis and a secondary vaginitis. In prepubertal children, the normal flora may invade and irritate the vulvar area. This invasion in prepubertal children is due to several circumstances. First, the labia minora are thin and unestrogenized. Second, there is no anatomic barrier between the vaginal orifice and the anus, since the labia majora are undeveloped and, prior to somatic growth, the anal and vaginal orifices are almost abutting one another. The unestrogenized vulva and vestibule normally appear mildly erythematous and may appear to be infected even when they are not, if examined by clinicians unaccustomed to routinely examining prepubertal children. Smegma around and beneath the prepuce resembles patches of candidal vulvitis to the inexperienced examiner. The prepubertal vagina is alkaline in contrast to the acidity of the mature reproductive woman's vagina. At puberty, bacilli in the completely estrogenized vagina begin to produce larger amounts of lactic acid.
Presentation
It often is difficult for a young child to describe vulvar sensations such as pruritis, pain, or a burning sensation. She may only be able to communicate a discomfort. Parents sometimes note that the child cries during urination, scratches herself, touches herself frequently, or squirms when sitting in an effort to rub the sore vulva. Often, the child's pediatrician will have evaluated the child for a urinary tract infection (UTI) and pinworms. Vulvovaginal complaints of any sort in a young child should prompt the consideration of possible sexual abuse.
Diagnosis
Most cases of vulvovaginitis are nonspecific, caused by normal intestinal flora. Specific pathogenic organisms must be excluded. When the initial presentation is compatible with nonspecific vulvovaginitis, some clinicians recommend proceeding with therapy based on the provisional diagnosis of nonspecific vulvovaginitis without performing diagnostic tests. In cases where treatment has been unsuccessful, it is important to perform diagnostic testing for specific pathogenic organisms. This may include cultures of the vagina to rule out S. pneumoniae, N. gonorrhoeae, C. trachomatis, Shigella, and H. influenzae. Both N. gonorrhoeae and C. trachomatis cause a vaginitis rather than cervicitis in children, so a vaginal culture is appropriate to exclude these pathogens. Use of DNA technology to diagnosis sexually transmitted diseases (STDs) in children currently is not recommended as a diagnostic strategy by the Centers for Disease Control and Prevention (CDC). Use of indirect tests for STDs (such as enzyme-linked immunosorbent assay–based technology) is inappropriate in prepubertal children given the high possibility of false-positive results.
Several methods of obtaining vaginal cultures from the vagina of children are applicable. One such method is insertion into the vagina of a Dacron-tipped swab that is moistened with nonbacteriostatic saline. Avoiding touching the hymen helps to avoid any unnecessary discomfort to the child. Another method for obtaining cultures consists of
P.558

placement of a catheter through which nonbacteriostatic saline can be injected, aspirated, and sent for culture.
Therapy
The first step in treatment of nonspecific prepubertal vulvovaginitis involves attention to vulvar hygiene and toileting. Proper wiping will decrease rectal flora in the vulvovaginal areas. In addition, avoidance of vulvar irritants such as shampoo and deodorant soaps decreases the vulvar abrasion and irritation, making it more difficult for the rectal flora to invade the vulvar epithelium. Sitz baths are very helpful in relieving symptomatology. Scrubbing the vulvar area should be avoided, as this will only abrade the epithelium. Soaking the vulva clean is the preferable hygienic approach. A short course of broad-spectrum antibiotics can eliminate the overgrowth of enteric bacteria; however, unless the child changes her hygienic practices, the nonspecific vulvovaginitis is likely to recur when colonization recurs.
Fungal Infections
Fungal infections as a cause of vulvovaginitis are uncommon in prepubertal children. The prepubertal vagina is very alkaline and will not support fungal growth, which requires a more acidic environment. Exceptions to this rule may occur in immunosuppressed children such as organ recipients, children with HIV, or children receiving high-dose steroids. Diaper rash, which may present with erythema, excoriations, and satellite lesions primarily outside the vulvovaginal area, usually is fungal related.
Labial Agglutination
Labial agglutination is another common presenting complaint in prepubertal children between 3 months and 6 years of age. These are the years of a nadir in circulating estrogens. The abraded unestrogenized labia minora agglutinate and form a telltale line at the point of the agglutination that is visible on genital examination. These girls sometimes complain of genital discomfort and dripping of urine. Urine can be trapped in the “pouch” behind the agglutination. Despite the fact that the urethra may not be visible on genital examination, urinary obstruction typically is not a feature of this pediatric gynecologic problem.
Labial adhesions are extremely common and usually are symptomatic. Some small degree of adhesions is seen in many 3- to 4-year-old girls. Most experts agree that treatment should be reserved for symptomatic adhesions. The treatment consists of a short course of externally applied estrogen cream for several weeks. The area of agglutination will become thin and may spontaneously separate or can easily be separated in the office with the use of topical lidocaine jelly or anesthetic creams. It is critical that the estrogen be applied to the telltale line of adhesion and not lateral to the adhesion line. If pigmentation is seen lateral to the line of adhesion after estrogen application, this indicates improper application of the estrogen cream. Manual separation of thick adhesions should not be done in the office, as it is quite painful.
Attention must be given to the prevention of subsequent adhesions, as they clearly have a risk of recurring. One option is to recommend the use of a topical emollient, such as zinc oxide ointments (over-the-counter [OTC] “diaper rash” preventive creams) to prevent reagglutination in a tapering like manner after initial separation has occurred. Resolution of labial agglutination occurs at the onset of signs of endogenous estrogen production (breast budding).
Lichen Sclerosis et Atrophicus and Other Chronic Skin Conditions
Chronic skin conditions such as lichen sclerosis, seborrheic dermatitis, and atopic dermatitis may occur in young children. Lichen sclerosis et atrophicus (LSA) is a skin dystrophy usually seen in prepubertal girls or postmenopausal women. The appearance of LSA is consistent in both of these age groups: a “cigarette paper” type of appearance in a figure-of-eight distribution around the vulva and anus, ending at the labia majora. Breaks in the integument with small blood blisters and abrasion are common, with inexperienced clinicians misinterpreting the condition as trauma possibly secondary to sexual abuse. LSA is likely to occur in irritated vulvar areas in susceptible children. Appropriate first-line treatment in children is to prevent genital irritation and trauma. This may include avoidance of straddle activities, use of gel bike seats, and so forth. The extremely potent steroid (clobetasol) has been used in adults with success and is being used by experts in children despite a paucity of studies in this age group and the fact that clobetasol is not labeled for pediatric use. However, adrenal suppression from LSA treatment is extremely unlikely given the very small surface area where the potent steroid is applied. When this condition begins in childhood, it may regress with puberty, although this is not invariable. Some series suggest that it becomes less symptomatic during the reproductive years.
Vaginal Bleeding
Vaginal bleeding in a prepubertal child warrants a careful investigation. The differential diagnosis of vaginal bleeding hinges on the absence or presence of other signs of pubertal development. In young children with breast development, an evaluation for precocious puberty is warranted. Most children with genital bleeding will not have concomitant signs of pubertal development, and local causes of the bleeding are the most likely causes. The differential diagnosis in a child with genital bleeding without pubertal development is extensive and includes vulvar irritation/vulvovaginitis, foreign objects in the vagina, LSA, sexual abuse, trauma, Shigella vaginitis, breakdown of
P.559

labial adhesions, urethral prolapse, and malignant tumors of the vagina or cervix.
Evaluation should include consideration of genital cultures, careful genital examination, and vaginal visualization. In cases where the vagina cannot be visualized in the office or bleeding continues despite a negative exam, an examination under anesthesia is indicated. The exam should rule out foreign objects and rare malignant vaginal tumors (sarcoma botryoides and endodermal vaginal sinus tumors) primarily seen in girls younger than 6 years of age.
Sexual Abuse
The possibility of sexual abuse should be considered in children presenting with a variety of presenting complaints including, but not limited to, vulvar vaginal symptoms, vaginal discharge, and genital bleeding. Sensitive but direct questioning of the parent or caretaker and the child by herself should be a part of any evaluation. The parent should be asked about any significant changes in behavior (such as the recent onset of nightmares, difficulties in school, changes in personality, etc.) that may accompany sexual abuse. Questioning the child who is verbal can be a useful “teachable moment” in which the physician explains the concept of the genital area as a “private zone” and the idea that touching in this area should be reported to a parent. One concrete way to explain the private-zone concept to a young child is to describe this as the areas that are covered by two-piece bathing suits. If the history is suspect or the injuries or physical findings are inconsistent with the reported history, a report must be made to the appropriate social service agency.
The possibility of sexual abuse must be assessed in children presenting with genital bleeding. However, it should be noted that the vast majority of children who have been sexually abused will have normal exams and not present with bleeding symptomatology. Hymeneal size is not an accurate way to determine if a child has been abused. The genital examination in abused children usually does not differ from the exam in non-abused children. The child's history is of primary importance in the prosecution of sexual abuse. If forensic evidence is found, the source in the majority of cases is clothing and linens, which should always be collected in cases of recent assault.
Acute trauma and bleeding may result from a straddle injury or from sexual assault. Unintended trauma most commonly results in injury to the anterior vulva or laterally to the labia. Straddle injuries may result in the formation of a large vulvar hematoma, which may require evaluation. Penetrating injuries with transection of the hymen are quite rare in patients with straddle injuries. If a patient presents with a straddle injury and a hymeneal transection is present, significant consideration should be given to the possibility of sexual abuse. Any bleeding laceration of the vulva, and particularly hymeneal transactions, requires a careful examination to assure that there are no vaginal lacerations and to completely repair the injury. This may require an examination under anesthesia or the use of conscious sedation in the ED.
Precocious Puberty
Precocious puberty should be considered in children presenting with vaginal bleeding with or without other signs of pubertal development or in children presenting with early breast development or adrenarche. The definition of early development is changing. Data from a large study involving pediatric office practices indicate that black girls have an earlier onset of pubertal development than do white girls. Precocious puberty traditionally has been defined as pubertal development occurring before age 8. Data from pediatric office practices reveal that 27% of black girls and 7% of white girls had signs of breast budding or pubic hair development at age 7. Thus, the definition for precocious puberty should be reassessed in light of these data. Some experts recommend that precocious puberty be defined as breast budding prior to age 6 in black girls and prior to age 7 in white girls. Others argue that breast development in black girls after age 6 or white girls after age 7 but prior to age 8 warrants evaluation, as these signs may be hallmarks of serious central nervous system (CNS) lesions or pathology. Most gynecologists will refer girls with possible precocious development to specialists for a thorough evaluation because of the rarity of the condition. The causes of precocious puberty include ovarian neoplasm, CNS lesions and tumors, McCune-Albright syndrome, and idiopathic precocious puberty.
Adolescent Gynecology
Normal and Abnormal Puberty
The mean age of menarche in the United States is 12.16 years for black girls and 12.88 years for white girls. Menarche occurs within 2 to 3 years after thelarche. Menstrual cycles in the first several years after menarche frequently are anovulatory. The younger a girl is at menarche, the earlier ovulation occurs. Cycle length typically is 28 days but falls within a range of about 21 to 45 days. Mean duration of bleeding generally is <7 days. The patient's estimate of quantity of menstrual flow is typically unreliable, and adolescents may have less basis for comparison than older women. Measurement of hemoglobin/hematocrit provides objective evidence of heavy bleeding.
First Gynecologic Visit
The American College of Obstetricians and Gynecologists (ACOG) Guidelines for Women's Healthcare indicates that the adolescent's first visit to an obstetrician–gynecologist
P.560

should take place sometime between the ages of 13 and 15. This is in recognition of the role that obstetrician–gynecologists can potentially play in providing preventive guidance, screening, and preventive services to adolescents. Obstetrician–gynecologists are uniquely suited to provide these services in that the consequences of adolescent risk-taking behaviors include unintended pregnancies, STDs, ectopic pregnancies, pelvic inflammatory disease (PID), and infertility—all conditions with which the gynecologist is familiar. This initial visit is an ideal opportunity to discuss normal adolescent development and concerns related to adolescents with a girl and her parents. In at least two surveys, adolescents have indicated their desire to discuss health issues such as STDs, contraception, and sexual abuse. These surveys also have indicated that these issues were infrequently addressed by clinicians.
At this visit, issues of confidentiality should be discussed with the adolescent and her parents. Numerous studies have concluded that without assurances of confidentiality, many teens will not divulge their health concerns, particularly those that relate to sex, substance use, and other risk-taking behaviors. However, confidentiality does not mean secrecy. Involvement of the parent or guardian should be strongly encouraged and developed. Facilitating a discussion regarding risk behaviors between the parent or guardian and the adolescent (with the adolescent's approval) is an ideal approach.
The initial preventive visit usually does not require a pelvic examination. The ACOG guidelines state that the provision of additional services beyond guidance and screening should be based on information obtained at this visit. If the adolescent has had intercourse, a pelvic exam and screening for STDs usually is appropriate. If she has been sexually active for approximately 3 years, a screening Pap smear is indicated.
When a pelvic exam is required, careful attention to education and gentle technique at the first exam is particularly critical. Adolescents are less apprehensive if the clinician describes sensations (i.e., “this will cause a pressure sensation that is not painful but may be a bit uncomfortable”) rather than only describing the purpose of the exam (i.e., “I am now putting the speculum in your vagina”). It is more important that this exam not be traumatic than that it confirm uterine or ovarian dimensions. The exam should be tailored to the needed information. If an adolescent has not been sexually active but is experiencing severe dysmenorrhea, the bimanual and rectovaginal components of the exam are more important than a speculum examination of the cervix. If a speculum exam is deemed appropriate and necessary (e.g., evaluating a sexually active adolescent for mucopurulent cervicitis), an appropriately sized speculum is indicated. The Huffman or “virginal” speculum is quite narrow and can be used with a narrow or rigid hymen. However, visualization of the cervix with the Huffman speculum often requires manipulation that may be more uncomfortable than that required with the more frequently used Pederson speculum. The Pederson speculum should be the most frequently used speculum for adolescents and can be used comfortably for almost all teens. The Graves speculum, which is commonly used for adults, may be necessary for some obese or parous adolescents or when cervical procedures (colposcopy and biopsy) are indicated. Adolescents should be informed about the need for an examination; the amount of information that is provided before the exam should be tailored to the adolescent's wishes. The adolescent should be offered the opportunity to have a parent or friend accompany her during the exam. The exam itself should be performed slowly and gently with forewarning of each successive step of the exam.
The Guidelines for Adolescent Preventive Services (GAPS) is a set of recommendations arrived at by a panel of experts from a number of different disciplines. They are based on the following rationale:
  • The primary health threats to adolescents are behavioral rather than biomedical.
  • An increasing number of adolescents are involved in behaviors with the potential for serious consequences.
  • Adolescents are engaging in these behaviors at earlier ages.
The comorbidities that adolescents experience are related to the risk-taking behaviors of unsafe sexual practices, substance use/abuse, and violence. The GAPS report concludes that many adolescents are engaged in multiple health risks simultaneously and that most adolescents engage in some type of behavior that is a threat to their health and well-being. The multiplicity of risk factors points out the futility of trying to deal with only one specific issue. For example, alcohol and drug abuse is related to irresponsible sexuality decisions and motor vehicle accidents. The ACOG guidelines were developed in an effort to screen for and detect the risk-taking behaviors that result in significant morbidities for adolescents and to provide early or preventive interventions and services.
Abnormal Bleeding
Menstrual irregularity is one of the most common presenting problems in the adolescent years. After menarche, most adolescents will have an interval of anovulatory cycles. The duration of anovulation varies with the age of menarche. If a teen is younger than 12 years of age at menarche, approximately half of her cycles will be ovulatory within 1 year, in contrast to the teen who is 12 to 13 at menarche and in whom it will be 3 years before half of the cycles are ovulatory.
During this anovulatory interval, menstrual cycles will generally be somewhere between 21 to 45 days apart with great cycle-to-cycle variation. This pattern is due to an intact HPO feedback system creating estrogen withdrawal bleeds. As estrogen climbs, follicle-stimulating hormone (FSH) levels decline, lessening follicular stimulation with
P.561

a corresponding drop in estrogen. At the estrogen nadir, an estrogen withdrawal bleed is initiated. As puberty proceeds, HPO maturity progresses and levels of estrogen production become high enough to induce a luteinizing hormone (LH) surge with resulting ovulation. Cycles consistently outside the 21- to 45-day range, even in the year after menarche, are often signs of true pathology. The American Academy of Pediatrics (AAP) and the ACOG committees on adolescents recommend that menses occurring more often than 21 days or less often than 45 days warrant evaluation.
Differential Diagnosis of Menstrual Disorders
The differential diagnosis of menstrual disorders in the adolescent is extensive, and specific diseases are covered in other chapters of this text. However, a basic approach is the division of the disorders into two distinct groups: those due to aberrations involving the HPO axis and those unrelated to the HPO axis (Table 31.1). It is most important to exclude pregnancy.
Examples of disorders unrelated to aberrations in the HPO axis include cervical bleeding (from cervicitis), endometritis, polyps, bleeding disorders, and abnormal bleeding related to congenital anomalies of the reproductive tract, arteriovenous malformations (AVMs), and rarely fibroids. The adolescent with a menstrual disorder should be assumed to be pregnant until proven otherwise by pregnancy testing. The potential medical consequences of missing a pregnancy-related complication dictate that a pregnancy test be performed in all cases of abnormal bleeding in an adolescent. The adolescent should be questioned privately, without her parents, about a history of sexual intercourse, whether voluntary or involuntary. In one study in which pregnancies were diagnosed in a pediatric ED, 10% had denied sexual activity. In offices where the clinicians have an environment where they can establish rapport more easily with teens, teens may be more likely to give accurate sexual histories. The clinician's skills will certainly be tested in the situation of an unexpected diagnosis of pregnancy. The adolescent should be strongly encouraged to tell her parent(s) or a responsible adult. Counseling about pregnancy options should take place immediately. The clinician must be aware of any relevant state laws that mandate parental notification or consent when an adolescent chooses abortion.
TABLE 31.1 Menstrual Irregularity in the Adolescent
  1. Aberrations in the HPO axis
    1. Hypothalamic menstrual disorders (associations)
      1. Stress
      2. Dietary practices
      3. Exercise
      4. Body fat
    2. Endocrinopathies
      1. Prolactinoma
      2. Thyroid disease
      3. Hyperandrogenic anovulation (PCOS)
      4. CAH
      5. Cushing syndrome
  2. Normal HPO axis
    1. Pregnancy
    2. Bleeding disorders
    3. Anatomical bleeding (cervicitis, polyp, endometritis, fibroid, congenital anomaly)
HPO, hypothalamic–pituitary–ovarian; PCOS, polycystic ovary syndrome; CAH, congenital adrenal hyperplasia.
Bleeding from cervicitis is another important consideration. Cervicitis due to C. trachomatis can cause abnormal bleeding patterns. Bleeding disorders also deserve careful consideration, including idiopathic thrombocytopenic purpura (ITP) and von Willebrand disease. These clotting disorders should be considered in all teens with heavy bleeding but are particularly likely to present with menorrhagia at menarche. In one series, approximately half of all girls presenting with menorrhagia at menarche had a bleeding disorder.
Most menstrual irregularity in adolescents is related to aberrations in the HPO axis. These aberrations can be divided into two general groups: hypothalamic menstrual abnormalities and the endocrinopathies (Table 31.1).
A variety of factors such as stress, body weight, exercise, and diet are related to hypothalamic menstrual disorders. The factors affect neurotransmitter patterns that in turn impact a pulsatile release of gonadotropin-releasing hormone (GnRH).
The endocrinopathies include thyroid disease, hyperprolactinemia, adult-onset CAH, and hyperandrogenic anovulation (sometimes referred to as polycystic ovarian syndrome). Other rarer diagnoses include Cushing syndrome and steroid-producing ovarian tumors. All of these disorders are covered in detail in other chapters.
In teens, hypothalamic disorders are the most common cause of menstrual cycling abnormalities. The diagnosis of a hypothalamic menstrual disorder is a diagnosis of exclusion. Historical questioning will often point toward hypothalamic causes. All teens with menstrual disorders should be specifically questioned about stress; dietary practices; their current, past, and desired body weight; and exercise practices. The physical exam should always include height, weight, temperature, and vital signs. The exam also should include consideration of physical signs of eating disorders. For example, the presence of bradycardia or carotene pigmentation may be critical findings leading to the diagnosis of a serious eating disorder. Eating disorders are a critical consideration given the high mortality associated with this diagnosis.
The psychiatric definition of anorexia nervosa includes amenorrhea as one criterion. Amenorrhea may even precede severe weight loss. Anorexia nervosa should be
P.562

managed by a skilled clinician who is familiar with the medical effects of the disorder, and psychologic counseling is always indicated. When the adolescent is in counseling, the approach to the amenorrhea may become a type of “wait and watch.” There is evidence that the bone loss associated with anorexia nervosa may not be rapidly or completely reversible with the use of estrogen supplementation. In one study, approximately 50% of women with bulimia had menstrual abnormalities. Thus, eating disorders should always be considered as a possible cause when adolescents present with menstrual irregularities.
An individual with menorrhagia and signs of hirsutism should be evaluated with hormonal testing for disorders of androgen excess. For individuals without ovarian or adrenal androgen-producing tumors, oral contraceptives usually provide menstrual management and a decrease in acne and hirsutism.
Acute adolescent menorrhagia initially should be managed similarly to acute menorrhagia occurring in older women with hormonal therapy. Curettage is very rarely necessary. Various hormonal protocols have been published for severe menorrhagia, including tapering regimens of combination oral contraceptives and intravenous estrogens.
Tapering regimens of combination oral contraceptives may be associated with thrombosis in older reproductive women, but the risk of thrombosis in young women without thrombophilias or a family history of thrombophilia is extremely low. Well-controlled studies have not adequately compared these approaches, but there is some evidence that there is no additional benefit to intravenous over oral therapy. Some clinicians are adamant that in patients with unopposed estrogens, such as those with polycystic ovary syndrome, the most critical aspect of the hormonal therapy is the progestin. The long-term approach to the patient with menorrhagia is dictated by the diagnosis; a patient with hyperandrogenic anovulation will require different ongoing therapy than the patient with a bleeding diathesis.
Primary Amenorrhea
Primary amenorrhea is defined as the absence of menses by age 15 or 16. Approximately 98% of girls in the United States are menstruating by age 15. Current recommendations are that the following patients deserve evaluation:
  • Primary amenorrhea at age 15 or 3 or more years after breast budding
  • No menarche by age 13 without other signs of puberty
  • No menarche by age 14 in girls with hirsutism or histories suggestive of excessive exercise or eating disorders.
In one large series from a tertiary referral center, ovarian failure was the most common cause of delayed sexual development. Congenital absence of the uterus and vagina and a physiologic delay of puberty also were frequently diagnosed etiologies. Other etiologies were diverse and numerically less frequent. Only 14% of all patients presenting with abnormalities of pubertal development had subsequent normal reproductive potential. All of these patients were in the physiologic delay category. Thus, the authors of the study concluded that pubertal aberrancy should not be considered a benign entity because it is associated with significant morbidity, mortality, and compromise of reproductive potential.
Pregnancy must always be considered as a possible etiology of amenorrhea, whether it is secondary or primary amenorrhea. Recommendations are that girls with amenorrhea longer than 90 days, even during the first menarchal year, deserve evaluation. Also, girls with regular periods that change and become markedly irregular warrant evaluation. Just as with excessive or abnormal bleeding, the consequences of missing the diagnosis of pregnancy are serious, and a pregnancy test should always be performed to confirm the history.
Müllerian agenesis and obstructing vaginal septa are associated with primary amenorrhea and thus are most frequently diagnosed during adolescence. Treatment options may include both surgical and non-surgical management but also should focus attention on the psychologic ramifications of this diagnosis.
Dysmenorrhea
Primary dysmenorrhea, beginning with the onset of ovulatory menstrual cycles, is common, occurring in up to 90% of adolescents. The use of nonsteroidal anti-inflammatory drugs (NSAIDs) usually is helpful in relieving the prostaglandin-mediated symptoms, and many adolescents with dysmenorrhea have already tried OTC medications, although not always in appropriately therapeutic doses. Adolescents may be unaware that NSAIDs are more effective in relieving dysmenorrhea than other OTC analgesics. Severe dysmenorrhea and premenstrual molimina can affect the performance of adolescent activities (particularly school attendance but also athletic endeavors), and these girls can benefit from the use of oral contraceptives. Parents may need to be informed of the potential noncontraceptive benefits of these medications, the rare risk of serious complications, and the fact that oral contraceptive use does not accelerate the initiation of sexual activity in this age group.
Adolescents who have persistent dysmenorrhea despite the use of NSAIDs and oral contraceptives should be evaluated for other causes of pelvic pain, such as irritable bowel syndrome and endometriosis. At one time, it was thought that endometriosis did not occur in adolescents. However, when teenagers with severe dysmenorrhea undergo laparoscopy, endometriosis can be found in a significant percentage. The percentage of adolescents with chronic pain who have endometriosis is not well established. In reported series of adolescents undergoing laparoscopy for chronic pain (generally defined as pain unresponsive to oral contraceptives and NSAIDs), up to 75% with this
P.563

complaint have endometriosis. However, the percentage of teenagers with endometriosis found at laparoscopy depends on the indications for the surgical procedure and the criteria for diagnosis. Traditionally, visual confirmation was deemed sufficient; but, when strict criteria are used for diagnosis, endometriosis is not always confirmed. Endometriosis in adolescents most frequently is minimal or mild and may be atypical, with clear, white, or red lesions rather than the classic “powder-burn” lesion seen most frequently in older women. It also should be noted that endometriosis staging does not reflect pain severity and that atypical lesions may be particularly painful. It has been suggested that there is an age-related change in the appearance and color of endometriotic lesions. There is good evidence supporting a familial occurrence of endometriosis; the evidence is most consistent with a polygenic/multifactorial etiology. An asymptomatic individual with a first-degree relative with endometriosis has a 7% risk of developing the disease.
Pelvic Masses
Pelvic masses in adolescents may be detected as a result of symptoms (pain, pressure, urinary symptoms) or signs (the presence of a pelvic or abdominal mass on examination). These masses are most likely to be ovarian rather than uterine, although pregnancy should always be considered a possibility and ruled out.
Fewer than 5% of ovarian malignancies occur in children and adolescents. Ovarian tumors account for only 1% of all tumors in these age groups. Germ cell tumors make up one half to two thirds of ovarian neoplasms in individuals younger than 20 years. A review of studies conducted from 1940 until 1975 concluded that 35% of the neoplasms occurring during childhood and adolescence were malignant. In girls younger than 9 years, approximately 80% of ovarian neoplasms were found to be malignant. Germ cell tumors make up approximately 60% of ovarian neoplasms in girls compared with only 20% of those in adults.
Because neoplastic tumors are rare, these studies come from tertiary care centers and may not be representative of the true prevalence of these lesions. Some reports include only neoplastic masses, whereas others include non-neoplastic masses. One community survey of ovarian masses revealed that the frequency of malignancy was much lower; only 10% of masses were neoplastic, and only 6% of all masses were malignant. Another series reported that non-neoplastic masses in individuals younger than 20 years constituted two thirds of the total; even in girls younger than 10 years, 60% of the masses were non-neoplastic and two thirds of the neoplastic masses were benign.
The mature cystic teratoma (a.k.a., a “dermoid” cyst) is the most frequent neoplastic tumor of children and adolescents, accounting for more than one half of ovarian neoplasms in women younger than 20 years. Ovarian cystectomy of the teratoma with careful palpation of the contralateral ovary is the best approach in order to maximize future reproductive potential in young women. Bivalving the contralateral ovary is not necessary, as most contralateral tumors will be palpable.
Functional follicular cysts can occur at any age and have been reported in female fetuses, newborns, prepubertal children, adolescents, and mature reproductive women. Unilocular cysts usually will resolve spontaneously, and surgical therapy should be reserved for symptomatic masses, masses that do not resolve, suspected torsion, or masses that include a solid or multiloculated appearance on ultrasound. Attention to the long-term effects of ovarian function and future fertility dictate a conservative approach to ovarian masses in young girls; preservation of ovarian tissues with oophorocystectomy is a priority for benign tumors. Functional cysts in prepubertal girls may rarely be associated with sexual precocity, particularly when recurrent.
Unintended Pregnancy
The teen pregnancy rate in the United States is significantly higher than those seen in all other industrialized countries. Currently, the U.S. rate is almost twice the rate in England and Canada and eight times that in the Netherlands and Japan. The level of sexual activity of U.S. teens is similar to the level in Canadian, English, French and Swedish teens. However, U.S. teens are much less likely to use contraceptives compared with teens from these countries, and a real decline in the U.S. teen pregnancy rate has been seen since the 1990s. In 1990, the teen pregnancy rate was 117 pregnancies per 1,000 teen girls; this decreased to 97 pregnancies per 1,000 teen girls in 1996 and 75 per 1,000 in 2002. Approximately 14% of this decline between 1995 and 2002 was due to abstinence or less frequent sex, and 86% was due to an increase in contraceptive use.
As reported in 2002, approximately 6 out of 10 teenage women and 5 out of 10 teenage men have had sexual intercourse prior to their 18th birthday. The younger the age at initiation of intercourse, the more likely the experience was involuntary. In one older study, 74% of those who reported first intercourse at age 13 or younger reported that they had experienced involuntary intercourse.
Approximately 80% of adolescent pregnancies are unintended. Many adolescents use a method of contraception but do not always use the method consistently, correctly, and continuously. Developmental factors contribute to an adolescent's risk for unintended pregnancy. During early and mid-adolescence, concrete thinking is developmentally normal, and the “personal fable” and magical thinking mitigate against the reality that pregnancy could happen to the individual. Middle adolescents enjoy showing off their new “adult” bodies, frequently seek peer-group approval, and feel invulnerable. However, they also have increased mobility and independence coupled with less adult
P.564

supervision and protection. These factors frequently lead to risk-taking behaviors and experimentation with driving, substance use, and sexual activity. These teens may be unable to anticipate or prevent the consequences of these activities because of inexperience in abstract thinking. While they are developing the ability to perceive causal relationships and future consequences, this ability is variably applied, particularly in stressful situations such as an intimate or sexual relationship. There may be discordance among an individual adolescent's physical, social, sexual, and cognitive development. Thus, adolescents may not be developmentally equipped to use contraceptives effectively. Postponing sexual intercourse therefore is the preferred form of sexual behavior for most adolescents until they are developmentally capable of responsible sexual behavior.
Various approaches to promotion of abstinence have been studied. Curriculum-based approaches have been divided into two groups: abstinence only and abstinence plus, sometimes labeled “comprehensive sex education.” Abstinence-only education is common, given the 1996 federal law that at that time granted $85 million dollars in funding solely for this approach. Funding amounts for abstinence only from the federal level has continued to increase in amount, with total funding reaching approximately 176 million in 2006. Interestingly, in an analysis of published or known U.S. or Canadian studies with an experimental or quasiexperimental design, no programs that were abstinence-only–based demonstrated a delay in sexual activity or increased contraceptive use in sexually active teens. In contrast, there have been some abstinence-plus curricula with positive results in delay of sexuality and increasing contraceptive use. It should be noted, however, that there are only a handful of studies on abstinence-only programs.
Given the lack of available evidence, the ACOG issued a committee opinion noting the limitation of the abstinence-only approach in 1998. Evidence-based medicine has not documented that abstinence education delays sexual activity. By 2002, approximately one third of teens had received no formal instruction on contraception. In 1995, 72% of sexually experienced female teens had contraceptive instruction before their coital debut compared to 62% in 2002.
Contraceptive Patterns
Approximately one third of adolescents wait a year after initiating intercourse before seeking medical contraceptive services, and another one third have not sought medical care. Despite these figures, however, an increasing percentage of adolescents are using contraception at first intercourse. In 1982, 52% used no method of contraception at the time of first intercourse; in 1988, 35% reported using no method; and in 1995, 23% did not use any method of contraception at first intercourse. Birth control pills and condoms are the most popular methods of contraception among adolescents.
Adolescents generally have higher failure rates of various methods of contraception during typical use, primarily because of problems with compliance—defined for contraception as the use of a method in both a consistent and ongoing manner. Failure rates among adolescents using oral contraceptive pills can be as high as 15% to 18%; as many as 50% or more adolescents have discontinued the method by the end of 1 year. Missed pills are frequently a problem for women of all ages but are particularly frequent among the youngest adolescents. In one study, only one fourth of adolescents 14 years or younger took their oral contraceptive pill every day. For many adolescents, the longer-term methods of contraception—depot medroxyprogesterone acetate, contraceptive patches, or contraceptive rings—may more appropriate methods, given the problems of compliance.
Sexually Transmitted Diseases
Biologic factors that impact an adolescent's risk of STD acquisition or complications include the active cervical metaplasia and ectopy, which may increase the risk of Chlamydia or human papillomavirus (HPV) acquisition. Aspects of adolescent development also affect the risks for STDs. The feeling of invulnerability may result in decreased use of condoms or denial of symptoms. In addition, the clinical presentation of STDs may be affected by both an excessive attention to hygiene (e.g., douching) or excessive neglect of perineal hygiene. When infection is suspected, the adolescent typically reacts with embarrassment and fear, which results in delays in seeking treatment. Once an STD is diagnosed, adolescents may fail to complete therapy, especially if symptoms decrease; they also frequently fail to keep follow-up appointments and have difficulty informing their partners of the STD acquisition.
Behavioral factors placing adolescents at increased risk include the fact that they may be more likely to have multiple sexual partners rather than single, long-term relationships; adolescents may have either concurrent partners or engage in serial monogamy. Almost half of all sexually active women between ages 15 and 19 have had two or more partners during the previous year. Teens may be more likely to engage in unprotected intercourse and may select partners at higher risk for STDs.
Adolescents have the highest rates of gonorrhea and HPV of any age group. Routine screening for Chlamydia is recommended by the CDC for all sexually active adolescents, regardless of other risk factors. Routine screening for N. gonorrhea should at least be done in all high-risk teens (previous STDs, multiplicity of partners) and in teens living in areas where prevalence levels warrant routine screening, such as the southern United States. In many areas of the United States, it is cost-effective to screen for both of these STDS in the sexually active teen population. On careful
P.565

examination, the definition of high-risk teens often is the majority of sexually active teens.
Chlamydia screening has been shown in a randomized clinical trial to be associated with a lower risk of PID among those screened when compared with those individuals who were not screened. When control rates of sexual activity are applied (approximately 50% for adolescents between the ages of 15 and 19), adolescents have the highest rates of PID.
Clinicians should be aware that in the United States, all adolescents can legally consent to be screened and treated for STDs and have the right to these services without parental consent or knowledge. Barriers to STD prevention in adolescents and young adults include financial constraints, lack of transportation, discomfort with facilities and services designed for adults, and concerns about confidentiality.
Hepatitis B is the only completely preventable STD, due to the available vaccine. The Advisory Committee on Immunization Practices (ACIP) now recommends the hepatitis B vaccination series at age 11 to 12. However, a cohort of adolescents currently exists who did not receive the vaccine at this age. Based on this finding, the AAP and ACOG both recommend that all adolescents receive the vaccine at the time of their next visit to their health care provider.
HPV infection is common in sexually active teens. It usually is a transient and subclinical infection. A fraction of HPV-infected patients will present with genital warts or cervical cytology abnormalities. Younger women clear the HPV virus better than older reproductive women. Given the natural history of HPV, cervical abnormalities cytology (Pap smears) is now recommended annually at approximately 3 years after coital debut and no later than 21 years of age.
Treatment of cervical dysplasia in teens has become less aggressive. For example, some experts recommend following rather than treating cervical intraepithelial neoplasia II (CINII) lesions in reliable adolescent patients. It is likely that these recommendations will be included in future guidelines.
In 2006, the ACIP recommended routine use of a quadrivalent HPV vaccination. This vaccine is effective against HPV types that cause approximately 70% of all cases of cervical cancer and 90% of HPV types that cause genital warts. The vaccine is administered in three doses over a 6-month interval; the first at approximately 11 to 12 years of age. Catch-up vaccination is recommended for females between 13 and 16 years of age.
Treatment of STDs among adolescents is identical to treatment in adults. The difference in STD presentation in adolescents compared with adults relates to the developmental and risk-profile differences noted previously, which place adolescents at increased risk. In addition, problems of compliance with medication are common; single-dose therapies may thus be more appropriate for teens with uncomplicated gonorrhea or Chlamydia cervicitis.
Summary Points
  • This chapter has outlined and summarized the basic aspects of pediatric and adolescent gynecology, highlighting the differences from the manner in which conditions are evaluated and managed in adults. Psychosocial and behavioral factors greatly influence the health of adolescents. Preventive guidance and screening may be able to prevent or minimize these health problems.
  • The gynecologic care of children and adolescents requires attention to a set of pathologic entities and treatments as well as psychosocial issues that are different from those of adults.
  • A nonspecific vaginitis is the most common cause of vulvovaginal symptoms in prepubertal children; sexual abuse must always be considered as a possible etiology.
  • Most prepubertal children who have been sexually molested will have normal genital examinations.
  • Most health threats in adolescents are related to risk-taking behaviors such as early sexual activity, alcohol, and other substance abuse.
  • Menstrual irregularity in adolescents can be divided into two groups: those due to an aberration of the HPO axis and those with a normal HPO axis. The aberrations are usually due to either the hypothalamic menstrual disorders or endocrinopathies. The most common cause of menstrual irregularity in teens with a normal HPO axis is pregnancy.
  • Contraceptive compliance is difficult for adolescents and is the major factor that leads to higher failure rates during typical use for this age group than for older individuals.
  • Adolescents with dysmenorrhea unresponsive to NSAIDs and oral contraceptives may have pelvic endometriosis.
  • Pap smears are recommended annually beginning approximately 3 years after initiation of intercourse but no later than 21 years of age. Treatment guidelines for evaluation and treatment of cervical pathology in adolescents is less aggressive than for mature adults. Younger patients clear HPV more readily than mature adults.
Suggested Readings
General
Abma JC, Martinez GM, Mosher WD, et al. Teenagers in the United States: sexual activity, contraceptive use, and childbearing, 2002. National Center for Health Statistics. Vital Health Stat 2004;23(24).
Adolescent sexuality; pregnancy and STDs. 2006 guidelines for treatment of sexually transmitted diseases. MMWR 2006;55:8–9.
Alan Guttmacher Institute. Sex and America's teenagers. New York: Author, 1994:1–88.
American College of Obstetrics and Gynecologists. Human papillomavirus. ACOG Practice Bulletin No. 61, April 2005.
P.566

American College of Obstetrics and Gynecologists. Limitations of abstinence only sexuality education. ACOG Statement of Policy, May 1998.
American College of Obstetrics and Gynecologists. Primary and preventive care for female adolescents. ACOG Educational Bulletin No. 254, November 1999.
American College of Obstetrics and Gynecologists. Primary and preventive care: periodic assessments. ACOG Committee Opinion No. 246, December 2000.
American Medical Association. Guidelines for adolescent preventive services (GAPS). Chicago: American Medical Association, 1992.
Centers for Disease Control and Prevention. HPV vaccine information. Available at: http://www.cdc.gov/nip/vaccine/hpv/hpv-fazs.htm.
Cheng TL, Savageau JA, Sattler AL, et al. Confidentiality in health care: a survey of knowledge, perceptions, and attitudes among high school students. JAMA 1993;269:1404–1407.
Commonwealth Fund Commission on Women's Health. The Commonwealth Fund survey of the health of adolescent girls. New York: Author, 1997.
Darroch J, Singh S. Why is teenage pregnancy declining? The roles of abstinence, sexual activity and contraceptive use. Occasional Report No 1. New York: Alan Guttmacher Institute, 1999.
Elster AB, Kuznets NJ. AMA guidelines for adolescent preventive services (GAPS): Recommendations and rationale. Baltimore: Williams & Wilkins, 1994:1–191.
Finer LB, Darroch JE, Singh S. Sexual partnership patterns as a behavioral risk factor for sexually transmitted diseases. Fam Plann Perspect 1999;31:228–236.
Ford CA, Millstein SG, Halpern-Felsher B, et al. Influence of physician confidentiality assurances on adolescents' willingness to disclose information and seek future health care: a randomized controlled trial. JAMA 1997;278:1029–1034.
Jones RK, Purcell A, Singh S, et al. Adolescents' reports of parental knowledge of adolescents' use of sexual health services and their reactions to mandated parental notification for prescription contraception. JAMA 2005;293(3):340–348.
Kirby D. Emerging answers: research findings on programs to reduce teen pregnancy. Washington, DC: National Campaign to Prevent Teen Pregnancy, 2001.
Mosher WD, Chandra A, Jones J. Sexual behavior and selected health measures: men and women 15-44 years of age, United States, 2002. Vital Health Stat 2004;23(24).
Oakley D, Sereika O, Bogue E-L. Quality of condom use reported by female clients of a family planning clinic. Am J Public Health 1995;85:1526–1530.
Scholes D, Stergachis A, Heidrich FE, et al. Prevention of pelvic inflammatory disease by screening for cervical chlamydial infection. N Engl J Med 1996;334:1362–1366.
Pediatric Gynecologic Examination and Problems
Hammerschlag MR, Alpert S, Onderdonk AB, et al. Anaerobic microflora of the vagina in children. Am J Obstet Gynecol 1978;131:853–856.
Pokorny SF. Long-term intravaginal presence of foreign bodies in children. A preliminary study. J Reprod Med 1994;39:931–935.
Pokorny SF, Stormer J. Atraumatic removal of secretions from the prepubertal vagina. Am J Obstet Gynecol 1987;156:581–582.
Pokorny SF. The genital examination of the infant through adolescence. Curr Opin Obstet Gynecol 1993;5:753–757.
Redmond C, Cowell C, Krafchik B. Genital lichen sclerosus in prepubertal girls. Adolesc Pediatr Gynecol 1988;1:177–180.
Pediatric Sexual Abuse
Berenson A, Chacko M, Wiemann C, et al. A case-control study of anatomic changes resulting from sexual abuse. Am J Obstet Gynecol 2000;182:820–834.
Bond GR, Dowd MD, Landsman I, et al. Unintentional perineal injury in prepubescent girls: a multicenter, prospective report of 56 girls. Pediatrics 1995;95:628–631.
Christian CW, Lavelle JM, De Jong AR, et al. Forensic evidence findings in prepubertal victims of sexual assault. Pediatrics 2000;106:100–104.
Pokorny SF, Pokorny WJ, Kramer W. Acute genital injury in the prepubertal girl. Am J Obstet Gynecol 1992;166:1461–1466.
Pelvic Masses and Endometriosis
Breen JL, Maxson WS. Ovarian tumors in children and adolescents. Clin Obstet Gynecol 1977;20:623.
Davis GD, Thillet E, Lindemann J. Clinical characteristics of adolescent endometriosis. J Adolesc Health 1993;14:362–388.
Doss N, Forney P, Vellios F, et al. Covert bilaterality of mature ovarian teratomas. Obstet Gynecol 1977;50:651–653.
Reese KA, Reddy S, Rock JA. Endometriosis in an adolescent population: the Emory experience. J Pediatr Adolesc Gynecol 1996;9:125–128.
Simpson JL, Elias S, Malinak LR, et al. Heritable aspects of endometriosis. I. Genetic studies. Am J Obstet Gynecol 1980;137:327–311.
Puberty and Menstrual Disorders
Apter D, Vihko R. Early menarche, a risk factor for breast cancer, indicates early onset of ovulatory cycles. J Clin Endocrinol Metab 1983;57:82–86.
Campbell MA, McGrath PJ. Use of medication by adolescents for the management of menstrual discomfort. Arch Pediatr Adolesc Med 1997;151:905–913.
Claessens E, Cowell CA. Acute adolescent menorrhagia. Am J Obstet Gynecol 1981;139:277.
Cumming DC. Exercise-associated amenorrhea, low bone density, and estrogen replacement therapy. Arch Intern Med 1996;156:2193–2195.
Diaz A, Laufer MR, Breech LL. for the American Academy of Pediatrics Committee on Adolescence; American College of Obstetricians and Gynecologist Committee on Adolescent Health Care. Menstruation in girls and adolescents: using the menstrual cycle as a vital sign. Pediatrics 2006;118:2245–2250.
Herman-Giddens ME, Slore EJ, Wasserman RC, et al. Secondary sexual characteristics and menses in young girls seen in office practice: a study from the pediatric research in office settings network. Pediatrics 1997;99:505–512.
Lindenman E, Shepard MK, Pescovitz RH. Müllerian agenesis: an update. Obstet Gynecol 1997;90:307–312.


> Table of Contents > 32 - Contraception
32
Contraception
Lisa Memmel
Melissa Gilliam
Reproductive rights embrace certain human rights that are already recognized in national laws, international human rights documents, and other relevant consensus documents. These rights rest on the recognition of the basic right of all couples and individuals to decide freely and responsibly the number and spacing and timing of their children and to have the information and means to do so, and the right to attain the highest standard of sexual and reproductive health.
—Beijing Platform for Action, 1995
All women have a basic human right to determine whether and when they will become pregnant. Sexually active women and men have a wide variety of contraceptive choices for implementing this right, ranging from temporary to permanent methods. Most women have the potential to become pregnant over at least 3 decades of their lives, and most men are fertile for virtually their entire adulthood. Thus, a series of different contraceptive decisions may be made over a person's reproductive life span. Since 2000, the range of contraceptive choices in the United States has increased with a wide range of new contraceptive methods, including a vaginal ring, a contraceptive patch, a progestin-releasing intrauterine device (IUD), an implantable contraceptive device, and a transcervical method of tubal occlusion. This chapter focuses on information with which the health professional can counsel women and men to make the contraceptive choices that best address their needs and circumstances.
Contraceptive Use in the United States and around the World
Data from the U.S. National Survey of Family Growth indicate that in 2002, 61.9% of women between the ages of 15 and 44 used some method of contraception. Among women who used contraception, permanent methods were the most popular; 16.7% had undergone tubal sterilization, and 6.3% had partners who had undergone vasectomy. Oral contraceptives were the most popular temporary method, but the proportion of pill users decreased from 27% of contraceptive users in 1995 to 19% in 2002. In addition, the proportion of condom users decreased from 20.0% in 1995 to 11.1% in 2002. Only 3.3% and 1.0%, respectively, used the injectable depot medroxyprogesterone acetate (DMPA) and the IUD. Despite this level of reported contraceptive use, 49% of pregnancies concluding in 2002 were unintended, with 42% of those ending in elective abortion.
Globally, according to the Demographic and Health Surveys, tubal sterilization is the most common method of contraception (in 1997, 20% of couples in which the woman was of reproductive age and who used a contraceptive method used tubal sterilization), followed by IUDs (15%), oral contraceptives (8%), and condoms (5%).
Choosing a Method of Contraception
Although sterilization is the most widely used method of contraception in the United States and in much of the rest of the world, it is appropriate only for women and couples who have made a decision to permanently prevent pregnancy. Thus, many couples will choose reversible contraceptive methods. Factors that influence the appropriateness of any contraceptive choice include the relative safety and effectiveness of the method for that individual, the frequency and acceptability of side effects, the willingness and ability to use the method consistently and correctly, cost, and the importance of personal factors such as societal attitudes as well as religious or cultural beliefs regarding method acceptability. Other factors include the frequency of coitus, the length of time that intended pregnancy is to be delayed, the impact on lactation and the breast-fed infant, and any potential impact of the method on future
P.568

fecundity. In addition, many women are at risk for sexually transmitted infections, including HIV infection, and must consider dual goals of protection against pregnancy and prevention of sexually transmitted infections. Doing both entails the correct and consistent use of condoms or use of another contraceptive method in conjunction with condoms. The need for such dual protection produces special challenges, as there is some evidence that the use of a highly effective method of contraception other than condoms may affect a person's willingness or ability to use condoms for disease prevention.
Contraceptive Effectiveness
Contraceptive effectiveness is measured as reduction in the probability of conception with use of a contraceptive method over a defined period; it cannot be measured directly, largely because studies cannot determine the proportion of women in a given population who would have become pregnant during that time had they not been using contraception. By contrast, contraceptive failure rates can be directly determined and are the most clinically useful measures of effectiveness. Yet, it is important to note the limitations of the widely used Pearl Index method in which contraceptive failures occur per 100 woman-years of use, which limits the comparability of the new method being studied to an older regimen. Instead, the life-table method, which considers failures over time, may be preferable.
Widely used estimates of contraceptive failure rates are shown in Table 32.1. These rates are provided in two categories: “typical use” and “perfect use.” The former is similar to “use effectiveness” and is characteristic of a typical couple starting to use a method (some use the method properly and others do not); the latter is similar to “method effectiveness,” which is the result of consistent and correct use of the method. For some methods, the typical and perfect use rates are substantially different, which indicates that the user's willingness and ability to use these methods consistently and correctly are more important than they are for those methods that have similar typical and perfect use rates. For example, according to Trussell and colleagues (Table 32.1), although women who take a combined oral contraceptive (COC) pill each day should have a near-zero probability of pregnancy, 8% of couples in which the woman initiates use of oral contraceptives experience an unintended pregnancy during the first year if they do not discontinue pill use for any other reason. By contrast, the typical and perfect use failure rates are virtually the same for IUD users and for users of etonorgestrel implants. Published estimates of contraceptive failure rates apply to groups and may vary substantially among individuals within those groups, particularly among those who use methods with major differences in estimates between typical and perfect use. Most failure rates address the risk of pregnancy within 12 months of starting to use the method. The risk of pregnancy for some methods, particularly those that depend on proper use, is likely to decline over time.
Oral Contraception
Combined Oral Contraceptives
COCs, which contain both estrogen and a progestin, have been available in the United States since 1960, have been used by millions of women worldwide, and have been extensively studied. Formulations for oral contraceptives have changed over time from higher to lower doses of the synthetic components. Today, COCs prescribed in the United States contain between 20 and 35 mcg of ethinyl estradiol. The progestin component of COCs varies and may include a first-generation progestin (estranes) such as norethindrone, norethindrone acetate, ethynodiol diacetate, and norethynodrel; a second-generation progesti, (gonanes), including levonorgestrel and norgestrel; or a third-generation progestin such as desogestrel, norgestimate, and gestodene (gestodene is not available in the United States). A recently developed contraceptive uses drospirenone, a spironolactone derivative, as its progestin. Monophasic pills have constant doses of estrogen and progestin, whereas multiphasic pills vary the doses of estrogen, progestin, or both throughout the cycle.
The primary mechanism of progestins is inhibition of ovulation by suppressing follicle-stimulating hormone and luteinizing hormone. In addition, the pharmaceutical progestin thickens the cervical mucus, impeding the ascent of sperm into the upper genital tract, lowers embryo receptivity of the endometrium, and may also act by altering tubal transport. Although COCs are highly effective in preventing pregnancy when used consistently and correctly, 29% of COC users reported missing one or more pills or not starting on time in the last 3 months in the 1995 National Survey of Family Growth. COCs are substantially less effective when used inconsistently (i.e., as seen with many typical users) (Table 32.1).
Metabolic Effects
The estrogen and progestin components of COCs induce some metabolic changes, but for most healthy women, the changes associated with the current low-dose COCs have little or no clinical significance.
Estrogens generally alter lipid metabolism in a fashion that is considered beneficial, including slightly increasing levels of high-density lipoprotein (HDL) and decreasing low-density lipoprotein (LDL). Depending on their level of androgenicity, progestins can counteract these effects, decreasing HDL and increasing LDL. Therefore, the net effect depends on the doses of both estrogen and progestin as well as the type of progestin; however, most changes are within the normal range and not clinically relevant.
P.569

TABLE 32.1 Percentage of Women Experiencing an Unintended Pregnancy during the First Year of Typical Use and the First Year of Perfect Use of Contraception and the Percentage Continuing Use at the End of the First Year in the United States
Method | % of women experiencing an unintended pregnancy within the first year of use | % of Women continuing use at one yearc
Typical usea | Perfect useb
No methodd 85 85 —
Spermicidese | 29 | 15 | 42
Withdrawal | 27 | 4 | 43
Periodic abstinence 25 — —
Calendar — 9 —
Ovulation method — 3 —
Sympto-thermalf — 2 —
Post-ovulation — 1 —
Capg
Parous women | 32 | 26 | 46
Nulliparous women | 16 | 9 | 57
Sponge
Parous women | 32 | 20 | 46
Nulliparous women | 16 | 9 | 57
Diaphragmg | 16 | 6 | 57
Condomh
Female (Reality®) | 21 | 5 | 49
Male | 15 | 2 | 53
Combined pill and minipill | 8 | 0.3 | 68
Evra® patch | 8 | 0.3 | 68
NuvaRing® | 8 | 0.3 | 68
Depo-Provera® | 3 | 0.3 | 56
Lunelle® | 3 | 0.05 | 56
Intrauterine devices (lUDs)
Progestasert® (progesterone T) | 2.0 | 1.5 | 81
ParaGard® (copper T) | 0.8 | 0.6 | 78
Mirena® (levonorgestrel 20) | 0.1 | 0.1 | 81
Norplant® and Jadelle | 0.05 | 0.05 | 84
Female sterilization | 0.5 | 0.5 | 100
Male sterilization | 0.15 | 0.10 | 100
Emergency contraceptive pills: Treatment initiated within 72 h after unprotected intercourse reduces the risk of pregnancy by at least 75%i.
Lactational amenorrhea method: LAM is a highly effective, temporary method of contraceptionj
aAmong typical couples who initiate use of a method (not necessarily for the first time), the percentage who experience an accidental pregnancy during the first year if they do not stop use for any other reason.
bAmong couples who initiate use of method (not necessarily for the first time) and who use it perfectly (both consistently and correctly), the percentage who experience an accidental pregnancy during the first year if they do not stop use for any other reason.
cAmong couples attempting to avoid pregnancy, the percentage who continue to use a method for 1 year.
dThe percentages becoming pregnant in columns two and three are based on data from populations where contraception is not used and from women who cease using contraception in order to become pregnant. Among such populations, about 89% become pregnant within 1 year. This estimate was lowered slightly (to 85%) to represent the percentage who would become pregnant within 1 year among women now relying on reversible methods of contraception if they abandoned contraception altogether.
eFoams. creams, gels, vaginal suppositories, and vaginal film.
fCervical mucous (ovulation) method supplemented by calendar in the pre-ovulatory and basal body temperature in the post-ovulatory phases.
gWith spermicidal cream or jelly.
hWithout spermicides.
iThe treatment schedule is one dose within 72 h after unprotected intercourse, and a second dose 12 h after the first dose. Plan B (1 dose is 1 white pill) and Preven (1 dose is 2 blue pills) are the only dedicated products specifically marketed in the United States for emergency contraception.The Food and Drug Administration has, in addition, declared the following 13 brands of oral contraceptives to be safe and effective for emergency contraception: Ovral or Ogestrel (1 dose is 2 white pills), Alesse or Levlite(1 dose is 5 pink pills), Aviane (1 dose is 5 orange pills). Nordette or Levlen (1 dose is 4 light-orange pills), Lo/Ovral, Levora or Low-Ogestrel (1 dose is 4 white pills), Triphasil orTri-Levlen (1 dose is 4 yellow pills), and Trivora (1 dose is 4 pink pills),
jHowever, to maintain effective protection against pregnancy, another method of contraception must be used as soon as menstruation resumes, the frequency or duration of breast-feeds is reduced, bottle feeds are introduced, or the baby reaches 6 months of age.
Adapted from Trussell J. In Hatcher RA, Trussll J, Stewart F, et al, eds. Contraceptive technology, 18th ed. New York: Ardent Media, 2003.
P.570

Although some studies of older formulations of high-dose COCs reported progestin-associated elevated glucose and insulin levels and higher rates of relative peripheral insulin resistance, clinical studies of low-dose COCs have not found clinically significant effects on glucose metabolism. A large, cross-sectional study of U.S. women found no elevation in hemoglobin A1C, fasting glucose, insulin, and C-peptide levels among current COC users compared with those who never used COCs. Large, prospective studies have not found increased risks of diabetes mellitus among COC users with either high-dose or low-dose pills.
Cardiovascular Diseases
Epidemiologic research confirms that the overall risk of serious cardiovascular complications attributable to COC use is extremely low for the vast majority of users of the current low-dose ethinyl estradiol preparations (≤35 mcg). However, individual user characteristics and the type of COC modify the risk. Cardiovascular complications associated with COC use occur while the pill is being used; once pills are discontinued, risk levels return to baseline.
Hypertension
COC use may slightly increase blood pressure among normotensive women, but studies suggest that this increase is reversible when COC use is discontinued. Among women with mild hypertension, COC use also has been associated with increased blood pressure. In a cross-sectional study of 94 women with mild hypertension, COC users had significantly increased daytime and nighttime ambulatory systolic blood pressure values (mean 8.3 mm Hg increase for daytime and mean 6.1 mm Hg increase for nighttime). No significant differences in diastolic blood pressure values were found.
Venous Thromboembolism
The incidence rate of venous thromboembolism (VTE) in healthy nonpregnant white women is estimated to be between 10 and 30 per 100,000 woman-years. When such women use COCs, the incidence increases to between 30 and 120 per 100,000 woman-years, or three to four times higher than non-COC users, depending on personal characteristics and the type of pill. By comparison, the risk of thrombosis associated with pregnancy is about 200 per 100,000 pregnant women. The case fatality rate of VTE is 1 to 2 per 100 and the risk of death from thromboembolism attributable to COC use is extremely low, at 1 to 5 per million per year of use. The most important risk factor for thromboembolism is family history of the disease, which often is related to genetic thrombophilia. The most common genetic cause of thrombophilia is resistance to activated protein C (factor V Leiden mutation), which occurs in about 5% of whites but is rare in non-whites. The presence of the factor V Leiden mutation substantially increases the risk of COC-associated venous thrombosis; screening for the condition before starting pill use has been considered. However, cost–benefit considerations lead most authorities to recommend against screening before starting COCs unless women have a family history of thrombosis.
The third-generation low-dose pills with the progestins desogestrel or gestodene have been associated with a nearly two-fold increased risk of thrombosis relative to second- generation or first-generation pills, which contain levonorgestrel or norethindrone. Although these elevated risks are noteworthy, they are nonetheless very low in absolute terms—an estimated excess of 4 deaths per 1 million woman-years of use.
Stroke and Myocardial Infarction
Older age, smoking, diabetes, and hypertension are major risk factors for arterial diseases such as stroke and myocardial infarction. For women with these risk factors, COC use increases their already elevated baseline risk; thus, women with multiple major risk factors for cardiovascular disease generally should not use COCs.
The annual incidence rates of hemorrhagic and ischemic stroke in healthy, nonsmoking women between 20 and 24 years of age are estimated to be 2.0 and 0.5 per 100,000, respectively. In women between 40 and 44 years of age, these annual rates are 5 and 1 per 100,000, respectively. Non-smoking women younger than 35 years with normal blood pressure who use COCs have no extra risk of hemorrhagic stroke and only a marginally increased risk of ischemic stroke. Among such women 35 years or older, the risk of hemorrhagic or ischemic stroke is increased 1.5- to 2-fold during use of COCs. Smoking and hypertension increase the COC-associated risk of hemorrhagic and ischemic stroke. Use of COCs by women with classic migraine further elevates their moderately increased risk of ischemic stroke.
In healthy, non-smoking women of reproductive age with normal blood pressure, the risk of myocardial infarction is extremely low, and the use of COCs causes little if any increase in risk. On the other hand, women who smoke, have hypertension, or have hyperlipidemia elevate their baseline risk of myocardial substantially by COC use. Myocardial infarction is rare in women younger than 35 years, even if they have risk factors; for women 30 to 34 years old who use COCs and smoke, the risk is estimated to be 2 per 100,000 woman-years. By contrast, women 40 to 44 years old who use COCs and smoke have an estimated risk of 25 per 100,000 woman-years. Some studies suggest that women who take pills containing the progestins desogestrel or gestodene may have an even lower risk of myocardial infarction than that associated with the very low risk of pills containing levonorgestrel or norethindrone, but findings are inconsistent.
Malignant Neoplasia
COCs clearly reduce the risk of some cancers and may increase the risk of some others. Most data are based on COCs with higher doses of estrogens and progestins than in
P.571

the currently available pills; studies suggest that lower-dose preparations are likely to have similar effects on cancer risk.
Breast Cancer
A pooled analysis of 54 studies found a small increased risk of breast cancer (relative risk = 1.24) while COCs were being used or recently discontinued. The excess risk was among women with localized disease, and there was a corresponding decrease in metastatic disease. These findings argue that women who use COCs are:
  • Simply more likely to have existing breast cancers diagnosed because they are more likely to have clinical exams or mammograms
  • More likely to have late-stage promotion of tumors that subsequently are more likely to remain localized to the breast.
The observation that the duration of COC use does not increase breast cancer risk argues for the former explanation. The excess risk of breast cancer disappears 10 years after cessation of pill use. Thus, women who use the pill from age 15 to age 35 years have the same breast cancer risk at age 50 as comparable women who never took COCs. Because the incidence of breast cancer is low at ages when COC use is most common, any effect would affect a relatively small number of women. For example, among women who stop using COCs at 25 years of age, the cumulative risk from ages 25 through 34 years is estimated to be 1 excess cancer diagnosed per 10,000 women. In women who stop COC use at age 40, when incidence rates are higher, an estimated 19 excess cancers will be diagnosed from ages 40 through 49 years. As noted, even these excess cancers may represent only an earlier detection of existing disease; at worst, they represent a small absolute excess occurrence of localized disease.
Cervical Cancer
In the past, several studies suggested that COC use of 5 years or longer increased the risk of cervical cancer 1.3- to 1.8-fold, but the causality of this association was uncertain. Persistence of genital human papillomavirus (HPV), particularly HPV 16 and 18, cause cervical cancer, and oral contraceptive users may be more likely to have sexual intercourse and less likely to use a barrier method of contraception. Exposure to COCs does cause eversion of the columnar epithelial cells of the cervix exposing these metaplastic cells to sexually transmitted HPV virus. A meta-analysis has shown that the relative risk of cervical cancer with COC use is 1.1 after 5 years and 2.2 for women who have used COCs for 10 or more years. Available data suggest that the increased risk decreases over time after stopping pill use. Questions remain about whether the risk is related to pill use per se; to other characteristics of pill users, such as sexual behavior; or to other factors associated with pill use, such as cytologic screening. Regardless, where screening services are available, COC users should avail themselves of these services as advised for other women. COC users do not require special screening procedures or recommendations.
Ovarian Cancer
Use of COCs reduces the risk of epithelial ovarian cancer, the most common type of cancer of the ovary. Risk reduction is positively correlated with the duration of use. Using COCs for 5 years or longer confers at least a 50% reduced risk that persists for up to 15 years after cessation of use.
Endometrial Cancer
COC use reduces the risk of cancer of the endometrium. As with ovarian cancer, the risk reduction is related to duration of use. After 5 years of use, the risk of endometrial cancer is at least 50% lower than in women who never used COCs. Furthermore, the risk reduction persists for 15 to 20 years after stopping pill use.
Liver Tumors
Long-term use of high-dose oral contraceptives has been associated with the development of benign liver tumors such as focal nodular hyperplasia and adenomas. Though benign, adenomas of the liver can lead to significant problems related to rupture of the liver capsule. In COC users who have an enlarged liver or tenderness to palpation on physical examination, the COC should be stopped and evaluation is warranted.
Primary cancer of the liver is rare in populations where hepatitis B or C is not endemic. Some studies in the 1980s pointed to a substantially increased risk of primary liver cancer after long-term use of COCs. In populations where chronic hepatitis is common, pill use has not been associated with primary liver cancer. Liver cancer is rare and usually fatal within 1 year of diagnosis; thus, the fact that there has been no increase in liver cancer deaths in the United States in the 4 decades that COCs have been in widespread use argues against any substantial risk.
Other Cancers
Some studies have found a lower incidence of colon cancer among women who have used COCs, but it is unclear whether the association is causal. Previous speculation of an increased risk of tumors of the pituitary and the skin in users of COCs have not been confirmed.
Medical Eligibility Criteria for Combined Oral Contraceptive Use
Most women can safely use COCs. There are, however, some conditions under which COCs should not be used. These conditions include the following:
  • Age >35 years and smoking >15 cigarettes per day
  • Multiple risk factors for arterial cardiovascular disease (e.g., older age, smoking, diabetes, hypertension)
    • P.572

  • Elevated blood pressure of 160 mm Hg systolic or 100 mm Hg diastolic hypertension with vascular disease
  • Current or history of deep vein thrombosis or pulmonary embolism
  • Major surgery with prolonged immobilization
  • Current or history of ischemic heart disease
  • Stroke
  • Complicated valvular heart disease
  • Migraine with focal neurologic symptoms (migraine with aura)
  • Migraine without focal neurologic symptoms and age >35 years
  • Current breast cancer
  • Diabetes with nephropathy, retinopathy, neuropathy, vascular disease, or diabetes of >20 years duration
  • Severe cirrhosis
  • Liver tumors.
In addition, there are several other conditions in which women generally should not use COCs (Table 32.2).
Noncontraceptive Benefits of Combined Oral Contraceptive Use
In addition to protecting against pregnancy, including ectopic pregnancy, and the noted protection against endometrial and ovarian cancers, COC use provides other health benefits including preventing and treating menstrual abnormalities (bleeding problems and pelvic pain), reduced risk of symptomatic pelvic inflammatory disease (PID) (although there is no protection against lower genital tract infections and HIV infection), reduced risk of benign breast cysts, reduced risk of iron deficiency anemia, and treatment of acne. While low-dose contraceptives have not been shown to affect the size of preexisting leiomyomata or lead to new ones, they can be effective in controlling menstrual bleeding due to leiomyomata. The protection against ovarian cysts, seen with higher dose COCs, is reduced in low-dose monophasic COCs and may not be present for triphasic COCs.
Return to Fertility after Discontinuing Combined Oral Contraceptives
Women who discontinue COCs have no overall reduction in fertility. There may be a very short delay in time to conception compared with women not using COCs based on the time required to begin ovulating. This delay is temporary, and by 3 to 12 months after discontinuation, there are no differences in fertility rates.
Side Effects
Nausea and breakthrough bleeding are the most common side effects of COC use, although they often diminish or disappear after the first few months of use. Breakthrough bleeding may relate to the specific pill formulation, but it also may be caused by missed pills. If breakthrough bleeding lasts beyond the first 3 months of use, is a problem for the woman, and other gynecologic causes have been ruled out, it may be beneficial to switch to a different COC formulation, typically containing a higher ethinyl estradiol dose. Other approaches to managing breakthrough bleeding include adding concurrent oral estrogen (1.25 mg conjugated equine estrogen or its equivalent, daily for 1 week at the time the breakthrough bleeding occurs), doubling up on active pills for 2 or 3 days until the breakthrough bleeding stops, doubling up on active pills through the end of the cycle, or using active pills in a continuous regimen. Nonsteroidal anti-inflammatory drugs (NSAIDs) may also help alleviate breakthrough bleeding. Other common side effects associated with COCs are breast tenderness and headaches. Weight changes are reported frequently, but most recent studies suggest that little, if any, weight gain can be attributed to COC use.
Choices for Pill Initiation
Standard regimens for pill initiation include the following:
  • Sunday Start: In this commonly used regimen, the woman is counseled to begin the active pills on the first Sunday after her menses begins. If her menses begins on a Sunday, she should start her pills that day. The advantage to this approach is that the woman will likely not be on her menses over the weekend. Alternatively, disadvantages include not being able to get prescriptions filled on weekends.
  • Thursday Start: With the newly approved 24-day active pill/4-day placebo regimens, a Thursday start will accomplish the same goal of no menses on the weekend.
  • First-day Start: This approach has the woman start her active pills on the first day of her menses, as long as she has a normal cycle and has no concern of being pregnant.
  • Quick Start: With the quick-start method, the patient begins taking the pills on the first day of her office visit, as long as she is not pregnant. She should be counseled to use a back-up method for the first 7 days and be informed that her menses will be delayed until she completes the active pills in the pack. This method does not lead to increased spotting or bleeding. In addition, this method helps women to start and continue the pill as they avoid complex counseling regarding pill initiation. In one study, 25% of women counseled for Sunday or menstrual start did not initiate their COCs as prescribed for reasons such as an interim pregnancy, failing to fill the prescription, or misunderstanding instructions.
P.573

TABLE 32.2 World Health Organization Medical eligibility Criteria for Contraceptive Use
WHO Categories for Temporary Methods
WHO 1 Can use the method. No restriction on use.
WHO 2 Can use the method. Advantages generally outweigh theoretical or proven risks. Category 2 conditions could be considered in choosing a method. If the client chooses the method, more than usual follow-up may be needed.
WHO 3 Should not use the method unless a doctor or nurse makes a clinical judgment that the client can safely use it. Theoretical or proven risks usually outweigh the advantages of the method. Method of last choice, for which careful follow-up will be needed.
WHO 4 Should not use the method. Condition represents an unacceptable health risk if method is used.
Condition | Combined OCs | Progestin-only OCs | DMPA/NET EN | Norplant implants | TCu-380A IUD
Pregnant | NA | NA | NA | NA | 4
Age
Less than 18(<20 for IUD) | 1 | 1 | 2 | 1 | 2
18–39 | 1 | 1 | 1 | 1 | 1
40–45 | 2 | 1 | 1 | 1 | 1
Over 45 | 2 | 1 | 2 | 1 | 1
Smoking
Less than age 35 | 2 | 1 | 1 | 1 | 1
Age 35 and over
Light smoker (fewer than 15 cigarettes per day) | 3 | 1 | 1 | 1 | 1
Heavy smoker (15 or more cigarettes per day) | 4 | 1 | 1 | 1 | 1
High blood pressure (hypertension)
Systolic 140–159 or diastolic 90–99 | 3 | 1 | 2 | 1 | 1
Systolic ≥ 160 or diastolic ≥ 100 | 4 | 2 | 3 | 2 | 1
Adequately controlled hypertension where blood pressure can be monitored | 3 | 1 | 2 | 1 | 1
Past hypertension where blood pressure cannot be evaluated | 3 | 2 | 2 | 2 | 1
Diabetes
History of gestational disease | 1 | 1 | 1 | 1 | 1
Diabetes without vascular disease
Not treated with insulin | 2 | 2 | 2 | 2 | 1
Treated with insulin | 2 | 2 | 2 | 2 | 1
Diabetes with vascular disease or diabetes for more than 20 years | ¾a | 2 | 3 | 2 | 1
Multiple cardiovascular risksb | ¾ | 2 | 3 | 2 | 1
Thromboembolic disorderc
Current thromboembolic disorder | 4 | 3 | 3 | 3 | 1
Past thromboembolic disorder | 4 | 2 | 2 | 2 | 1
Ischemic heart diseased
Current ischemic heart disease | 4 | 2 | 3 | 2 | 1
Past ischemic heart disease | 4 | 2 | 3 | 2 | 1
Valvular heart disease
Without complications | 2 | 1 | 1 | 1 | 1
With complicationse | 4 | 1 | 1 | 1 | 2
Varicose veins | 1 | 1 | 1 | 1 | 1
Superficial thrombophlebitisf | 2 | 1 | 1 | 1 | 1
Major surgery
With prolonged immobilization or surgery on the legs | 4 | 2 | 2 | 2 | 1
Without prolonged immobilization | 2 | 1 | 1 | 1 | 1
Stroke (past cerebrovascular accident) | 4 | 2 | 3 | 2 | 1
Headaches
Nonmigraine headaches, mild or severe | 1 | 1 | 1 | 1 | 1
Migraine without focal neurologic symptomsg
Less than age 35 | 2 | 1 | 2 | 2 | 1
Age 35 and older | 3 | 1 | 2 | 2 | 1
Migraine with focal neurologic symptomsg,h | 4 | 2 | 2 | 2 | 1
Vaginal bleeding patterns
Irregular without heavy bleeding | 1 | 2 | 2 | 2 | 1
Irregular with heavy or prolonged bleeding | 1 | 2 | 2 | 2 | 2
Unexplained abnormal vaginal bleeding | 2 | 2 | 3 | 3 | 4
Breast cancer
Current | 4 | 4 | 4 | 4 | 1
Past, with no evidence of disease in last 5 y | 3 | 3 | 3 | 3 | 1
Breast lump (undiagnosed) | 2 | 2 | 2 | 2 | 1
Family history of breast cancer | 1 | 1 | 1 | 1 | 1
Cervical cancer (awaiting treatment) | 2 | 1 | 2 | 2 | 4
Noncancerous cervical lesions (cervical intraepithelial neoplasia) | 2 | 1 | 2 | 2 | 1
Endometrial cancer | 1 | 1 | 1 | 1 | 4
Ovarian cancer | 1 | 1 | 1 | 1 | 3
Benign ovarian tumors (including cysts) | 1 | 1 | 1 | 1 | 1
Pelvic inflammatory disease (RID)
Past PID (no known current risk of STDs)
Became pregnant since PID | 1 | 1 | 1 | 1 | 1
Has not become pregnant since PID | 1 | 1 | 1 | 1 | 2
Current PSD or in last 3 monthsj | 1 | 1 | 1 | 1 | 4
Sexually transmitted disease (STDsk)
Current STD (including purulent cervicitis)l | 1 | 1 | 1 | 1 | 4
STD in last 3 months (no symptoms persisting after treatment) | 1 | 1 | 1 | 1 | 4
Vaginitis without purulent cervicitisl,m | 1 | 1 | 1 | 1 | 2m
Increased risk of STDsn | 1 | 1 | 1 | 1 | 3
HIV infection AIDSk
HIV infected | 1 | 1 | 1 | 1 | 3o
High risk of HIV infectionn | 1 | 1 | 1 | 1 | 3
AIDS | 1 | 1 | 1 | 1 | 3o
Gallbladder disease
Current disease | 3 | 2 | 2 | 2 | 1
Treated with medication | 3 | 2 | 2 | 2 | 1
Without symptoms or surgically treated | 2 | 2 | 2 | 2 | 1
Past cholestasis (jaundice)
Related to pregnancy | 2 | 1 | 1 | 1 | 1
Related to past combined oral contraceptive use | 3 | 2 | 2 | 2 | 1
Viral hepatitis
Active disease | 4 | 3 | 3 | 3 | 1
Carrier | 1 | 1 | 1 | 1 | 1
Cirrhosis of the liver
Mild (compensated) | 3 | 2 | 2 | 2 | 1
Severe (decompensated) | 4 | 3 | 3 | 3 | 1
Liver tumors
Benign | 4 | 3 | 3 | 3 | 1
Malignant | 4 | 3 | 3 | 3 | 1
Uterine fibroids | 1 | 1 | 1 | 1 | 2p
Past ectopic pregnancy | 1 | 2 | 1 | 1 | 1
Obesity (body mass index ≥30) | 2 | 1 | 2 | 2 | 1
Thyroid
Simple goiter | 1 | 1 | 1 | 1 | 1
Hyperthyroid | 1 | 1 | 1 | 1 | 1
Hypothyroid | 1 | 1 | 1 | 1 | 1
Thalassemia (inherited anemia) | 1 | 1 | 1 | 1 | 2
Trophoblast disease
Benign | 1 | 1 | 1 | 1 | 3
Malignant | 1 | 1 | 1 | 1 | 4
Sickle cell disease | 2 | 1 | 1 | 1 | 2
Known hyperlipidemias | 2/3a | 2 | 2 | 2 | 1
Iron deficiency anemia | 1 | 1 | 1 | 1 | 2
Epilepsy | 1 | 1 | 1 | 1 | 1
Schistosomiasis
Without complications | 1 | 1 | 1 | 1 | 1
With fibrosis of the liver | 1 | 1 | 1 | 1 | 1
With severe fibrosis of the liver | 4 | 3 | 3 | 3 | 1
Malaria | 1 | 1 | 1 | 1 | 1
Drug interactions
Taking the antibiotics rifampin (rifampicin) or griseofulvin | 3 | 3 | 2 | 3 | 1
Taking other antibioticsq | 1 | 1 | 1 | 1 | 1
Taking anticonvulsants for epilepsy except valproic acidf | 3 | 3 | 2 | 3 | 1
Parity
Nulliparous (has no children) | 1 | 1 | 1 | 1 | 2
Parous (has children) | 1 | 1 | 1 | 1 | 1
Severe dysmenorrhea (pain during menstruation) | 1 | 1 | 1 | 1 | 2
Tuberculosis
Nonpelvic | 1 | 1 | 1 | 1 | 1
Pelvic | 1 | 1 | 1 | 1 | 4
Endometriosis | 1 | 1 | 1 | 1 | 2
Anatomical abnormalities
Distorted uterine cavity — — — — 4s
Other abnormalities not distorting the uterine cavity and not interfering with IUD insertiont — — — — 2
Breast-feeding
Less than 6 weeks after childbirth 4 3 3 3 —
6 weeks to 6 months after childbirth (fully or almost fully breast-feeding) 3 1 1 1 —
6 months or more after childbirth 2 1 1 1 —
Postpartumu (non-breast–feeding women)
Less than 21 days after childbirth | 3 | 1 | 1 | 1 | v
21 or more days after childbirth | 1 | 1 | 1 | 1 | v
Postabortion
First trimester | 1 | 1 | 1 | 1 | 1
Second trimester | 1 | 1 | 1 | 1 | 2
After septic abortionv | 1 | 1 | 1 | 1 | 4
NA, not applicable to decision to use method.
aDepending on the severity of the condition.
bRisk factors for arterial disease, such as age, smoking, diabetes, high blood pressure.
cCirculatory disease due to blood clots.
dHeart disease due to blocked arteries.
ePulmonary hypertension, risk of fibrillation, history of subacute bacterial endocarditis, or taking anticoagulant drugs.
fInflammation of a vein just beneath the skin.
gFocal neurological symptoms include blurred vision, temporary loss of vision, sees flashing lights or zigzag lines, or has brief trouble speaking or moving.
hRegardless of age.
iCategory 3 if client is anemic. Also, unusually heavy bleeding may indicate a serious underlying condition.
jincluding endometritis (inflammation of the lining of the uterus) following childbirth or abortion.
KBarrier methods, especially condoms, are always recommended for prevention of STDs, including HIV/AIDS.
LPurulent cervicitis is a puslike discharge from the opening of the cervix.
Min areas where STD incidence is high, vaginitis may indicate an STD.
nFor example, currently has or will have more than one sex partner or a partner who has more than one partner.
oFor lUDs, HIV-infected or any other medical condition or medication that makes the body less able to fight infection.
pUterine fibroids distorting the uterine cavity; otherwise category 1.
qAntibiotics other than rifampin and griseofulvin.
rBarbiturates, phenytoin, carbamezapine, primidone.
sAny abnormality distorting the uterine cavity so that proper IUD insertion is not possible.
tIncluding uterine fibroids, cervical stenosis, or cervical lacerations.
uAdditional conditions related to TCu-380A IUD, postpartum insertion (breast-feeding or non–breast-feeding):
Condition that represents an unacceptable health risk (WHO 4): Puerperal sepsis (genital tract infection during the first 42 d after childbirth).
Condition that requires a doctor or nurse to make a clinical judgment that the client can use an IUD (WHO 3): 48 h to 4 wks postpartum.
Condition for which advantages of IUD use generally outweigh theoretical or proven risks (WHO 2): Less than 48 h after childbirth. Condition that requires no restriction: More than 4 wks after childbirth.
vThat is, immediately after abortion involving genital tract infection.
Source: World Health Organization Medical Eligibility Criteria for Starting Contraceptive Methods. Adapted from The essentials of contraceptive technotogy. Baitimore: John Hopkins University School of Public Health, Population Information Program, 2001.
P.574

P.575

P.576

Continuous or Extended-Use Pills
Most conventional pill packaging contains 3 weeks (21 days) of active pills followed by 1 week (7 days) of placebo pills to provide a predictable withdrawal bleed mimicking normal menstruation. Recently, a different regimen has been introduced with 24 days of active pills followed by 4 days of placebo pills. Menses still occurs at a 28-day interval but with fewer days of bleeding and less quantity of blood loss. However, some women prefer to bleed less than once a month or not at all. Thus, extended or continuous use of pills may be a good option for many women. Extended use of pills involves taking only the active pills in a pill pack and immediately starting the next pack of active pills, skipping the placebo tablets. This pill-taking pattern often is adhered to for 60 to 80 days, then a withdrawal bleed is allowed. Formulation of pills are marketed and packaged in this fashion, with 84 active pills followed by 7 placebo pills. This induces a “seasonal” withdrawal bleed, or once every 4 months. If the woman chooses, she can opt to skip a withdrawal week altogether and take active pills continuously. Any monophasic pill may be used in this manner, and those with high progestational activity usually result in less breakthrough bleeding. A formulation is now marketed for continuous use with no breaks.
Progestin-Only Oral Contraceptive Pills
Progestin-only pills are an appropriate alternative for women who desire an oral contraceptive but who are not candidates for COCs. They commonly are used by breast-feeding women in the postpartum period. Progestin-only oral contraceptives act on the cervical mucus by reducing sperm penetration and may act on the endometrium to prevent pregnancy, but they do not consistently inhibit ovulation. Progestin-only pills are estimated to be as effective as COCs when taken consistently (Table 32.1), but they are less forgiving of inconsistent use and indeed must be taken regularly (at approximately the same time each day) to be effective. The most common side effect associated with progestin-only pill use is changed vaginal bleeding patterns.
Progestin-only Injectables
Progestin-only injectables first became available to women in the United States with approval of the U.S. Food and Drug Administration (FDA) in 1992. The injectable, containing 150 mg of DMPA, inhibits ovulation, produces an atrophic endometrium, and alters cervical mucus to decrease sperm penetration. Intramuscular injections are administered every 3 months (within a window of 2 weeks on either side). A subcutaneous form consisting of 104 mg is now available and dosed every 3 months. Most women who want to use a progestin-only injectable can safely do so. However, women with current breast cancer should not use this method. Several other conditions for which women generally should not use progestin-only injectables are listed in Table 32.2.
The most common side effect experienced by progestin-only injectable users is the same as with oral progestins—changed vaginal bleeding patterns. During the first few months of use, many women experience irregular and prolonged bleeding. However, as use continues, bleeding becomes less frequent, and up to half of women become amenorrheic by 1 year of use. Some women also report weight gain during the first several years of use; studies suggest a mean weight gain of 3 to 5 lb per year.
Because of the highly effective suppression of ovulation leading to amenorrhea in many women, there also is a significant delay in return to fertility after discontinuation of progestin-only injectables. The median time to pregnancy is 6 to 9 months after the last injection. Progestin-only injectables are the only temporary contraceptives with a substantial delay in return to fertility.
Concern has been raised that progestin-only injectable use may adversely affect bone mineral density with prolonged use. Concern was raised for adolescents, who have not yet reached peak bone mass. A meta-analysis of 12 studies concluded that women who currently were using DMPA had a lower average bone mineral density than nonusers, with some suggestion that women with longer duration of use had greater reductions in bone mineral density. No differences in bone mineral density were found between past users and those who had never been users. Premenopausal women who discontinue progestin-only injectables can regain much of their lost bone mass. However, data on adolescents are still pending. Likewise, whether perimenopausal use will precipitate a decline in bone mass associated with menopause is unclear. In addition, a Cochrane review found that although the progestin-only injectable may alter bone mineral density, it cannot be determined from existing information whether this influences fracture risk. It was concluded that clinical circumstances must determine whether the advantages outweigh concerns about fracture risk for adolescents and women over 45 years of age.
Estrogen–Progestin Injectables
In 2001, the FDA approved the first combined estrogen–progestin injectable for use in the United States. However, this injectable was removed from the market in 2002.
Implants
In 2006, the FDA approved the use of a single-rod progestin implant that is 4 cm long and releases etonogestrel at the rate of 68 mcg per day. This method provides 3 years of contraceptive efficacy. A six-rod implant, which was removed
P.577

from the market in 2002. In the new system, the single rod is inserted subcutaneously in the woman's upper inner arm under local anesthesia. Its incisionless insertion and single rod are designed to facilitate placement and removal. Progestin implants prevent pregnancy by suppressing ovulation in most women. Despite inhibition of ovulation, there is incomplete suppression of ovarian function and women do not become hypoestrogenic. Additional mechanisms include thickening of the cervical mucus with inhibition of sperm penetration and endometrial atrophy. This method is highly effective, long term, and nonuser dependent. No pregnancies occurred in the first 70,000 cycles studied.
Most women can safely use etonogestrel implants. However, women with current breast cancer should not use them. Other conditions for which women generally should not use etonogestrel implants are similar to those for levonorgestrel implants, which are listed in Table 32.2. Most implant users experience changes in vaginal bleeding patterns, including prolonged or irregular bleeding. As bleeding changes are among the most common reasons for discontinuation of implants, women should be counseled about these bleeding changes before initiating implant use. Other reported side effects include weight gain, headaches, acne, and mood changes.
Contraceptive Patch
In 2001, the FDA approved the first transdermal contraceptive patch. The patch is designed to release 20 mcg ethinyl estradiol and 150 mcg norelgestromin, the active metabolite of norgestimate, daily for 1 week. The patch acts similarly to oral contraceptive pills in that the user applies the patch weekly for 3 weeks, followed by a patchfree week to allow for withdrawal bleeding. The patch is similar to oral contraceptive pills in effectiveness, side effects, and incidence of breakthrough bleeding. It may be less effective among women who weigh ≥90 kg. In a study that compared the patch with an oral contraceptive, patch users experienced higher rates of breakthrough bleeding or spotting and reported more breast discomfort in the first 2 months of use but not thereafter. Dysmenorrhea and headaches were infrequent reasons for discontinuation but were more frequent among patch users than among COC users. In clinical trials, patch users have demonstrated high compliance with method use—significantly better than COC users in one study.
In a 2005 press release, the FDA stated that women who use the patch are exposed to about 60% more total estrogen (i.e., the area under the curve) compared with 35 mcg birth control pills. This statement sparked concern over the risk of VTE. Peak ethinyl estradiol concentrations are 25% lower than with oral contraceptives. The risk of VTE has been studied in two nested-case control studies using electronic health care claims data. One study found an increased risk of VTE among users of the contraceptive patch compared with that among COC users (odds ratio [OR] 2.4; 95% confidence interval [CI] 1.1 to 5.5). In another study, there was no increased risk of VTE (OR 0.9; 95% CI 0.5 to 1.6). Patients should be counseled regarding the available data on VTE risk and the contraceptive patch. However, clinical judgment should be used in helping women to decide whether this method is right for them.
Vaginal Ring
Most steroid hormones are absorbed efficiently through the vaginal epithelium and can be released from vaginal rings made out of polymers such as silastic or ethylvinyl acetate. As a delivery system, the vaginal ring is the only long-acting method that is under the user's immediate control. It can be easily inserted, checked, removed, and replaced by the user. Other advantages include the following:
  • Its use is not related to coitus
  • It provides a constant rate of drug release, resulting in a steady plasma level of the minimum dose required for contraception
  • Metabolic side effects are reduced by avoiding the first-pass effect through the liver
  • In the case of accidental pregnancy or if protection is no longer required, plasma levels fall rapidly to zero.
Fertility returns promptly after the ring is removed. In 2001, the FDA approved the first contraceptive ring for use in the United States. The ring, which releases 15 mcg ethinyl estradiol and 120 mcg etonogestrel daily, is left in place for 3 weeks and then removed for 1 week to allow for withdrawal bleeding. Like the pill, it acts mainly by inhibiting ovulation and is highly effective when used correctly. Experience to date suggests that it is well accepted by users and their partners and that it does not cause untoward local effects.
Intrauterine Devices
Although IUDs are the most commonly used reversible method of contraception worldwide, their use in the United States has plummeted from 7.1% of married women in 1981 to just 1.3% of women between the ages of 15 to 44 years in 2002. Much of the decrease in use of this long-term, highly effective method of contraception can be attributed to concerns about the risk of pelvic infections stemming from studies of IUDs in the 1970s. In particular, the Dalkon Shield IUD was associated with an increased risk of infection and was removed from the market in 1975. Today, pelvic infection among users of modern IUDs is primarily associated with exposure to sexually transmitted infections; the risk among IUD users at no risk for sexually transmitted infections is extremely low.
Currently, two IUDs are available for use in the United States. The most commonly used IUD is the copper T 380A,
P.578

made of polyethylene with fine copper wire wound around the stem and copper sleeves on the two arms of the “T.” It remains an effective contraceptive for at least 10 years. The copper IUD is the most cost-effective method of contraception in the United States over 5 years of use. The FDA approved a progestin-releasing IUD in 2000; this IUD releases 20 mcg of levonorgestrel per day for 5 years. The progestin plays a role in the mechanism of action and decreases the amount and duration of menstrual bleeding and dysmenorrhea. Both IUDs are highly effective, with typical use failure rates ranging between 0.1% and 0.8% in the first year of use (Table 32.1). Over the long term, IUD failure rates are similar to those of tubal sterilization, which makes it an ideal reversible alternative to sterilization for many women. Both the copper and levonorgestrel IUDs protect against ectopic pregnancy. However, among women who become pregnant while using an IUD, the proportion of pregnancies that are ectopic is higher compared with ectopic pregnancies occurring in women who use no contraception.
The primary mechanism of action of IUDs appears to be prevention of fertilization, as demonstrated by studies finding significantly decreased numbers of fertilized ova in the fallopian tubes of copper IUD users compared with women who use no contraception. IUDs also act by stimulating an inflammatory response in the uterine cavity, which decreases sperm transport, impedes the ability of sperm to fertilize the ovum, and may be spermicidal. The copper in copper-bearing IUDs enhances this response. In the progestin-releasing IUD, the hormone also acts on the cervical mucus and ovarian function to prevent fertilization. IUDs may also act to prevent implantation if fertilization occurs.
The primary health concern with the use of IUDs has been the risk of upper genital tract infection. Early studies overestimated the association between IUD use and PID due to inappropriate comparison groups and lack of control for confounding factors. However, studies of modern IUDs among women at low risk for sexually transmitted infections have shown that the risk of infection primarily is associated with insertion of the IUD, is low (1 per 1,000 woman-years), and is largely limited to the first 20 days after insertion (Fig. 32.1). A randomized clinical trial of 1,833 U.S. women undergoing IUD insertion compared antibiotic prophylaxis with placebo and found very low rates of infection (one participant in each group) during the 90 days after insertion. A large international cohort study reported an incidence rate of acute PID of 0.6 per 1,000 woman-years of copper IUD use. Some studies of levonorgestrel IUDs have shown decreased risk of PID compared with copper IUDs, possibly due to thickening of the cervical mucus, which could act as a barrier to bacteria; this finding needs to be confirmed in future studies.
Figure 32.1 Incidence of PID by duration of IUD use. The 95% CIs are shown. (From
Farley TMM, Rosenberg MJ, Rowe PJ, et al. Intrauterine devices and pelvic inflammatory disease: an international perspective. Lancet 1992;339:785–786
.)
The IUD is an appropriate method of contraception for many women. The IUD offers many advantages: it is a long-term, highly effective, reversible method, with little action required of the user. In 2005, changes were made to package labeling, removing language stating that the preferred IUD patient should be multiparous, in a monogamous relationship, and without history of PID. While IUDs are suitable in nulliparous women, the increased risk of expulsion for nulliparous women and adolescents (independent of parity) should be noted. Here, the issue seems to be gravidity, as women who have had a first-trimester pregnancy ending in miscarriage or abortion have a decreased risk of expulsion. IUD use in nulliparous women is not associated with tubal infertility, and there is no delay in return to fertility after IUD removal. Thus, the IUD can safely be used in women who are adolescents, nulliparous, nonmonogamous, or have a past history of PID. These women are not at increased risk of infertility. However, if a potential IUD user is at risk of sexually transmitted infections, then she, like all at-risk contraceptive users, should be encouraged to use condoms. Conditions for which women should not use an IUD include the following:
  • Pregnancy
  • Puerperal sepsis
  • Immediate postseptic abortion
    • P.579

  • Anatomic abnormalities that distort the uterine cavity
  • Unexplained bleeding, suspicious for a serious condition
  • Malignant gestational trophoblastic disease
  • Cervical cancer (awaiting treatment)
  • Endometrial cancer
  • Uterine fibroids with distortion of the uterine cavity
  • PID—current or within the last 3 months
  • Sexually transmitted infections—current or within the last 3 months
  • Known pelvic tuberculosis.
Other conditions for which women generally should not use IUDs are listed in Table 32.2.
IUDs can be inserted at any time during the menstrual cycle if the woman is not pregnant. The IUD also can be inserted after 4 weeks postpartum without an increased risk of perforation or expulsion. Following an uncomplicated first-trimester abortion, an IUD can be inserted immediately without increased risk of infection or perforation. However, following a second-trimester abortion, it is recommended that IUD insertion be delayed 4 weeks until involution of the uterus to avoid an increased risk of expulsion.
A pelvic exam is necessary before IUD insertion to rule out pregnancy and pelvic infection and to identify the position and mobility of the uterus. Accurate determination of uterine position is necessary to prevent perforation; the incidence of perforations with IUD insertion is about 1 per 1,000 insertions. The main risk of infection occurs with insertion, and careful aseptic technique is required. However, a large randomized controlled clinical trial demonstrated that antibiotic prophylaxis at the time of IUD insertion is not indicated. In a meta-analysis of randomized controlled trials on this topic, there was no difference in rates of infection or early discontinuation of the IUD, although there was a decrease in unscheduled return visits for those receiving antibiotics in one trial. Use of NSAIDs before insertion may reduce discomfort; local anesthesia is another option that is infrequently needed. Once the IUD is inserted, the woman should check for the IUD string so that she will later be able to confirm its presence and length.
IUD users have high rates of continuation—approximately 80% at 1 year of use in the United States. Increased menstrual bleeding and pain are the most common side effects reported with copper IUD use and are a primary reason for discontinuing the method. Treatment with NSAIDs has been shown to effectively reduce pain and bleeding. Because levonorgestrel-releasing IUDs generally reduce the amount of cramping and bleeding, women with heavy menstrual bleeding or dysmenorrhea may benefit from these IUDs. In contrast to the copper IUD, amenorrhea is a cause of discontinuation of the levonorgestrel-releasing IUD, affecting about 5% of users in the first year of use.
IUD expulsions occur in about 5% of users. Risk factors for expulsion include young age, nulliparity, and heavy bleeding. IUD users should check for the presence and length of the IUD strings frequently, at least after every menstrual period, to confirm that the IUD is still in place. Patients typically are asked to return to their health care provider 4 to 6 weeks after the IUD is placed to visualize the IUD strings.
Mechanical Barrier Methods
The male latex condom is the only method of contraception proven to be highly effective in preventing both pregnancy and HIV infection when used consistently and correctly. Male condom use also reduces the risk of gonorrhea and chlamydial infection. Inconsistent or incorrect use, however, undermines this large potential benefit. Polyurethane male and female condoms have been less fully evaluated for contraception and disease prevention, but consistent and correct use of these methods should provide substantial dual protection. The potential for condoms to be highly effective if used consistently and correctly is in stark contrast to the long-standing notion that condoms are not highly effective. In fact, as shown in Table 32.1, perfect use of male condoms is more effective than typical use of oral contraceptives, which highlights the role of male condom users. It is now clear that true condom failure is infrequent but that failure to consistently and correctly use condoms is not.
Diaphragms and cervical caps also may provide some protection against some sexually transmitted infections, particularly gonorrhea and chlamydial infections, but there is substantially less evidence for this protection than for male condoms. Pending further evidence, protection against sexually transmitted infections should be presumed to be less complete than for male condoms, and protection against HIV infection should not be assumed at all.
Male Condom
The Centers for Disease Control and Prevention provide the following instructions for correct use of male condoms:
  • Use a new condom with each act of sexual intercourse.
  • Handle the condom carefully to avoid damaging it with fingernails, teeth, or other sharp objects.
  • Put the condom on after the penis is erect and before any genital contact with the partner.
  • Ensure that no air is trapped in the tip of the condom.
  • Ensure adequate lubrication during intercourse, possibly requiring the use of exogenous lubricants.
  • Use only water-based lubricants with latex condoms (oil-based lubricants can weaken latex).
  • Hold the condom firmly against the base of the penis during withdrawal, and to prevent slippage, withdraw while the penis is still erect.
P.580

Condom breakage rates in the United States are low, about 2 broken condoms per 100 used. Proper use reduces the risk of breakage. Condom slippage may be more likely to contribute to pregnancies than condom breakage, which highlights the importance of following instruction 7 given above. Most condom failures are the result of inconsistent or incorrect use rather than failures of the product per se.
Female Condom
In 1993, the FDA approved the female condom for marketing and distribution in the United States. The device is a prelubricated, loose-fitting polyurethane sheath that is 17 cm in length and has a flexible ring at each end. One ring is loose inside the condom and is used to insert the condom into the vagina; the other ring lines the opening of the condom, remains outside the vagina, and covers a portion of the external genitalia during intercourse. The woman should insert the condom by holding the sheath at the closed end and grasping the inner ring; the inner ring should then be inserted toward the apex of the vagina by the index finger, making sure that the sheath is not twisted and that the outer ring remains outside the vagina. It is important that the penis is guided into the opening of the sheath to reduce the likelihood that penetration around the sheath occurs during intercourse. Thus, although this condom is female inserted, its proper use, like that of the male condom, requires the cooperation of both partners.
Diaphragm
The diaphragm is a latex, dome-shaped cup with a flexible spring rim. Diaphragms range in size from 50 to 95 mm and require vaginal examination for proper fitting. An appropriately placed diaphragm should completely cover the cervix; the posterior rim should lie in the posterior fornix, and the anterior rim should be just behind the symphysis pubis, with about 1 cm between the rim and the symphysis pubis. In general, the largest diaphragm that is comfortable for the woman should be prescribed. If the diaphragm is too small, it may be displaced during coitus; if it is too large, it may cause discomfort or trauma. Diaphragms are used with spermicidal creams or jellies applied to the inside of the dome. After insertion, the diaphragm substantially reduces the risk of pregnancy for about 6 hours. If coitus occurs after that time, additional spermicidal cream or jelly should be placed intravaginally without removing the diaphragm. Likewise, additional spermicide should be placed intravaginally if coitus is repeated within 6 hours. The diaphragm should remain in place for at least 6 hours after coitus but for no longer than 24 hours to reduce the risk of toxic shock syndrome. Diaphragms may be used by all women who have been fitted properly but may cause an increase in urinary tract infections.
Cervical Cap
The cervical cap is a latex cup with a firm rim that covers the cervix and fits snugly around its base. Four sizes of the cap are available (with inner diameters of 22, 25, 28, and 31 mm). The properly fitted cap has a rim with an inner diameter that is almost the same as the diameter of the base of the cervix, so the cap remains in close contact with the cervix. The cap should be long enough to cover the entire cervix without resting on the cervical os. If the cap is too large, it is more likely to be displaced during coitus; if it is too small, it may cause trauma. The device is used with spermicide placed in the cap before insertion and is effective for 48 hours after insertion. It should be removed no longer than 48 hours after insertion to reduce the risk of toxic shock syndrome.
Contraceptive Sponge
A contraceptive sponge was recently put on the market again after being removed for a short time. The sponge is small, polyurethane, and pillow-shaped, containing 1 g of nonoxynol-9 spermicide. The concave side with a slight dimple fits over the cervix, decreasing the chance of slipping. The opposite side has a woven loop to ease removal. The sponge is sold over the counter, is one size, and protects for 24 hours once put in place, regardless of the number of times of intercourse during that time. After intercourse, it must be left in place at least 6 hours before it is removed and discarded but should not be left in place more than 24 hours.
Spermicides
Spermicides, formulated as vaginal foams, gels, creams, film, suppositories, and tablets, usually contain the surfactant nonoxynol-9 in the United States; the surfactants octoxynol and benzalkonium chloride are widely available elsewhere. Spermicides are not highly effective for contraception when used alone, even when used consistently and correctly. When used alone, or with a mechanical barrier (condoms, diaphragms, sponge, or cervical caps), spermicides should be inserted just before coitus.
The hope that vaginal use of nonoxynol-9 would reduce the risk of sexually transmitted infections, including HIV infection, has met with disappointment. Three randomized, controlled trials have failed to demonstrate any benefit in preventing HIV infection, and the most recent of these suggests that frequent use of spermicides containing nonoxynol-9 may actually enhance the risk of acquiring infection, including transmission of HIV. The U.S. Centers for Disease Control and Prevention and the World Health Organization now recommend that spermicides containing nonoxynol-9 not be used for prevention of sexually transmitted infections, including HIV infection. Furthermore,
P.581

evidence suggests that vaginal spermicides containing nonoxynol-9 are not effective in preventing cervical gonorrhea or chlamydial infection.
Fertility Awareness–based Methods
Fertility awareness–based methods use signs and symptoms to estimate a woman's fertile period, during which time the couple should refrain from unprotected intercourse. Calendar methods estimate the fertile days based on the length of a woman's usual menstrual cycle; the other three fertility awareness–based methods are based on monitoring physiologic changes throughout the menstrual cycle. About 25% of typical users of fertility awareness–based methods become pregnant in the first year of use. Failure rates are based on couples who abstain from sex during the fertile period and may be different for couples who choose to use barrier methods during that time. The relatively high failure rates are partially due to inconsistent use of the method, but they are also due to the lack of reliability in estimating the fertile window. One study that measured timing of ovulation with daily urine samples found that in only 30% of women did the actual fertile window fall within the days of the fertile window as estimated from calendar calculation. Training in how to use these methods as well as monitoring the menstrual cycles for several months is necessary for successful use.
Calendar Methods
Calendar-based methods require abstaining from unprotected intercourse during the woman's fertile period, which is estimated from the typical length of her menstrual cycle and from assumptions about the timing of ovulation, the length of time the ovum is capable of being fertilized, and the length of time sperm can survive in the female genital tract. One method estimates the fertile period to be from the length of the shortest cycle minus 18 to the length of the longest cycle minus 11. For example, if the woman's shortest cycle was 25 days and her longest cycle was 29 days, her fertile period (i.e., when abstinence is required) would be from day 7 through day 18. Another version, the standard days method, simply states that for women whose cycle lengths are between 26 and 32 days, the fertile period is from days 8 through 19 of the cycle.
Cervical Mucus Method
The cervical mucus method entails checking the quality and quantity of cervical mucus each day; the fertile period is indicated by clear, wet, and slippery mucus. Abstinence from unprotected intercourse is necessary during menses, every other day during the preovulatory period (as intercourse interferes with interpreting the cervical mucus signs), and from the time fertile mucus appears through 3 days after the last day of fertile mucus.
Basal Body Temperature Method
The basal body temperature method is based on temperature changes throughout the menstrual cycle. A rise of 0.4° to 0.8° above the mean temperature of the preovulatory phase for 3 days indicates ovulation has occurred. Therefore, abstinence is required from the time of menses until 3 days after the rise in temperature.
Symptothermal Method
The symptothermal method is the use of at least two of the previously described methods simultaneously and also may rely on other physiologic changes during the menstrual cycle, including midcycle pain and bleeding as well as position and texture of the cervix.
Emergency Contraception
Emergency contraception (EC) was once called “the best kept secret of family planning.” In the early 1970s, Yuzpe and colleagues tested combinations of ethinyl estradiol and norgestrel for postcoital contraception. Interestingly, the dosing and timing of this regimen was not derived in clinical studies. Subsequent clinical trials led them to conclude that the most successful regimen consisted of two doses of 100 mcg ethinyl estradiol and 500 mcg levonorgestrel, with the first dose taken within 72 hours of unprotected intercourse, and the second dose taken 12 hours later.
More recently, a dedicated emergency contraceptive containing levonorgestrel alone has become the standard of care. Various doses of levonorgestrel have been tested since the 1970s for EC. A large multinational, randomized, double-blind clinical trial was conducted comparing the Yuzpe regimen and levonorgestrel treatment (one 750 mcg dose followed by a second 750 mcg dose 12 hours later) when started up to 72 hours after unprotected intercourse. Results showed that levonorgestrel was not only better tolerated but also was more effective than the Yuzpe regimen, preventing 89% of expected pregnancies among women who correctly used the treatment. It also showed that the earlier either treatment was taken after the act of unprotected intercourse, the more effective it was. Since then, it has been demonstrated that both 750 mcg pills can be taken together in a single dose (a total of 1.5 mg levonorgestrel) with the same effectiveness and side effects as the two-dose regimen. In addition, efficacy has been shown for up to 120 hours after unprotected intercourse. The levonorgestrel treatment is now the single dedicated product available for EC, although EC is still used by combining regular oral contraceptives in the correct dosage (Table 32.1).
P.582

A primary mechanism of action of EC is to inhibit, delay, or otherwise interfere with normal ovulation, thereby preventing fertilization. EC also may alter the endometrium and impair implantation, although one study found that use of levonorgestrel EC did not impair endometrial morphology. EC use does not disrupt an established pregnancy.
EC is safe for use by almost all women. Concerns about EC distribution have included those regarding advance provision and multiple administrations. Studies have shown that women who were given an advance supply of EC had the same rates of unprotected intercourse as controls, followed the treatment regimen correctly, and were more likely to use one dose of EC but were no more likely than the control group to use EC repeatedly. In August 2006, the FDA approved over-the-counter status for levonorgestrel EC for women age 18 and older. Although this decision was hailed by many women's reproductive rights groups, the restrictions that deny teenagers over-the-counter access have not been supported by scientific evidence. Randomized controlled trials have been conducted in adolescents, showing that advanced provision of EC resulted in increased use but did not compromise their use of routine contraception or increase their sexual risk behavior.
Emergency Use of Copper-Bearing Intrauterine Devices
Copper-bearing IUDs are extremely effective when used as EC (99%). The IUD must be inserted within 7 days of unprotected intercourse. This method is most appropriate for women who want long-term, highly effective contraception and have no contraindications to IUD use.
Future Emergency Contraception
Other agents may emerge as effective forms of EC in the future. A recent randomized controlled trial found that a new progesterone receptor modulator is at least equally effective and has a similar side-effect profile as levonorgestrel.
Sterilization
Tubal sterilization and vasectomy are intended to be permanent and are appropriate only for women and men who have made a fully informed and well-considered decision to permanently prevent pregnancy. Although some sterilizations are potentially reversible, depending on multiple factors including the sterilization procedure, the length of normal fallopian tube remaining, the age of the woman (tubal sterilization), and the length of time between the sterilization and reversal procedures (vasectomy), many sterilizations are not reversible. Further, the costs of sterilization reversal or in vitro fertilization are prohibitive for many who regret having had a sterilization procedure.
Although tubal sterilization and vasectomy have been shown to be safe and highly effective, vasectomy is somewhat safer, partly because most vasectomies are done with local anesthesia and tubal sterilizations are intra-abdominal procedures. Vasectomy is believed to be somewhat more effective than tubal sterilization, and its effectiveness is easily assessed by semen analysis. The long-term effectiveness of vasectomy, however, has been less completely studied than that of tubal sterilization; some trials suggest that the effectiveness of vasectomy, like tubal sterilization, may vary according to the method of occlusion.
Counseling of those considering sterilization is critically important. Such counseling should include not only the anticipated risks and benefits of the surgery but also the possibility of later regretting having had the procedure. The strongest predictors of later regretting tubal sterilization are young age at the time of sterilization and substantial conflict between the woman and man at the time of sterilization. Women considering tubal sterilization should understand that pregnancy is possible even remote from sterilization, and they should understand that a high proportion of pregnancies after tubal sterilization are ectopic gestations.
Vasectomy
Vasectomy, or transection and occlusion of the vas deferens, usually is performed in an outpatient setting with local anesthesia and without premedication. After incising or puncturing the skin of the scrotum, the vas is identified, dissected free of its fascial sheath, and divided. The cut ends of the vas are then occluded by ligation, coagulation of the mucosa, or rarely by clip application. Fascial interposition is frequently performed after ligation or coagulation by pulling the sheath over one of the vas ends and suturing it to reduce the likelihood of subsequent spontaneous anastomosis. The most frequent complications of vasectomy are hematoma formation and infection, each of which occurs in about 2% of procedures. Death and serious morbidity are rare. No long-term serious adverse health effects have been documented, and the best available evidence suggests no effect on risk of cardiovascular disease, prostate cancer, or testicular cancer.
Although there is a substantial decrease in the concentration of sperm in the semen by 3 days after vasectomy, complete absence of sperm may take 16 weeks or more, depending in part on the number of ejaculations. Semen analysis should be performed, where feasible, after 12 weeks or 20 ejaculations, and temporary contraception should be used in the interim. The time to azoospermia after vasectomy is under study and may vary according to surgical technique.
Tubal Sterilization
The proportion of tubal sterilizations done on an interval basis (not pregnancy associated) varies from country to
P.583

country. Approximately one half of tubal sterilizations in the United States are performed after vaginal delivery or at cesarean delivery, and the other half are performed at a time unrelated to pregnancy. The timing of the procedure with respect to pregnancy can affect the surgical approach, the method of tubal occlusion, and the choice of anesthetic. For example, interval procedures are usually performed in the United States by laparoscopy using coagulation (Fig. 32.2), silicone rubber bands (Fig. 32.3), or clips (Fig. 32.4) under general anesthesia; laparoscopic sterilization can be even more safely performed with local anesthesia. By contrast, procedures at the time of cesarean delivery require no additional anesthesia and usually involve partial salpingectomies (Fig. 32.5); procedures following a delivery usually are performed by minilaparotomy through subumbilical incisions and likewise usually involve partial salpingectomies.
The likelihood of pregnancy after tubal sterilization varies according to age at the time of the procedure and sterilization technique (Table 32.3). The chance that pregnancies are ectopic varies by method. Among women in the U.S. Collaborative Review of Sterilization, the highest proportion of pregnancies that were ectopic occurred after bipolar coagulation (65%), followed by interval partial salpingectomy (43%), silicone rubber band application (29%), postpartum partial salpingectomy (20%), unipolar coagulation (17%), and spring clip application (15%). Further, the proportion of pregnancies that were ectopic for all methods combined increased over time, being three times as high (61%) in 4 to 10 years after sterilization as in the first 3 years (20%).
Death from tubal sterilization is rare, 1 to 2 deaths per 100,000 procedures, with most deaths attributable to complications of general anesthesia. Major complications, principally unintended laparotomies, occur in 1% to 2% of procedures.
Figure 32.2 Bipolar method. A 3-cm minimum zone of isthmic tube is desiccated with bipolar forceps. The paddles of the forceps extend across the tube onto the mesosalpinx. (From
Peterson HB, Warshaw J, Pollack A. Tubal sterilization. In: Rock JA, Thompson JD, eds. TeLinde's operative gynecology, 8th ed. Philadelphia: JB Lippincott Co, 1997:529–547
.)
Figure 32.3 Silicone rubber band method. The isthmic portion of the tube is retracted into the applicator barrel by using grasping tongs, which should completely surround the tube. To avoid excessive traction on the tube and its mesentery, the applicator barrel is advanced toward the tube during this retraction process. (From
Peterson HB, Warshaw J, Pollack A. Tubal sterilization. In: Rock JA, Thompson JD, eds. TeLinde's operative gynecology, 8th ed. Philadelphia: JB Lippincott Co, 1997:529–547
.)
The potential for late sequelae of tubal sterilization has been assessed. There is strong evidence against a purported post–tubal ligation syndrome of menstrual abnormalities. Sterilized women in the U.S. Collaborative Review of Sterilization were no more likely than women whose partners
P.584

underwent vasectomy to have menstrual abnormalities within 5 years after sterilization. In the same study, sterilized women were more likely to undergo hysterectomy than women whose partners were sterilized, but nonbiologic factors were the likely explanation.
Figure 32.4 Spring clip method. The clip is applied to the midisthmus at a 90-degree angle to the long axis of the tube. The hinge of the clip should be pressed against the tube, and the tips of the clip should extend onto the mesosalpinx. (From
Peterson HB, Warshaw J, Pollack A. Tubal sterilization. In: Rock JA, Thompson JD, eds. TeLinde's operative gynecology, 8th ed. Philadelphia: JB Lippincott Co, 1997:529–547
.)
Figure 32.5 Pomeroy method. A: A loop of the isthmic portion of the tube is elevated and ligated at its base with one or two ties of no. 1 plain catgut suture. If performed through a minilaparotomy incision, these ties should be held long to prevent premature retraction of the tubal stumps into the abdomen when the loop of tube is transected. B: A fenestration is bluntly created through the mesentery within the tubal loop, and each limb of the tube on either side of this fenestration is individually cut. The cut ends of the tube are inspected for hemostasis and allowed to retract into the abdomen. (From
Peterson HB, Warshaw J, Pollack A. Tubal sterilization. In: Rock JA, Thompson JD, eds. TeLinde's operative gynecology, 8th ed. Philadelphia: JB Lippincott Co, 1997:529–547
.)
TABLE 32.3 Life-table Cumulative Probability of Pregnancy among Women Undergoing Tubal Sterilization in the U.S. Collaborative Review of Sterilization by Agea
Age at sterilization | Probability of pregnancy (%) (range)
18–27y
Bipolar coagulation | 54.3 (28.3–80.4)
Unipolar coagulation | 3.7 (0.0–11.1)
Silicons rubber band application | 33.2(10.6–55.9)
Spring clip application | 52.1 (31.0–73.3)
Interval partial salpingectomy | 9.7 (0.0–28.6)
Postpartum partial salpingectomy | 11.4(1.6–21.1)
28–33 y
Bipolar coagulation | 21.3(9.6–33.0)
Unipolar coagulation | 15.6(0.0–31.4)
Silicone rubber band application | 21.1 (6.4–35.9)
Spring clip application | 31.3(15.1–47.5)
Interval partial salpingectomy | 33.5 (0.0–74.3)
Postpartum partial salpingectomy | 5.6(0.0–11.9)
34–44 y
Bipolar coagulation | 6.3(0.1–12.5)
Unipolar coagulation | 1.8 (0.0–5.3)
Silicone rubber band application | 4.5 (0.6–8.4)
Spring clip application | 18.2 (0.0–36.4)
Interval partial salpingectomy | 18.7 (0.0–39.6)
Postpartum partial salpingectomy | 3.8(0.0–11.4)
“Cumulative probability per 1,000 procedures and 95% confidence interval. Source: Adapted from Peterson HB, Xia Z, Hughes JM, et al. The risk of pregnancy after tubal sterilization: findings from the U.S. Collaborative Review of Sterilization. Am J Obstet Gynecol 1996; 174:1161–1170, with permission.
Young age at sterilization, regardless of the number of children, is a strong predictor of later regretting having had the procedure. Among women sterilized at 18 to 24 years who were followed in the U.S. Collaborative Review of Sterilization, the cumulative probability of requesting information about reversal within 14 years was 40%.
Transcervical Tubal Occlusion/Inserts
In 2002, the FDA approved a soft, flexible, micro-insert device placed hysteroscopically in the proximal section of each fallopian tube. This device consists of two concentric metal coils that act to occlude the tubes over a few months time, after the growth of fibrous tissue is stimulated by the inner coil. By 3 months, 96% of women had both tubes occluded, and by 6 months, 100% of women had both tubes occluded, as determined by follow-up hysterosalpingogram (HSG). The tubal inserts can be done as an office procedure under local anesthesia. It is a permanent procedure, and because it is not effective for a few months time, women should be advised to use a back-up method until an HSG demonstrates tubal occlusion. Long-term safety and efficacy studies are currently under way, although results from 3-year studies show greater than 99% efficacy after confirmation by HSG.
P.585

Summary Points
  • The effectiveness of some contraceptive methods, including oral contraceptives, barrier methods, and fertility awareness–based methods, is highly dependent on whether they are used consistently and correctly. The effectiveness of other methods, including IUDs, implants, and injectables, is less dependent on user characteristics.
  • Oral contraceptives have been studied more extensively than any other method. They are nearly 100% effective if taken daily, but they are substantially less effective with typical use. For healthy, non-smoking women, the health benefits of oral contraceptive use far exceed the health risks.
  • The levonorgestrel EC pill is now available over the counter for women 18 years of age and older and is about 89% effective in preventing pregnancy if taken within 72 hours of unprotected intercourse. Efficacy has been shown up to 120 hours following unprotected intercourse; early use should be encouraged.
  • Five new contraceptive methods are available in the United States—a contraceptive patch, a vaginal ring, a hormonal IUD, a single-rod implant, and a transcervical sterilization procedure.
  • Many women who desire contraception also are at risk for sexually transmitted infections, including HIV. For such women, consistent and correct use of a male latex condom is highly effective in protecting against both pregnancy and some sexually transmitted infections, including HIV infection. Spermicides containing nonoxynol-9 are no longer recommended for preventing sexually transmitted infections, including HIV; frequent use of spermicides may actually enhance the risk of acquiring HIV infection.
  • IUDs are highly effective and provide long-term protection against pregnancy. Women at low risk of sexually transmitted infections are at exceedingly low risk of PID with IUD use.
  • Male and female sterilization are highly effective but should be chosen only by those who wish to permanently prevent pregnancy. Young age at sterilization is a key risk factor for regretting having had a tubal sterilization.
Suggested Readings
Collaborative Group on Hormonal Factors in Breast Cancer. Breast cancer and hormonal contraceptives: collaborative reanalysis of individual data on 53,297 women with breast cancer and 100,239 women without breast cancer from 54 epidemiological studies. Lancet 1996;347:1713–1727.
Creinin MD, Schlaff W, Archer DF, et al. Progesterone receptor modulator for emergency contraception: a randomized controlled trial. Obstet Gynecol 2006;108(5):1089–1097.
Finer LB, Henshaw SK. Disparities in unintended pregnancy in the United States, 1994 and 2001. Perspect Sex Reprod Health 2006;38(2):90–96.
Funk S, Miller MM, Mishell DR Jr, et al.; The Implanon U.S. Study Group. Safety and efficacy of Implanon, a single-rod implantable contraceptive containing etonogestrel. Contraception 2005;71(5):319–326.
Glasier A. Implantable contraceptives for women: effectiveness, discontinuation rates, return of fertility, and outcome of pregnancies. Contraception 2002;65:29–37.
Grimes DA. Intrauterine device and upper-genital-tract infection. Lancet 2000;356:1013–1019.
Harper CC, Cheong M, Rocca CH, et al. The effect of increased access to emergency contraception among young adolescents. Obstet Gynecol 2005;106:483–491.
Hillis SD, Marchbanks PA, Tylor LR, et al. Poststerilization regret: findings from the United States Collaborative Review of Sterilization. Obstet Gynecol 1999;93:889–895.
Hubacher D, Lara-Ricalde R, Taylor DJ, et al. Use of copper intrauterine devices and the risk of tubal infertility among nulligravid women. N Engl J Med 2001;345:561–567.
Jick SS, Kaye JA, Russmann S, et al. Risk of nonfatal venous thromboembolism in women using a contraceptive transdermal patch and oral contraceptives containing norgestimate and 35 µg of ethinyl estradiol. Contraception 2006;74(4):354.
Lara-Torre E, Schroeder B. Adolescent compliance and side effects with Quick Start initiation of oral contraceptive pills. Contraception 2002;66(2):81–85.
Lidegaard O, Edstrom B, Kreiner S. Oral contraceptives and venous thromboembolism: a five-year national case-control study. Contraception 2002;65:187–196.
Lopez LM, Grimes DA, Curtis KM. Steroidal contraceptives: effect on bone fractures in women (Review). Cochrane Database Syst Rev 2007;issue 1.
Peterson HB, Xia Z, Hughes JM, et al. The risk of ectopic pregnancy after tubal sterilization. N Engl J Med 1997;336:762–767.
Peterson HB, Jeng G, Folger SG, et al. The risk of menstrual abnormalities after tubal sterilization. N Engl J Med 2000;343:1681–1687.
Raine T, Harper C. Emergency contraception: advance provision in a young, high-risk clinic population. Obstet Gynecol 2000;96:1–7.
Van Damme L, Ramjee G, Alary M, et al. Effectiveness of COL-1492, a nonoxynol-9 vaginal gel, on HIV-1 transmission in female sex workers: a randomized controlled trial. Lancet 2002;360:971–977.
Vandenbroucke JP, Rosing J, Bloemenkamp KWM, et al. Oral contraceptives and the risk of thrombosis. N Engl J Med 2001;344:1527–1535.
Von Hertzen H, Piaggio G, Ding J, et al. Low dose mifepristone and two regimens of levonorgestrel for emergency contraception: a WHO multicentre randomised trial. Lancet 2002;360:1803–1810.
Walsh T, Grimes, D, Frezieres R, et al. Randomized controlled trial of prophylactic antibiotics before insertion of intrauterine devices. IUD Study Group. Lancet 1998;351:1005–1008.
Zieman M, Guillebaud J, Weisberg E, et al. Contraceptive efficacy and cycle control with the Ortho Evra/Evra transdermal system: the analysis of pooled data. Fertil Steril 2002;77(2 Suppl 2):S13–S18.


> Table of Contents > 33 - Induced Abortion
33
Induced Abortion
Sabrina Holmquist
Melissa Gilliam
Recent estimates find that approximately 1.29 million abortions were performed in the United States in 2003, a 2% decrease from 1.31 million in 2000. Each year in the United States, 2% of women of reproductive age (15 to 44 years) terminate a pregnancy legally. Given the current rate, it is estimated that over one third of women in the United States will have had an abortion by age 45. The abortion rate in 2000 was about 21.3 per 1,000 women. This rate has decreased from 27.4 abortions per 1,000 women in 1990 (Fig. 33.1). While nearly all women in the United States have used some form of contraceptive at some point in their lives and contraceptive use has increased considerably since the legalization of abortion, about half of the 6 million pregnancies occurring each year are reportedly unplanned. Roughly half of these unplanned pregnancies, one in five pregnancies overall, are terminated by induced abortion. Women who opt for abortion tend to be never married, in their 20s, live below the federal poverty level, and are mothers of at least one child. Over half of women who have had an abortion used some form of contraception during the month that they became pregnant. Since legalization in 1973, abortion in the United States has become very safe (Fig. 33.2). Yet, worldwide, 19 of the 46 million abortions performed annually are done so illegally. Illegal abortion remains very unsafe and account for some 68,000 deaths globally each year.
Legalization
The landmark 1973 Supreme Court decision in Roe v. Wade effectively legalized abortion in the United States. Since that time, federal and state legislators have proposed or enacted hundreds of pieces of legislation aimed at restricting access to abortion or challenging the Court's Roe decision, making induced abortion the most actively litigated and highly publicized area in medicine. As early as 1976, the Hyde Amendment prohibited the use of federal Medicaid funding for abortions. In 1992, the Supreme Court's decision in Planned Parenthood v. Casey reaffirmed a woman's right to an abortion “before viability” but at the same time opened the door for states to impose additional restrictions that would not impose an “undue burden” on the woman.
Antiabortion legislation seeks to chip away at access to abortion through a variety of means. The federal so-called “partial-birth abortion” ban of 2003 attempted to abolish certain late-second-trimester abortion procedures, but due to its vague language, it could have further reaching effects; at the time of this writing, a Supreme Court case challenging the ban awaits a decision. A number of states have mandated parental notification or consent before a minor is able to obtain an abortion. In some states, women seeking abortions must undergo a waiting period of at least 24 hours or receive state-sanctioned counseling beforehand; in some cases, this counseling contains ideologically charged or scientifically disputed information that is meant to discourage women from ultimately choosing abortion. A handful of states, most notably South Dakota in 2006, have attempted to pass bans on almost all abortions with the express purpose of challenging Roe.
Abortion Counseling
Pregnancy options counseling is an essential element of abortion provision, whether in a dedicated abortion clinic, a private office, or an inpatient setting. This type of counseling has three primary goals: helping the patient make an informed decision about her pregnancy, increasing the patient's knowledge and comfort with the abortion procedure, and alleviating anxiety and pain during the procedure while providing emotional support for her decision. Pregnancy options counseling can be performed by nursing staff, physicians, or dedicated counselors but is most effective when performed by an experienced options counselor
P.587

with knowledge of local laws governing consent procedures and state-mandated counseling requirements.
Figure 33.1 Number of abortions per 1,000 women ages 15 to 44, by year. (From
Guttmacher Institute. Facts on Induced Abortion in the United States. New York: Guttmacher, 2006
. Available at: http://guttmacher.org/pubs/fb_induced_abortion.html. Accessed August 29, 2007.)
Preprocedure counseling has two primary components: pregnancy options counseling and decision making and preprocedure counseling and informed consent for women who choose to have an abortion. The initial part of the counseling session should center on exploring feelings about the pregnancy, including when and under what circumstances the patient became pregnant, how she feels about that pregnancy, and what options she has considered regarding its outcome. Women choose to have an abortion for a variety of reasons (Fig. 33.3) and have a wide variety of emotional responses to unplanned pregnancy, ranging from acceptance to ambivalence to anger, shame, and fear. Maintaining an open, nonjudgmental atmosphere is essential in allowing women to explore their feelings regarding their pregnancy and options that are open to them. The full range of pregnancy options should be discussed, including parenting, adoption, and abortion. Women should be encouraged to consider how each of these options would impact her life personally, financially, and emotionally as well as how they mesh with her values and those of her partner and family, if applicable. Any misconceptions regarding pregnancy options should be corrected, and the provider should assure that she is not being coerced into a decision.
Figure 33.2 The number of deaths from abortion has declined dramatically since Roe v. Wade. (From
Alan Guttmacher Institute, Trends in Abortion in the United States, 1973–2002. New York: Author, 2005
.)
For women who choose abortion as their best option, the next step is helping them select an appropriate procedure. Before 9 weeks gestation, women can choose a medication or surgical abortion. Medication abortion is a process by which a pregnancy is terminated by use of medication without surgical intervention. It generally requires two visits, and patients must be willing to administer medication at home and be prepared for cramping, bleeding, and passage of tissue outside of a medical setting. For women without contraindications to medication abortion (allergy to mifepristone or misoprostol, bleeding dyscrasias, severe anemia) who are able to come for one follow-up visit, medication abortion provides a nonsurgical alternative to traditional dilation and curettage (D&C). For women who choose a surgical procedure, there are two options for first-trimester abortion: manual vacuum aspiration (MVA) and suction D&C. The characteristics of each of these modalities are listed in Table 33.1. Acceptability studies reveal that patients are highly satisfied with any of these procedures as long as they are able to make their own choice. The specifics of each procedure are covered in subsequent sections of this chapter as well as
P.588

informed consent for each. Women presenting after the first trimester also have the option of undergoing a medication or surgical procedure; these procedures are discussed in subsequent sections.
Figure 33.3 Most important reasons given for terminating an unwanted pregnancy. (From
Guttmacher Institute, An Overview of Abortion in the United States. New York, Author, 2006
.)
Preprocedure Assessment
Prior to providing an abortion procedure, whether medication or surgical, each patient requires a preoperative assessment. Obstetric, medical, and surgical history should be recorded, emphasizing sexually transmitted disease history, contraception, menstrual history, the outcomes of previous pregnancies, previous uterine or cervical surgery, and any medication allergies. Previous anesthetic complications, bleeding problems, or transfusions also should be noted. Special attention should be paid to any conditions that may affect minor surgical procedures, including asthma, current medications, alcohol or drug abuse, chronic steroid use, HIV disease, coagulopathies, heart disease, or seizure disorders. Vital signs as well as a brief heart, lung, abdominal and thorough pelvic exam should be performed, including ascertainment of uterine size and position and abnormal or mucopurulent cervicovaginal discharge. Screening for cervical gonorrhea and chlamydial organisms prior to performing an abortion procedure can be employed universally, in at-risk patients only (based on clinical history and risk factors), or not at all depending on the practice setting. Because untreated chlamydial infection at the time of a transcervical procedure is associated with a 19% rate of postoperative salpingitis, prophylactic periabortal antibiotics should be administered to all patients regardless of preprocedure cervical screening. While Pap testing can be done for women who are due for their annual screening, it is not a necessary part of abortion care.
TABLE 33.1 Characteristics of Medication and Surgical Abortion in the First Trimester
Medication Abortion | Dilation and Curettage
May be used up to 9 weeks gestation | May be used up to 14 weeks gestation
High success rate (95% – 99%) | High success rate (99%)
Requires at least two visits | May be done in a single visit
Avoids instrumentation of the uterus | Requires instrumentation of the uterus
Abortion occurs within 24 hours in most cases | Procedure takes 5–10 min
Some of the process will occur at home | Procedure is done in a clinic/medical office
Oral pain medications can be used | Oral or intravenous sedating medications can be used
Patient will have to administer some medications at home | Procedure performed by a health care provider
Medications will induce cramping and bleeding, with passage of tissue akin to a miscarriage | Minimal pain or bleeding following the procedure in most cases
Accurate estimation of gestational age is key to both procedure selection and ascertainment of surgical risk; incorrect estimation of gestational age is an important cause of abortion complications. In the absence of a certain last menstrual period and clinical correlation of uterine size by an experienced provider, ultrasound examination is a highly accurate way of confirming and dating an intrauterine pregnancy as well as a means for ruling out an ectopic or anembryonic gestation. In the absence of an intrauterine gestation, comprehensive pelvic ultrasound and serum human chorionic gonadotropin (hCG) testing should be employed to locate the pregnancy prior to attempted termination either by medication or surgical means. If the patient is too early in gestation to detect a gestational sac, the procedure should be delayed until a sac is visible. Absolute hCG levels at which an intrauterine gestation should be visible vary depending on ultrasound resolution and the skill of the sonographer; however, a hCG discriminatory threshold of 1,500 mIU/mL typically is accompanied by a gestational sac detectable by transvaginal ultrasound. Laboratory tests should include Rh(D) typing, with administration of Rh immune globulin to Rh-negative patients immediately after their procedure as well as hemoglobin/hematocrit to assess for anemia.
Most generally healthy women can safely obtain abortion procedures in the outpatient setting. Patients with severe medical or psychiatric conditions requiring intraoperative monitoring as well as those with pregnancy complications requiring pre- or postoperative monitoring or administration of intravenous antibiotics are best served in the inpatient operative setting. Induction termination procedures generally are performed in a hospital setting.
Surgical Abortion in the First Trimester
Surgical abortion in the first trimester can be performed between approximately 5 and 13 completed weeks gestation (depending on when an intrauterine sac is visible). Considered the gold standard for pregnancy termination,
P.589

a first-trimester surgical procedure is very effective (99.0% efficacy rate), very safe (major complication rate of 0.5%), and very common—89.0% of abortions provided in the United States occur before 13 completed weeks gestation; more than half occur before 8 weeks (Fig. 33.4). The D&C procedure includes both dilation of the cervix, which can be achieved chemically, mechanically, or a combination of the two, and emptying of the uterine contents, which is most commonly achieved by suction curettage either by using a traditional electric suction aspirator or via MVA.
Figure 33.4 Abortions in the United States by gestational age. (From Strauss et al. MMWR, 2004).
Anesthesia for first-trimester procedures typically is achieved by using deep paracervical infiltration with lidocaine—6 cc at the 4 o'clock and 8 o'clock positions, respectively, in tandem with oral analgesics such as ibuprofen (400 to 800 mg) and an oral anxiolytic, usually a benzodiazepine such as lorazepam 1 to 2 mg. A support person to calm and help focus the patient during the procedure is another vital component to providing comfortable procedures under local anesthesia. Approximately 58% of women receive only local anesthesia for early surgical abortion. Many providers also offer the option of light to moderate intravenous sedation, typically employing a short-acting anxiolytic such as midazolam and a short-acting narcotic such as fentanyl. Preoperative nonsteroidal anti-inflammatory drugs (NSAIDs) are often employed as well. Satisfaction surveys reveal that patients are highly satisfied with either anesthesia option as long as they are given a choice. Providers who wish to offer conscious sedation must have appropriate perioperative monitoring equipment available, including pulse oximetry, a continuous supply of oxygen, reversing medications, and resuscitation equipment, as well as adequate staff to provide postoperative monitoring.
Cervical Dilation
Cervical dilation is one of the most important aspects of abortion care, as it confers safety to the procedure. Inadequate or forced dilation is the primary cause of surgical complications in the first trimester. Dilation can be achieved chemically with the use of cervical ripening agents such as misoprostol or mechanically by using rigid cervical dilators. A mixed approach is employed most often, particularly after 10 weeks gestation. Mechanical dilation is accomplished with progressive use of graduated cervical dilators to serially enlarge the cervical canal; tapered dilators such as the Pratt (Fig. 33.5) or Denniston (Fig. 33.6) are easiest to pass through the internal cervical os. After administration of local anesthetic, the provider should don sterile gloves; grasp the anterior lip of the cervix with a single-tooth tenaculum, ring forceps or similar stabilizing instrument; and gently and progressively dilate the cervix to a diameter roughly equal to the gestational age in weeks (i.e., an 8-week pregnancy should be dilated to 8 mm, or 23 to 25 French. To decrease the risk of infection, particularly in a nonsterile environment, a “no-touch” technique is employed by which no part of an instrument that enters the uterine cavity is touched by the provider during the dilation process. This includes both mechanical dilator tips and the suction cannula. Use of a uterine sound to measure uterine
P.590

size prior to dilation is discouraged, as uterine size can be estimated in other ways and the uterine sound is the most common instrument responsible for uterine perforation.
Figure 33.5 Pratt dilators. (From MedGyn website. Available at: http://www.medgyn.com/picprattdilator.htm.)
Figure 33.6 Denniston dilators. (From Ipas website. Available at: http://www.ipas.org/products/Ipas_Denniston_Dilators.aspx.)
Mechanical dilation should never be forced. If a dilator does not pass easily, allow the dilator that is one size smaller to remain in the cervix for a few minutes before advancing the next. Forcing mechanical dilation can lead to cervical fracture, uterine perforation, or creation of a false passage within the cervix. Ultrasound guidance can be employed in patients with a tortuous cervical canal or other anatomic abnormality. For nulliparous patients or those with cervical stenosis or higher gestational ages, preoperative misoprostol can be used from 20 minutes to 24 hours prior to the procedure. Patients can be given a low (200 to 400 mcg) dose orally the night before the procedure; alternately, 400 to 800 mcg of misoprostol can be administered vaginally 40- to 90-minutes preprocedure or 400 mcg buccally or sublingually 20 to 40 minutes prior. Some providers use premedication with misoprostol with all patients regardless of gestational age to aid with speed and comfort of dilation. Many patients at <8 weeks gestation may require no mechanical dilation at all following misoprostol administration. However, patients given a preoperative dose the night before their procedure should be aware that misoprostol causes uterine activity that could result in bleeding and possible expulsion of the pregnancy at home.
Suction Aspiration
Once the cervix has been adequately dilated, a suction cannula is advanced gently to the uterine fundus. Suction cannulas range in size from 5 to 16 mm (corresponding to their diameter in millimeters); the cannula should be roughly equal in diameter to the gestational age (i.e., an 8-week pregnancy is most easily evacuated with a no. 8 suction cannula). Suction can then be generated either with a mechanical suction aspirator or traditional electric suction aspirator. Both techniques are equally safe and efficacious; MVA confers the extra benefits of being portable, not requiring electricity, and eliminating the expense and noise of a traditional electric aspiration machine. Equal and high patient satisfaction has been documented for both techniques.
A mechanical vacuum aspirator consists of a 60-cc locking syringe with a single or double value system that generates approximately 60 to 70 mm Hg of pressure (equivalent to an electric suction aspirator). This handheld device, which may be disposable or reusable depending on the manufacturer, is attached to a flexible suction cannula. The cannula is introduced into the uterine cavity to the fundus by using a no-touch technique. Suction is then activated by release of the double-valve system (Fig. 33.7) or pulling back on the plunger, and the entire syringe unit is rotated, shearing the products of conception from the walls of the uterus and into the collection syringe. A gentle curetting motion also can be employed, with careful attention to not advancing the cannula past the posterior uterine wall or fundus. Complete emptying is detected by cessation of the flow of tissue into the syringe and the characteristic gritty texture palpated in all four quadrants of the uterine cavity. Loss of suction can occur due to a clogged cannula or a full syringe; the cannula may be removed and unblocked and the syringe emptied and reloaded. This procedure may be repeated until the uterus is completely evacuated. MVA is most often employed before 9 weeks gestation (as more advanced gestations require serial emptying and reloading of the syringe) but can be used for later gestations, including dilation and evacuation (D&E) up to 16 weeks gestation.
For gestations >8–9 weeks, many providers prefer electric suction aspiration, which has the advantage of providing continuous suction without reloading of the collection chamber and more commonly employs rigid suction cannulas (Fig. 33.8). Larger tubing and cannulas that are up to 16 mm in diameter also can be employed. Rigid suction cannulas may be straight or curved; a curved cannula will conform more anatomically with the position of the uterus and consequently may be easier to pass to the fundus. The technique for electric suction aspiration is
P.591

identical to MVA; signs of complete uterine evacuation include bubbles in the suction tubing and the characteristic gritty texture of the empty uterine cavity.
Figure 33.7 MVA Plus mechanical vacuum aspirator. (From Ipas website: Available at: http://www.ipas.org/products/Ipas_MVA_Plus_Aspirator.aspx?ht)
Figure 33.8 Rigid suction cannula.
Meticulous examination of the uterine aspirate is essential in confirming complete uterine emptying. The uterine aspirate can be washed with water or saline and examined with backlighting though a clear receptacle (such as a glass pie plate and a light box) (Fig. 33.9). Identification of the gestational sac in early pregnancy is essential in preventing an incomplete or failed procedure. At later gestational ages, all fetal parts should be identified. If there is any question regarding completeness of the procedure, transvaginal ultrasound can be performed to confirm and document complete uterine emptying (Fig. 33.10).
P.592

Pathologic examination of tissue is indicated for suspected abnormal pregnancies (i.e., hydatidiform mole), and cytogenetic examination can be employed in the cases of miscarriage or known or suspected genetic abnormality. Otherwise, pathologic confirmation is not mandatory, provided all products of conception are examined and villi identified. Blood loss should be minimal, at 15 to 30 cc. Aftercare should include perioperative antibiotic prophylaxis as detailed previously, NSAIDs for analgesia, and commencement of a contraceptive method before resuming sexual activity. Placement of an intrauterine device (IUD) immediately after first-trimester surgical termination is safe and convenient and has not been associated with an increased rate of expulsion. Cervical cultures should be obtained in all patients who are planning to receive a postabortal IUD.
Figure 33.9 Transillumination of villi floating in saline allows visualization for placental tissue confirmation after pregnancy termination.
Figure 33.10 A: Longitudinal view of the uterine cavity within minutes after a surgical abortion showing the endometrial stripe and constricted endocervical canal. B: Transvaginal ultrasound image taken in a longitudinal view of an 11-week gestation 1 hour after uterine evacuation shows evidence of procedure completion, but the endometrial stripe is less prominent due to the natural accumulation of blood within the endometrial cavity. C: Two weeks after suction curettage, transvaginal endometrium shows 16 mm of endometrial tissue, likely to be decidua and a few chorionic villi consistent with the normal involution process, and warrants observation if clinically stable.
Second-trimester Abortion
Approximately 12% of abortions performed in the United States occur after 12 completed weeks gestation. More than 95% of these are performed surgically by D&E. More second-trimester abortion procedures are performed in the United States than in any other country worldwide, which likely is due to the higher abortion numbers in the United States overall, better record keeping, and the relative delay in accessing services in the United States in comparison to countries with socialized medicine where abortion care is widely available and provided under national health care policies (Table 33.2). Abortion after the first trimester is a riskier procedure than earlier procedures; while the major complication rate is still <1%, the overall risk of mortality is ten times that of suction D&C in the first trimester.
TABLE 33.2 Timing of steps in the Abortion Process: Median, 25th and 75th percentiles, Mean, and Mode, 2004
Dilation and Evacuation
D&E is the most common method of second-trimester abortion. Dilation in the second trimester is both more involved and extremely important, as the cervix must be dilated to a sufficient diameter to allow a larger fetus to be removed safely without trauma to the cervical canal or uterus while still maintaining adequate cervical patency to carry a future pregnancy to term. This is achieved with osmotic dilators and often augmented with pharmacologic
P.593

agents such as misoprostol. There are three types of osmotic dilators: Laminaria japonica, Dilapan, and Lamicel (Fig. 33.11), of which laminaria are the most frequently used. Made of dried compressed seaweed, laminaria range in size from 2 to 10 mm in diameter and are placed through the internal cervical os longitudinally. They swell to three to four times their dry weight in situ, reaching maximal diameter in approximately 6 hours. The radial force exerted on the cervical os, in tandem with the release of F-series prostaglandins, causes the cervix to dilate and soften slowly over time. Dilapan-S, a synthetic hygroscopic polyacrylamide rod, works similarly to laminaria, although it swells to a uniform diameter of 15 mm more quickly and with more radial force than laminaria. While greater dilation can be achieved with Dilapan in a shorter period of time, it does have a higher rate of “dumb-belling” in the cervix, whereby the distal portion of the device swells wider than the intracervical portion, making it much more difficult to remove and increasing the risk of dilator incarceration. An earlier version of Dilapan, introduced in 1986, was prone to shattering or breaking into numerous shards during removal, necessitating a time-consuming hunt for all of the pieces and the risk of leaving dilator shards in situ. Consequently, the reformulated Dilapan-S released in the United States in 2002 was designed to avoid fracturing. These are most often used as an adjunct to the less expensive and more readily available laminaria; when both are placed in the cervix together, the laminaria can be removed first, allowing safer removal of the Dilapan-S device. The newer formulation has not been associated with breakage; product labeling limits its use to one device placed up to 4 hours prior to suction abortion in gestations <16 weeks. Conversely, Lamicel consists of a compressed polyvinyl alcohol sponge impregnated with magnesium sulfate. When inserted into the cervical canal, it stimulates collagenolytic activity in the cervix, causing softening and dilation. Because it works by chemical means alone, Lamicel has limited utility beyond 16 weeks gestation.
Figure 33.11 Dilapan-S dilators for second-trimester procedures.
Analgesia for second-trimester D&E can range from local anesthesia with a paracervical block and NSAIDs as described previously to general or regional anesthesia, depending on the setting and available personnel. While patients with adequate dilation and a support person tolerate D&E under local anesthesia well, many practitioners prefer a deeper level of sedation for later-term procedures. Schulz and colleagues demonstrated that adding 4 U of vasopressin to the paracervical block (4 U in 12 cc of 1% lidocaine) significantly reduced intraoperative blood loss after 15 weeks gestation.
Evacuation of the uterine contents is most often achieved by using heavy Sopher or Bierer forceps to grasp, disarticulate, and remove the products of conception through a cervical os dilated to sufficient diameter to admit and allow manipulation of the instruments (at least 1.0 to 1.5 cm). Blood loss with these procedures typically is in the 100- to 300-mL range. The use of ultrasound during the procedure to ensure that the forceps are within the uterine cavity and afterward to verify complete removal of the products of conception, while not associated with fewer complications or a shorter procedure time, has been shown to increase physician comfort, especially in teaching situations (Fig. 33.12).
Intact Dilation and Extraction
In situations where cervical dilation is adequate (2 to 5 cm, depending on gestational age), it is possible to perform a D&E procedure where the majority of the fetus is removed relatively intact via a modified breech extraction technique, often with collapse of the fetal calvarium to
P.594

facilitate delivery. This procedure is referred to as intact dilation and extraction (D&X). Intact procedures often involve less instrumentation of the uterus, but their success is dependent on adequate cervical dilation, position of the fetus, and provider comfort; consequently, it is impossible to predict prior to assessing the patient at the beginning of the procedure, which can be done intact. Data comparing intact with nonintact procedures has shown no difference in major complication rates, blood loss, or future pregnancy outcomes. This procedure should not be confused with the term partial-birth abortion, which is a political term conceived in an effort to limit access to surgical abortion. It does not describe a recognized medical procedure but as written can be applied to many surgical abortion procedures occurring after 12 weeks gestation.
Figure 33.12 Abdominal ultrasound anteroposterior view of a 16-mm straight vacuum curette visualized in an intrauterine location during a D&E procedure for pregnancy termination.
Prostaglandin-Induced Abortions
Labor induction with prostaglandins is the preferred strategy for medical induction in the second trimester of pregnancy. Options include prostaglandin PGE2, dinoprostone, 20-mg suppositories, or 15-methyl-PGF2, carboprost 250 g and tromethamine, for intramuscular injection. Misoprostol, a PGE1 analogue, is widely used. Protocols are 200–800 mg orally or intravaginally 4–12 hours apart. Isolated reports of fetal survival in cases of prostaglandin induction exist. To avoid delivery of a nonviable but living fetus, intracardiac injection of digoxin or potassium chloride can be given prior to induction. Induction techniques may offer some advantages for the postmortem evaluation of fetal anatomic abnormalities, but 97% of anomalies can be evaluated after D&E. Preoperative karyotyping through amniocentesis is the best assurance of accurate chromosomal evaluation, as this avoids more terminal cell contamination (i.e., the decidua) and the requirement for optimal handling of the tissue to maintain viability.
Postoperative Care
Antibiotic prophylaxis against infection reduces the incidence of postoperative salpingitis and endometritis, as cultures are not typically available preoperatively. A recent meta-analysis to determine the efficacy of antibiotics to prevent upper genital infection in women undergoing D&C found a protective effect in universal antibiotic prophylaxis, with routine use preventing up to 6,500 cases of postoperative salpingitis annually. Lichtenberg and colleagues found that a 3-day course of doxycycline, 100 mg twice daily, was effective in preventing postprocedure salpingitis. If the patient is allergic to doxycycline, metronidazole or ampicillin can be considered as alternatives. Postoperative pain management often requires little more than NSAIDs such as ibuprofen, even at later gestational ages. Patients with NSAID allergy or significant pain intolerance respond well to opioid analgesics such as hydrocodone and acetaminophen (Vicodin) or codeine. Routine use of uterotonic agents such as Methergine postoperatively in the absence of hemorrhage is not necessary, as blood loss postprocedure is minimal. Patients found to be Rh(D) negative prior to the procedure should receive Rho(D) immune globulin within 72 hours. For gestations <13 weeks, a dose of 50 mg is given. This amount is effective in preventing sensitization. For gestations >13 weeks, a full dose of 300 mg typically is recommended. Women undergoing a late-second-trimester procedure (>20 weeks) may experience breast engorgement following their procedure. A tight, well-fitting bra, ice packs, analgesics including ibuprofen or acetaminophen, and reassurance are most effective in managing this self-limited condition.
All patients undergoing an abortion, regardless of method, should have a contraceptive plan. All forms of hormonal contraception, including oral contraceptive pills/patches/rings, injectables (Depo-Provera, Depo-SubQ), and implantable contraception (Implanon, Jadelle) may be initiated immediately after a completed abortion procedure. Waiting for commencement of menstruation is unnecessary and puts the patient at risk for an immediate repeat pregnancy. An IUD (Copper-T) or intrauterine system (Mirena IUS) can be inserted immediately after a first- or second-trimester procedure, although the expulsion rate is slightly higher than if it is inserted after complete uterine involution. Expulsion rates for IUDs inserted immediately following first-trimester procedures are not significantly different from expulsion rates following delayed insertion, while expulsion rates following second-trimester postprocedure insertions are increased. However, multiple studies comparing immediate versus delayed insertion of an IUD after abortion show a loss to follow-up rate among the delayed group as high as 42%.
Postoperative appointments, 1 to 3 weeks later, can ensure and confirm that the induced abortion has been completed, evaluate for complications, reassess psychologic status, and continue contraceptive and gynecologic care. However, compliance with follow-up visits is low due to a variety of factors, including the distance women often have to travel, the fact that most women feel well after their procedure, and that most do not receive gynecologic care from their abortion provider. Further, most serious abortion complications, including endometritis and uterine perforation, occur within the first week of the procedure, rendering a 2-week follow-up visit ineffective in detecting most complications. Consequently, a recent Cochrane review concluded that scheduling a follow-up visit for the express purpose of detecting complications is unnecessary, and abortion and contraceptive care can be safely rendered in a single visit. Some providers offer women the option of a follow-up visit to address any ongoing problems or questions.
P.595

Complications of Abortion
Abortion remains a very safe procedure when performed legally. The overall mortality from abortion in the United States began falling in the late 1960s as states began liberalizing their abortion laws and fell precipitously after legalization. The overall major complication rate for first-trimester abortions is 0.5%, which doubles to approximately 1.0% in the second trimester. Complications can include missed or failed abortion, incomplete abortion, hematometria, hemorrhage, infection, and uterine perforation. Approximate rates of each are listed in Table 33.3. The risk of complications increases with increasing parity and maternal and gestational age.
Failed surgical abortion is an uncommon complication, occurring most frequently when abortion is attempted before 6 weeks gestation. The National Abortion Federation (NAF) reports a rate of 0.5 in 1,000 cases over 10 years. Failed abortion can be best avoided by meticulously examining the uterine aspirate and with judicious use of transvaginal ultrasound postprocedure in very early gestations. Avoiding performing an abortion before an intrauterine sac is visible also is advised. In women with persistent symptoms of pregnancy and evidence of a continuing pregnancy, repeat evacuation most commonly is encouraged. Incomplete evacuation of the uterine contents is more common, occurring in 0.29% to 1.96% of first-trimester cases and 0.40% to 2.70% of second-trimester cases. Patients will present with crampy abdominopelvic pain and continued vaginal bleeding, most often within the first week of the abortion. Ultrasound examination will reveal a thickened, heterogeneous endometrial echo, which may represent retained products of conception or hematometra. These conditions often can be distinguished by patient presentation. In cases of hematometra, where a stenotic cervix traps blood in the uterine cavity postprocedure, the patient often will complain of more severe pelvic pain and very little, if any, vaginal bleeding. While a patient with hematometra may respond to a cervical softening agent such as misoprostol, which allows opening of the cervix with subsequent passage of old blood and immediate relief of symptoms, women with retained tissue in the uterus should undergo prompt repeat suction aspiration, as infection and continued bleeding post a real risk.
TABLE 33.3 Rate of Abortion Complications in the First Trimester
Complication | Approximate Rate
Missed/failed abortion (ongoing pregnancy) | <0.3%
Incomplete abortion (tissue remains in the uterus) | 0.3%–2.0%
Hematometria (retained blood in the uterine cavity) | <0.2%
Hemorrhage requiring transfusion | 0.02%–0.30%
Infection | 0.1%–2.0%
Uterine perforation | <0.4%
Hemorrhage is a rare complication of early abortion, becoming slightly more common at more advanced gestational ages, in multiparous women, and with the use of inhaled anesthetics such as nitrous oxide. Bleeding may be due to cervical injury, incomplete evacuation of the uterus, atony, perforation, placental abnormalities, or coagulopathy. Careful examination to ascertain the source of bleeding is indicated, with repeat aspiration of the uterus under ultrasound guidance recommended to ensure complete uterine emptying. Brisk, bright red bleeding from the cervix in the presence of good uterine tone and complete uterine evacuation suggests a cervical laceration, which should be identified and repaired. Uterine bleeding most often is caused by atony, which is more common after 10 weeks gestation. Intraoperative use of uterotonic agents, including oxytocin, ergots, vasopressin, and prostaglandins, can significantly reduce blood loss in late first- and second-trimester procedures. Atony is best treated with vigorous bimanual uterine massage, followed by low-dose intracervical vasopressin injection, intravenous oxytocin, intramuscular prostaglandins, and misoprostol, up to a gram of which can be administered rectally.
Uterine perforation is recognized at a rate of 0.09 to 2.8 in 1,000 cases and is more common in teaching settings and higher gestational ages. Because the most commonly perforated area is the relatively avascular uterine fundus, many perforations go undetected, with subsequent resolution and no long-term consequences for the patient. Kaali and colleagues documented a suspected perforation rate of 2.8 in 1,000 cases in women undergoing pregnancy termination and concurrent laparoscopic tubal sterilization; the actual perforation rate was 15.6 in 1,000 at laparoscopy. Uterine perforation is suggested when instruments pass further into the uterine cavity than appropriate for the gestational age and is confirmed with the appearance of fat or bowel in the suction curette or at the cervical os. The uterus most commonly is perforated during dilation or uterine sounding. Perioperative ultrasound can help to identify a suspected perforation and monitor for blood accumulating in the cul-de-sac, and if the perforation occurred before suctioning, it can allow for ultrasound-guided evacuation of the uterus. For patients with a uterine perforation who are otherwise asymptomatic without evidence of intraperitoneal bleeding or visceral injury, observation in the outpatient setting is appropriate. Patients should be given oral antibiotics and explicit discharge instructions indicating when and whom they should call with fever, continuing pain, or orthostasis. For symptomatic patients or those with suspected visceral injury, laparoscopy is indicated with careful examination and repair of bowel or other intraperitoneal injuries.
P.596

Postabortal infection is rare when abortions are performed legally, with rates of 0.28% to 0.10% in the United States. Sawaya and associates documented a decrease of 42% in postabortal infections with the use of universal antibiotic prophylaxis at the time of first-trimester abortion. Signs and symptoms of postabortal infection, including fever, pelvic tenderness, and increased white blood cell (WBC) count, occur 48 to 96 hours postprocedure. Cervical cultures should be collected and patients treated with broad-spectrum antibiotics. Patients without evidence of sepsis or immune compromise can receive outpatient therapy; nonresponders, those too sick to tolerate oral medications, and patients with HIV disease or other immune problems are best treated with parenteral therapy. Any evidence of retained tissue should be treated with prompt aspiration.
Medication Abortion Overview
Medication abortions can benefit a woman seeking pregnancy termination by increasing her control over the process and may allow abortions to be more widely available in terms of the number of physicians who could provide this service in their offices. Both providers and patients can be shielded from the highly politicized abortion debate, allowing women to have an abortion without delay compared with waiting for a scheduled surgery. Medication abortion reduces the risk of cervical laceration and uterine perforation and eliminates any anesthetic risk. For many years, the options for medication abortion were limited. Currently, three abortifacients are used: antimetabolites (methotrexate), antiprogesterones (mifepristone), and prostaglandins (misoprostol). Methotrexate is a potent teratogen, and its use in the first trimester is associated with major congenital malformations. Mifepristone may be a teratogen, but its effects have not been well studied. Misoprostol has been reported to be a teratogen when used in the first trimester. The mechanism of misoprostol action may be due to alteration of transplacental oxygenation or possibly a direct effect of the drug.
Methotrexate
Methotrexate is an antimetabolite that blocks dihydrofolate reductase, an enzyme essential for the production of the DNA nucleotide thymidine during DNA assembly. As rapidly dividing cells are most affected, it causes trophoblastic cell death. Methotrexate has been used clinically for the treatment of gestational trophoblastic disease (i.e., molar gestation, ectopic pregnancy, and early medication abortion). Although methotrexate is not Food and Drug Administration (FDA) approved for early medication abortion, the protocols for abortion have been extensively studied. Toxicity is dose dependent, and in the dosages given for these regimens, blood levels of methotrexate are undetectable 2 days after administration. At the low doses used in regimens for ectopic pregnancy, side effects of methotrexate are primarily gastrointestinal, with nausea, vomiting, and diarrhea, although there have been isolated reports of marrow suppression (leukopenia) and alopecia (Table 33.4). At high doses, methotrexate can cause renal toxicity or damage to the gastrointestinal lining. Methotrexate in the 50- to 150-mg range should not induce ovarian toxicity and has no known long-term toxicity with regard to reproductive function. The protocols with methotrexate are more complex than those for surgical abortions, requiring more evaluation and more provider visits (Table 33.5, Fig. 33.13). Failure rates are marginally higher than with mifepristone/misoprostol protocols.
Mifepristone and Misoprostol
On September 28, 2000, the FDA approved mifepristone, a progesterone receptor antagonist, for use in medication abortion. Mifepristone acts by opposing the progestational affects of endogenous progesterone, thus inhibiting further growth of the embryo. The addition of misoprostol, a synthetic prostaglandin E1 analogue, augments the effect of mifepristone by causing the uterus to contract. The regimen approved by the FDA begins with the oral administration of mifepristone and is followed by the oral administration of misoprostol. The misoprostol is administered in the health care provider's office and is approved for gestations up to 49 days. This method results in a 92% to 97% completed abortion rate. Yet, as medication abortion has become more widely practiced, alternatives to the FDA-approved regimen have become more widely available. These evidenced-based regimens use the same two agents, but by altering timing, dose, location of procedure, and route of administration, they enable greater flexibility compared with the FDA regimen.
Mifepristone
Progesterone plays a key role in the initiation and maintenance of pregnancy. By inhibiting gap junctions, cells are decoupled and the myometrium remains in a relaxed state. Mifepristone binds to the progesterone receptor with an affinity that is five times that of progesterone. Binding of antiprogestins results in progesterone inhibition and causes the uterus to contract in a coordinated fashion. In addition, the trophoblast separates from the decidua, local prostaglandins release, and the cervix ripens. However, mifepristone alone results in an inadequate pregnancy termination rate (64% to 85%) up to 49 days.
Misoprostol
Bygdeman and Swahn showed that the addition of a prostaglandin 36 to 48 hours after mifepristone improves the abortion success rate above that of mifepristone alone.
P.597

Misoprostol, a prostaglandin analogue, is the agent of choice in the United States and offers many advantages, as it is orally stable, can be stored at room temperature, and is inexpensive. Further, routes of administration for misoprostol include oral, vaginal, buccal, and sublingual. Misoprostol is a powerful teratogen in the first trimester. The most common anomaly reported is a frontal facial set of lesions, termed Möbius syndrome, but over two dozen healthy pregnancies have been reported after failed medication abortion regimens.
P.598

TABLE 33.4 Medications used in pregnancy termination
 | Mechanism of Action | Side Effects | Contraindications | Pharmacokinetics
Prostaglandins Misoprostol 400–800 µg p.o. or p.v. | Interact with myometrial cell receptors, causing strong myometrial cell contractions leading to expulsion of embryonic or fetal tissue. Also causes cervical softening and dilation. | Diarrhea Vomiting Nausea Cramping Bleeding | Glaucoma, sickle cell anemia, hypotension, mitral stenosis, pregnancy not intended for termination, hypersensitivity to misoprostol | Half-life = 30 min p.o.: Time to peak plasma concentration = 30 min Onset of uterine tonus = 8 min Time to peak uterine tonus = 25 min p.v.: Time to peak plasma concentration = 80 min Onset of uterine tonus = 21 min Time to peak uterine tonus = 46 min Time to peak serum levels = 90 min Half-life = 30 h Percent protein bound = 98% Oral bioavailability = 69%
Antiprogesterones Mitepristone (RU-486) 200–600 mg p.o. | Five times greater affinity for progesterone receptors. Binds to progesterone receptors and blocks progesterone from binding, thus inhibiting its action and leading to increased uterine contractility. Also softens and dilates cervix. | Abdominal pain Uterine cramping Nausea Vomiting Diarrhea | Severe anemia, adrenal disease, chronic corticosteroid administration, severe kidney disease, severe liver disease, severe pulmonary disease, cardiovascular disease, inherited porphyuria, clotting disorder, anticoagulant therapy, ectopic pregnancy, undiagnosed adnexal mass, IUD in place, hypersensitvity to mifepristone |
Antimetabolites Methotrexate 50 mg/m2 i.m. 25–50 mg p.o. | Blocks dihydrofotate reductase, thus inhibiting folate production and DNA synthesis. Affects rapidly dividing cells first (including trophoblast cells). | Nausea Vomiting Diarrhea Hot flushes Headache Cramping Dizziness | Severe anemia, inflammatory bowel disease, clotting disorder, acute liver or kidney disease, alcoholism, immunodeficiency syndrome, bone marrow hypoplasia, leukopenia, thrombocytopenia, hypersensitivity to methotrexate | Time to peak serum levels = ½–2 h Terminal half-life = 10–12 h Percent protein bound = 50%
IUD, intrauterine device. Adapted from Medscape Women's Health eJournal. Available at: http://www.medscape.com/viewarticle/429755, 2001, WebMD, Inc., with permission.
TABLE 33.5 Methotrexate Regimens Used in Pregnancy Termination
 | Studiesa | Days from Last Menstrual Period | Comptete Abortion Rates (%) | Abortion Rates within 2 Hours of 1st, 2nd, or 3rd Misoprostol Dose (%)
Methotrexate 50 mg/m2 | Methotrexate dose followed by misoprostol vs. 7 d later | <56 | 83 in 3-d group 98 in 7-d group | 65 (1st, 2nd) 68 (1st, 2nd)
 |  | <49 | 90 in 3-d group 96 in 7-d group |
 |  | 50–56 | 75 in 3-d group 100 in 7-d group |
 | Methotrexate dose followed by misoprostol dose 3 vs. 4 vs. 5 d | <63 | 92 to 93 in all groups | 78 (1st) 89 (2nd) 92 (3rd)
 | Methotrexate dose followed by misoprostol dose 3 d later | 57–63 | 60 (10 patients total in study) | 78 (1st) 89 (2nd) 92 (3rd)
Methotrexate 75 mg i.m. Methotrexate p.o. | Methotrexate dose followed by misoprostol dose 5–6 d later Methotrexate 50 mg p.o. dose followed by misoprostol dose 5–6 d later Methotrexate 50 mg p.o. vs. 25 mg p.o. followed by misoprostol dose 7 d later | <49 <49 <56 | 95 91 (increased side effects compared with i.m.) 91 in 25-mg group 90 in 50-mg group | 71 (1st, 2nd) 78 (1st, 2nd)
aAll methotrexate regimens reported here are followed by misoprostol 800 µg p.v. repeated approximately every 48 h for up to three doses total. Adapted from Medscape Women's Health eJournal. Available at: http://www.medscape.com/viewarticte/429755, 2001, WebMD, Inc., with permission.
Medication Abortion Regimens
Guidelines govern the provision of medication abortion. A physician with the ability to assess gestational age and diagnose ectopic pregnancy must provide or supervise the provision of medication abortion. Similarly, arrangements for the follow-up of incomplete abortion must be in place. In addition, practitioners of medication abortion must complete a prescriber's agreement prior to receiving mifepristone that details guidelines and responsibilities in prescribing mifepristone, including counseling the patient thoroughly, providing the medication guide, and having her sign a patient agreement. Patients must be aware of the need to undergo a surgical abortion in the case of failure. In the United States, mifepristone is licensed to Danco Laboratories. Contraindications to medication abortion with mifepristone and misoprostol appear in Table 33.6.
Standard Food and Drug Administration Regimen
According the regimen approved by the FDA for gestations up to 49 days, medication abortion is completed over 3 days. On day 1, the woman takes mifepristone, 600 mg orally. Rh(D) immune globulin should be administered prior to misoprostol, if indicated. A small percentage of women, 2% to 5%, will abort following mifepristone alone. A 50-mcg dose is adequate. On day 3, the woman returns to the provider's office. Unless abortion has already occurred, she receives 400 mcg of misoprostol orally. On day 14, the patient returns for follow-up. If there is a suspicion of an ongoing pregnancy, an ultrasound is obtained. If there is cardiac activity, surgical abortion is recommended (Fig. 33.14).
The efficacy of this regimen has been studied in clinical trials by Peyron, Aubény, and Spitz. These trials demonstrated an efficacy of up to 95% for gestations at <49 days. These studies, using 600 mg of mifepristone, showed that the majority of women abort within the first 24 hours following misoprostol administration (approximately 50% within 4 to 5 hours and 80% at <24 hours). These studies also showed that medication abortion with the standard regimen is less effective as gestational age increases.
Evidence-Based Regimens
Following the clinical trials of Peyron, Aubény, and Spitz, investigators began to examine ways of improving medication abortion with mifepristone and misoprostol. Trials have examined lowering the dose of mifepristone, increasing the dose of misoprostol, alternative routes of administration of misoprostol, raising the gestational age for medication abortion, at-home administration of misoprostol, alternate timing for the dosing of misoprostol, and medication abortion without ultrasound.
P.599

Figure 33.13 Nonsurgical methotrexate/misoprostol abortion.
P.600

TABLE 33.6 Complications of Abortion and Complication Rates
Complication: | Surgical Regimens (%): | Medical Regimens (%):
Immediate postabortion
Failure to dilate cervix | 0.1 | NA
Perforation | 0.09–0.50 | NA
Acute hematometria | 0.1–1.0 | NK
Anesthetic reaction, mild/severe | 0.2 | NA
Hemorrhage (>500 mL) | 0.05–4.90 | <1.0
Pain (moderate to severe) | 0.5–5.0 | 10–30
Allergic reaction to medications | 0.00–0.05 | NK
Delayed
Retained products of conception | 0.5–1.0 | 4.0–7.0
Endometritis/salpingitis/infection | 0.1–4.7 | 0.09–0.50
Transient fever | 2.0 | NK
Persistent positive hCG (>3 wk) | 0.5–5.0 | 4.0–7.0
Continuing pregnancy | 0.05 | 4.0–7.0c
Postabortion molar gestation | 0.01–0.05 | <1.0
Long term
Cervical injury | 0.1–1.6 | NA
Asherman syndrome, complete/partial | 0.1–2.3 | NK
Infertility | 1.0–2.0 | NK
Chronic pelvic inflammatory disease | 1.0–2.0 | NK
Psychologic sequelae | 0.5–1.0 | NK
NA, not applicable: hCG, human chronic gonadotropin; NK, not yet known. aRates of serious complications <1/100. bEstimates based on cumulative data in medical literature for a variety of gestational ages and procedures. cNeeds surgical abortion.
These studies have led to increased convenience, efficacy at greater gestational ages, flexibility, decreased cost as less misoprostol is used, and greater privacy with home use of misoprostol. These additional trials established that 200 mg of mifepristone works as well as 600 mg of mifepristone. As mifepristone binds to alpha-I-acid glycoprotein in serum, the relatively low levels of this molecule are easily saturated at lower oral doses of mifepristone. This change in mifepristone dose lowers the cost of the medication abortion substantially and is associated with fewer side effects. Using 800 mcg vaginally, misoprostol increases the efficacy of medication abortion. An elegant pharmacokinetic study demonstrated that the area under the curve was much greater for vaginal administration, with a slower rate of onset and a sustained effect. This change in dose and route of administration led to increased efficacy and fewer gastrointestinal side effects. The efficacy of medication abortion up to 63 weeks improved over oral
P.601

administration of misoprostol (95% vs. 87%), and 93% of women aborted within 4 hours of misoprostol administration. The findings of increased efficacy and safety have been supported in many subsequent clinical trials. Further studies by Schaff and others demonstrated the efficacy and acceptability of home administration of misoprostol in which women self-insert misoprostol tablets one at a time high into the vagina while lying in the supine position. Additional studies have shown that the timing of misoprostol can be varied quite significantly with initial studies by Schaff and colleagues, demonstrating the efficacy of 800 mcg misoprostol administered at 24, 36, and 48 hours after the 200 mg dose of mifepristone with follow-up at 4 to 8 days after mifepristone. The FDA regimen as well as commonly used evidence-based regimens are summarized in Table 33.7. More recent studies by Creinin and associates have shown the efficacy of decreasing the time interval between mifepristone and misoprostol to <24 hours. Finally, while ultrasound has been used throughout clinical trials and is routinely used in the United States for medication abortion, it should be noted that it is neither mandatory nor routinely used in other countries (Fig. 33.13).
Figure 33.14 A: Transvaginal ultrasound of a 42-day pregnancy 4 hours after misoprostol ingestion. Heavy bleeding and passage of tissue indicated that the pregnancy termination had probably completed; the ultrasound confirms the absence of a gestational sac and that the medication abortion was effective. B: Day 14 after a medication abortion of a 47-day pregnancy. Transvaginal ultrasound shows retention of gestational sac, although no fetal development or fetal cardiac activity is seen. This is consistent with an incomplete medication abortion. Follow-up or surgical termination are options if the patient is medically stable at this point. C: Three-and-a-half weeks after medication abortion of a 35-day pregnancy. Transvaginal ultrasound shows a sac in the endocervix, not in the uterine cavity. Abortion is not yet complete.
Side Effects
The most common side effects of medication abortion are vaginal bleeding, nausea, and cramping. The bleeding can begin with the administration of mifepristone, and women should have sanitary supplies available after initiation of the regimen. The majority of bleeding occurs within 1 to 2 hours of misoprostol administration, peaking with expulsion of pregnancy and waning after that time. Light bleeding can continue for up to 2 weeks. Bleeding at the time of expulsion can be heavy, and blood clots might be visible. Mifepristone and misoprostol can cause nausea, vomiting, and diarrhea, with nausea occurring most commonly. Some women also will experience an increase in temperature, which can be associated with a fever or chills. In general, a low-grade fever is not of clinical importance. The pain of medication abortion is similar to that of early spontaneous abortion, and most women do well with non-steroidal inflammatory agents alone, although many practitioners provide narcotics as well.
TABLE 33.7 Differences between Food and Drug Administration–approved and Evidence-based Regimensa
 | FDA-approved Regimen | Evidence-based Alternatives
Mifepristone dosage | 600 mg (three 200-mg tablets) | 200 mg (one 200-mg tablet)
Misoprostol dosage | 400 µg p.o. | 800 µg p.v./s.l.
Where misprostol taken | At doctor's office or clinic | At home
When misoprostol taken | Day 3 | Day 1–4
Timing of initial follow up examination | Approximately day 14 | From day 4–14
Gestational limit | 49 days LMP | Up to 63 days LMP
 |  | Only in studies using 800-µg VAGINAL misoprostol
FDA, Food and Drug Administration; LMP, last menstrual period.
aBoth regimens have an efficacy rate of 95%–98%
Counseling for Medication Abortion
Counseling is the cornerstone of medication abortion, as most of the procedure occurs at home outside of the practitioner's gaze. Distinct features of counseling for medication abortion include a discussion of its efficacy, timing of medication administration, and the at-home procedures as listed previously. Patients must fully understand the FDA-approved regimen and variations used based on medical evidence. The patient must understand the side effects of medication abortion. In addition, the woman will need to be prepared for a potential emergency, particularly heavy bleeding. A common message is that a woman should call and/or be seen if she experiences bleeding such that she soaks two maxi pads per hour consecutively for 2 hours. Other commonly used indications for contacting the medical facility are severe pain and prolonged fever for more than 6 hours. Women should be provided with written instructions and contact numbers for 24-hour access to a clinician and should be encouraged to call with questions or concerns.
Complications of Medication Abortion
Complications of medication abortion are rare and experienced by <0.5% of women. Thus, women can be assured of both its safety and efficacy. Incomplete abortion occurs in <3% of women who are undergoing abortion at <49 days gestation. A failed abortion is defined as the presence of a gestational sac following medication abortion. Ongoing cardiac activity should be managed by surgical abortion. A persistent gestational sac can be managed by the administration of additional misoprostol or by suction
P.602

curettage. This definition is specific, and thus, blood in the uterine cavity is not a sign of a failure. Indeed, a close interval of follow-up after medication abortion increases the likelihood of seeing a thickened endometrial stripe. Endometritis following medication abortion occurs rarely (0.09% to 0.05%) and is one of the advantages of medication abortion. On July 19, 2004, the FDA issued a report of four deaths following mifepristone/misoprostol medication abortion. These deaths were due to sepsis, all involved the same bacterial agent Clostridium sordellii, and all occurred among women in the same region of the country. The FDA did not establish causality in these cases, and no batches of mifepristone were found to be contaminated. Since the initial report, an additional death is under investigation. Women opting for medication abortion should be aware of this information as well as the FDA guidelines for use of mifepristone and should be informed of the risks and benefits of medication abortion along with the signs and symptoms of infection.
Summary Points
  • An estimated 1.2 to 1.6 million elective abortions have occurred in the United States in each of the past 10 years, making this a very common procedure and choice for women with unwanted pregnancies.
  • Extensive research indicates that induced abortions continue to be requested by women regardless of religious conviction or socioeconomic status.
  • The most common surgical approach in the first trimester is suction curettage. In the second trimester, D&E is the most common approach.
  • Medication abortion is performed by initial administration of mifepristone followed by misoprostol. A non–FDA-approved alternative is the use of methotrexate.
  • The complications of induced abortion are relatively few, and the death rates remain <1 woman per 100,000, comparing favorably to maternal mortality.
  • It is important for health care providers to understand the process of induced abortion and to recognize and be able to counsel women regarding the potential risks, benefits, and complications of both surgical and medication abortion procedures to keep these procedures safe and widely available.
Suggested Readings
Abortion Surveillance-United States, 1997. MMWR CDC Surveill Summ 2000;49:SS–11.
Alan Guttmacher Institute. Facts in brief-induced abortion. Available at: http://www.guttmacher.org/pubs/fb_induced_abortion.html.
American College of Obstetrics and Gynecologists. Statement on intact dilatation and extraction. ACOG Statement of Policy. January 12, 1997.
Anna GJ. “Partial-birth abortion” and the Supreme Court. N Engl J Med 2001;344:152–156.
Association of Reproductive Health Professionals. Reproductive Health Model Curriculum. Available at: http://www.arhp.org/curriculum/download.cfm?CFID=11047237&CFTOKEN=770219.
Baird DT. Mode of action of medical methods of abortion. J Am Med Wom Assoc 2000;55(Suppl 3):121–126.
Blanchard K, Clarke S, Winikoff B, et al. Misoprostol for women's health: a review. Obstet Gynecol 2002;99:316–332.
Boonstra HD, Gold RB, Richards CL, et al. Abortion in women's lives. New York: Guttmacher Institute, 2006.
Breitbart V, Repass DC. The counseling component of medication abortion. J Am Med Wom Assoc 2000;55(Suppl 3):164–166.
Carbonell I, Esteve JL, Varela L, et al. 25 mg or 50 mg of oral methotrexate followed by vaginal misoprostol 7 days after for early abortion. Gynecol Obstet Invest 1999;47:182–187.
Chasen ST, Kalish RB, Gupta M, et al. Dilation and evacuation at > or =20 weeks: comparison of operative techniques. Am J Obstet Gynecol 2004;190:1180–1183.
Council on Scientific Affairs, American Medical Association. Induced termination of pregnancy before and after Roe v Wade: trends in the mortality and morbidity of women. JAMA 1992;268:3231–3239.
Couzinet B, Le Strat N, Ulmann A. Termination of early pregnancy by the progesterone antagonist, RU 486 (mifepristone). N Engl J Med 1986;315:1565–1570.
Creinin MD. Medication abortion with methotrexate 75 mg intramuscularly and vaginal misoprostol. Contraception 1997;56:367–371.
Creinin MD, Vittinghoff E, Keder L, et al. Methotrexate and misoprostol for early abortion: a multicenter trial. 1. Safely and efficacy. Contraception 1996;53:321–327.
Creinin MD, Vittinghoff E. Methotrexate and misoprostol versus misoprostol alone for early abortion: a randomized controlled trial. JAMA 1994;272:1190–1195.
Creinin MD, Vittinghoff E, Schaff E, et al. Medication abortion with oral methotrexate and vaginal misoprostol. Obstet Gynecol 1997;90:611–616.
Danielson KG, Marions L, Rodriguez A, et al. Comparison between oral and vaginal administration of misoprostol on uterine contractility. Obstet Gynecol 1999;93:275–280.
Darney PD, Atkinson E, Hirobayashi K. Uterine perforation during second trimester abortion by cervical dilation and instrumental extraction: a review of 15 cases. Obstet Gynecol 1990;75:441–444.
Darney P, Sweet R. Routine intraoperative ultrasonography for second trimester abortion reduces incidence of uterine perforation. J Ultrasound Med 1989;8:71–75.
Ellerton C. Mandatory parental involvement in minors' abortion: effects of the laws in Minnesota, Missouri, and Indiana. Am J Public Health 1997;87:1367–1374.
Ferris LE, McMain-Klein M, Colodny N, et al. Factors associated with immediate abortion complications. Can Med Assoc J 1996;154:1677–1685.
Fischer M, Bhatnagar J, Guarner J, et al. Fatal toxic shock syndrome associated with Clostridium sordellii after medical abortion. N Engl J Med 2005;353:2352–2360.
Garfield RE, Gasc JM, Baulieu EE. Effects of the antiprogesterone RU 486 on preterm birth in the rat. Am J Obstet Gynecol 1987;157:1281–1285.
Goldberg AB, Greenberg MB, Darney PD. Misoprostol and pregnancy. N Engl J Med 2001;344:38–47.
Grimes DA, Lopez LM, Schulz KF, et al. Immediate postabortal insertion of intrauterine devices. Cochrane Database Syst Rev 2007; issue 2. Art. No.: CD001777. DOI: 10.1002/14651858.CD001777.pub2.
Grimes DA. Medication abortion in early pregnancy: a review of the evidence. Obstet Gynecol 1997;89:790–796.
Hakim-Elahi E, Tovell HM, Burnhill MS. Complications of first trimester abortion: a report of 170,000 cases. Obstet Gynecol 1990;76:129.
Hern WM, Zen C, Ferguson KA, et al. Outpatient abortion for fetal anomaly and fetal death from 15-34 weeks' gestation: techniques and clinical management. Obstet Gynecol 1993;81:301–306.
P.603

Ho PC, Ngai SW, Liu KL, et al. Vaginal misoprostol compared with oral misoprostol in termination of second-trimester pregnancy. Obstet Gynecol 1997;90:735–738.
Howie FL, Henshaw RC, Naji SA, et al. Medication abortion or vacuum aspiration? Two-year follow up of patient preference trial. Br J Obstet Gynaecol 1997;104:829–833.
Lawson HW, Frye A, Atrash HK, et al. Abortion mortality, United States 1972-1987. Am J Obstet Gynecol 1994;171:1365–1372.
Lichtenberg ES, Shott S. A randomized clinical trial of prophylaxis for vacuum abortion: 3 versus 7 days of doxycycline. Obstet Gynecol 2003;101(4):726–731.
Meier KJ, McFarlane DR. State family planning and abortion expenditures: their effect on public health. Am J Public Health 1994;84:1468–1472.
Munsick RA, Fineberg NS. Cervical dilation from multiple laminaria tents used for abortion. Obstet Gynecol 1996;87:726–729.
National Abortion Federation. Clinical training in abortion practice, 2nd ed., 2005. Available with registration at: http://www.prochoice.org/education/resources/naf_curriculum.html#practice.
National Abortion Federation. Early Options curriculum. Available at: http://www.prochoice.org/pubs_research/publications/downloads/professional_education/medical_abortion/protocol_recs_meth_miso.pdf
National Abortion Federation. Protocol recommendations for use of methotrexate and misoprostol in early abortion. Available at: http://www.prochoice.org/education/cme/online_cme/default.asp.
Newhall EP, Winikoff B. Abortion with mifepristone and misoprostol: regimens, efficacy, acceptability and future directions. Am J Obstet Gynecol 2000;183(Suppl 2):s44–s53.
Owen J, Hauth JC, Winkler CL, et al. Midtrimester pregnancy termination: a randomized trial of prostaglandin E2 versus concentrated oxytocin. Am J Obstet Gynecol 1992;167:1112–1116.
Paul M, Lichtenberg ES, Borgatta L, et al. A clinician's guide to medical and surgical abortion. New York: Churchill Livingstone, 1999.
Pymar HC, Creinin MD, Schwartz JL. Mifepristone followed on the same day by vaginal misoprostol for early abortion. Contraception 2001;64:87–92.
Reagan L. When abortion was a crime. Berkeley, CA: University of California Press, 1998.
Report of a WHO Scientific Group. WHO Tech Rep Serv 1997;871:i–vii, 1–110.
Risen J, Thomas J. Wrath of angels: the American abortion war. New York: Basic Books, 1998.
Sawaya GF, Grady D, Kerlikowske K, et al. Antibiotics at the time of induced abortions: the case for universal prophylaxis based on a meta-analysis. Obstet Gynecol 1996;87:884–890.
Schaff, EA, Fielding SL, Westhoff C. Randomized trial of oral versus vaginal misoprostol at one day after mifepristone for early medication abortion. Contraception 2001;64:81–85.
Schulz KF, Grimes DA, Christensen DD. Vasopressin reduces blood loss from second-trimester dilatation and evacuation abortion. Lancet 1985;2:353–356.
Singh K, Fong YF, Prassad RN, et al. Evacuation interval after vaginal misoprostol for preabortion cervical priming: a randomized trial. Obstet Gynecol 1999;94:431–434.
Singh K, Fong YF, Prassad RN, et al. Vaginal misoprostol for pre-abortion cervical priming: is there an optimal evacuation time interval?. Br J Obstet Gynaecol 1999;3:266–269.
Solinger R. Abortion wars: a half century of struggle, 1950-2000. Berkeley, CA: University of California Press, 1998.
Stotland NL. The myth of the abortion trauma syndrome. JAMA 1992;268:2078–2079.
Walker K, Schaff E, Fielding S, et al. Monitoring serum chorionic gonadotropin levels after mifepristone abortion. Contraception 2001;64:271–273.
Woodward G. Intraoperative blood loss in midtrimester dilatation and extraction. Obstet Gynecol 1983;62:69–72.


> Table of Contents > 34 - Pelvic and Sexually Transmitted Infections
34
Pelvic and Sexually Transmitted Infections
David A. Eschenbach
Recent reports using DNA technology rather than traditional culture methods identify a vast array of previously unrecognized bacterial microbes in the genital tract. The role of these previously unrecognized microbes relative to well-recognized microbes needs further determination for pelvic infections. Many pelvic infections are sexually transmitted (Table 34.1). This chapter provides new data on and updated treatment of pelvic infections.
The impact of infections on women ranges from minor vaginal annoyance to serious illness and, rarely, even death. However, women bear a vast increase in serious consequences of genital infections relative to men. Further, the cost to treat pelvic infections is enormous from both direct medical costs and indirect costs, including time lost from work. Using pelvic inflammatory disease (PID) as an example, previous estimates were that by now, one of every four women who reached reproductive age in the 1970s had an episode of PID. Of women with PID, 25% will be hospitalized, 25% will have major surgery, and 15% will have tubal sterility.
Upper genital tract sites (endometrium, fallopian tubes, ovaries) formerly considered sterile are subject to ascending microbial traffic and occasionally to infection from lower genital tract microbes. Some microbes preferentially infect certain sites and give rise to characteristic symptoms, while other microbes cause few symptoms until major pathologic changes occur or until congenital neonatal infection or male-partner infection ensues. Clinicians should have special knowledge of the infections caused by Neisseria gonorrhoeae; Chlamydia trachomatis; group A and B streptococci; Treponema pallidum; anaerobic bacteria, particularly Clostridia; bacteria associated with bacterial vaginosis (BV); and Mycobacterium tuberculosis, because these infections either are common or produce potentially severe sequelae. Most viral infections of the genital tract are asymptomatic. Several viruses are common and produce severe disease in both adults and neonates, including herpesvirus, cytomegalovirus, hepatitis B virus, human papillomavirus, and HIV.
Vulva
Herpes
Type-specific serologic assays indicate that about 20% of women 14 to 49 years of age are exposed to herpes simplex virus type 2 (HSV-2) and almost 60% to herpes simplex virus type 1 (HSV-1). About 60% of women who acquire HSV-2 are asymptomatic, a rate that increases further among those with prior HSV-1 antibody. Despite the frequency of asymptomatic infection, HSV remains a common cause of vulvar ulcers. Infectious genital ulcers also are caused by syphilis and chancroid. HSV ulcers usually occur 2 to 12 days (mean 4) after exposure. Symptomatic primary (first) genital infections typically consist of multiple bilateral vesicles that rapidly ulcerate and can be exceedingly painful. The cervix and vagina also may be involved, producing a gray, necrotic cervix and profuse leukorrhea. External dysuria is common, and bilateral inguinal lymphadenopathy is usual. Vulvar lesions may last up to 3 weeks before healing. Constitutional symptoms of fever, malaise, headache (i.e., aseptic meningitis), and urinary retention (i.e., myelitis) can persist for a week.
After primary infection, HSV becomes latent and localizes in the sacral ganglion and perhaps the dermis. Up to 90% of patients have a recurrence. Additionally, 50% of women have asymptomatic viral shedding, which
P.605

occurs on about 3% of days with no symptoms or physical evidence of infection. Most patients develop a secondary symptomatic (recurrent) infection from latent virus weeks to months after the primary infection. Symptomatic recurrence rates increase among women with a severe primary infection. About 50% of patients with recurrence have prodromal symptoms. Secondary lesions usually are less painful, localized, unilateral, and last for a shorter time (3 to 10 days) than primary infection. Systemic manifestations are unusual with secondary infection.
TABLE 34.1 Sexually Transmitted Infections
Microorganisms | Diseases
Bacteria
Neisseria gonorrhoeae | Gonorrhea
Chlamydia trachomatis | Chlamydia
Treponema pallidum | Syphilis
Haemophilus ducreyi | Chancroid
Klebsiella granulomatis | Granuloma inguinale
Gardnerella vaginalis, anaerobes | Vaginitis
Group B β-hemolytic streptococcus | Group B streptococcal infection
Mycoplasmas
Mycoplasma hominis | Mycoplasmosis
Ureaplasma urealyticum | Mycoplasmosis
Mycoplasma genitalium | Cervicitis, endometritis
Viruses
Herpes simplex virus | Genital herpes
Cytomegalovirus | Cytomegalovirus infection
Hepatitis B virus | Hepatitis B
Human papillomavirus | Condylomata acuminata
Molluscum contagiosum virus | Molluscum contagiosum
HIV | AIDS
Protozoa
Trichomonas vaginalis | Vaginitis
Entamoeba histolytica | Proctitis
Fungi
Candida albicans | Vaginitis
Parasites
Sarcoptes scabiei | Scabies
Phthirus pubis | Pediculosis pubis
From 75% to 85% of genital herpes infections are caused by HSV-2, with the remainder caused by HSV-1, the primary cause of oral herpes. The two types of herpes infections are clinically indistinguishable except that genital recurrence is less common following HSV-1. Vesicles and ulcers contain many highly infectious virus particles, and viral shedding occurs until lesions disappear. Thus, direct contact with either genital or oral HSV lesions causes a high rate of infection. Transmission usually occurs by direct contact with ulcerative lesions. Transmission is greatest during a primary infection, intermediate during a secondary infection, and probably least with asymptomatic shedding.
The diagnosis of herpes can be made clinically by finding typical, painful, shallow multiple vulvar ulcers. However, most HSV lesions are atypical. Laboratory confirmation of atypical lesions and lesions that appear during pregnancy is best attained by polymerase chain reaction (PCR) identification or viral culture (which is less sensitive than PCR). Other direct HSV identification methods, including Pap smear, fluorescein tagging, and immunoperoxidase staining, are too insensitive to exclude HSV infection. Type-specific serology uses glucoproteins; gG2 distinguishes HSV-2 from gG1, which signals HSV-1 antibody. Antibodies develop within 3 weeks of HSV infection. However, even high antibody levels do not protect against recurrent HSV infection or the acquisition of HSV, although antibody passively transferred to the fetus offers considerable protection against invasive neonatal infection.
The rising incidence of herpes infection and potentially serious fetal infections makes HSV an important infection in pregnancy. New guidelines for herpes are discussed in Chapter 19.
The following therapies shorten the ulcerative phase of primary infection when used for 7 to 10 days: oral acyclovir (Zovirax), 400 mg three times daily or 200 mg five times daily; famciclovir (Famvir), 250 mg three times daily; or valacyclovir (Valtrex), 1 g twice daily. Antiviral therapy does not eradicate HSV or prevent recurrence. Patients with episodic recurrent herpes should be provided with a supply of drugs to take for 5 days beginning with prodromal symptoms or within a day of the lesion appearance. Patients with six or more yearly recurrences have a 70% reduction in recurrence with the following suppressive therapy when used for up to 1 year: acyclovir, 400 mg twice daily; famciclovir, 250 mg twice daily; valacyclovir, 500 mg daily; or valacyclovir, 1 g daily. The drug expense limits routine or prolonged use. Wet-to-dry therapy for skin lesions is helpful (i.e., 10-minute sitz bath three or four times daily followed by drying with hair dryer), but corticosteroids and antimicrobial ointments actually delay healing. Sexual partners of patients with genital HSV benefit from counseling to prevent contraction of HSV.
Human Papillomavirus
Genital human papillomaviruses (HPVs) are DNA viruses that are distinct from papovaviruses that cause the common wart. Up to 40% of patients have HPV infection that most commonly is subclinical. HPV 6 and 11 cause about 80% of genital warts. Only 1% of HPV-infected women develop visible warts, and only 9% have a history of genital warts. The average incubation period for visible warts is 3 months. Genital warts most often occur on the labia and posterior fourchette (Fig. 34.1). They originally appear as individual lesions, although large confluent growths can occur if neglected. Vaginal and cervical warts are even more common than labial warts; most cervical warts are flat lesions that are visible only by colposcopy. The flat-wart variant is caused by HPV types 16, 18, 31, 33, and 35 (found in 22% of college women tested). A biopsy of flat or atypical-appearing cervical warts is required to exclude cervical
P.606

neoplasia. Biopsies of warts also should be performed for pigmented, unresponsive, or fixed lesions or in immunocompromised patients. HPV types 16, 18, 31, 33, 35, and 45 are associated with high-grade cervical dysplasia and cervical cancer, where HPV DNA is integrated into the cancer cell. Women with flat warts should have frequent Pap smears. Routine typing of HPV with the Digene Hybrid Capture II can aid management of women with low-grade or atypical Pap smear interpretations; women with high-risk HPV DNA need referral for colposcopy and possible cervical biopsy, while those with low-risk HPV DNA can receive routine Pap smear testing.
Figure 34.1 Condylomata acuminata of the vulva.
Vulvar warts must be differentiated from the less verrucous, flatter growths of syphilitic condyloma latum (Fig. 34.2) and from carcinoma in situ of the vulva; dark field examination or punch biopsies may be required to differentiate these lesions. Treatment should be guided by available medication, as no regimen is superior to others. Small- to medium-sized verrucous warts usually can be treated with patient-applied podofilox (Condylox), imiquimod (Aldara), or by providers (cryotherapy, podophyllin, or trichloroacetic or bichloroacetic acid). Intralesional interferon and laser surgery represent expensive alternative regimens. Small amounts of podophyllin (0.25 mL) should be used to avoid severe burns. Podophyllin, imiquimod, and podofilox are contraindicated during pregnancy. Large amounts of podophyllin have produced coma in adults and fetal death in pregnancy. A biopsy should be done on atypical lesions before therapy is initiated, because podophyllin causes bizarre histologic changes that persist for months. Vaginal wart treatment or wart treatment in pregnancy is limited to cryotherapy, trichloroacetic acid, or laser ablation. Recurrence rates of 50% probably relate to a failure of these methods to kill the virus in adjacent untreated areas. Severe burns have occurred from the use of 5-fluorouracil (5-FU) to treat warts; as a result, its use is not recommended. Large warts may not respond to surgical or laser removal alone but also may require pretreatment with regional interferon to begin an immune response against HPV. Examination of sexual partners is unnecessary, because most partners already have HPV.
Figure 34.2 Condylomata lata of the vulva and perineum. (From
Curtis AH, Huffman JW. A textbook of gynecology, 6th ed. Philadelphia: WB Saunders, 1950
, with permission.)
A quadrivalent HPV vaccine 6/11/16/18 viruslike particle that does not contain live virus (Gardasil) has a per protocol efficacy rate of 94% against cervical intraepithelial neoplasia (CIN) or adenocarcinoma in situ formation and a per protocol efficacy rate of 95% against external genital wart formation. The per-protocol efficacy rate is the efficacy among ideal candidates (i.e., no prior exposure to these viral types, completed regimen on schedule) and measures protection against disease caused by the types in the vaccine. The vaccine has an excellent safety profile, and it is recommended for the immunization of girls and women 9 to 26 of age in doses at 0, 2, and 6 months. The duration of immunity is unknown. Cervical screening is still needed for those vaccinated because of unrecognized HPV before vaccination and for high-risk HPV genotypes (31, 45) not in the vaccine.
Vestibulitis
Patients with vestibulitis characteristically have pain with vaginal penetration (i.e., intercourse or tampon insertion) and, in extreme cases, pain with sitting or wearing tight clothing. This condition is frequently mistreated as vaginitis because acidic vaginal discharge increases introital
P.607

irritation. Patients typically have an erythematous area, most commonly at the 4 o'clock and 8 o'clock positions just outside the hymenal ring. There is no clear evidence that HPV or bacteria cause the inflammation, but an accelerated inflammatory response to Candida is suspected in some patients. Treatment is often not effective, but regimens include topical corticosteroids ointments (i.e., without an alcohol base); local corticosteroid injection; oral tricyclic antidepressants; pelvic floor muscle physical therapy; and in severe cases, skinning vulvectomy.
Furunculosis
Hair follicles or areas of hidradenitis in the vulva may become infected by staphylococci or other bacteria, giving rise to pustules. Methicillin-resistant staphylococci (MRSA) often cause repetitive and severe recurrences. This condition can be distinguished from herpetic and syphilitic lesions by finding pus within the pustules; confirmation can be made by culture or by finding gram-positive cocci on a Gram stain. If only a few small lesions are present, treatment with hot, wet compresses or hexachlorophene soap helps. If a larger area is involved, administration of antistaphylococcal antibiotics is required until infection subsides, which may take weeks. Daily low-dose suppressive antibiotic therapy (e.g., erythromycin 250 mg) can reduce frequent recurrences. MRSA treatment should include vancomycin or a wide variety of both older and new antibiotics.
Bartholinitis
Two stages of Bartholin gland infection occur. The first is an acute infection of the duct and gland, usually caused by either N. gonorrhoeae or C. trachomatis. If acute infection causes duct obstruction, an abscess can result. Anaerobic bacteria are present in the abscesses. Rarely, diabetics develop synergistic vulvar gangrene from bartholinitis.
Cultures and a Gram stain of material expressed from the duct and detection of gonorrhea and chlamydia should be routine. Acute infection should be treated with regimens that are effective against at least these two pathogens. Patients with an abscess require adequate anesthesia and abscess marsupialization or incision with placement of a catheter in the abscess cavity for 3 to 6 weeks to establish a new duct. Simple incision and drainage has to be avoided because it does not establish mucous drainage by connecting a functioning gland with the introitus. Recurrent infection and mucous cyst formation are common sequelae of bartholinitis; thus, proper marsupialization is critical to prevent sequelae.
Chancroid
The soft chancre of chancroid is a painful ulcer with a ragged, undermined edge and a raised border. In contrast, the syphilitic chancre is painless and indurated. “Kissing ulcers” occur on opposing vulvar surfaces. Tender, unilateral adenopathy is common, and node suppuration occurs in about 50% of patients with lymphadenopathy. The incubation period of this sexually transmitted infection (STI) is 4 to 10 days. The infection is caused by Haemophilus ducreyi, a gram-negative bacterium that forms a school-of-fish pattern on Gram stain preparation. The microbe is fastidious and is best identified by culture of material from aspirated lymph nodes or from the chancre by using special selective media or PCR tests. The differential diagnosis includes syphilis, genital herpes, and lymphogranuloma venereum (LGV). Chancroid is rarely diagnosed in the United States, but it may cause infection in 10% to 40% of genital ulcers in high-STI-risk populations.
Preferred treatment is azithromycin (Zithromax), 1 g orally, or ceftriaxone sodium (Rocephin), 250 mg intramuscularly, in single doses; ciprofloxacin, 500 mg twice daily for 3 days; or erythromycin, 500 mg three times daily for 7 days. Sexual partners should be examined and treated.
Granuloma Inguinale
Granuloma inguinale is rare in temperate climates and usually is considered an STI, although gastrointestinal transmission can occur. Initial papular lesions typically ulcerate and develop into a soft, painless, progressive granuloma that is often covered by a thin, gray membrane. The granuloma may spread over the course of months to involve the anus and rectum. Lymph nodes are moderately enlarged and painless, but they do not suppurate. The infection can become chronic, and long-standing disease may cause genital scarring and depigmentation as well as lymphatic fibrosis with genital edema.
Infection is caused by a gram-negative bacillus, Klebsiella (formerly Calymmatobacterium) granulomatis, which is difficult to culture because it is an intracellular parasite. The identification usually is made from scraped material or a biopsy obtained from the periphery of the lesion. Bipolar-staining bacteria are best identified within mononuclear cells (i.e., Donovan bodies) by Wright or Giemsa staining; no Food and Drug Administration (FDA)-approved PCR assay is available.
Therapy of choice is a 3-week course of doxycycline, 100 mg; alternatives are trimethoprim/sulfamethoxazole (double strength), azithromycin, ciprofloxacin, and erythromycin.
Lymphogranuloma Venereum
The incubation period for LGV is 2 to 5 days. Thereafter, a transient, primary, painless genital or anorectal ulcer develops. Multiple, large, confluent inguinal nodes develop 2 to 3 weeks later and eventually suppurate. Acute infection may cause generalized systemic symptoms. If untreated, the infection enters a tertiary phase that can lead to
P.608

extensive lymphatic obstruction. This development, together with continued infection, can cause fistulae or strictures of the anal, urethral, or genital areas. Women with LGV are particularly susceptible to rectal stricture. Edema and elephantiasis of the external genitalia and lower extremities are other serious sequelae.
The L 1–3 serovars of C. trachomatis produce an acceleration of tissue destruction in vitro and LGV in vivo. The diagnosis of LGV can be confirmed by finding C. trachomatis in genital lesions or lymph nodes by culture or nucleic acid detection. Diagnosis of LGV by serologic testing is not standardized, but the most specific serologic test is the microimmunofluorescent antibody test, in which the specific L immunotypes are identified. Complement fixation (CF) tests are positive in 95% of patients with LGV, but the CF test lacks specificity; test results often are falsely positive from prior infection with the more usual genital serotypes.
LGV responds to 3-week regimens of doxycycline or erythromycin in the usual doses. Large lymph nodes should be aspirated to avoid chronic drainage. Surgical excision of scarred areas may be necessary.
Acute Urethral Syndrome
Dysuria can occur either from urethral or bladder inflammation or from vulvar inflammation. Acute cystitis is present in approximately 50% of women with symptoms of dysuria and urinary frequency. Cystitis is defined by pyuria and a midstream urine culture that contains >105 organisms per milliliter of coliform or staphylococcal bacteria. It is now apparent that about one half of remaining symptomatic women also have cystitis but with <105 coliforms or Staphylococcus saprophyticus bacteria per milliliter of urine. Virtually all women with cystitis have pyuria with eight or more leukocytes per high-power field of urine. Acute urethral syndrome refers to the other 25% of women who have pyuria with recent onset of internal dysuria and urinary frequency but a negative urine culture. These patients usually have C. trachomatis or, less often, N. gonorrhoeae. The remaining 25% of patients with these symptoms have no pyuria, bacteriuria, or chlamydial infection; they have a variety of diseases, including Candida or herpetic vulvitis, vaginitis, and noninfectious diseases. Thus, women with dysuria and no pyuria need a pelvic examination to exclude vulvitis and vaginitis. Treatment of acute urethritis consists of therapy for the infectious agent, whether it is coliform or S. saprophyticus cystitis or C. trachomatis urethritis.
Vaginitis
Vaginitis is the most common reason for a gynecologic visit. Symptoms of vaginitis include increased external dysuria, vulvar irritation and pruritus, vaginal discharge, and a foul odor or yellow discharge color. However, symptoms are very poor indicators of the specific cause of vaginitis. Women with infectious vaginitis have either an STI (i.e., trichomonads) or a quantitative increase in normal flora (i.e., Candida, anaerobes). At least four types of infectious vaginitis are found: candidal, trichomonal, bacterial, and gonococcal (in children). Every effort should be made to establish a specific diagnosis of vaginitis, because a specific diagnosis is mandatory to select a specific and thus effective therapy.
Other conditions that may cause excessive vaginal discharge include cervicitis, normal cervical mucus from cervical ectopy, vaginal foreign bodies (most commonly, retained tampons), and allergic reactions to douching or vaginal contraceptive agents. Atrophic vaginitis among postmenopausal women can produce burning and dyspareunia, but no infectious cause is established.
A small amount of vaginal discharge may be normal, particularly midcycle, when large amounts of cervical mucus produce a clear vaginal discharge. A normal vaginal discharge should not be yellow, have a foul odor, or produce irritation or pruritus.
Examination
External genitalia may be normal or edematous, erythematous, excoriated, or fissured from vaginitis. Local vulvar disease, especially vestibulitis, lichen sclerosis, and lichen planus, must be excluded from the secondary effect of vaginitis.
On speculum examination, the vaginal mucosa may be erythematous. Discharge characteristics that are important to observe are viscosity, floccular appearance, color, and odor. Vaginal pH status must be determined. A pH less than 4.5 indicates either Candida or a normal vaginal discharge. A microscopic examination is necessary, consisting of a normal saline and 10% KOH wet mount. A drop of each solution is mixed with discharge. Before placing a cover glass over the two separate drops, the KOH portion is tested for the presence of a fishy amine odor (KOH odor test). Microscopic examination is made of the saline portion for trichomonads, clue cells and white blood cells (WBCs) with the 400× objective, and of the KOH portion for hyphae with the 100× objective. Multiple causes of vaginitis are frequent.
Vaginal cultures are not particularly helpful except when used selectively to identify Candida. Microscopy is specific but only 80% sensitive to identify various types of vaginitis. When infectious vaginitis is suspected in patients in whom a specific diagnosis cannot be established, a repeat examination should be performed 2 weeks later.
Candidiasis
The most prominent symptom of candidiasis is vulvar and vaginal pruritus. Increased vaginal discharge is infrequent. Vulvar signs may occur, including edema, geographic
P.609

erythema, and fissures. Classically, the vaginal walls are red and contain adherent, white, curdy plaques. However, most women with candidiasis have atypical symptoms and little vaginal discharge or erythema.
Candida albicans causes about 90% of vaginal yeast infection. Noncandidal species cause the remaining infections. These saprophytic fungi are isolated from the vagina in up to 25% of asymptomatic women. Thus, the mere presence of vaginal Candida does not always identify an infection. Usually large numbers of Candida lead to symptomatic vaginitis. However, severe symptoms also can develop in selected sensitized women with only a few microbes but who have an accelerated immune response to Candida. Candidiasis occurs because changes in host resistance or immune response produce an immunologic response that causes inflammation. The most potent risk factors for candidiasis include pregnancy, diabetes, and use of immunosuppressive drugs and broad-spectrum antibiotics. Frequent vaginal intercourse also can cause candidiasis. Because cellular, not humoral, immunity is required to resist candidal infections, pregnant women and other immunosuppressed patients with decreased cellular immunity are predisposed to candidiasis. Candidal overgrowth also is favored by high urine glucose levels that can occur in diabetes or pregnancy. Broad-spectrum antibiotics cause suppression of the normal vaginal and gastrointestinal bacterial flora, allowing fungal overgrowth. The role of oral contraceptives in candidal infection remains controversial.
Most women have uncomplicated infection defined as sporadic and mild C. albicans infections in those with normal immunity. About 5% of women have complicated infection defined as recurrent, four or more per year; severe, or nonalbicans infection; or infection in pregnant, diabetic or immunocompromised women.
Figure 34.3 C. albicans growing as hyphae and pseudohyphae within infected tissue (320×). (From
Monif GRG. Infectious diseases in obstetrics and gynecology. Hagerstown, MD: Harper & Row, 1974
, with permission.)
Candidiasis is best diagnosed in KOH wet mounts. Vaginal plaques, vaginal discharge, or vulvar scrapings from the edge of the erythematous border are mixed with 10% KOH (Fig. 34.3). The mycelial form usually is found only during an infection and can be identified by KOH wet mount in 80% of cases. The pH of vaginal discharge is normal (i.e., 4.5 or less). Fungi can readily be isolated on various media. In fact, 50% of women with candidiasis have a negative wet mount but a positive Candida culture. However, Candida is part of normal vaginal flora, and a positive culture does not necessarily indicate infection, so cultures for Candida should be limited to KOH wet mount–negative patients with symptoms or signs of candidiasis.
Local vaginal therapy is used because most antifungal preparations are not absorbed from the intestinal tract. For uncomplicated infection, various intravaginal azole agents used for 1 to 3 days are equally effective for women with infrequent uncomplicated Candida vaginitis. These agents include clotrimazole (Lotrisone), miconazole (Monistat), butoconazole (Femstat), terconazole (Terazol), and tioconazole (Vagistat-1). Azole drugs are not absorbed from the vagina, and these local regimens can be used safely in pregnancy. The insertion of a capsule containing boric acid powder into the vagina for 7 days also is effective but should not be used in pregnancy. A one-time dose of fluconazole (Diflucan), 150 mg orally, or itraconazole (Sporanox),
P.610

400 mg initially and then 200 mg for 2 days, is effective for uncomplicated infection. Patients with complicated infection or severe symptoms need 7 to 14 days of intravaginal azole therapy or fluconazole, 150 mg with one to two repeat doses every 3 days. Oral nystatin administration to decrease gastrointestinal colonization does not markedly improve therapeutic cure rates or diminish recurrence rates. The 15% of male sexual contacts of women with candidiasis with symptomatic balanitis should be identified and treated to prevent recurrent female infection. In addition, some women with candidiasis have other concurrent vaginal infections that may be clarified by a repeat physical and wet mount examination.
The number of nonalbicans candidal infections appears to have increased. Such infections respond poorly to azole therapy, including fluconazole. Vaginal boric acid or nystatin (100,000 U) therapy works best, but nystatin is no longer commercially available. A gentian violet 1% aqueous solution is a poor second choice.
Patients with frequently recurrent candidiasis represent the most difficult problem in treatment. Extended 2- to 3-week female therapy, male therapy, and reduction of sugar intake usually are ineffective. A glucose tolerance test and HIV testing should be performed in recurrent or resistant cases to exclude unrecognized diabetes and HIV infection. However, these tests are seldom positive.
Complicated infection from frequently recurrent candidiasis (four or more times a year) should be treated first with standard anti-Candida therapy for 2 weeks, followed by suppressive therapy with intravaginal azole or boric acid twice weekly; an intravaginal azole daily for 5 days once monthly; oral fluconazole, 150 mg weekly; or oral itraconazole, 400 mg monthly. Suppressive treatment should continue for at least 6 to 12 months; recurrent candidiasis usually is reduced to zero to one infection yearly, but 30% to 40% of patients develop frequent recurrence of Candida on cessation of therapy.
Trichomoniasis
Characteristic symptoms of trichomoniasis include a profuse, yellow, malodorous vaginal discharge, often with uncomfortable vulvar irritation. Trichomonas vaginalis is a common STI, present in 3% to 15% of asymptomatic women and in up to 20% of women who attend clinics for STIs. T. vaginalis is most likely identified in symptomatic women with recent acquisition. However, about 50% of all women with T. vaginalis are asymptomatic. Most male contacts of women with trichomoniasis carry the microbe asymptomatically in the urethra and prostate.
The classic profuse, frothy, yellow vaginal discharge is present in only about one third of women. The vulva may be edematous and inflamed by inflammation from the discharge. Rarely, subepithelial redness of the cervix (i.e., strawberry cervix) is seen with the naked eye; smaller red areas are more commonly identified colposcopically. The discharge in women with symptomatic trichomoniasis usually has a pH greater than 4.5 and forms an amine odor with 10% KOH. Motile trichomonads are demonstrated in the saline wet mount smear (Fig. 34.4). Trichomonads are larger than WBCs and have a jerky motility. The wet mount usually also contains many polymorphonuclear leukocytes. Although the wet mount can identify trichomonads with 80% sensitivity among symptomatic women, less than 50% of all women identified with T. vaginalis by culture have positive wet mounts. Trichomonads also are occasionally seen on a Pap smear.
Figure 34.4 Characteristic configuration of a trichomonad seen in wet smear at high-power magnification. (From
Monif GRG. Infectious diseases in obstetrics and gynecology. Hagerstown, MD: Harper & Row, 1974
, with permission.)
T. vaginalis is an anaerobic protozoan. A culture of this microbe is easy to perform. A commercially available medium is the InPouch (BioMed Diagnostics, White City, OR) device. Culture should be limited to cases where the diagnosis is suspected but cannot be confirmed by wet mount. Screening cultures are not recommended in asymptomatic women except for select high-risk populations. Women with T. vaginalis also should be cultured for N. gonorrhoeae because of the close association between microbes.
T. vaginalis resides not only in the vagina but also in the urethra, bladder, and Skene glands of women, so systemic, rather than local, therapy is required. The recommended regimen is 2 g of either metronidazole or tinidazole in one dose because of complete patient compliance and high effectiveness. A 7-day, 500 mg twice daily metronidazole course does not increase the 95% cure rate of a single
P.611

dose. Simultaneous treatment of the male sexual partner is recommended. Recurrent trichomoniasis usually is attributable either to a lack of compliance or to sexual reexposure to an untreated partner. A single recurrence should be treated with the recommended regimens. However, increasing in vitro and in vivo resistance of T. vaginalis to metronidazole exists, and repeated treatment failure should be treated with metronidazole, 2 g daily for 3 to 5 days. The Centers for Disease Control and Prevention (CDC) has consultation available for patients who fail this regimen.
Metronidazole therapy has slight controversy because of tumor-causing potential. In animals, large (equivalent to 350 to 1,000 human) doses cause tumors. However, increased tumor rates were not found in a small series of women evaluated for up to 10 years after metronidazole therapy, but larger studies are needed. Metronidazole is a category B drug, and it can be used for symptomatic infection in pregnancy. A meta-analysis showed no consistent evidence of teratogenesis with metronidazole use in pregnancy. However, because treatment of asymptomatic T. vaginalis has not reduced and may even increase prematurity, asymptomatic women should not be treated in pregnancy. Persistent discharge after adequate treatment for trichomoniasis should lead to repeat examination for Trichomonas, candidiasis, and gonorrhea.
Bacterial Vaginosis
BV describes the vaginal condition resulting from overgrowth of both a variety of anaerobic bacteria and to a lesser degree of Gardnerella vaginalis. Recently, a wide variety of difficult-to-culture bacteria were found by DNA technology to be the predominant microbes in BV. These microbes are normal inhabitants of the vagina, but overgrowth of the normal Lactobacillus-dominant flora by these bacteria causes BV, which results in a thin, homogeneous, fishy-smelling, gray vaginal discharge that adheres to the vaginal walls and often is present at the introitus. In contrast to findings in other causes of vaginitis, the vaginal epithelium appears normal, and WBCs usually are not present. The fishy amine odor produced by anaerobes is accentuated when 10% KOH is placed on the discharge.
The diagnosis of BV is based on the presence of three of the following four characteristics of the vaginal discharge: pH greater than 4.5, a homogeneous thin appearance, a fishy amine odor with the addition of 10% KOH, and clue cells. Clue cells are vaginal epithelial cells with so many bacteria attached to the cell border that it is obscured. In BV, 20% to 50% of the epithelial cells are clue cells. Polymorphonuclear leukocytes and lactobacilli are notably absent. Gram stains used for diagnosis rely on a reduction in Lactobacillus morphotypes and an increase in small gram-negative rods and gram-positive cocci. Commercially available point-of-care tests for high concentrations of G. vaginalis (Affirm), pH and trimethylamine (FemExam), pH and amines (QuickVue Advance), sialidase (OSOM BV Blue), and proline aminopeptidase (PIP Activity Test Card) are available. Routine vaginal cultures are not helpful, because the microbes implicated in BV can either be recovered from women without BV (40% of asymptomatic women without vaginitis carry G. vaginalis) or not recovered in those with BV. Instead, the microbiology of BV is distinguished by the 10- to 1,000-fold increased concentration of anaerobic bacteria compared with that found in normal vaginal flora.
Factors leading to the overgrowth of these microbes are poorly established but include the absence of Lactobacillus. Sexual transmission is a risk factor suggested by the association of BV with a new sexual partner, more than one partner, and shared sex toys among female partners.
Treatment is not advocated for most asymptomatic women with BV, as it can spontaneously disappear. However, the increased concentration of potentially virulent bacteria in the vagina is related to upper genital tract infection following surgery. A significant, increased relative risk (RR) of postoperative infection was reported in patients with BV following cesarean section (RR 6), hysterectomy (RR 3 to 4), and induced abortion (RR 3). BV also is associated with PID and postpartum endometritis after vaginal delivery. Treatment of BV is particularly beneficial for women who are undergoing elective surgery. BV in pregnancy also is related to premature delivery (RR 2 to 4), amniotic fluid infection (RR 2 to 3), and chorioamnionitis (RR 2 to 3); treatment of women with prior preterm delivery has reduced the incidence of preterm delivery, but treatment of low-risk asymptomatic women to date has had no effect on preterm delivery.
Recommended regimens for BV include metronidazole, 500 mg orally, twice daily for 7 days; 0.75% metronidazole gel, intravaginally once daily for 5 days; and 2% clindamycin cream, intravaginally at bedtime for 7 days. Alternative regimens include 300 mg of oral clindamycin twice daily for 7 days, and 100 mg clindamycin ovules placed intravaginally at bedtime for 3 days. Metronidazole and clindamycin are particularly effective against the anaerobes. Treatment of the male sexual contact with metronidazole is not recommended, because it does not prevent recurrent BV.
Toxic Shock Syndrome
Toxic shock syndrome (TSS) is an acute illness caused by toxin-producing Staphylococcus aureus. About 6% of women carry S. aureus in the vagina, but only 2% of women have S. aureus capable of producing the toxic shock toxin. The syndrome is highly associated with menstruation and probably with tampon use, but it also has occurred from S. aureus infection of the breast and endometrium after delivery and from abdominal surgical wounds. Characteristic features include a high fever (>102°F [38.9°C]); a diffuse rash; hypotension; skin desquamation (usually 1 to 2 weeks later);
P.612

and a wide variety of systemic effects, including gastrointestinal (vomiting, diarrhea), muscular (myalgia), mucous membrane (hyperemia), renal (elevated blood urea nitrogen or creatinine level), hepatic (enzyme abnormalities), hematologic (thrombocytopenia), and neurologic (disorientation, coma). Vaginal or specific-site cultures are needed to recover S. aureus. Blood, throat, and cerebrospinal fluid cultures, together with serologic tests for Rocky Mountain spotted fever, leptospirosis, and measles, also are usually indicated to exclude diseases with a similar clinical presentation.
A vaginal tampon, if present, should be removed. Patients with TSS should be hospitalized and, when indicated, given large fluid volumes for blood pressure maintenance. Beta-lactamase–resistant antibiotics are recommended, and if other causes of bacterial sepsis such as meningococcemia cannot be excluded, additional antibiotics are necessary. Other life-supporting measures such as intubation, vasopressor administration, and dialysis often are necessary. The case fatality ratio from TSS was reduced from 15% to 3% with supportive therapy. Antibiotics are of no proven benefit in the acute stage, but antibiotics reduce recurrent TSS rates from 30% to 5%.
Although the effectiveness is uncertain, it is prudent for all women to avoid the prolonged and overnight use of tampons. It is recommended that postpartum women not use tampons for 6 to 8 weeks after delivery. Women with TSS should be warned of recurrent episodes and advised against resuming tampon use.
Syphilis
Physicians must constantly be aware of possible syphilitic infection, particularly in populations with high rates of HIV infection. Most women with syphilis are asymptomatic and have only serologic evidence of infection. T. pallidum rapidly enters the lymphatics after exposure, but a primary chancre lesion usually takes 3 weeks to develop. The classic chancre ulcer of syphilis is painless and firm with sharply defined, raised edges; however, most syphilitic ulcers are atypical. Any suspicious genital ulcer should be studied by dark field examination. Serous material expressed from the ulcer base is mixed with saline, and because T. pallidum is an anaerobe, the mixture must be immediately placed under a cover slip with the edges occluded by petroleum jelly. Identification of typical spirochetes by dark field microscopy establishes a diagnosis of primary syphilis. Dark field examination of ulcer material from possible syphilitic ulcers should be done on three consecutive days. The Venereal Disease Research Laboratory (VDRL) test or rapid plasma reagin (RPR) and fluorescent treponemal antibody (FTA) serology should be performed for a patient with a suspicious lesion. If the serologic results are nonreactive and spirochetes cannot be demonstrated by dark field examination, serologic testing should be repeated in 1 month.
Secondary syphilis appears 6 or more weeks later and is characterized by a symmetric, macular, papular, or papulosquamous rash and generalized, nontender lymphadenopathy. Condylomata lata (Fig. 34.2) are highly infectious, hypertrophied, wart like lesions of secondary syphilis that usually occur in moist skin areas such as the vulva or perineum; they must be distinguished from other vulvar lesions. Superficial, painless mucosal erosions of the mouth or vagina, called mucous patches, develop in one third of patients. Systemic symptoms of fever, weight loss, and malaise may occur. Serologic tests are positive in the secondary stage.
Untreated patients will enter a latent phase of syphilis during which clinical and physical manifestations are absent. Diagnosis in the latent phase is established by serologic tests. Intermittent spirochete bloodstream invasion may occur in the early latent phase within the first years of exposure. In pregnancy, the risk of congenital fetal infection in the primary and secondary phases of syphilis is 80% to 95%; the risk during the early latent phase is 70%. During the late latent phase, immunity develops, which reduces blood invasion, and the risk of congenital syphilis decreases to 10%. Congenital syphilis is reported to be on the rise, affecting 1 in 10,000 live-born infants. Fetal or perinatal death occurs in 40% of those with congenital syphilis. About one third of adult patients with untreated late syphilis manifest central nervous system or cardiovascular symptoms of tertiary syphilis.
VDRL and RPR tests detect a nontreponemal, nonspecific reagin antibody. The tests can be titrated, and the titer either falls or disappears after therapy for early or secondary syphilis. Thus, the VDRL test can be used to judge the activity of either a first episode or reacquired infection in a patient with documented syphilis. However, treated patients with latent syphilis often retain high, stable VDRL titers. Acute bacterial or viral infections can give rise to acute false-positive serologic reactions that last up to 6 months. Several conditions, such as aging, addiction to drugs, autoimmune disease, and pregnancy, can cause chronic, nonspecific, false-positive VDRL reactions. False-positive VDRL titers usually are 1:8 or less. By contrast, the FTA test involves a specific antitreponemal antibody, and false-positive FTA reactions are rare. Patients with a positive VDRL reaction must have a confirmatory FTA test to exclude a false-positive VDRL reaction. Patients with a false-positive VDRL reaction have a negative FTA test. In patients with syphilis, the FTA test remains positive indefinitely, and because the test is not titrated, repeat FTA testing should not be done in a known positive patient.
The treatment schedules for syphilis currently recommended by the U.S. Public Health Service's CDC are as follows:
  • Early syphilis: Early syphilis is defined as primary, secondary, or early latent syphilis of <1 year duration. The recommended drug is penicillin G benzathine,
    P.613

    2.4 million U intramuscularly in a single dose. Alternative choices for penicillin-allergic patients include 2-week regimens of doxycycline, 100 mg twice daily, or tetracycline, 500 mg four times daily. Ceftriaxone, 1 g daily intramuscularly for 8 to 10 days, may be used if close follow-up can be ensured.
  • Syphilis lasting longer than 1 year or of unknown duration: Penicillin G benzathine, 2.4 million U intramuscularly each week for 3 successive weeks (7.2 million U total), is the drug of choice. Alternative choices for penicillin-allergic women include doxycycline and tetracycline for 4 weeks. Intravenous aqueous penicillin G or penicillin G procaine is recommended for neurosyphilis. Erythromycin is not recommended for neurosyphilis. Spinal tap to exclude asymptomatic neurosyphilis is recommended for those with neurologic or ophthalmologic signs, other evidence of active disease (aortitis, gummas), HIV infection, treatment failure, and infection for more than 1 year with a titer of 1:32 or greater. Tertiary syphilis and syphilis in HIV-positive patients should be treated by infectious disease specialists.
  • Syphilis in pregnancy: Parenteral penicillin is the only documented treatment in pregnancy to effectively treat the fetus. Treatment with penicillin is the same as for the corresponding stage of syphilis among nonpregnant women. Pregnant patients who are allergic to penicillin should not receive tetracycline (because of toxicity) or erythromycin (because it leads to high fetal failure rates). Penicillin is so superior to other antibiotics to treat syphilis in pregnancy that pregnant, penicillin-allergic patients should be desensitized. The Jarisch-Herxheimer reaction commonly occurs in early syphilis, and pregnant women should be hospitalized in anticipation of this possibility for monitoring of themselves and the fetus. The reaction is ascribed to the sudden massive destruction of spirochetes by antibiotics; it is marked by fever, myalgia, tachycardia, and occasionally hypotension. The reaction usually begins within 24 hours and subsides spontaneously in the next 24 hours. All patients need to be followed with quantitative serologic tests to monitor treatment results and offered HIV testing. All sexual partners need to be contacted and tested for syphilis.
Cervicitis
Acute cervicitis is defined as the presence of yellow cervical mucopus or an increased number of polymorphonuclear leucocytes (PMNs) in cervical mucus. Symptoms usually are limited to a purulent vaginal discharge. Physical findings include mucopus in the endocervical canal or bleeding after swabbing of the cervix. Microbes that infect the cervical columnar epithelium such as C. trachomatis, N. gonorrhoeae, or Mycoplasma genitalium are isolated separately or in combination from about 60% of women with purulent cervicitis. Unknown microbes cause the other cases. The diagnosis also can be established by the finding of more than 10 PMNs per 1,000x microscopic field. Nucleic acid amplification testing (NAAT) is recommended for C. trachomatis and N. gonorrhoeae.
Infectious ulcers of the cervix caused by herpesvirus, syphilis, and chancroid must be distinguished from a cervical erosion and the other conditions described in Chapter 33. Depending on the nature of the lesion, Gram stain, Pap smear, NAAT, dark field examination, colposcopy, and, in some cases, biopsy may be required.
Women with N. gonorrhoeae should be treated for gonorrhea, including treatment for coexisting C. trachomatis. If N. gonorrhoeae is not found, the azithromycin or doxycycline regimens used for C. trachomatis are recommended. Persistent cervicitis resistant to repetitive antibiotics can be considered for loop electrical excision treatment.
Endometritis
Lymphocytes and PMNs normally appear in the endometrium in the second half of the menstrual cycle; their presence does not necessarily constitute endometritis. However, plasma cells are not normally in the endometrium, as they represent an immune response, usually due to a bacterial antigen.
Endometritis produces nonspecific symptoms, and its diagnose should depend on the histologic presence in the endometrium of both plasma cells in the stroma and PMNs in the superficial epithelium.
Endometritis may occur in the following situations: with puerperal endometritis (Chapter 19); chlamydial or gonococcal endometritis, often occurring with salpingitis; endometritis after endometrial instrumentation; pyometra caused by a cervical stricture or after radium insertion; endometritis characteristically present with an intrauterine device (IUD); and tuberculous endometritis.
C. trachomatis, N. gonorrhoeae, and M. genitalium are strongly linked to spontaneous endometritis in the nonpregnant woman. BV has a less consistent link to endometritis. Prior PID appears to increase the rate of endometritis among women with C. trachomatis and N. gonorrhoeae, possibly due to immune signaling from a prior infection. An increased number of B cells in endometritis further suggests a rate of the adoptive immune system in endometritis.
Histologic endometritis has a divergent prevalence: 5% to 10% in asymptomatic women undergoing infertility workup, 25% to 40% in women with cervical C. trachomatis or N. gonorrhoeae, and 40% in postpartum women.
Clinical symptoms include intermenstrual or heavy menstrual bleeding. Cervical motion and mild uterine tenderness may be present. Few treatment trials are reported.
P.614

However, oral azithromycin, oral cefixime, and 7 days of metronidazole reduced abnormal bleeding, cervicitis, uterine tenderness, and histologic endometritis.
Gonorrhea
Gonorrhea is caused by the gram-negative diplococcus N. gonorrhoeae, which attach only to columnar or transitional cells by pili and are rapidly brought intracellular by pinocytosis. N. gonorrhoeae attracts PMNs, commonly causing a purulent discharge. Gonorrhea usually is sexually transmitted, although organisms can be acquired by neonates passing through an infected cervix, causing gonorrheal ophthalmia.
Course of the Disease
N. gonorrhoeae in the lower genital tract infects the urethra, Bartholin glands, and endocervix. The anus and rectum can be infected either from cervical infection or during anal coitus. Urinary frequency, dysuria, and a purulent vaginal discharge are the first symptoms to appear 2 to 5 days after exposure. However, about 50% of women with N. gonorrhoeae infection have no symptoms. Many additional women do not seek medical attention if symptoms are mild. The discharge occasionally is locally irritating and causes vulvar edema and soreness. Pharyngitis may result from gonorrheal pharyngeal infection. In 2% of infected women, disseminated gonococcal infection occurs, causing fever, septicemia, dermatitis, arthritis, endocarditis, or meningitis, in various combinations. Untreated gonorrhea is associated with premature delivery and premature rupture of membranes.
In 10% to 17% of women with untreated gonorrhea, the microbes ascend to produce upper genital tract infection or acute PID (Fig. 34.5). Acute PID is the most common serious sequelae of gonorrhea. The mechanical and antibacterial properties of cervical mucus probably provide a barrier against upward extension of infection, but during menstruation the mucus barrier is lost, and gonococci can disseminate to the uterus and fallopian tubes, where an acute and usually bilateral inflammatory reaction occurs. The tubes characteristically become swollen and reddened when the muscularis and serosa become inflamed. If exudate drips from the fimbriated ends of the tubes, pelvic peritonitis occurs that ultimately can cause peritoneal adhesions. The swollen and congested fimbriae may adhere and produce tubal occlusion.
The process can take any of the following courses. With prompt, appropriate antibacterial therapy, infection may subside with little permanent damage to the reproductive tract. The fimbriae may occlude to produce permanent tubal infertility. The swollen and congested fimbriae may adhere to one another or to the ovary, trap exudate in the tube, and produce a pyosalpinx, or if the ovary becomes infected, a tuboovarian abscess. The mucosal folds may adhere to one another and form glandlike spaces that are filled at first with exudate and later, as the process becomes chronic, with the watery secretion of follicular salpingitis. If the infection subsides after agglutination of the fimbriae and closure of the distal tube, watery secretion can accumulate and distend the tube, forming a hydrosalpinx (Fig. 34.6).
Figure 34.5 Mode of transmission of gonococcal pelvic infection. Portal of entry is the external genitalia. The organism enters the cervix, follows the mucous membrane, passes up through the uterine cavity, and attacks the fallopian tube. Pelvic peritonitis results from escape of pus from the tubal fimbriae. (From
Wharton LR. Gynecology and female urology. Philadelphia: WB Saunders, 1943
, with permission.)
Symptoms and Signs
Except for the discharge, which can be milked from the urethra or is present in the vagina or cervix, few signs may occur in women with acute gonococcal infection. Bilateral, mild to severe lower abdominal pain may occur with acute salpingitis. Pelvic peritonitis can cause pain on movement of the cervix, direct and rebound abdominal tenderness, muscle guarding that prevents abdominal palpation, and tender adnexa to various degrees on bimanual examination. However, a sizable proportion of women with salpingitis experience either mild or no symptoms. In subacute salpingitis, infection continues with signs and symptoms that are even less overt than those of the acute stage. In the end stage of salpingitis, the uterus and the adnexa can be fixed by pelvic peritoneal adhesions. The adnexa may be either adherent to the posterior aspect of the uterus or prolapsed in the cul-de-sac. Notable features are dyspareunia; sterility; and chronic, aching pelvic pain that increases before menstruation.
P.615

Figure 34.6 Hydrosalpinx. (From
Curtis AH, Huffman JW. A textbook of gynecology, 6th ed. Philadelphia: WB Saunders, 1950
, with permission.)
Diagnosis
The diagnosis of gonorrhea depends on a N. gonorrhoeae culture or NAAT. NAAT can be done in urine or on vaginal and endocervical swabs. The finding of intracellular gram-negative diplococci in the Gram stain of cervical or urethral exudate points to gonorrheal infection, but Gram stains for gonorrhea are insensitive. N. gonorrhoeae testing should be performed on women with positive Gram stains, symptoms or signs suggestive of gonorrhea (e.g., cervicitis, undiagnosed vaginitis, dysuria), other STIs, bartholinitis or skenitis, acute lower abdominal pain suggestive of acute salpingitis, or suspected disseminated gonococcal infection as well as on women who are sexual contacts of men with gonorrhea. Patients with gonorrhea also should receive a test for chlamydial infection, because 10% to 30% of women with N. gonorrhoeae also have C. trachomatis.
High Risk
It is recommended that all high-risk, asymptomatic, sexually active women be screened for gonorrhea. This group includes women <25 years old, those with prior gonorrhea or STIs, those with new partners, and commercial sex workers or drug users.
Because gonorrhea is an STI, it usually is present in the male sexual partner. The fact that more than 40% of the male contacts of women with gonorrhea are asymptomatic carriers who otherwise do not seek treatment underscores the importance to identify and treat male sexual contacts. Sexual contacts can be referred for treatment. Patient delivered therapy can be considered; either medication or prescription delivered by the patient for the sexual partner should be accompanied by treatment instruction and appropriate warnings.
Drug Therapy of Uncomplicated Lower Genital Tract Gonorrhea
The new CDC-recommended treatment schedules for gonorrhea reflect a markedly increased resistance to penicillin, tetracycline, and quinolones. Those three regimens are no longer recommended to treat gonorrhea. Resistance to quinolones has increased to 6.7% in the United States, beyond the 5% threshold of where the drug is considered ineffective.
The new recommended drug therapy regimens are given in Table 34.2. A loading dose of cephalosporin is used to inhibit N. gonorrhoeae. Patients who are allergic to penicillin should receive spectinomycin (Trobicin) or other cephalosporins. However, the 400-mg dose of cefixime and spectinomycin currently are not available in the United States. If C. trachomatis is not excluded by testing, azithromycin or doxycycline is indicated. Quinolones and doxycycline should not be given to pregnant women. Special antibiotic regimens are recommended for patients with complicated gonococcal infections. These regimens are published in the widely circulated “Sexually Transmitted Disease Treatment Guidelines, 2006,” from the CDC and the April 2007 Morbidity and Mortality Weekly Report update. Prophylactic regimens to prevent ophthalmia neonatorum include silver nitrate, erythromycin, and tetracycline applications.
The first-choice regimens are so effective that test-of-cure cultures are not recommended. A rescreening at 1 to 2 months to detect reinfection is reasonable. Patients treated with alternative regimens should have a test-of-cure culture (not NAAT) 4 to 7 days after therapy. Those with a suspected recurrence shortly after treatment also should be cultured to detect gonococcal resistance. All male sexual contacts need referral for evaluation and treatment.
P.616

TABLE 34.2 Treatment Regimens for Gonorrhea and Chlamydial Infection
Gonorrhea
Recommended loading dose regimen (choice of one plus treatment for chlamydia):
Ceftriaxone (Rocephin), 125 mg i.m.
Cefixime (Suprax), 400 mg p.o.
Alternative regimen (choice of one):
Spectinomycin (Trobicin), 2 g i.m.
Ceftizoxime (Cefizox), 500 mg i.m.
Cefoxitin (Mefoxin), 2 g i.m. with probenecid
Cefotaxime (Claforan), 500 mg i.m.
Chlamydial Infection
Follow-up regimen to treat chlamydia (choice of one):
Azithromycin (Zithromax), 1 g p.o. in a single dose
Doxycycline, 100 mg p.o. b.i.d. for 7 d
Alternative regimen (choice of one):
Erythromycin (see Pregnant Patients below)
Ofloxacin, 300 mg p.o. b.i.d. for 7 d
Levofloxacin, 500 mg p.o. for 7 dPregnant patients (choice of one):
Preferred regimen
Azithromycin, 1 g p.o. in a single dose
Amoxicillin, 500 mg p.o. t.i.d. for 7 d
Alternative regimen (choice of one)
Erythromycin base, 500 mg p.o. q.i.d. for 7 d
Erythromycin base, 250 mg p.o. q.i.d. for 14 d
Erythromycin ethylsuccinate, 800 mg p.o. q.i.d. for 7 days or 400 mg q.i.d. for 14 d
Patients with gonorrhea should have serologic tests for syphilis. Those with incubating syphilis (i.e., seronegative, without clinical signs of syphilis) are likely to be cured by all the regimens mentioned except those using quinolones and spectinomycin. Patients treated with these regimens need a follow-up serologic test for syphilis.
Chlamydial Infection
C. trachomatis is a sexually transmitted bacterium that often is associated with gonorrhea. C. trachomatis infects the same tissues and produce the same symptoms and diseases as gonorrhea. Chlamydial infection causes urethritis, bartholinitis, cervicitis, endometritis, salpingitis, Fitz-Hugh and Curtis syndrome (i.e., perihepatitis), and LGV. Treatment of C. trachomatis in pregnancy reduces premature delivery. Neonates born of mothers with chlamydial cervical infection have up to a 40% risk of chlamydial conjunctivitis and a 20% risk of chlamydial pneumonia. As with gonococcal infection, male sexual partners can have either symptomatic or asymptomatic urethritis.
C. trachomatis is an obligate intracellular bacterium that attaches to columnar or transitional epithelial cells, is engulfed by pinocytosis, and remains within a phagosome membrane that protects it from host defense mechanisms. The bacteria replicate until they replace most of the cell and ultimately cause the cell to rupture. Replication time is a relatively slow 24 to 48 hours, explaining the characteristically long latent period between the time of exposure and the onset of symptoms, which ranges from weeks to months.
C. trachomatis is three to five times more common than N. gonorrhoeae in developed countries because it is not routinely sought in asymptomatic patients, despite recommended annual C. trachomatis testing for all sexually active women ≤25 years of age and all women with a new or multiple sexual partners. Chlamydial infection most often is asymptomatic. Infection is particularly common among women <25 years, especially teenagers. C. trachomatis is associated with serious sequelae, including PID, tubal infertility, and ectopic pregnancy, and it appears able to produce permanent tissue damage more readily than N. gonorrhoeae. Permanent tissue damage appears to be largely related to the immune response to infection; reinfection, chronic infection, and infection in the presence of antibody to chlamydial heat shock protein are particularly associated with tissue damage.
Chlamydial infection should be suspected with acute urethritis, mucopurulent cervicitis, and salpingitis. The rate of chlamydial salpingitis approximates that of gonorrhea. Chlamydial infections can be diagnosed by culture, a direct monoclonal antibody slide test, an enzyme-linked immunosorbent assay, or DNA techniques. New NAAT of urine or vaginal swabs is highly sensitive and specific.
Azithromycin and doxycycline are the most effective drugs to treat chlamydia (Table 34.2). Erythromycin, ofloxacin (Floxin), and levofloxacin (Levaquin) offer alternatives. In pregnancy, azithromycin and amoxicillin are recommended; erythromycin is a poor alternative. Except in pregnancy, a test of cure is not recommended. As with gonorrhea, test of cures within a month of therapy should use culture and not NAAT because the latter may detect dead microbes and thus provide a false-positive result. Sexual partners should be treated; patient-delivered partner therapy decreases reinfection of the partner. Retesting of women with NAAT in 3 to 12 months detects reinfection.
Genital Mycoplasmas
Genital mycoplasmas often have been thought to be a microbe in search of a disease because they are ubiquitous and not highly virulent. Mycoplasma hominis is recovered from the vagina in 15% to 70% of women, and Ureaplasma urealyticum is recovered from 40% to 95%. A third and possibly more virulent isolate, M. genitalium, is now associated with cervicitis and endometritis. These organisms are phylogenetically positioned between bacteria and viruses.
The most convincing role for mycoplasmas in human female infections is as a pathogen in postpartum fever. Mycoplasmas are recovered from the blood of 10% to 15% of women with postpartum fever, and antibodies to
P.617

M. hominis are demonstrated in 50% of such women. Their role in salpingitis is less clear. Mycoplasmas are recovered from the tubes of 5% to 15% of women with salpingitis, but in primate model studies, M. hominis produces an adnexitis and not salpingitis.
U. urealyticum in the lower genital tract is not associated with low birth weight, and treatment of U. urealyticum does not reduce preterm births. However, U. urealyticum is recovered from intra-amniotic infection and is found in the cerebrospinal fluid and in lung infections of premature neonates. Recovery of U. urealyticum from fetal tissue of midtrimester spontaneous abortuses also suggests a relationship with abortion. The role of U. urealyticum in fertility is unsettled, but in recent reports, mycoplasmas were not related to infertility.
Both M. genitalium and M. hominis are sensitive to tetracycline. Erythromycin inhibits U. urealyticum in vitro but not M. hominis. However, neither antibiotic very effectively eradicates mycoplasmas from the vagina.
Anaerobic Bacteria
Anaerobic bacteria are highly associated with pelvic infections. Multiple anaerobic species, usually together with one or more aerobic bacteria, typically combine to form a polymicrobial infection. Intra-abdominal abscess and postoperative, postpartum, and postabortion infections are the most important examples of anaerobic infection.
Anaerobic bacteria are part of the normal vaginal flora. Although many mechanisms by which anaerobic bacteria become pathogenic are unknown, two mechanisms known to cause anaerobic infection include (a) production of anaerobic anatomical sites that occurs with tissue trauma from surgery and (b) antibiotic selection that preferentially inhibits aerobic but not anaerobic bacteria. Clinicians can virtually assume the presence of anaerobes in infections with a foul-smelling odor, as only anaerobes produce odorous metabolic products. Anaerobes also are virtually always present in an abscess. Anaerobic infections can also produce gas and cause thromboembolism.
The anaerobic bacteria most commonly cultured from genital infections include anaerobic gram-positive cocci (Porphyromonas and Peptostreptococcus species), gram-negative rods (Prevotella [P. melaninogenicus, P. bivia], Bacteroides [B. fragilis], and Fusobacterium species), and gram-positive rods (Clostridium species). Advanced nonculture DNA technology will undoubtedly uncover new species within typical anaerobic infections.
Cultures should be obtained before antimicrobial therapy is begun. Because anaerobes are part of the normal flora, deep tissue cultures are required that are not contaminated by surface bacteria. Anaerobe isolation is required for 48 hours or more, so antibiotic selection is usually based on clinical signs. Anaerobic infection should be particularly suspected with abscess formation, a foul odor, gas formation, tissue necrosis, sterile cultures from obviously infected sites, and thromboembolism. Antibiotic sensitivity testing is only a rough guide to antibiotic susceptibility, but in vitro and in vivo experience has shown that clindamycin, metronidazole, imipenem/cilastatin sodium (Primaxin), second- and third-generation cephalosporins (cefoxitin sodium [Mefoxin], cefotaxime sodium [Claforan]), and extended-spectrum penicillins (ticarcillin disodium/clavulanate potassium [Timentin], amoxicillin/clavulanate potassium) are effective to treat anaerobic infections.
Salpingitis
Acute primary salpingitis results when pathogenic bacteria in the cervix invade the fallopian tubes. N. gonorrhoeae, C. trachomatis, normal flora aerobic and anaerobic bacteria, and perhaps M. genitalium are known causes of tubal infections. New DNA nonculture technology likely will detect new microbes. Virtually all primary salpingitis occurs among sexually active, menstruating, nonpregnant women. About 50% to 60% of salpingitis is caused by gonococcal and chlamydial infections. Tuberculous, parasitic, or fungal salpingitis is rare in industrialized countries. About 85% of salpingitis usually occurs spontaneously without instrumentation of the genital tract; however, 15% of cases occur after instrumentation (e.g., IUD insertion, dilation and curettage, abortion, hysterosalpingography). Perisalpingitis secondary to acute appendicitis or other intra-abdominal infections accounts for less than 1% of cases.
Acute salpingitis is a common event that annually develops in up to 1% of women between 15 and 39 years of age. Young, sexually active women between 15 and 24 years of age have the highest rate of infection. This infection has tremendous cost; at least $1 billion is required to treat the 800,000 women with acute salpingitis in the United States annually, and $40 billion is spent to diagnose and treat tubal infertility.
Epidemiology
Most women are infected with sexually transmitted organisms. The rate of salpingitis is increased in women with multiple sexual partners and in young women is due to their increased rates of gonorrhea and chlamydial infection. Routine screening for C. trachomatis and N. gonorrhoeae has reduced the occurrence of salpingitis in Europe and parts of the United States. This reduction in salpingitis is impressive in screened populations. Annual screening for gonorrhea and chlamydial infection is recommended for women younger than 25 years and in those with multiple sexual partners. Such screening in turn prevents salpingitis, but it is expected to prevent subsequent tubal infertility and ectopic pregnancy more effectively than any
P.618

other means. Previous salpingitis also predisposes women to subsequent salpingitis, probably because mucosa damaged from prior infection is more susceptible to infection than normal tissue. Patients with prior uncomplicated gonorrhea and chlamydial infection have a high rate of subsequent salpingitis.
The presence of an IUD is an independent risk factor for salpingitis. IUD users have a twofold to fourfold increased rate of both salpingitis and tubal infertility compared with non-IUD users. The highest rate of salpingitis in IUD users occurs within a few weeks of insertion as a result of the introduction of cervical bacteria into the endometrial cavity along with the IUD. However, most infections in IUD users occur long after insertion, probably because bacteria wick along the IUD tail from the vagina into the uterus and adhere to the IUD surface. IUDs also appear to enhance anaerobic bacterial growth, and IUD use is associated with Actinomyces and BV infection. Because IUD use also is associated with tubal infertility, an IUD should not be inserted in women who desire future pregnancy. By contrast, barrier or oral contraceptive methods appear to protect against salpingitis.
The role of male contacts with untreated gonococcal or chlamydial urethritis often is ignored by gynecologists. Only 25% of male contacts of women with gonococcal salpingitis are treated by the time the female partner develops symptomatic salpingitis, and most male contacts are asymptomatic. Men with nongonococcal urethritis represent reservoirs of chlamydial salpingitis. To reduce the rate of new and recurrent salpingitis, all male contacts of women with any type of salpingitis should be examined and tested. If positive, they should be treated appropriately.
Bacteriology
Neisseria Gonorrhoeae
In most U.S. studies, N. gonorrhoeae is recovered from 40% to 50% of women with acute salpingitis. However, gonococcal prevalence varies greatly: N. gonorrhoeae is isolated from less than 20% of salpingitis cases in Sweden and from 80% of cases in certain U.S. urban populations. In women with both cervical gonorrhea and salpingitis, N. gonorrhoeae is isolated from the tubes in only 30% of cases; the remainder have either no microbes or other microbes. Positive tubal gonococcal cultures are usually present only during the early stages of infection. Chlamydial infection frequently coexists with gonorrhea; in some studies, more than 50% of women with gonorrhea also had cervical C. trachomatis.
Chlamydia Trachomatis
C. trachomatis is as important as N. gonorrhoeae as a cause of acute salpingitis. From 30% to 60% of women with salpingitis have C. trachomatis, and in most of these women, the organisms was isolated from the fallopian tube. Application of new DNA tests for C. trachomatis identifies even more chlamydial infections. Chlamydial salpingitis is underdiagnosed because many patients have mild symptoms and remain undiagnosed. It is now evident that women with mild symptoms and signs have the same amount of severe tubal damage as those with severe symptoms. Chlamydial salpingitis often produces mild symptoms and signs, but tubal damage appears more severe than that shown in gonococcal salpingitis.
Nonsexually Transmitted Aerobic and Anaerobic Bacteria
Nonsexually transmitted aerobic and anaerobic bacteria are normally present in cervical and vaginal flora and particularly include organisms associated with BV. These microbes can be a direct cause of salpingitis, but they also cause secondary infection in combination with N. gonorrhoeae and C. trachomatis, IUD use, or instrumentation. Polymicrobial infection with these agents is common in salpingitis. In such cases, many different gram-positive and gram-negative aerobic and anaerobic organisms are isolated, particularly Porphyromonas, Prevotella, and Bacteroides spp., including B. fragilis. Anaerobic organisms are especially common in serious infections, and they virtually always are found in abscesses.
Mycoplasmas
Genital mycoplasmas are recovered from the tubes or cul-de-sac in 2% to 20% of patients with salpingitis. These organisms lack the virulence of N. gonorrhoeae and C. trachomatis, and they appear to cause an adnexitis rather than salpingitis. M. genitalium identified by DNA technology is related to endometritis.
Pathogenesis
Salpingitis occurs from vaginal and cervical bacteria ascending into the endometrium and fallopian tubes. This ascent of bacteria probably increases during menses, as evidenced by the onset of pain within 7 days of starting menses in one half to two thirds of patients with gonococcal salpingitis. Virulent gonococci also proliferate at menstruation, and less virulent gonococci are present at other times of the cycle. Other risk factors for salpingitis exist. Virulent bacteria in the cervix are more likely to cause salpingitis than nonvirulent bacteria, and C. trachomatis and N. gonorrhoeae represent virulent microbes particularly capable of causing salpingitis.
Specific bactericidal antibodies to N. gonorrhoeae appear to reduce salpingitis. Clinically recognized salpingitis develops in only 10% to 17% of women with cervical gonorrhea, and most of these women probably develop tubal infection during the first one or two menstrual periods after gonococcal acquisition and before antibody development.
C. trachomatis may not depend on menses for ascent into the endometrium. Endometritis caused by C. trachomatis appears to be a common chronic intermediate infection
P.619

that exists through several menstrual cycles. As mentioned, tubal damage from C. trachomatis appears to occur from the immune response to infection; thus, repetitive chlamydial infections can cause a hyperimmune response that accelerates tissue damage.
The usual route of infection with either microbe is the contiguous spread along mucosa from the cervix to the endometrial cavity and fallopian tubes (Fig. 34.5). Lymphatic or hematogenous dissemination of microbes to the adnexa is uncommon in nonpregnant women. It also is possible that organisms may be transported along the fallopian tubes by cilia or even carried by their attachment to spermatozoa.
Fitz-Hugh and Curtis Syndrome
Perihepatitis consisting of liver capsule inflammation without liver parenchymal damage is referred to as Fitz-Hugh and Curtis syndrome (Fig. 34.7). Swelling of the liver capsule produces pain with inspiration, usually in the right upper quadrant. A purulent or fibrinous exudate appears on the capsular surface. Violin-string adhesions between the liver capsule and the anterior abdominal wall are a late inflammatory manifestation.
Perihepatitis can be caused by both N. gonorrhoeae and C. trachomatis. Chlamydial heat shock protein is particularly associated with perihepatitis, indicating that the syndrome is another manifestation of a hyperimmune response to C. trachomatis. Some microbes travel transperitoneally from the fallopian tubes to reach the liver surface, but microbes may reach the liver by lymphatic and hematogenous routes as well. The syndrome usually occurs from salpingitis, but it occasionally follows appendicitis and other causes of peritonitis.
Figure 34.7 Liver adhesions in Fitz-Hugh and Curtis syndrome.
The Fitz-Hugh and Curtis syndrome is frequently misinterpreted as cholecystitis, viral pneumonia, or pyelonephritis. Liver enzyme levels may be mildly elevated. In women with salpingitis, 5% to 10% developed symptoms, but another 5% of women have asymptomatic perihepatitis. This latter group may have typical violin-string adhesions recognized as an incidental finding at a subsequent surgery. Many women with Fitz-Hugh and Curtis syndrome note the onset of lower abdominal pain before or with the upper abdominal pain, but some develop such severe upper abdominal pain that they fail to continue complaints of lower abdominal pain. Given the frequency of salpingitis and the infrequency of acute cholecystitis in women 15 to 30 years of age, Fitz-Hugh and Curtis syndrome is a more likely cause of upper quadrant pleuritic pain than cholecystitis and should be suspected in any woman with pleuritic upper quadrant pain and physical signs of salpingitis. Laparoscopy is useful to diagnose unclear cases.
Diagnosis
The largest unsolved problem with salpingitis is the lack of sensitive and specific diagnostic criteria. For an estimated one half of women, salpingitis does not cause sufficiently typical symptoms to be diagnosed. In Table 34.3, women are presented who, despite not having a recognized episode of salpingitis, had severe enough tissue damage to cause infertility from tubal obstruction. Thus, patients with mild abdominal pain and other mild manifestations often are not identified. Emphasis must be placed on increasing the sensitivity of the diagnosis. The other problem is a varied and broad spectrum of clinical severity among patients with salpingitis. Although severe manifestations usually are recognized as salpingitis, they occur in only 30% of patients.
P.620

Insistence on rigid criteria, such as fever, severe tenderness, leukocytosis, and an elevated erythrocyte sedimentation rate (ESR), leads to a failure of diagnosis in a large number of nonovert cases.
TABLE 34.3 Proportions of Patients with Tubal Occlusion from Salpingitis with No History of Salpingitis
Study | Infertile Patients with Tubal Occlusion | No History of Salpingitis (1%)
Punnonen et al. (1979) | 23 | 9 (37)
Moore et al. (1982) | 33 | 15 (45)
Jones et al. (1982) | 77 | 62 (81)
Kane et al. (1984) | 70 | 42 (60)
Conway et al. (1984) | 48 | 36 (75)
Brunham et al. (1985) | 18 | 11 (61)
Total | 269 | 175 (65)
From Wølner-Hanssen P, Kiviat NB, Holmes KK. Atypical pelvic inflammatory disease: subacute, chronic or subclinical upper genital tract infection in women. In: Holmes KK, Mårdh P-A, Sperling PF, et al., eds. Sexually transmitted diseases. New York: McGraw-Hill, 1990.
TABLE 34.4 Laparoscopic Observations in Patients with a Clinical Diagnosis of Pelvic Inflammatory Disease
Diagnosis | Jacobson and Westrom | Chaparro et al. | Sweet et al. | Total (%)
Salpingitis | 532 | 103 | 25 | 661 (62)
Normal findings | 184 | 51 | 0 | 235 (22)
Ovarian cysts | 12 | 39 | 0 | 51 (5)
Ectopic pregnancy | 11 | 27 | 1 | 39 (4)
Appendicitis | 24 | 2 | 1 | 27 (3)
Endometriosis | 16 | 0 | 0 | 16 (1)
Other | 35 | 1 | 1 | 37 (3)
Total | 814 | 223 | 28 | 1,066 (100)
From Eschenbach DA. Epidemiology and diagnosis of pelvic inflammatory disease. Obstet Gynecol 1980;55:142S, with permission.
On the other hand, a clinical diagnosis of salpingitis that relies on the history, physical examination, and nonspecific laboratory tests also has a large false-positive error rate. Several studies demonstrate that a clinical diagnosis of salpingitis can be confirmed by laparoscopy in about 65% of patients (Table 34.4); about 20% of patients had no disease observed, and another 15% had other pelvic conditions, most commonly ovarian cyst, ectopic pregnancy, appendicitis, or endometriosis at laparoscopy.
History
Important history and physical findings in patients with presumed PID are listed in Table 34.5. However, none of these findings distinguish women with salpingitis from those with other causes of pelvic pain. Lower abdominal pain is the most consistent symptom in women with overt salpingitis, although it may be mild or even absent. Acute pain is present for <15 days in 85% of patients who present with PID. Most women with gonococcal salpingitis experience acute pain around menses; in chlamydial salpingitis, the onset of pain is often insidious and not associated with menses. The abdominal pain usually is continuous and most severe in both lower quadrants; pain increases by movement, the Valsalva maneuver, and intercourse. Abnormal vaginal bleeding occurs in 15% to 35% of women with salpingitis. Symptoms of appendicitis and ectopic pregnancy overlap with those of PID. The risk of STI can be helpful to form a tentative opinion. An increased risk of PID would be expected for women with multiple sexual partners, other STIs, symptomatic male sexual partners, and prior gonorrhea or PID.
TABLE 34.5 Clinical Findings in 176 Women with Suspected Acute Pelvic Inflammatory Disease
Finding | When PID Is Present (%) (n = 134) | When PID Is Not Present (%) (n = 142)
Mean duration of symptoms (d) | 11 | 24
Abnormal vaginal bleeding | 16 | 26
Nausea/vomiting | 28 | 31
Mean temperature on admission | 37.6°C | 37.3°C
Abdominal rebound/guarding | 61 | 52
Cervical motion tenderness | 80 | 69
Adnexal tenderness | 90 | 79
Adnexal mass, fullness | 19 | 12
PID, pelvic inflammatory disease. From Morcos R, Frost N, Hnat M, et al. Laparoscopic versus clinical diagnosis of acute pelvic inflammatory disease. J Reprod Med 1993;38:53, with permission.
Physical Examination
Most patients with overt salpingitis have lower abdominal, cervical, and bilateral adnexal tenderness (Table 34.5). Cervical motion tenderness is a sensitive indicator of salpingitis. However, none of these findings is specific for PID, and patients with other disease or with no apparent disease can have similar physical findings. Other associated findings lack the sensitivity to be useful. For example, although a temperature of 100.4°F (38°C) or higher is present more often in patients with salpingitis than in those without it, only 45% of patients with laparoscopically confirmed salpingitis have a temperature >100.4°F.
Laboratory Tests
Nonspecific tests such as the peripheral WBC count and the ESR are helpful only when the results are abnormal, but they often are normal. Of patients with laparoscopically confirmed salpingitis, 50% have a normal WBC count and 25% have a normal ESR. C-reactive protein levels may be more useful.
Laboratory signs such as yellow cervical mucopus and a cervical Gram stain with an increase of PMNs of more than 30 per high-powered field appear to offer a more specific indication of salpingitis in patients with pelvic tenderness. It is mandatory to test for gonorrhea and chlamydial infection. Cervical culture for other organisms is not recommended.
P.621

Endometrial Biopsy
Endometrial biopsies are easy and safe to obtain. Standard histologic criteria of endometritis are listed in the Endometritis section. Histologic endometritis has a 90% sensitivity and specificity to diagnose salpingitis compared with laparoscopy.
Ultrasound and Computed Tomography
Abnormal vaginal ultrasound findings correlate with a diagnosis of salpingitis made by laparoscopy, but such findings remain too insensitive in women with mild tubal abnormalities for a certain diagnosis. Ultrasound is useful to distinguish an abscess from an inflammatory mass within the adnexa, define a mass in obese or excessively tender patients, and follow the size of a mass with treatment. Computed tomography has been used successfully for the same purposes; it may be especially helpful if ultrasound is difficult to perform.
Laparoscopy
Laparoscopy currently provides the most accurate way to diagnose salpingitis. It should be used when the diagnosis is unclear, particularly in patients with severe peritonitis, to exclude a ruptured abscess or appendicitis. It is estimated that for every 100 times a clinical diagnosis of PID is made without visual confirmation, three patients with appendicitis are treated for PID (Table 34.4), resulting in a critical delay in the correct diagnosis. Pain and tenderness from acute PID should abate 3 or 4 days after antibiotics begin. Patients without reduced tenderness on antibiotic therapy also benefit may from laparoscopy. About 20 of 100 women with a clinical diagnosis of PID have no abnormality at laparoscopy, and women not responding to antibiotics without PID can be detected by laparoscopy rather than providing another antibiotic. In all cases where laparoscopy is performed, cultures should be taken from the fimbriae of tubes, regardless of the findings, to detect the small number of patients with endosalpingitis and normal-appearing tubes.
Open laparoscopy can be used to identify and percutaneously drain pelvic abscesses. The abscess is visualized, and a 14-French catheter is placed into the abscess, which is drained of pus and carefully rinsed with sterile bacteriostatic water. A closed drainage system is then connected to the catheter for 1 to 3 days until drainage ceases. About 90% of abscesses are successfully treated by percutaneous drainage.
Examination of the Male Partner
Examination of the male sexual partner helps to establish the diagnosis of PID and treat STIs. At least 80% of male contacts of women with PID are not treated by the time PID occurs in the female partner. If there is no urethral discharge, a Gram stain and urethral material should be tested for N. gonorrhoeae and C. trachomatis.
Treatment
Adequate treatment of salpingitis includes an assessment of severity, antibiotic therapy, additional general health measures, close patient follow-up, and treatment of the male sexual partner. Patients with mild clinical manifestations can be treated as outpatients. Specific indications for hospitalization include severe clinical manifestations (i.e., severe peritonitis, severe nausea, or fever higher than 100.4°F [38°C]), a suspected abscess, outpatient antibiotic failure, pregnancy, and an uncertain diagnosis.
Patients should be examined within 2 to 3 days and again at 7 and 21 days later to verify a satisfactory response to treatment. If an IUD is in place, it should be removed 24 to 48 hours after therapy is started. Ideally, an antibiotic should be selected according to the microbe isolated, but in salpingitis, empiric therapy is used. The treatment regimens recommended by the CDC were designed to treat gonococcal, chlamydial, and anaerobic salpingitis. Inpatient regimens include either intravenous cefoxitin or cefotetan disodium (Cefotan) and oral doxycycline or intravenous clindamycin and gentamicin, followed by doxycycline or oral clindamycin for a total of 14 days. The clindamycin regimen also is effective for patients with chlamydial infection. Parenteral therapy can be stopped 24 hours after clinical improvement. Outpatient regimens include a loading dose of an antibiotic recommended to treat gonorrhea and chlamydial infection with an option to treat for anaerobic infection. Treatment regimens that involve quinolones are no longer recommended to treat PID because of gonococcal resistance to quinolones. The outpatient regimens include ceftriaxone, cefoxitin with probenecid or ceftizoxime or cefotaxime in a single dose plus doxycycline with or without or metronidazole, 500 mg twice daily for 14 days. Alternative regimens of levofloxacin or ofloxacin should be used only in areas with low gonococcal resistance; a gonococcal culture is needed before treatment. Gonococcal salpingitis responds more rapidly to antibiotics than nongonococcal salpingitis. Recommended agents must be used in full doses because partially treated, subacute salpingitis may result from lower antibiotic doses.
Hospitalized patients with peritonitis but no adnexal abscess usually respond rapidly to any regimen. An adnexal abscess, even if systemic manifestations are mild, should be treated with antibiotics such as clindamycin, metronidazole, cefoxitin, or imipenem/cilastatin that inhibit B. fragilis because of its frequency in pelvic abscesses.
A ruptured abscess requires emergency abdominal surgery to prevent septic shock. Colpotomy drainage usually is preferable for an unruptured midline abscess in the cul-de-sac attached to the vagina. If laparotomy is performed for a presumptive diagnosis of appendicitis but
P.622

instead acute salpingitis is found, the procedure should be limited to microbiologic testing and closure of the abdomen. If laparotomy is required for an unresolved abscess or adnexal mass, surgery should be limited to the most conservative procedures that will effectively eliminate infection. Unilateral abscesses respond to unilateral salpingo-oophorectomy if appropriate antibiotic regimens are used, and routine hysterectomy and bilateral salpingo-oophorectomy are seldom needed to treat acute salpingitis in young women. As mentioned, percutaneous drainage of abscesses usually is successful, but ovarian abscess after gynecologic surgery is particularly resistant to antimicrobial treatment.
When chronic pain occurs, surgery should be deferred as long as possible to allow maximum healing. Analgesics and oral contraceptives to prevent ovulation may suffice until swelling and tissue fixation decreases. Surgery may be indicated for persistent pain that is not responsive to conservative measures, for recurrent attacks of pelvic pain, or for an unresolved pelvic mass. Laparoscopy with lysis of adhesions usually suffices, but adnexectomy or, rarely, even hysterectomy is required.
Genital Tuberculosis
Female genital tuberculosis remains relatively uncommon in the United States. Less than 1% of salpingitis is attributed to Mycoplasma tuberculosis. Pulmonary tuberculosis remains a problem throughout the world, where the rate has paralleled that of HIV infection. Although the spread of tuberculosis from the primary pulmonary infection to the pelvis usually occurs early in tubercular infection, early detection of genital infection is seldom feasible. Genital tuberculosis develops in about 10% of patients with pulmonary tuberculosis.
Pathogenesis
Virtually all genital infections are secondary to a pulmonary infection. Genital infection occurs when M. tuberculosis spreads through the bloodstream from a pulmonary site to the fallopian tubes, usually within a year of primary infection (Figs. 34.8, 34.9). Direct extension occurs from the tube to several directions: the pelvic peritoneum and ovary, the endometrium, and the cervix. Less common lymphatic extension to the genitalia can occur from abdominal sources or by direct extension from the intestinal tract. Genital tuberculosis seldom occurs because of an ascending infection from a sexual partner.
The initial tubal lesion may remain localized for considerable time (in some cases years), or it may extend to the interior tubal mucosa. Endosalpingitis results in an exudative phase where ulcer formation at the site of caseous degeneration produces a typical moth-eaten pattern hysterosalpingogram. In contrast to bacterial salpingitis, tubal occlusion, particularly fimbrial closure, does not occur early in tuberculous, and the tubes may remain patent despite marked tubal wall destruction. Dense peritubal adhesions are characteristic of tubercular infection.
Figure 34.8 Mode of transmission of tuberculous pelvic infection. Tubercle bacillus invades pelvic organs by way of the bloodstream from distant focus in the lung or other organ. (From
Wharton LR. Gynecology and female urology. Philadelphia: WB Saunders, 1943
, with permission.)
Tubal infection is present in virtually all women with genital tuberculosis. Endometrial infection is present in 50% to 80% of cases. Infected endometrium is shed monthly at menses, and the endometrium becomes reinfected from tubal seeding. Cervical infection occurs in only
P.623

10% to 25% of patients, resulting in either a papillomatous or ulcerative lesion that can grossly resembles cervical carcinoma.
Figure 34.9 Tuberculosis of fallopian tube (105×). (From
Curtis AH, Huffman JW. A textbook of gynecology, 6th ed. Philadelphia: WB Saunders, 1950
, with permission.)
Clinical Forms
Latent Genital Tuberculosis
In the latent form, genital tuberculosis appears partially or completely arrested after the initial tubal infection, and patients have few or no pelvic complaints. Pelvic physical findings are normal. The diagnosis usually is made during the investigation of infertility (by endometrial sampling) or by chance at laparotomy. In the latent phase, a precarious balance exists between the disease and the host defense mechanisms. Active but latent infection can occur 30 years after an initial infection.
Tuberculous Salpingitis
Tuberculous salpingitis is a more advanced infection that may develop immediately after the primary hematogenous tubal spread, or it may follow a prolonged latent phase. The tubes are grossly enlarged by inflammation. Although the symptoms and findings can mimic those of acute bacterial salpingitis, clinical manifestations usually are indolent and prolonged. Tuberculous salpingitis does not respond to the antibiotic therapy used for acute bacterial salpingitis. Despite these differences from bacterial salpingitis, tuberculosis is often discovered only by histologic examination of an excised tube.
Tuberculous Peritonitis
In tuberculous peritonitis, widespread infection of all peritoneal surfaces produces ascites, fine egg-white–appearing adhesions, and innumerable small nodules (i.e., tubercles) throughout the abdomen from hematogenous or lymphatic spread. The serosal surfaces of the pelvic organs are typically involved, and the tubes are often patent.
Diagnosis
A history of pulmonary tuberculosis commonly is present in patients with genital tuberculosis, but simultaneous active pulmonary infection is uncommon. A normal chest film does not exclude genital tuberculosis; pulmonary lesions are found in only 30% to 50% of genital tuberculosis cases. The most common complaints are sterility and pelvic pain. Deteriorating health and menstrual abnormalities also may occur. Menorrhagia may be associated with abdominal pain, but amenorrhea or oligomenorrhea also occurs with tuberculous peritonitis. Most women with genital tuberculosis are in their 20s and 30s, but because of the frequent tendency for long latency periods, the disease may activate even after menopause. As mentioned, tubal tuberculosis may mimic acute bacterial salpingitis. However, when a pelvic problem does not conform to expected rules, the first consideration should be ectopic pregnancy and the second should be pelvic tuberculosis. Pelvic tuberculosis should be strongly considered when salpingitis occurs in a virginal woman.
A first-strength, purified protein derivative tuberculin skin test is important because a negative result virtually rules out tuberculosis. Diagnosis is best established by endometrial biopsy, which should be performed in the week before menstruation, when the endometrium is thickest and most likely to contain tubercles. A portion of the specimen should be cultured for M. tuberculosis and the remainder submitted for histologic examination. Repeated cultures of menstrual blood also can be obtained. If cultures of either biopsy specimens or menstrual blood are negative, endometrial curettage may be positive. Antimicrobial susceptibility testing should be performed to detect drug resistance.
Endometrial tissue can provide an exact diagnosis of genital tuberculosis if the results are positive; if the results are negative, tuberculosis cannot be excluded. Diagnostic laparotomy is indicated if these measures fail to verify a diagnosis in a patient with a history and pelvic findings suggestive of genital tuberculosis. Diagnostic laparoscopy may be performed if there is minimal likelihood of tuberculous peritonitis, but caution must be used because of the possibility of perforating a loop of adherent bowel. Hysterosalpingography may reveal a characteristic tubal pattern, but it also may cause disease exacerbation and should not be used if tuberculosis is possible.
The incidental discovery of reproductive tract tuberculosis may be the first indication of tuberculosis. In such patients, it must be determined whether or not other sites (e.g., lungs, urinary tract, bone, and gastrointestinal tract) also are infected.
Treatment
A four-drug initial phase therapy for 2 months is then followed by isoniazid and rifampin alone for 4 to 7 months. The initial drugs taken daily are isoniazid, 300 mg; rifampin, 600 mg; pyrazinamide, 1,500 mg; and ethambutol, 1,200 mg. Extended regimens for 9 months are used in indicated conditions. Patients without adnexal masses should have an endometrial biopsy for culture and microscopic examination 6 and 12 months after starting therapy. Persistent M. tuberculosis needs to be susceptibility tested to identify drug-resistant strains. Laparotomy is performed if adnexal masses persist for 4 months, and rifampin or streptomycin should be given preoperatively. Bilateral salpingectomy and removal of other tuberculous foci may be performed in young women with minimal disease. A bilateral salpingo-oophorectomy and total hysterectomy are indicated for advanced disease or advanced age. Pregnancy after tubal tuberculosis is rare, even in women with minimal disease. If the tubes are damaged by genital tuberculosis, efforts to improve fertility by tubal operations usually are futile.
P.624

Summary Points
  • STIs are common, particularly in young sexually active women with multiple sexual partners. However, most STIs occur among the larger population of women who are not at high risk for STIs.
  • STIs often are asymptomatic for both women and their sexual partners.
  • Many classic symptoms associated with various STIs are common in women without infection, and conversely, they are not present in many women with STIs.
  • Many signs present in women with STIs are common, and they are present in women with no identifiable infection. Specific laboratory tests usually are required to confirm infection.
  • The best course of treatment for STIs incorporates a combination of antimicrobial therapy directed at the patient and her partner; education about reducing STI exposure; and when appropriate, careful follow-up examination and testing.
Suggested Readings
Al-Tawfiq JA, Spinnola SM. Haemophilus ducreyi: clinical disease and pathogenesis. Curr Opin Infect Dis 2002;15:43–47.
Blumberg HM, Burman WJ, Chaison RE, et al.; American Thoracic Society/Center for Disease Control and Prevention/Infection Disease Society of America. Treatment of tuberculosis. Am J Resp Crit Care Med 2003;167:603.
Burstein GR, Gaydos CA, Diener-West M, et al. Incident Chlamydia trachomatis infections among inter-city adolescent females. JAMA 1998;280:521.
Celum CL, Robinson NJ, Cohen MS. Potential effects of HIV type 1 antiretroviral and herpes simplex virus type 2 antiviral therapy on transmission and acquisition of HIV type 1 infection. J Infect Dis 2005;191(Suppl 1):S107.
Clifford GM, Gallus S, Herrero R, et al. World wide distribution of human papillomavirus types in cytologically normal women in International Agency on Research on Cancer HPV Prevalence Surveys: a pooled analysis. Lancet 2005;366:991.
Cohen CR, Mugo NR, Astete SG, et al. Detection of Mycoplasma genitalium in women with laparoscopically diagnosed acute salpingitis. Sex Trans Dis 2005;821:463.
Cook RL, Hutcheson SC, Ostergaard L, etc. Systematic review: noninvasive testing for Chlamydia trachomatis and Neisseria gonorrhoeae. Ann Intern Med 2005;142:914.
Department of Health and Human Sources, Centers for Disease Control and Prevention. Sexually transmitted disease treatment guidelines 2006. MMWR 2006;55:1–93.
Eckert LO. Acute vulvovaginitis. N Engl J Med 2006;255:1244.
Eckert LO, Thwin SS, Hillier SC, et al. The antimicrobial treatment of subacute endometritis: a proof of concept study. Am J Obstet Gynecol 2004;190:305.
Eschenbach DA, Wolner-Hanssen P, Hawes SE, et al. Acute pelvic inflammatory disease: associations of clinical and laboratory findings with laparoscopic findings. Obstet Gynecol 1997;89:184.
Fredricks DN, Fiedler TC, Marrazzo TM. Molecular identification of bacteria associated with bacterial vaginosis. N Engl J Med 2005;253:1899.
Golden MR, Whittington WL, Handsfield HH, et al. Effect of expedited treatment of sexual partners on recurrent or persistent gonorrhea or chlamydial infection. N Engl J Med 2005;352:676.
Hughes JP, Garnett GP, Koutsky L. The theoretical population-level impact of a prophylactic human papilloma virus vaccine. Epidemiology 2002;13:631.
Koumans E, Kendrick JS; CDC Bacterial Vaginosis Working Group. Preventing adverse sequelae of bacterial vaginosis; a public health program and research agenda. Sex Trans Dis 2001;28:292.
Langenberg, AG, Corey L, Ashley RL, et al. A prospective study of new infections with herpes simplex virus type 1 and type 2. Chiron HSV Vaccine Study Group. N Engl J Med 1999;341:1432.
McCormick JK, Yarwood JM, Schlievert PM. Toxic shock syndrome and bacterial superantigens; an update. Am Rev Microbiol 2001;55:77.
Ness R, Soper DE, Holley RL, et al. Effectiveness of inpatient and outpatient treatment strategies for women with pelvic inflammatory disease: results from the pelvic inflammatory disease evaluation and clinical health (PEACH) randomized trial. Am J Obstet Gynecol 2002;186:929.
Peipert, JF, Ness RB, Blume J, et al.; Pelvic Inflammation Disease Evaluation and Clinical Health Study Investigators. Clinical predictors of endometritis in women with symptoms and signs of pelvic inflammatory disease. Am J Obstet Gynecol 2001;184:865.
Russell, JA. Management of sepsis. N Engl J Med 2006;355:1699.
Scholes D, Stergachis A, Hendrick P, et al. Prevention of pelvic inflammatory disease by screening for cervical chlamydial infection. N Engl J Med 1996;334:1399.
Shands KN, Schmid GP, Dan BB, et al. Toxic-shock syndrome in menstruating women: association with tampon use and Staphylococcus aureus and clinical features in 52 cases. N Engl J Med 1980;303:1436.
Shiffman M, Khan MJ, Solomon D, et al. A study of the impact of adding HPV types to cervical cancer screening and triage tests. J Nat Cancer Instit 2005;97:141.
Taylor-Robinson D. Infections due to species of Mycoplasma and Ureaplasma: an update. Clin Infect Dis 1996;23:671.
Traas MA, Bekkers RL, Dony JM, et al. Surgical treatment of the vulvar vestibular syndrome. Obstet Gynecol 2006;107:256.
Walker CK, Kohn JG, Washington AE, et al. Pelvic inflammatory disease: meta-analysis of antimicrobial regimen efficacy. J Infect Dis 1993;168:969.
Wiesenfeld HC, Hillier SL, Krohn AM et al. Lower genital tract infection and endometritis: insight into subclinical pelvic inflammatory disease. Obstet Gynecol 2002;100:456.
Westrøm L, Joesoef R, Reynolds G, et al. Pelvic inflammatory disease and infertility: a cohort study of 1844 women with laparoscopically verified disease and 657 control women with normal laparoscopic findings. Sex Transm Dis 1992;19:158.
Xu F, Sternberg MR, Kottiri BJ, et al. Trends on herpes simplex types 1 and type 2 seroprevalence in the United States. JAMA 2006;256:964.


> Table of Contents > 35 - Benign Vulvovaginal Disorders
35
Benign Vulvovaginal Disorders
Lori A. Boardman
Colleen M. Kennedy
Vulvovaginal symptoms are common, often chronic, and can significantly interfere with women's sexual function and sense of well-being. Obtaining expert medical advice to deal with such complaints can be frustrating. The goal of this chapter is to provide a working knowledge of appropriate diagnostic and counseling tools and a structured framework in which to approach the evaluation and management of common, but frequently problematic, as well as uncommon vulvovaginal disorders. To that end, commonly encountered infectious conditions, such as various manifestations of human papillomavirus (HPV)-associated disease, herpetic infections, and the acute vaginitides, as well as chronic forms of common infections, such as vulvovaginal candidiasis and bacterial vaginosis, will be discussed. Other topics to be covered include autoimmune disorders, including lichen sclerosus and lichen planus; inflammatory disorders, including contact dermatitis and lichen simplex chronicus; an overview of common benign cysts and pigmented vulvar lesions; and lastly, vulvodynia.
Vulvovaginal Infections (Viral, Fungal, Bacterial, Other)
Human Papillomavirus and External Genital Warts
Genital HPV, the most common sexually transmitted viral infection, is associated with a number of vulvar epithelial disorders such as genital warts, vulvar intraepithelial neoplasia (VIN), and some vulvar carcinomas. In excess of 100 HPV subtypes have been identified, of which more than 30 are specific to the anogenital tract. Although low-risk HPV types are implicated in the development of genital warts (90% of which are associated with types 6 and 11) and oncogenic HPV 16 is commonly found in warty-basaloid or undifferentiated VIN, the routine use of HPV testing in the diagnosis of vulvar HPV-related disease is not currently recommended.
Genital warts often present as bumps or growths on the moist surfaces of the vulvovaginal or perianal mucosa and can cause itching, burning, pain, or bleeding. Distinguishing warts from vulvar neoplasia based on appearance alone is not always possible. In general, hyperpigmented, indurated, fixed, or ulcerative lesions and lesions that do not respond to treatment or worsen during treatment should be biopsied, as VIN can present as red, white, dark, raised, or eroded lesions (Figs. 35.1, 35.2). If the diagnosis is uncertain or the patient is immunocompromised, biopsy should be undertaken. Women with genital warts should undergo routine cervical cancer screening. The use of HPV testing, a change in the frequency of cervical cytologic screening, or cervical colposcopy are not indicated in the presence of genital warts. If exophytic cervical warts are detected during examination or if vulvar neoplasia is confirmed by biopsy, referral for colposcopic evaluation is indicated.
Although spontaneous regression of genital warts can occur in up to 30% of affected patients, many patients opt for therapy. Currently recommended treatment options for genital warts focus largely on physical destruction or removal of visible disease. These include podofilox 0.5% solution or gel (patient-applied) as well as the provider-administered therapies: cryotherapy, podophyllin resin 10% to 25%, trichloroacetic or bichloroacetic acid 80% to 90%, surgical removal, and laser therapy (Table 35.1). Such therapies have been the mainstay of treatment, along with imiquimod, a targeted antiviral therapy. Local irritation (e.g., pain, burning, and soreness), erythema,
P.626

edema, and, at times, ulceration can result from the use of any of these medications. Surgical excision or laser vaporization should be reserved for patients with extensive disease.
Figure 35.1 Vulvar intraepithelial neoplasia 3.
Podofilox (keratolytic) and imiquimod (antiviral) are newer therapeutic choices that patients and providers find both efficacious and preferable. Clearance rates for the two treatments are similar and compare favorably to any of the treatments listed previously. The added benefit of imiquimod, as demonstrated in numerous studies, has been its significantly lower recurrence rates (9% to 19%).
P.627

Intralesional interferon, a medication with antiproliferative, antiviral, and immunomodulatory properties, has, unlike imiquimod, demonstrated limited efficacy and is not recommended for first-line therapy in treating either warts or VIN. Its use, however, can be considered an alternative regimen for the treatment of external genital warts. Finally, with regard to pregnancy, the data regarding long-term sequelae in infants and children infected with HPV at delivery are inconsistent and do not justify routine cesarean section in women with genital warts.
TABLE 35.1 Treatment of Genital Warts
Therapy | Treatment | Application | Use in Pregnancy | Recurrence Rates (%)a
Patient applied | Imiquimod 5% cream | Apply at bedtime three times a week for up to 16 wk. The area treated should be washed with soap and water 6–10 h after use. | Safety not established | 9–19
 | Podofilox 0.5% solution and gel | Apply twice daily for 3 d followed by 4 d without therapy; the cycle may be repeated up to four times. The total wart area treated should not exceed 10 cm2, and the total volume should be limited to 0.5 mL per day. | Safety not established | 4–91
Provider applied | Cryotherapy | Liquid nitrogen or cryoprobe. May repeat applications every 1–2 wk. | Yes | 21
 | Podophyllin resin 10% to 25% in compound of tincture of benzoin | Carefully applied to the wart and then washed off by the patient between 1 and 4 h after application. May repeat weekly if needed. To avoid toxicity, (a) application should be limited to <0.5 mL podophyllin or an area of <10 cm2 warts treated per session and (b) no open lesions or wounds present in treatment area. | Safety not established | 23–65
 | Trichloroacetic or bichloroacetic acid 80% to 90% | First, coat the surrounding normal epithelium with a protective substance (e.g., 5% lidocaine gel) and then use a small cotton-tipped applicator to apply medication to the wart. Allow to dry before the patient sits or stands. If excess acid used, treated area should be powdered with talc, sodium bicarbonate, or liquid soap preparations. May repeat weekly, if needed. | Yes | 63
 | Surgical removal | Tangential scissor excision, tangential shave excision, curettage, or electrosurgery | Yes | 19–29
aData from Maw, 2004. Adapted from Centers for Disease Control and Prevention, 2006.
Figure 35.2 Vulvar intraepithelial neoplasia 3.
Herpes Simplex Virus
Herpes simplex virus (HSV) is the most common cause of ulcerative genital lesions. Less common causes of ulcerative vulvar disease are shown in Table 35.2. HSV-1 typically causes orolabial lesions and herpes keratitis, while HSV-2 primarily infects the anogenital tract via genital–genital sexual contact with an infected partner who is shedding virus. Infection with HSV-2 is common, involving 25% of adults aged 30 and older in the United States, although most remain unaware that they are infected. Significant crossover of subtypes, however, does exist, with estimates indicating HSV-1 infection in approximately 20% of current cases of genital herpes in the United States.
Primary infection with HSV presents with multiple, superficial, painful ulcerations of the lower genital tract and tender inguinal adenopathy. Systemic symptoms (including fever, malaise, and headache) occur in approximately 60% of women. Periodic reactivation results in either clinically apparent lesions or, more commonly, asymptomatic infection. Recurrent lesions, in general, are less severe. Approximately half of patients who recognize recurrences report prodromal symptoms in the hours to days before the onset of genital lesions. In recurrences, the duration of viral shedding is shorter, and few lesions are present. Asymptomatic viral shedding, however, accounts for most HSV transmission.
While 90% of patients with a first documented episode of genital HSV-2 infection will have a least one recurrence within the first year following diagnosis, 38% will have six or more recurrences, and 20% will suffer ten or more recurrences. Compared with HSV-2 infections, genital HSV-1 infections recur less frequently. With time, recurrences do decrease, irrespective of viral type and use or nonuse of suppressive therapy. The major complications of HSV infection include multiple neurologic sequelae, the most common of which is aseptic meningitis, seen in approximately one third of women with primary infection. Immunocompromised patients are at risk for prolonged or severe episodes of genital, perianal, or oral herpes. HSV-related lesions are common in HIV infection, and shedding is increased in this population, even in the presence of antiretroviral therapy.
Clinical history and physical findings often guide the diagnosis of genital herpes. Viral culture can be used to confirm the diagnosis, realizing its inherent limitations. While roughly 95% of the early vesicular lesions of herpes will grow HSV, only 70% of ulcerative lesions and 30% of crusted lesions will yield evidence of the virus. Type-specific serologic testing for HSV may be of use in confirming infection in patients with crusted lesions or with an unclear history of past infection for whom the diagnosis would be clinically helpful (e.g., women with HIV infection or those with partners known to be HSV positive). Finally, any woman presenting with genital ulcers should undergo HIV testing as part of her evaluation.
The cornerstone of treatment for HSV infection consists of the nucleoside analogue antiviral medications: acyclovir, famciclovir, and valacyclovir. All may be used in the treatment of primary and nonprimary first episodes, episodic recurrent episodes, and as suppressive therapy in patients with six or more annual outbreaks. Suppressive therapy also can be considered in patients with less frequent recurrences, as the use of such therapy has been shown to be safe, efficacious, and associated with improvement in quality-of-life indicators. All three medications significantly decrease the number of days of viral shedding, local pain and dysuria, hasten the healing of lesions, and decrease the production of new lesions 48 hours after initiating therapy. No one therapy emerges superior, although valacyclovir can be administered less frequently due to enhanced absorption following oral administration. Topical therapy with acyclovir cream or ointment has not been shown to be effective. Current recommendations for antiviral regimens are included in Table 35.3.
Tinea Cruris (Dermatophytosis)
A superficial fungal infection caused most commonly by Epidermophyton floccosum and Trichophyton rubrum or less commonly by Trichophyton mentagrophytes, tinea cruris presents as a pruritic, pale red skin eruption with annular scaling margins. Over the course of weeks, the rash will spread slowly from the groin. The infection usually is found in young adults and results from either sexual transmission or autoinoculation. The rash associated with tinea cruris typically is well defined and sharply marginated, spreading in an annular pattern peripherally from the groin. In women, the rash normally first appears in the hair-bearing portion of the vulva but can extend to the inguinal area and buttocks (Fig. 35.3). The diagnosis can be confirmed by microscopic evidence of hyphae. A sample can be obtained by scraping scale from the leading edge of the rash onto a glass slide. A drop of 10% potassium hydroxide is placed on the slide, followed by a cover slip.
While more than 25 randomized controlled trials document the efficacy of antifungal therapy, few evaluate the two different classes of antifungals used for tinea cruris head to head. Based on available evidence, however, no superior treatment emerges between the topical allylamines or allylamine derivatives (terbinafine available as a 1%
P.628

P.629

emulsion gel, cream, or spray/solution; naftifine 1% cream, or butenafine 1% cream) as compared with the azole antifungals (such as 1% clotrimazole cream or 2% miconazole cream). While the allylamines are significantly more costly, they do allow for a shorter duration of treatment (once daily for 1 week compared with 2 to 3 weeks for the topical azoles).
TABLE 35.2 Less Common Causes of Genital Ulcers in the United States
Syphilis | Chancroid | Lymphogranuloma Venereum | Granuloma Inguinale
Organism | Treponema pallidum | Haemophilus ducreyi | Chlamydia trachomatis (types L1, L2, L3) | Calymmatobacterium granulomatis
Incubation | 10–90 d | 3–5 d | 3–12 d | 1–12 wk
Primary lesion | Single ulceration (chancre); painless and indurated | One to three ulcers; painful but not indurated | Single ulceration; painless and not indurated | Single or multiple ulcerations; painless and not indurated
Appearance | Clean, smooth base; raised circumscribed border | Irregular, undermined border; gray exudates; surrounding red halo | Superficial, regular border | Elevated, rolled borders; beefy-red base; hypertrophic
Duration | 2–8 wk | 2–3 wk | 1–2 wk | 1–4 wk
Inguinal adenopathy | Bilateral or unilateral, nontender, firm | Unilateral, tender, suppurative | Unilateral, tender, supprative, buboes, “groove sign” | Pseudoadenopathy
Diagnostic evaluation Dark field examination or serology. If nontreponemal tests (VDRL or RPR) are positive, confirm with treponemal tests (FTA-ABS or TP-PA) Diagnosis of exclusion:
  1. One or more painful ulcers;
  2. Testing negative for syphilis and herpes simplex; AND
  3. Typical clinical presentation
 Complement fixation assay (>1:64 titer) Gram stain; presence of Donovan bodies in scrapings, tissue crush prep, or biopsy
Treatment Primary, secondary, and early latent (<1 y): Benzathine penicillin G 2.4 million U i.m. single dose
Late latent (>1 y): Benzathine penicillin G 2.4 million U i.m. weekly for 3 wk
Penicillin allergy:
Doxycycline 100 mg p.o. b.i.d for 14 d
OR
Tetracycline 500 mg p.o. b.i.d. for 14 d 		Azithromycin 1 g orally in a single dose
OR
Ceftriaxone 250 mg i.m. in a single dose
OR
Ciprofloxacin 500 mg orally twice a day for 3 d
OR
Erythromycin base 500 mg orally three times a day for 7 d 		Doxycycline 100 mg orally twice daily for 21 d

Alternative:
Erythromycin base 500 mg orally four times daily for 21 d 		Doxycycline 100 mg orally twice a day for at least 3 wk and until all lesions completely healed

Alternatives (all to be taken for at least 3 wk and until all lesions completely healed):
Azithromycin 1 g orally once weekly
OR
Erythromycin base 500 mg orally four times daily
OR
Ciprofloxacin 750 mg orally twice daily
OR
Trimethoprim-sulfamethoxazole one double strength (160 mg/800 mg) tablet orally twice daily
Treatment during pregnancy Parenteral penicillin G is the only therapy with documented efficacy for syphilis during pregnancy.
Pregnant patients who are allergic to penicillin should be desensitized and treated with penicillin. 		Ceftriaxone 250 mg i.m. in a single dose
OR
Erythromycin base 500 mg orally three times daily for 7 d 		Erythromycin base 500 mg orally four times daily for 21 d Erythromycin base 500 mg orally four times daily for at least 3 wk and until all lesions completely healed. Consideration should be given to addition of parenteral aminoglycoside.
Differential diagnosis | HSV, pyoderma, granuloma inguinale, lymphogranuloma venereum, carcinoma | HSV, syphilis | Chancroid, Crohn's disease, granuloma inguinale, HSV, syphilis, Hodgkin's disease | Carcinoma, HSV, syphilis, chancroid, lymphogranuloma venereum, fungal infection, genital amoebiasis
VDRL, venereal disease research laboratory; RPR, rapid plasma reagin; FTA-ABS, fluorescent treponemal antibody absorption; TP-PA, Treponema pallidum particle agglutination; HSV, herpes simplex virus.
Adapted from Boardman, 2000; updated from Centers for Disease Control and Prevention, 2006.
TABLE 35.3 Antiviral Management Regimens for Herpes Simplex Viral Infections
 |  | Agent
 |  | Acyclovir | Famciclovir | Valacyclovir
First episode |  | 200 mg orally five times a day for 7–10 d OR 400 mg orally two times a day for 7–10 d | 250 mg orally three times a day for 7–10 d | 1 g orally twice daily for 7–10 d
Episodic treatment |  | 400 mg orally three times a day for 5 d OR 800 mg orally twice daily for 5 d OR 800 mg orally three times a day for 2 d | 125 mg orally twice daily for 5 d OR 1,000 mg orally twice daily for 1 d | 500 mg orally twice a day for 3 d OR 1,000 mg orally once a day for 5 d
Suppressive therapy |  | 400 mg orally twice daily | 250 mg orally twice daily | 500 mg orally once a day OR 1,000 mg orally once a day
 | Episodic treatment | 400 mg orally three times a day for 5–10 d | 500 mg orally twice a day for 5–10 d | 1,000 mg orally twice a day for 5–10 d
HIV infection
 | Suppressive therapy | 400–800 mg orally twice to three times a day | 500 mg orally twice a day | 500 mg orally twice a day
Acyclovir prophylaxis, beginning at 36 weeks gestation, is recommended for women with a history of first-episode herpes during the pregnancy or recurrent genital herpes. Prophylaxis has been shown to reduce the risk of recurrences at term, thereby decreasing the need for cesarean section. Recommendations adapted from Centers for Disease Control and Prevention, 2006.
Vulvovaginal Candidiasis
Estimates indicate that 75% of sexually active women will experience the symptoms of itching, irritation, soreness, dyspareunia, and dysuria associated with candidiasis; 45% of women will experience two or more vaginal yeast infections; and 5% will suffer from recurrent (four or more episodes a year) vulvovaginal candidiasis. Most candidal infections are sporadic and, in over 90% of cases, are caused by Candida albicans. Uncomplicated vulvovaginal candidiasis is defined as sporadically or infrequently occurring, of mild to moderate intensity, most likely secondary to C. albicans, and involving immunocompetent women. Complicated candidiasis includes women with recurrent infection, severe manifestations of candidiasis (extensive vulvar erythema, edema, excoriation, and fissure formation) (Fig. 35.4), or infection with nonalbicans species as well as women with uncontrolled diabetes, debilitation or immunosuppression, or those who are pregnant. Women with complicated candidiasis, particularly recurrent disease, account for the majority of physician visits by women for chronic vaginitis, and it is this group that will be the focus of the remaining discussion. Women with recurrent candidiasis present a challenge both in terms of evaluation and treatment. Although nonalbicans species should be suspected and culture clearly is warranted in this population, it should be remembered that repeated vulvovaginitis most commonly occurs with persistent C. albicans. Nonalbicans Candida sp. occur in approximately 10% to 20% of women with recurrent disease. While testing for diabetes or immunosuppression is often suggested for women with recurrent disease, in only a minority of patients will such testing be profitable. For example, postmenopausal women with recurrent yeast infections should be assessed for the presence of diabetes. Recurrent vulvovaginal candidiasis, however, should not be used as the sole indication to prompt HIV testing.
A reliable diagnosis cannot be made based on symptoms or signs in the absence of corroborative laboratory data. Determination of the vaginal pH as well as direct microscopy should be performed. A vaginal pH <4.5 is consistent with candidiasis, although an elevated pH does not exclude this diagnosis, as concomitant infection with bacterial vaginosis (BV) or trichomoniasis, for example, can
P.630

raise the vaginal pH. The sensitivity of KOH microscopy, while reportedly better than that of saline microscopy, has been estimated to range from 38% to 83%; as a result, the absence of yeast argues against but cannot exclude candidiasis. Given the limitations of current office testing and the increased likelihood of nonalbicans species among women with recurrent disease, initial evaluation should include vaginal cultures obtained on at least two occasions, preferably while the patient is symptomatic. If two consecutively obtained cultures are negative for Candida sp., the diagnosis of recurrent disease can be excluded.
Figure 35.3 Tinea cruris.
For uncomplicated candidiasis, a variety of topical and oral medications can be used (Table 35.4). Treatment results in relief of symptoms and mycologic cure rates in 80% to 90% of patients who complete therapy. While cure rates are similar between topical and oral therapies, patients strongly prefer the oral route of administration. Side effects of topical medications are limited largely to local reactions (burning, itching, and irritation), while oral fluconazole is associated more commonly with nausea and headache.
Conventional antifungal therapy is not as effective in patients with complicated candidiasis. In general, patients with severe disease and patients who are pregnant, immunosuppressed, or debilitated will require longer courses of topical therapy (7 to 14 days) or if not pregnant, sequential doses of fluconazole (taken on days 1 and 4). For recurrent infection with C. albicans, the patient should be treated with the same regimen used for severe disease followed by maintenance therapy with 6 months of either oral medication (weekly fluconazole in a 100-mg, 150-mg, or 200-mg dose) or clotrimazole (200 mg topically twice a week or a 500-mg vaginal suppository weekly). In a recent randomized controlled trial of suppressive therapy with fluconazole, women with recurrent disease on maintenance medication for 6 months, compared with those on placebo, were significantly more likely to remain diseasefree at both 6 months (91% vs. 36%) and at follow-up off medication 6 months later (43% vs. 22%). Lastly, while often a concern, complicated candidiasis caused by fluconazole-resistant C. albicans remains uncommon.
Figure 35.4 Severe vulvovaginal candidiasis.
Nonalbicans infections (e.g., C. glabrata, C. krusei, C. parapsilosis, and C. tropicalis) do not typically respond to treatment with fluconazole, often secondary to an intrinsic resistance to this medication. Recommended first-line therapy, then, is a 7- to 14-day course of a nonfluconazole azole (oral or topical). If treatment fails, a 2-week course of nightly boric acid vaginal suppositories (600 mg in a 0 gel capsule) is recommended. Both clinical and mycologic cure rates with this regimen approach 70%. If not successful, however, the patient should be referred to a specialist
P.631

for further management. For recurrent disease, suggested maintenance therapy regimens include a 6-month course of a nightly nystatin vaginal suppository or twice-weekly boric acid vaginal suppositories.
TABLE 35.4 Treatment of Uncomplicated Vulvovaginal Candidiasis, Bacterial Vaginosis, and Trichomoniasis
Indication | Medication | Formulation | Dosage | Duration (days)
Uncomplicated vulvovaginal candidiasis | Butoconazole | 2% cream 2% sustained release cream | 5 g daily 5 g daily | 3 1
 | Clotrimazole | 1% cream 100-mg vaginal tablet 100-mg vaginal tablet | 5 g daily 100 mg daily Two tablets (200 mg) | 7–14 7 3
 | Miconazole | 2% cream daily 100-mg vaginal suppository 200-mg vaginal suppository 1,200-mg vaginal suppository | 5 g 100 mg 200 mg 1,200 mg | 7 7 3 1
 | Nystatin | 100,000-U vaginal tablet | 100,000 U | 14
 | Tioconazole | 6.5% ointment | 5 g | 1
 | Terconazole | 0.4% cream 0.8% cream 80-mg vaginal suppository | 5 g 5 g 5 g | 7 3 3
 | Fluconazole | 150-mg oral tablet | 150 mg | 1
BV | Metronidazole | 500-mg oral tablet | One tablet twice daily (1,000 mg) | 7
 |  | 0.75% gel | 5 g | 5
 | Clindamycin | 2% cream | 5 g | 7
 |  | 300-mg oral tableta | One tablet twice daily (600 mg) | 7
 |  | 100-g vaginal ovule | 100 g | 3
Trichomoniasis | Metronidazole | 2-g oral tablet | 2 g | 1
 | Tinidazole | 2-g oral tablet | 2 g | 1
 | Metronidazole | 500-mg oral tablet | One tablet twice daily (1,000 mg) | 7
BV, bacterial vaginosis. *Cells highlighted in gray indicate alternative regimens. Adapted from Centers for Disease Control and Prevention, 2006.
Bacterial Vaginosis
BV is a complex polymicrobial disorder characterized by decreased lactobacilli, primarily the hydrogen peroxide–producing strains Lactobacillus crispatus and L. jensenii and increased colonization by facultative or strictly anaerobic microorganisms such as Gardnerella vaginalis, Peptostreptococcus sp., Prevotella sp., Mobiluncus sp., Bacteroides sp., and Mycoplasma hominis. Although BV is the most common cause of vaginitis, its prevalence varies. For example, black, non-Hispanic women as well as women reporting a history of douching in the past 6 months were found to be at increased risk of BV in a recent study using data from the National Health and Nutrition Examination surveys. In other studies, rates vary from 5% to 26% among pregnant women worldwide, while higher rates have been documented in women attending sexually transmitted disease (STD) clinics (24% to 37%). From an epidemiologic standpoint, BV is thought to be sexually associated at minimum, although multiple studies have failed to show a benefit from partner treatment in preventing recurrent BV.
BV has been associated with a number of reproductive complications, including preterm labor, premature rupture of membranes, and low birth weight. Possible gynecologic sequelae consist of a variety of postsurgical complications, including postabortal endometritis and vaginal cuff cellulitis or abscess formation following hysterectomy as well as pelvic inflammatory disease (PID). Finally, BV appears to be a risk factor for the acquisition and transmission of HIV infection as well as the acquisition of HSV-2 infection.
The gold standard for diagnosing BV is the Nugent score, derived based on the Gram stain and used primarily in the research setting. For the practitioner, the diagnosis of BV most often is made clinically by using vaginal pH and the wet or saline preparation. To secure the diagnosis, three of four Amsel criteria must be met: (a) homogeneous, thin, white discharge that smoothly coats the vaginal walls;
P.632

(b) vaginal pH >4.5; (c) a fishy odor of vaginal discharge before or after the addition of 10% potassium hydroxide (positive amine or “whiff” test); and (d) the presence of more than 20% of epithelial cells as clue cells on microscopy. Compared with the Nugent score, Amsel criteria have a sensitivity of 92% and a specificity of 77%, although evidence suggests that the combination of any two of these clinical criteria will achieve similar sensitivity and specificity. Women found to have evidence consistent with the diagnosis of BV on a Pap smear should be evaluated clinically only in the presence of symptoms and treated if Amsel criteria are fulfilled.
The Centers for Disease Control and Prevention (CDC) currently recommend three treatment protocols for BV—oral metronidazole, topical metronidazole, or topical clindamycin (Table 35.4). Women using metronidazole should avoid alcohol intake during the course of therapy and for 24 hours thereafter due to the possibility of a disulfiramlike reaction. Clindamycin cream can weaken latex condoms and diaphragms, an effect that can persist up to 5 days following treatment. In addition, therapy with either metronidazole or clindamycin is associated with an elevated risk of candidiasis (10% to 30%).
Although there is no published data on the effect of treatment for BV prior to hysterectomy, a randomized, double-blind study of treatment prior to first-trimester abortion showed a significant reduction in PID among those in the treatment arm. Based on such evidence, the CDC recommends screening and treatment for BV before invasive gynecologic procedures. Although not explicitly recommended, the CDC STD treatment guidelines for PID state that many experts recommend oral metronidazole in addition to the standard outpatient regimen for PID.
Short-term studies indicate that while initial cure rates for BV range from 70% to 90%, recurrence rates are high. Within 3 months of therapy, recurrences are seen in approximately 15% to 30% of women, although rates of 60% to 70% have been documented. Despite promising evidence, there currently is no clearly superior evidence-based method of treatment for recurrent BV. Multiple regimens have been suggested, including lactobacilli replacement therapy, maintenance acetic acid gel, and prolonged therapy with metronidazole. In a placebo-controlled trial of L. crispatus vaginal capsules, recolonization with L. crispatus occurred in the majority of women with recurrent BV, and in those colonized, relapses were significantly less likely to occur compared with those not colonized. Among women who failed to become recolonized, recurrences were more common among those on placebo. Currently, Phase III clinical trials are under way to assess the efficacy of recolonization with vaginal-specific lactobacilli (i.e., L. crispatus and L. jensenii).
In 2006, Sobel published data on a multicenter trial of metronidazole gel among 157 women with BV. All participants initially received a 10-day course of nightly 0.75% metronidazole gel and if cured were then randomized to either gel or placebo twice weekly for 16 weeks. An intent-to-treat analysis done at week 16 showed that 26% of patients using the gel had a recurrence of BV compared with 59% of those on placebo.
Trichomoniasis
Trichomonas vaginalis, a sexually transmitted parasite, is the most common sexually transmitted infection in the United States aside from HPV. Although often considered of minor importance compared with other sexually transmitted infections, growing evidence of the adverse health consequences of trichomoniasis suggests otherwise. Upper genital tract infections (including those following delivery, abortion, or surgical procedures), PID, tubal infertility, preterm delivery, and increased risk of HIV transmission have all been described in association with trichomoniasis. Risk factors for infection include a change in sexual partners, frequent intercourse, three partners or more in the past month, and another coexistent STD.
Symptomatic women may present with abnormal discharge, itching, burning, or postcoital spotting. An elevated vaginal pH is typical, and motile trichomonads and signs of inflammation often are present on microscopy. The sensitivity of the wet mount, however, ranges from 45% to 60%, and culture (either in Diamond's medium or via use of a two-chambered plastic bag culture system [InPouch, BioMed Diagnostics, White City, OR]) remains the standard for diagnosis.
Treatment recommendations are included in Table 35.4. Patients taking metronidazole should be advised to refrain from alcohol consumption for 24 hours after completion of therapy; for tinidazole, abstinence should be maintained for 72 hours. Sexual partners should be treated as well, and intercourse should be avoided until both partners are cured (i.e., therapy completed and both partners asymptomatic). Cure rates for metronidazole and tinidazole are high (90% to 95% for metronidazole, 86% to 100% for tinidazole), although randomized trials comparing the 2-g doses of both medications point to increased parasitologic cure and resolution of symptoms with tinidazole. It should be noted that metronidazole gel is not recommended for treatment of trichomoniasis secondary to poor efficacy (<50%).
Metronidazole-resistant trichomoniasis has been reported, although the resistance seen is usually of low level. If treatment fails with the 2-g metronidazole dose (and reinfection is not present), the patient should be treated with either the 7-day oral regimen of metronidazole or the 2-g tinidazole in a single dose. If failure occurs with either one of these doses, clinicians should consider treatment with the 2-g dose of either metronidazole or tinidazole daily for 5 days. If persistence occurs, consultation with an infectious disease specialist is warranted (this service as well as T. vaginalis susceptibility testing is available from the CDC (telephone, 770–488-4115; website, http://www.cdc.gov/std).
P.633

Other Vaginitides
Atrophic Vaginitis
Local changes in the genital area may precede the more well-recognized systemic symptoms of menopause. Vulvar tissue becomes increasingly sensitive to irritants at this time, and in the absence of estrogen, the vulvovaginal area becomes pale, thin, and often dry. Vaginal secretions are reduced, the vaginal pH becomes more alkaline, and the vaginal flora becomes altered. Activities that once were not associated with discomfort may become so. The genital area becomes increasingly susceptible to trauma, chemical irritants, and bacterial overgrowth. In severe atrophic vaginitis, a purulent, noninfectious discharge may develop, along with fissuring of the vestibule. A comparison of common acute vaginitides is shown in Table 35.5). The diagnosis is made based on an elevated vaginal pH and the presence of parabasal or intermediate cells on microscopy. An amine test will be negative in this setting (although BV continues to be a problem in this population as well).
TABLE 35.5 Typical Features of Vaginitis
Condition | Populations at Risk | Symptoms | Examination Findings | pH | Microscopy
BV | Black, non-Hispanic women Douching within past 6 mo | Increased thin, white discharge Increased “fishy” odor | Thin, whitish-gray homogeneous discharge | >4.5 | Shift in flora (decreased or absent lactobacilli; increased cocci, bacilli, small curved rods) Clue cells (>20%) Amine odor after addition of potassium hydoxide
Candidiasis | Reproductive-age women Pregnancy Uncontrolled diabetes mellitus Immunosuppression Debilitation | Increased thick, white discharge Pruritus Dysuria | Thick, white, curdlike discharge Vulvovaginal erythema, edema, excoriations; fissures may be present | <4.5 | Hyphae or spores
Trichomoniasis |  | Increased yellow to green, frothy discharge Increased odor Pruritus Dysuria Can be asymptomatic | Yellow, frothy discharge Vaginal or cervical erythema Strawberry cervix rare (2%–5% of cases) | >4.5 | Motile trichomonads, inflammation
Atrophic vaginitis | Postmenopausal women | Abnormal vaginal discharge Dryness Pruritus Burning Dyspareunia | Purulent discharge Decreased rugae | >4.5 | Parabasal or intermediate cells
DIV | Perimenopausal or postmenopausal women | Increased yellow or green discharge Burning Dyspareunia | Purulent discharge with varying amounts of vestibular and vaginal erythema | >4.5 | Large amounts of polymorphonuclear cells and parabasal cells
BV, bacterial vaginosis; DIV, desquamative inflammatory vaginitis.
Treatment of vaginal atrophy can be accomplished through a variety of estrogenic preparations (in the forms of creams, pessaries, tablets, and the estradiol-releasing vaginal ring). In a systematic review of local estrogen for the treatment of vaginal atrophy in postmenopausal women, efficacy was found to be significantly better with the use of the cream, ring, and tablets when compared with placebo and nonhormonal gels. Results also showed a significant patient preference for the use of the ring. Finally, side effects associated with topical estrogen therapy include the possibility of endometrial hyperplasia, endometrial overstimulation, and breast pain.
Several studies indicated a significantly greater chance of endometrial overstimulation with the use of the cream when compared with the tablet or ring. Although not statistically significant, there was a 2% incidence of simple hyperplasia in the ring users compared with cream users and a 4% incidence of hyperplasia in the cream group compared with tablet group.
P.634

Desquamative Inflammatory Vaginitis
Desquamative inflammatory vaginitis (DIV), a rarer form of vaginitis, also can be seen in perimenopausal and postmenopausal women. Burning, dyspareunia, and an abnormal yellow or green vaginal discharge, often copious in nature, are typical symptoms with which women present for evaluation. Examination confirms a purulent discharge with varying amounts of vulvar and vaginal erythema. The vaginal pH is elevated, the amine test is negative, and microscopy reveals large numbers of polymorphonuclear cells and parabasal cells. Although easily mistaken for trichomoniasis, motile trichomonads will not be in evidence. Confirmation with cultures for T. vaginalis will likewise be negative.
The etiology remains unclear, although DIV has been associated with a number of conditions, including erosive lichen planus, pemphigus vulgaris, and mucous membrane pemphigus. Whether an idiopathic DIV subset of lichen planus exists remains controversial, with some authors postulating that all cases of DIV represent undiagnosed erosive lichen planus. Treatment currently is based on cohort studies. Sobel reported the successful use of 2% clindamycin suppositories, although relapses were common. The use of high-potency intravaginal steroids alone or in combination with clindamycin also has been reported. Medication regimens usually are recommended for 4 to 6 weeks, although recurrences are often seen, requiring retreatment. In postmenopausal women with DIV, supplementary estrogen therapy has been reported to be of help.
Inflammatory Disorders
Dermatitis
The term dermatitis (or eczema) describes a poorly demarcated, erythematous, and usually itchy rash. Burning can sometimes occur in cases of mucosal involvement. Subtypes are numerous and can be classified as either exogenous (irritant or allergic contact dermatitis) or endogenous (atopic or seborrheic dermatitis). Dermatitis is common and has been reported to occur in 20% to over 60% of patients seen with chronic vulvar symptoms, with atopic dermatitis being by far the most frequently encountered. Unfortunately, the clinical appearance of the vulva often does not help to secure the diagnosis, and in many cases, more than one process has led to the symptoms the patient reports. It is not uncommon to see a mixed picture where endogenous dermatitis or another epithelial disorder has been worsened by use of ointments or creams to which the patient has adversely reacted.
Irritant contact dermatitis has been identified in 5% to 26% of women diagnosed with vulvar dermatitis, often as a result of exposure to irritants such as detergents, soaps, perfumes, semen, and propylene glycol, which is an additive found in many topical medications. Allergic contact dermatitis, in contrast, is an immunologically mediated inflammatory reaction (type IV delayed hypersensitivity) to an allergen in a previously sensitized woman. Although distinguishing allergic from irritant contact dermatitis can be difficult, the intermittent nature of the symptoms and the timing of symptom onset (10 to 14 days following exposure but may be <24 hours if already sensitized) serve as an important keys to making the diagnosis of the former. The list of commonly encountered allergens, while similar to that of common irritants, also includes a variety of topical medications such as antibiotics (e.g., neomycin, bacitracin), antifungals (clotrimazole, miconazole), all corticosteroids, and the greatest offenders—the topical anesthetics.
On examination, clinical signs can range from mild erythema, swelling, and scaling to marked erythema, fissures, erosions, and ulcers. Secondary infection may be present as well. Confirmation of the diagnosis should include assessment to rule out candidiasis. Biopsy, which will show nonspecific changes such as spongiosis, parakeratosis, and some dermal inflammatory infiltrate, is not helpful. Treatment consists of removal of the offending agent or practice, correction of barrier function, elimination of scratching, and reduction of inflammation. Barrier function should be restored through the use of sitz baths, estrogen therapy if indicated, treatment of concomitant infection if present, and application of a thin layer of plain petrolatum. Medications with antihistamine and sedative properties, such as doxepin or hydroxyzine, can be added to control nocturnal itching, while cetirizine or a selective serotonin reuptake inhibitor (SSRI), for example, can used during the day. Anti-inflammatory therapy should also begin, with a mid- to high-potency corticosteroid for 2 to 3 weeks (Table 35.6). A weaker corticosteroid, such as 1% hydrocortisone, can then be continued as needed. In recalcitrant cases, oral or intramuscular corticosteroids may be necessary.
Lichen Simplex Chronicus
Vulvar lichen simplex chronicus, a common vulvar dermatosis, is a chronic eczematous disease characterized by intense and unrelenting itching and scratching. In vulvar specialty clinics, lichen simplex chronicus accounts for 10% to 35% of patients evaluated. From 65% to 75% of patients will report a history of atopic disease (hay fever, asthma, childhood eczema), and as such, lichen simplex chronicus can be seen as a localized variant of atopic dermatitis. All patients report pruritus, and most will admit to vigorous scratching or rubbing and often report resultant sleep disturbances. Lichen simplex chronicus represents an end-stage response to a wide variety of possible initiating processes, including environmental factors (e.g., heat, excessive sweating, and irritation from clothing or topically applied products) and dermatologic disease (e.g., candidiasis, lichen sclerosus).
P.635

TABLE 35.6 Common Topical Steroid Formulations
Topical Steroid Class | Name (Trade) | Name (Generic) | Common Uses
Class I Superpotent | Temovate (0.05% cream, ointment)a Ultravate (0.05% cream, ointment) | Clobetasol propionate Halobetasol propionate | Lichen sclerosus Lichen planus
Class II High potency | Lidex (0.05%) | Fluocinonide | Psoriasis Lichen simplex chronicus
Class III | Valisone (0.1% ointment) | Betamethasone valerate |
Class IV Midpotency | Kenalog (0.1% cream) Westcort (0.2% ointment) | Triamcinolone Hydrocortisone valerate | Eczema Mild irritation
Class V | Locoid (0.1% cream) Valisone (0.1% cream) Westcort (0.2% cream) | Hydrocortisone butyrate Betamethasone valerate Hydrocortisone valerate | —
Class VI Low potency | — | — | Solution/ lotion formulations commonly useda
Class VII Mild | Hydrocortisone 1.0%, 2.5% | Hydrocortisone | Mild eczema Maintenance
aCreams tend to work better in the vagina due to better absorption. Ointments work well on the vulva, as they are less irritating than creams, solutions, jelly, or lotions and provide a soothing barrier.
Clinically, lichen simplex chronicus appears as one or more erythematous, scaling, lichenified plaques (Figs. 35.5, 35.6). Various degrees of excoriation are often visible. In long-standing disease, the skin appears thickened and leathery, and areas of hyperpigmentation and hypopigmentation may be present. Erosions and ulcers can develop as well, most commonly from chronic scratching. Vaginal fungal cultures are helpful in determining the presence of an underlying condition on which lichen simplex chronicus is superimposed. Biopsy (which would demonstrate marked hyperkeratosis with widening and deepening of the rete ridges) is rarely necessary unless an underlying disease (such as lichen sclerosus or psoriasis) is suspected or the patient fails to respond to treatment.
Treatment consists of identification and removal of the initiating factor, repair of the skin's barrier layer function, reduction of inflammation, and disruption of the itch–scratch cycle. Mid- to high-potency topical corticosteroids (depending on the presence of underlying disease) should be applied nightly until symptoms begin to abate; less frequent use (e.g., alternate nights, then twice weekly) should continue until the condition resolves. Again, medications with antihistamine and sedative properties can be added to control nocturnal itching, an SSRI can be added for
P.636

daytime use, and oral or intralesional steroids can be used for refractory cases.
Figure 35.5 Lichen simplex chronicus.
Figure 35.6 Lichen simplex chronicus.
Hidradenitis Suppurativa
Hidradenitis suppurativa, also termed acne inversa and Verneuil's disease, is a common chronic, suppurative, cutaneous process that results from occlusion of follicles and secondary inflammation of apocrine glands. Scarring of the affected sites results from chronic infection and draining abscesses. Unlike acne vulgaris, acne inversa is localized to nonfacial regions, sebum excretion is not increased, and affected areas tend to be rich in apocrine glands that are involved, but are not the original source, of the inflammatory process.
The incidence of hidradenitis suppurativa is estimated to be 1 in 300, although hidradenitis suppurativa is most likely under-recognized and underdiagnosed. Women are more likely to be affected than men. Other causal factors in women may include both acquired and genetic characteristics including onset after puberty and prior to age 40 years, obesity (with hyperandrogenism), association with other endocrine disorders (e.g., diabetes), and an apparent familial predisposition in some patients.
The onset of hidradenitis suppurativa is insidious. Early symptoms consist of pruritus, erythema, burning, and local hyperhidrosis. Occlusion of a hair follicle results in a cyst, similar to the comedones of acne. As the area heals, it becomes scarred and fibrotic. With recurrent cyst formation, induration and inflammation leads to spontaneous rupture and sinus tract formation. Ultimately, hyperpigmentation, scaring, pitting, and multiple fistulous sites are noted, with associated pain.
Early diagnosis of hidradenitis suppurativa is easily overlooked and often attributed to simple comedones of acne. While specific diagnostic criteria do not exist, the diagnosis becomes apparent with disease progression; biopsy is neither required nor diagnostic. Clinical criteria suggesting hidradenitis suppurativa include recurrent deep boils for more than 6 months in flexural apocrine gland skin sites (typically involving the axilla, inguinal, and anogenital areas), onset after puberty, poor response to conventional antibiotics, and tendency toward relapse and recurrence. Late disease is characterized by chronic infection, draining abscesses, nodules, sinus tracts, scarring, and hyperpigmentation.
Follicular pyodermas, acne vulgaris, Crohn's disease, and Fox-Fordyce disease comprise other potential causes to be considered in the differential diagnosis of hidradenitis suppurativa. Follicular pyodermas (e.g., folliculitis, furuncles, carbuncles), however, do not result in the widespread manifestations such as that observed with hidradenitis suppurativa. Acne vulgaris is a disease of the sebaceous follicles and sebum production rather than suppurative inflammation with secondary involvement of apocrine glands. Crohn's disease may present with perianal and vulvar manifestations (e.g., abscesses, fistula formation, and scarring). The classic appearance of vulvar Crohn's includes “knife cut” ulcers in the inguinal, genitocrural, and interlabial folds, findings that are not present in hidradenitis suppurativa. Fox-Fordyce disease, while similar to hidradenitis suppurativa in that both are diseases of skin appendages, primarily affects hair follicles rather than apocrine glands and does not result in abscess formation. Finally, squamous cell carcinoma arising in hidradenitis suppurativa is rare but has been reported. Thus, while biopsy is not indicated for the diagnosis of hidradenitis suppurativa, it is indicated when there is concern for malignancy.
Treatment of hidradenitis suppurativa is challenging and based primarily on anecdotal evidence. Current treatment is directed at prevention of new lesions through medical management and elimination of existing lesions surgically when appropriate. In order to improve the local environment, avoidance of irritants, heat, sweating, and reducing friction (e.g., avoidance of tight clothing, limit pad use) is encouraged. Additionally, weight reduction often is helpful. Medical treatment including antibiotics, antiandrogens, corticosteroids, retinoids, and skin care are commonly employed with varying success (reviewed later). Other treatments have been tried, including cyclosporine and infliximab (tumor necrosis factor (TNF)-alpha inhibitor infusion) in small numbers of patients with moderate improvement and significant side effects.
Topical clindamycin (1% lotion twice daily for 3 months) and systemic therapy with tetracyclines (500 mg twice daily) have been shown to be effective in placebo-controlled trials. The use of long-term antibiotic therapy, however, does not appear to alter the natural history of hidradenitis suppurativa, and recurrence following discontinuation is the rule. Treatment with antiandrogens has produced mixed results in women with hidradenitis suppurativa. For mild hidradenitis suppurativa, both intralesional triamcinolone acetate and low-dose isotretinoin have demonstrated some efficacy.
Surgery is heralded as the primary treatment of severe, extensive hidradenitis suppurativa. However, all treatment options are noted to have a high recurrence rate, including radical surgery. While simple incision and drainage of individual nodules is helpful in short-term pain management, lesions will recur. Further surgical options include unroofing of sinus and fistulous tracts, local excision, and wide excision (with or without skin grafting). Thus, the extent of excision should be individualized based on the stage and location of the disease.
Autoimmune Disorders
Lichen Sclerosus
Lichen sclerosus, a chronic disorder of the skin, most commonly is seen on the vulva, with extragenital lesions reported in 5% to 20% of patients. While lichen sclerosus
P.637

may affect any age group, the mean age of onset occurs in the fifth to sixth decade. The exact etiology of this condition is unclear, although an autoimmune process or possible genetic link is likely. Numerous studies have now demonstrated a strong association, particularly in women, between lichen sclerosus and a variety of autoimmune-related disorders including alopecia, vitiligo, thyrotoxicosis, hypothyroidism, and pernicious anemia. Patients presenting with lichen sclerosus most commonly complain of pruritus, followed by irritation, burning, dyspareunia, and tearing. Because lichen sclerosus may be asymptomatic, the prevalence of this condition remains unknown.
Women with lichen sclerosus appear to be at a significantly increased risk (4% to 5%) of squamous cell carcinoma of the vulva. Whether treatment will decrease this long-term risk of malignant change remains unclear pending more information from long-term follow-up studies. While age and the concomitant presence of squamous hyperplasia did appear to be independently associated with the finding of the vulvar carcinoma in women with lichen sclerosus in a recent case-control study, neither the presence nor duration of symptoms or the loss of vulvar architecture proved to be useful indicators of potential cancer risk.
On examination, typical lesions of lichen sclerosus are porcelain-white papules and plaques, often with areas of ecchymosis or purpura. The skin commonly appears thinned, whitened, and crinkling (hence the description “cigarette paper”) (Figs. 35.7, 35.8). Although the genital mucosa is largely spared with lichen sclerosus, involvement of the mucocutaneous junctions may lead to introital narrowing (Fig. 35.9). Perianal involvement can create the classic “figure of eight” or hourglass shape. Other findings include fusion of the labia minora, phimosis of the clitoral hood, and fissures. Because other vulvar diseases can mimic lichen sclerosus, a biopsy is necessary to confirm the diagnosis.
The recommended treatment for lichen sclerosus is a high-potency topical steroid, the most studied of which is clobetasol propionate. In a cohort study of over 300 girls and women with lichen sclerosus, 23% demonstrated complete resolution of the vulvar skin to normal texture and color and 68% showed partial resolution of the hyperkeratosis, purpura, fissuring, and erosions associated with this disorder. Ultrapotent steroid therapy is not without complication (including not only skin changes but also the possibility of adrenal suppression with overuse of topical therapy), and to this end, initial studies were undertaken to assess the preliminary efficacy of tacrolimus for the treatment of lichen sclerosus. While promising,
P.638

subsequent reports of a possible link to skin cancer and lymphoma based on animal studies and case reports in humans limit the use of this medication. Tacrolimus and other medications of the same class should therefore only be considered as second-line agents for short-term and intermittent treatment in patients unresponsive to or intolerant of other treatment. Surgery, while not curative, is reserved exclusively for the treatment of malignancy and postinflammatory sequelae (e.g., release of labial adhesions). Finally, treatment with other topical therapies, including testosterone and progesterone, has inconsistently resulted in improvement in lichen sclerosus and therefore, they are not currently recommended.
Figure 35.7 Lichen sclerosus.
Figure 35.8 Lichen sclerosus in pregnancy.
Figure 35.9 Lichen sclerosus with introital narrowing.
Psoriasis
Psoriasis is a common skin disorder, occurring in 2% to 3% of the population, which can frequently affect the genital skin. Vulvar psoriasis, which is usually pruritic, can be seen in girls and women of all ages. The thickened plaques associated with this disorder result from rapid proliferation of the epidermis. What underlies this rapid cellular turnover is unclear, although a genetic predisposition is present and immunologic factors likely play a role.
The typical clinical features of anogenital psoriasis are symmetric “salmon pink” plaques that can contain silvery scales. When psoriasis presents on the vulva, however, the silver scaling typically seen elsewhere on the body can be lost, but the bright erythema and well-defined outline of the disease tend to remain. The plaques commonly occur on the mons pubis. Although usually not associated with loss of architecture, this can occur. The differential diagnosis includes tinea cruris, intertrigo, seborrheic dermatitis, and lichen simplex chronicus. Definitive diagnosis is made through biopsy, although in more long-standing cases, biopsy may be nonspecific and interpreted as psoriasiform dermatitis. A negative biopsy, then, does not preclude the presence of disease.
When limited to the vulva, local treatment with mid- to high-strength topical corticosteroids is the treatment of choice. If not adequately controlled, calcipotriene may be added, although patients should be cautioned that it may take 1 to 2 months for improvement to be noted. For disease that is unresponsive to the above measures, systemic therapy with oral methotrexate, retinoids, or cyclosporine should be considered in consultation with a physician who is experienced with the use of such medications.
Lichen Planus
Lichen planus, an inflammatory mucocutaneous disorder most likely related to cell-mediated immunity, exhibits a wide range of morphologies. The most common form and the most difficult to treat is the erosive form, which can lead to significant scarring and pain. Most commonly recognized on the skin or oral mucosa, this condition may affect the lower genital tract. Approximately 1% of the population has oral lichen planus, and of women with oral disease, roughly 20% to 25% have genital vulvovaginal disease. Because genital lesions may be asymptomatic and often go unrecognized during examination, the incidence of genital disease most likely is underestimated. Other autoimmune disorders, including diabetes mellitus, thyroid disease, and celiac disease, are commonly reported in women with vulvovaginal lichen planus. Setterfield found that the human leukocyte antigen DQB1*0201 allele was present in 80% of women with vulvovaginal lichen planus, suggesting a genetic predisposition to the vulvovaginal form of lichen planus.
While most commonly seen in its erosive form, lichen planus also can present as white epithelium or as red or purple papules. The classic presentation of lichen planus on mucous membranes, including the buccal mucosa, is that of white, reticulate, lacy or fernlike striae (Wickham's striae). On occasion, the skin may appear uniformly white, and thus lichen planus can be confused with lichen sclerosus. The pruritic, purple, shiny papules typically associated with lichen planus are occasionally found on the genital skin. If present, however, they appear dusky pink in color, without an apparent scale and less well demarcated.
In erosive lichen planus, deep, painful, erythematous erosions appear in the posterior vestibule and often extend to the labia minora, resulting in agglutination and resorption of the labial architecture (Fig. 35.10). The vaginal epithelium can become erythematous, eroded, acutely
P.639

inflamed, and denuded of epithelium. Erosive patches, if present, are extremely friable. Over time, these eroded surfaces may adhere, resulting in synechiae and eventual complete obliteration of the vaginal space. Symptoms commonly reported by patients with erosive vulvar lichen planus include dyspareunia, burning, and increased vaginal discharge. Examination of the vaginal discharge reveals predominance of inflammatory cells and immature parabasal and basal epithelial cells (these will appear small and round, with relatively large nuclei). The vaginal pH is increased, usually in the range of 5 to 6. This discharge often has been labeled as DIV, but whether DIV is a type of erosive lichen planus or a distinct type of vaginitis remains controversial.
Figure 35.10 Lichen planus.
Biopsy, which reveals a bandlike infiltrate of lymphocytes and colloid bodies in the basal layers of the epidermis, may be relatively nonspecific because of the complete loss of the vaginal epithelium. On the other hand, a histologic specimen can help to rule out immunobullous diseases, such as cicatricial pemphigoid, bullous pemphigoid, and pemphigus vulgaris, which may mimic lichen planus (Table 35.7). The prognosis for spontaneous remission of vulvovaginal lichen planus is poor. Although squamous cell carcinomas are encountered rarely, women with lichen planus should be followed carefully.
Treatment, while not curative, can improve patients' symptoms and sense of well-being. Therapeutic options, shown in small trials to be effective, include topical and systemic corticosteroids, topical and oral cyclosporine, topical tacrolimus, hydroxychloroquine, oral retinoids, methotrexate, azathioprine, and cyclophosphamide. For example, in one study of 43 patients with vulvovaginal lichen planus treated with twice-daily 25-mg intravaginal hydrocortisone suppositories (initially used daily for several months, then tapered to two times weekly), both symptoms and physical signs of disease improved significantly. However, neither vaginal stenosis nor sexual function improved.
Ultrapotent topical steroids (ointments will cause less stinging than creams), and at times oral steroids for severe erosions and exudation, are often required. If used intravaginally, care should be taken to monitor the potential side effects of high-dose steroids, including not only atrophy, striae, and steroid dermatitis but also systemic absorption resulting in adrenal suppression. With frequent use of steroids, infections (e.g., yeast, herpes) also should be suspected when symptoms flare. To help maintain vaginal patency, the use of vaginal dilators should be encouraged. Surgery in general is not advocated, although Stany recently reported the successful use of an acellular dermal graft for vulvovaginal reconstruction in a patient with refractory lichen planus. The problem with most current therapies for erosive lichen planus is that significant control of symptoms and restoration of sexual function is difficult. Patients should therefore be advised that while improvement is possible, complete control is not the norm.
Common Benign Pigmented Lesions
Lentigo Simplex/Melanosis Vulvae
The most common pigmented lesion biopsied on the vulva, lentigo simplex appears clinically as a flat, pigmented area on the skin that has relatively normal surface skin markings (slightly hyperplastic or hyperkeratotic areas may be noted). Lentigo simplex represents an area of increased melanin with associated melanocytes. By definition, lentigo simplex is ≤5 mm in diameter; for larger lesions with the same histopathologic features, the term melanosis vulvae is used (Fig. 35.11). While treatment is not indicated, biopsy is needed to determine the diagnosis. Similar lesions may be seen in the vagina as well (melanosis vaginae).
Vulvar Junctional, Compound, Intradermal, and Atypical Vulvar Nevi
Junctional, compound, and intradermal nevi consist of benign nevus cells, the location of which determines their description. Junctional nevi are located within the epidermis and dermal–epidermal junction, while intradermal nevi are completely contained within the dermis. Compound nevi represent a continuum between junctional to intradermal nevi and thus can be found within the epidermis, dermal–epidermal junction, and/or dermis. Atypical vulvar nevi have features of compound nevi in terms of location but importantly contain cytoatypia. Atypical nevi most commonly are found in adolescent and premenopausal women and can clinically and histopathologically resemble malignant melanoma (Fig. 35.12). In general, then, elevated pigmented lesions of the vulva that are ≥5 mm in greatest dimension as well as any suspicious lesions should be biopsied.
Seborrheic Keratosis
Seborrheic keratoses typically present as multiple, macular or papular pigmented lesions that feel waxy in consistency on palpitation. Biopsy is necessary to establish the diagnosis and differentiate such lesions from VIN. Treatment of seborrheic keratosis usually involves local superficial excision or cryotherapy or topical therapy with imiquimod.
Benign Cysts of the Vulva
Epidermal Inclusion Cysts
Epidermal inclusion cysts are relatively common and can involve the labia majora, clitoris, and perineal body as well as other vulvar sites. In general, cysts range in size from 2 to 5 mm, are typically superficial, and can be numerous (Fig. 35.13). Epidermal inclusion cysts (also called
P.640

P.641

keratinous cysts) can occur at any age and have been documented in association with episiotomy scars and female genital mutilation. Clinically, the cysts are filled with keratinous material that is white to pale yellow in color and cheesy in character. Treatment is not necessary if the cysts are asymptomatic, although excision should be considered if the diagnosis remains in question or if the cysts are enlarging, symptomatic, or infected.
TABLE 35.7 Less Common Immunobullous Diseases
 | Cicatricial Pemphigoid | Bullous Pemphigoid | Pemphigus Vulgaris | Fixed Drug Eruption
Age; epidemiology | Age 50–70 y; women are affected twice as often as men. No gender predilection. | Age 60–80 y predominantly but can occur at any age. Occurs equally in men and women. | Most common in middle age; higher incidence in Jewish descent but seen in all races. Affects men and women equally. | No age, race, or gender predilection.
Appearance | Early genital disease shows nonspecific erosions and rarely blisters of the non–hair-bearing vulva and vagina. Agglutination occurs. | Blisters, erosions, and often intense pruritus. The hair-bearing skin of the inner thighs, inguinal crease, perineum, and labia majora are the most affected areas of the genitalia. Tense, straw-colored blisters are most common. Mucous membrane involvement of the anogenital area may occur but is uncommon and presents as erosions. | Flacid bullae and large erosions. Initial genital lesions consist of nonspecific superficial erosions (vestibule, labia minora, vagina, and cervix). Labial agglutination, phimosis, and narrowing of the introitus may occur. | Vulvar “blister” occurs on non–hair bearing areas. Often presents as erosion rather than blister. Often single, erosions are well demarcated and usually 2–3 cm in size.
Nongenital manifestation | Most commonly affects mouth and eyes. Non–mucous membrane disease presents as vesicles and bullae. No significant associations with malignancy or other autoimmune diseases. | Oral involvement develops in about one third. Minimal risk of concurrent autoimmune diseases. | Oral lesions are prominent and occur early. | Although genital lesions are often single, oral and cutaneous lesions frequently are present as well.
Diagnosis | Skin biopsy is characteristic and should include the edge of a new blister when possible. | The diagnosis of bullous pemphigoid should be confirmed by a biopsy that includes the edge of a blister. | Clinical appearance and a biopsy that includes the border of a blister. | Clinical appearance, often confirmed by a history of use of a medication known to cause a fixed drug eruption.
Histology; immunofluorescent localization | Subepidermal blister with lymphocytic infiltrate, often also eosinophils or neutrophils. Direct immunofluorescent staining reveals linear deposition of immunoglobulins and complement along the basement membrane (most common IgG, C3; less common IgM, IgA). | Subepidermal blister with a variable degree of dermal inflammation. Direct immunofluorescence demonstrates linear deposits of IgG and or C3 at the basement membrane. | Characteristic findings show suprabasilar acantholysis. Basal cells remain anchored to the basement membrane but are no longer attached to each other or to overlying cells and present a “row of tombstones” appearance forming the floor of the blister. Direct immunofluorescence shows the intercellular deposition of IgG and C3 on keratinocyte membranes. Indirect immunofluorescence detects circulating IgG antibodies that correlate with the activity of the disease. | Acute lesion biopsy shows a superficial and deep perivascular inflammatory infiltrate with lymphocytes, neutrophils, and eosinophils.
Course and prognosis | Chronic, sometimes poor response to therapy. Progressive scarring and morbidity. | Chronic, usually responsive to therapy. | This is a life-threatening, chronic disease that can be controlled with proper management. Most patients eventually maintain a remission. | Resolves with removal of the responsible agent.
Pathogenesis | Autoimmune disease that develops as a result of circulating autoantibodies that bind to the target antigen in the basement membrane at the dermal–epidermal junction. | Autoimmune disease with immunoglobulin deposition and complement activation. | Autoimmune disease caused by circulating autoantibodies to normal adherence points of the epidermal cell membranes (complement mediated). | Most common causes of fixed drug eruption: barbiturates, phenolphthalein, sulfonamides, tetracycline.
Treatment | Usually requires systemic treatment. Predominantly corticosteroids. Oral azathioprine, cyclophosphamide, and dapsone are useful in some patients as steroid sparing agents. Patients must be followed by an ophthalmologist. | Systemic corticosteroids are the mainstay of treatment. Occasional patients with local disease can be controlled with topical preparations. Oral azathioprine, cyclophosphamide, dapsone, and tetracycline are useful in some patients. | Untreated pemphigus vulgaris has a mortality rate of about 80%. High-dose systemic corticosteroids usually are required. Azathioprine, cyclophosphamide, and plasmapheresis may be beneficial. | Removal and subsequent avoidance of the responsible agent. Lesions heal spontaneously.
Differential diagnosis | HSV and other scarring mucous membrane diseases (e.g., erosive lichen planus, erosive lichen sclerosus, bullous pemphigoid). | Differential diagnosis of genital bullous pemphigoid includes any blistering and erosive diseases that affect the genitalia. Direct immunofluorescent finding does not differentiate bullous pemphigoid from cicatricial pemphigoid. | Early oral and genital erosive disease may mimic cicatricial pemphigoid, erosive lichen planus, and erythema multiforme. Later disease may suggest bullous pemphigoid. | HSV and erythema multiforme have a similar appearance. However, erythema multiforme exhibits more numerous and smaller skin lesions that do not recur superimposed over previously affected skin.
IgG, immunoglobulin G; IgM, immunoglobulin M; IgA, immunoglobulin A; HSV, herpes simplex virus.
Mucous Cyst
Mucous cysts occur primarily in the vulvar vestibule and arise from occlusion of minor vestibular glands. Treatment generally is not indicated in the absence of symptoms.
Bartholin Cyst/Abscess
The Bartholin cyst is a result of the distal obstruction of the Bartholin gland (Fig. 35.14). The most likely diagnosis in a woman with a unilateral, tender, swollen labial mass is an abscess of the Bartholin gland. Such an abscess should occur in the lower third of the introitus between the vestibule and the labia majora. Gonococcal infection has been implicated in a number of cases, although the infection largely is polymicrobial. While abscesses of the Bartholin gland constitute a relatively frequent finding in the ambulatory setting, agreement as to their most efficacious treatment remains unclear. Currently employed treatment modalities include outpatient, less invasive procedures such as needle
P.642

aspiration with antibiotic coverage, incision (on the mucosal surface of the abscess), and drainage with and without placement of a Word catheter as well as more radical surgical therapies such as marsupialization.
Figure 35.11 Melanosis vulvae.
Vulvodynia
The International Society for the Study of Vulvovaginal Disease (ISSVD) recently defined vulvodynia as vulvar discomfort, most commonly described as burning pain occurring in the absence of relevant visible findings (such as infection or inflammation) or a specific, clinically identifiable neurologic disorder (e.g., postherpetic neuralgia). Current evidence indicates that the lifetime cumulative incidence of vulvodynia approaches 15%, which suggests that nearly 14 million women in the United States will at some point experience the symptoms of chronic vulvar burning and pain. Indeed, a localized form of vulvodynia involving the vulvar vestibule is thought to be the leading cause of painful intercourse in premenopausal women.
Figure 35.12 Vulvar atypical nevus in an adolescent. (From
Wilkinson EJ, Stone IK. Atlas of vulvar disease. Philadelphia: Lippincott Williams & Wilkins, 1995
, with permission.)
Figure 35.13 Epidermal inclusion cyst. (From
Wilkinson EJ, Stone IK. Atlas of vulvar disease. Philadelphia: Lippincott Williams & Wilkins, 1995
, with permission.)
Patients with vulvodynia tend to fall into different groups based on the location of their pain. Generalized vulvodynia is used to describe involvement of the entire vulva by persistent, chronic pain that is burning, stinging, or irritating in nature, while localized vulvodynia specifies
P.643

involvement of only a portion of the vulva, most commonly the vestibule (termed vestibulodynia or vulvar vestibulitis). In both generalized and localized vulvodynia, the pain may be provoked (i.e., triggered by physical contact of a sexual or nonsexual nature), unprovoked, or both. In the case of provoked pain, common triggers include vaginal intercourse, tampon insertion, and the wearing of tight-fitting clothing.
Figure 35.14 Bartholin cyst. (From
Wilkinson EJ, Stone IK. Atlas of vulvar disease. Philadelphia: Lippincott Williams & Wilkins, 1995
, with permission).
While a multifactorial process is most likely involved in the development of vulvar pain (e.g., recurrent vaginal infections, use of oral contraceptives, history of destructive vulvar treatments), the end result appears to be neuropathically mediated pain manifested predominantly as burning. In general, neuropathic pain is believed to result from damage to and loss of peripheral afferent elements, a loss that leads ultimately to changes in the central nervous system. For patients with localized vulvar pain, the damage has been proposed to result from neurogenic inflammation. This inflammation then leads to sensitization of first the primary afferents (predominately nociceptors or pain receptors) by inflammatory peptides, prostaglandins, and cytokines and then the spinal cord. Impulses are transmitted along the afferent sympathetics to the central nervous system, where a reinforcing signal (returned via efferent fibers) sustains the pain loop. The allodynia (pain to light touch) and hyperalgesia (excessive response to slight pain) seen in women with vestibulodynia can be explained by this hypothesis.
A final component to consider, particularly in the assessment of patients with vulvar vestibulitis, is the concomitant role of pelvic floor pathology. The pelvic floor changes seen in women with vestibulitis appear to be reactive in nature, a conditioned, protective guarding response that results from repeated attempts at vaginal penetration. In Reissing's study of women with vestibulitis and age-matched controls, significant hypertonicity was observed only at the superficial, and not the deep, muscle layers of the pelvic floor. This suggests that hypertonicity may be the result of and not the cause of vestibulitis. What appears to occur is that tension begins as a protective guarding response to pain at the vestibule. Over time, this response leads to an increase in the resting tone of the muscle. As a result of the guarding and the increase in resting tone, any pressure applied to the vestibule leads to increased pain, and the cycle becomes self-perpetuating. The pelvic floor hypertonicity seen in women with vestibulitis, then, appears to both maintain and exacerbate pain.
The initial criteria for the diagnosis of vestibular pain were introduced by Friedrich in 1987 and included the following: (a) severe pain on vestibular touch or attempted vaginal entry, (b) tenderness to pressure localized within the vulvar vestibule, and (c) physical findings confined to vestibular erythema of various degrees. In a number of subsequent studies assessing the reliability and validity of physician ratings for this diagnosis, only the first two criteria have been found to be consistently reproducible. The finding of vestibular erythema, then, while frequently present in women with vestibulitis, is not a requirement for the diagnosis.
A diagnostic algorithm proposed by Haefner and colleagues (Box 35.1) is particularly useful in approaching the patient presenting with chronic (defined as 3 or more months) vulvar pain. First, the pain should be characterized to the best of the patient's ability; use of a questionnaire (e.g., the McGill Pain Questionnaire) may help facilitate this process and better define the qualities of the pain the patient is experiencing. The provider then establishes both the duration and nature (generalized/localized, unprovoked/provoked, with or without spontaneous pain) of the patient's discomfort. During the physical examination, other causes of vulvar discomfort (e.g., ulcerations or lesions) are noted and biopsied and/or cultured (e.g., for herpes) as indicated. A vaginal examination is then done to exclude other common causes of vulvovaginal irritation, including yeast and BV.
In the absence of abnormal visible findings, the provider performs the cotton swab test, an examination used to specifically localize any painful areas. Using a moistened cotton swab, the vulva is tested starting at the thighs and moving medially toward the vestibule. The vestibule is systematically palpated at the 2-, 4-, 6-, 8-, and 10 o'clock positions by using light pressure. The patient is asked to rate the pain with palpation on a scale of 0 (no pain) to 10 (worst pain ever). Visual analogue scales are useful in this setting. If pain is confirmed, a vaginal fungal culture is obtained in order to definitively rule out a yeast infection, as yeast infections caused by atypical Candida sp. are often not obvious on examination. A negative fungal culture, in conjunction with the patient's history and positive findings on the cotton swab test, confirms the diagnosis of vulvodynia.
The National Institutes of Health have characterized vulvodynia as a poorly understood and under-researched focal pain syndrome for which optimal treatment remains unclear. Treatment recommendations, while numerous, have rarely been evidence based. In the few published randomized clinical trials among vestibulitis patients, investigators have evaluated a range of modalities including topical therapy, biofeedback, behavioral therapy, and surgery. In a study of topical cromolyn sulfate among women with recalcitrant vestibulitis, Nyirjesy found that placebo users, as compared with topical cromolyn users, were slightly, though not significantly, more likely to experience resolution of their pain. On the other hand, in a randomized trial of cognitive behavioral sex therapy, biofeedback, and vestibulectomy, participants in all three groups experienced significant improvement in their pain, yet those undergoing surgery averaged the greatest pain reduction. Although highly efficacious, surgical treatment often remains an option only after less invasive therapies have been exhausted.
Of the above trials, however, none evaluated the tricyclic antidepressants (TCAs) and anticonvulsants, medications which have become mainstays of therapy for women with
P.644

both generalized and localized vulvodynia. TCAs, the most studied of which is amitriptyline, and gabapentin are the most commonly used, largely based on evidence of their efficacy from studies of other pain syndromes. Data confirming the efficacy of these medications in women with vulvar pain remains sparse, although recent evidence from a large cohort study points to significant pain improvement when using amitriptyline in over 270 women with vulvodynia. Of note, neither the TCAs nor the anticonvulsants should be abruptly discontinued, as significant side effects can occur.
Box 35.1 Diagnostic and treatment algorithm. (Adapted from Haefner, 2005).
Investigators also have similarly demonstrated favorable clinical responses by using a variety of local therapies in a number of case series and small, uncontrolled trials. Injectable interferon, injectable steroids and lidocaine, topical nitroglycerin, topical lidocaine, and topical capsaicin have shown some efficacy. Of the topical preparations, all have demonstrated promise as treatments for localized vulvodynia. For example, in a treatment trial of 5% lidocaine ointment among 61 women with vulvar pain, Zolnoun found a significant increase in patients' ability to have intercourse (76% vs. 36% at baseline) and a significant decrease in intercourse-related pain. On average, patients performed a nightly regimen of topical lidocaine application for 7 weeks, although many continued to use the ointment at least sporadically in the following months.
The success of treatment interventions using vaginal surface electromyographic biofeedback in this population, coupled with the recent evidence demonstrating increased vaginal hypertonicity, lack of vaginal muscle strength, and restriction of the vaginal opening in women with vestibulitis, suggests that targeting pelvic floor muscle functioning can be successful in relieving the pain that these patients
P.645

experience with intercourse and improving sexual function. Physical therapy treatment techniques include internal (vaginal and rectal) and external soft tissue mobilization and myofascial release, trigger-point pressure application, electrical stimulation, and bladder and bowel retraining as well as home vaginal dilation.
While physical therapy and biofeedback can clearly be effective in reducing the instability and hypertonicity associated with vestibulitis and improving sexual function, compliance with this treatment option requires repeated visits. For strongly motivated patients and patients who wish to avoid the side effects of medical or surgical therapy, of whom there are many, biofeedback and physical therapy is an excellent choice. Vestibulectomy, associated with clinical cure rates in excess of 80% in a number of uncontrolled trials, or local excision for patients with precise localization of small painful areas is reserved for patients with localized pain who have not responded to more conservative therapy. In performing a vestibulectomy and prior to induction of either spinal or general anesthesia, the provider should carefully demarcate and outline the areas of pain. The incision, based on the extent of the patient's pain, may begin as anteriorally as the periurethral area. From the anterior starting point, a U-shaped incision is made, encompassing laterally the Hart's line; medially just inside the hymenal ring; and posteriorly, the superior portion of the perineum. The skin, mucous membrane, hymen, and adjacent tissue are removed, and the vagina is then undermined, mobilized, and brought down to cover the defect. Closure should occur in two layers by using absorbable 3–0 and 4–0 sutures. Again, surgery is not indicated for women with generalized pain. Referral to a pain specialist should be considered for women with generalized vulvodynia who remain unresponsive to previous behavioral and medical treatments.
Conclusion
The evaluation of patients with vulvovaginal complaints begins with a thorough history and physical examination. In cases of acute vulvar pruritus, infections (most commonly, vulvovaginal candidiasis and BV) and contact dermatitis should be suspected. Chronic vulvar pruritus, on the other hand, should signal a search for underlying dermatoses, such as lichen sclerosus, lichen simplex chronicus, or psoriasis; neoplasia (including VIN, squamous cell carcinoma, Paget's disease of the vulva); or vulvar manifestations of systemic diseases, such as Crohn's disease. Patients presenting with pain should first be evaluated to rule out underlying organic causes, including inflammatory conditions, neoplasias, infections, or neurologic disorders. When organic causes are ruled out, the diagnosis of vulvodynia can be made and attention should then be paid to more fully elucidating the nature of the pain disorder (generalized vs. localized, spontaneous vs. provoked).
In the evaluation of infectious causes of vulvovaginal complaints, microscopy using both saline and potassium hydroxide preparations, in conjunction with vaginal pH determination, helps to guide the use of subsequent diagnostic tools, including vaginal fungal cultures, a variety of Food and Drug Administration (FDA)-approved point-of-care tests, culture or polymerase chain reaction (PCR) for confirmation of HSV, and specific serologic tests. For autoimmune disorders and suspected cases of neoplasia, biopsy is invaluable and should be employed liberally.
If possible, treatment should be evidence based, although such evidence has not yet been accrued for many vulvar disorders. For a number of disorders, including pain syndromes, providers should be aware that often more than one modality will be required, and treatment must be individualized. Patient education in vulvar hygiene measures and avoidance of many common irritants and triggers will help to reduce the risk of both development of contact dermatitis and lichen simplex chronicus and well as exacerbation of other underlying vulvar dermatoses.
Consultation with or referral to a specialist in vulvovaginal disorders, if available, can help obstetrician–gynecologists provide comprehensive care and optimal management of their patients' conditions. Lastly, consultation with providers in dermatology as well as selected use of other specialists, including but not limited to ophthalmologists, dentists, gastroenterologists, and rheumatologists, often is essential to the appropriate diagnosis and management of patients with more complicated disorders.
Summary Points
  • Vulvovaginal complaints are encountered commonly and largely fall into two categories: pruritus and pain.
  • In cases of acute pruritus, infections (most notably, candidiasis and BV) and contact dermatitis should be ruled out.
  • For chronic pruritus, causes to be considered include common dermatoses (e.g., lichen simplex chronicus and lichen sclerosus), neoplasia, and vulvar manifestations of systemic diseases.
  • In assessing patients with vulvar pain, organic causes must first be eliminated prior to making the diagnosis of vulvodynia.
  • Microscopy, vaginal pH determination, vaginal fungal cultures, and vulvar biopsy (where indicated) are essential elements of the assessment of many vulvovaginal complaints.
  • For vulvar pain syndromes, multiple treatment modalities may be necessary.
  • Careful instruction in vulvar hygiene measures is critical to the care of patients with vulvovaginal complaints.
  • Referral to specialists in vulvar disorders and to other health care providers (e.g., dermatologists, dentists) should be considered where appropriate.
P.646

Suggested Readings
Allsworth JE, Peipert JF. Prevalence of bacterial vaginosis; 2001-2004 national health and nutrition examination survey data. Obstet Gynecol 2007;109:114–120.
American College of Obstetricians and Gynecologists. Vaginitis. ACOG Practice Bulletin No. 72. Obstet Gynecol 2006;107:1195–1206.
American College of Obstetricians and Gynecologists. Vulvodynia. ACOG Committee Opinion No. 345. Obstet Gynecol 2006;108:1049–1052.
Anderson M, Kutzner S, Kaufman RH. Treatment of vulvovaginal lichen planus with vaginal hydrocortisone suppositories. Obstet Gynecol 2002;100:359–362.
Anderson MR, Klink K, Cohrssen A. Evaluation of vaginal complaints. JAMA 2004;291:1368–1379.
Bachman GA, Rosen R, Pinn VM, et al. Vulvodynia: a state-of-the-art consensus on definitions, diagnosis and management. J Reprod Med 2006;51:447–456.
Beigi RH, Austin MN, Meyn LA, et al. Antimicrobial resistance associated with the treatment of bacterial vaginosis. Am J Obstet Gynecol 2004;191:1124–1129.
Bergeron S, Binik YM, Khalife S, et al. A randomized comparison of group cognitive-behavioral therapy, surface electromyographic biofeedback, and vestibulectomy in the treatment of dyspareunia resulting from vulvar vestibulitis. Pain 2001;91:297–306.
Boardman LA, Boardman LA. Managing genital herpes simplex virus infections. Women's Health Prim Care 2000;3:793–798.
Bohl TG. Overview of vulvar pruritus through the life cycle. Clin Obstet Gynecol 2005;48:786–807.
Bohm M, Frieling U, Luger T, et al. Successful treatment of anogenital lichen sclerosus with topical tacrolimus. Arch Dermatol 2003;139:922–924.
Bradshaw CS, Morton AN, Hocking J, et al. High recurrence rates of bacterial vaginosis over the course of 12 months after oral metronidazole therapy and factors associated with recurrence. J Infect Dis 2006;193:1478–1486.
Brown TJ, Rosen T, Orengo IF. Hidradenitis suppurativa. South Med J 1998;91:1107.
Buckley DA, Rogers S. Cyclosporin-responsive hidradenitis suppurativa. J R Soc Med 1995;88:289P.
Centers for Disease Control and Prevention. Sexually transmitted diseases treatment guidelines, 2006. MMWR 2006;55(No. RR-11):1–94.
Clemmensen OJ. Topical treatment of hidradenitis suppurativa with clindamycin. Int J Dermatol 1983;22:325.
Cooper SM, Gao X-H, Powell JJ, et al. Does treatment of vulvar lichen sclerosus influence its prognosis?. Arch Dermatol 2004;140:702–706.
Cotch MR, Pastorek JG, Nugent RP, et al. Demographic and behavioral predictors of Trichomonas vaginalis infection among pregnant women. Obstet Gynecol 1991;78:1087–1092.
Crone AM, Stewart EJC, Wojnarowska F, et al. Aetiological factors in vulvar dermatitis. J Eur Acad Dermatol Venereol 2000;14:181–186.
Eckert LO. Acute vulvovaginitis. N Engl J Med 2006;355:1244–1252.
Farage M, Maibach H. Lifetime changes in the vulva and vagina. Arch Gynecol Obstet 2006;273:195–202.
Fisher BF, Margesson LJ. Genital skin disorders: diagnosis and treatment. St. Louis: Mosby, 1998.
Fleming DT, McQuillan GM, Johnson RE, et al. Herpes simplex virus type 2 in the United States, 1976-1994. N Engl J Med 1997;337:1105–1106.
Foster DC. Vulvar disease. Obstet Gynecol 2002;100:145–163.
Gupta AK, Ellis CN, Nickoloff BJ, et al. Oral cyclosporine in the treatment of inflammatory and noninflammatory dermatoses. A clinical and immunopathologic analysis. Arch Dermatol 1990;126:339.
Gutman RE, Peipert JF, Weitzen S, et al. Evaluation of clinical methods for diagnosing bacterial vaginosis. Obstet Gynecol 2005;105:551–556.
Haefner HK. Critique of new gynecologic surgical procedures: surgery for vulvar vestibulitis. Clin Obstet Gynecol 2000;43:689–700.
Haefner HK, Collins ME, Davis GD, et al. The vulvodynia guidelines. J Lower Gen Tract Dis 2005;9:40–51.
Harlow BL, Stewart EG. A population-based assessment of chronic unexplained vulvar pain: have we underestimated the prevalence of vulvodynia?. J Am Med Womens Assoc 2003;58:82–88.
Harlow BL, Wise LA, Stewart EG. Prevalence and predictors of chronic lower genital tract discomfort. Am J Obstet Gynecol 2001;185:545–550.
Jemec GB, Gniadecka M. Sebum excretion in hidradenitis suppurativa. Dermatology 1997;194:325.
Jemec GB, Wendelboe P. Topical clindamycin versus systemic tetracycline in the treatment of hidradenitis suppurativa. J Am Acad Dermatol 1998;39:971.
Jones RW, Sadler L, Grant S, et al. Clinically identifying women with vulvar lichen sclerosus at increased risk of squamous cell carcinoma: a case-control study. J Reprod Med 2004;49:808–811.
Kennedy CM, Galask RP. Erosive vulvar lichen planus: retrospective review of characteristics and outcomes in 113 patients seen in a vulvar specialty clinic. J Reprod Med 2007;52:43–47.
Kimberlin DW, Rouse DJ. Genital herpes. N Engl J Med 2004;350:1970–1977.
Lafferty WE, Downey L, Celum C, et al. Herpes simplex virus type 1 as a cause of genital herpes: impact on surveillance and prevention. J Infect Dis 2000;181:1454–1457.
Landers DV, Wiesenfeld HC, Heine RP, et al. Predictive value of the clinical diagnosis of lower genital tract infection in women. Am J Obstet Gynecol 2004;190:1004–1010.
Lynch PJ. Lichen simplex chronicus (atopic/neurodermatitis) of the anogenital region. Dermatol Ther 2004;17:8–19.
Margesson LJ. Contact dermatitis of the vulva. Dermatol Ther 2004;17:20–27.
Maw R. Critical appraisal of commonly used treatment for genital warts. Int J STD AIDS 2004;15:357–364.
McKay E, Kaufman RA, Doctor U, et al. Treating vulvar vestibulitis with electromyographic biofeedback of pelvic floor musculature. J Reprod Med 2001;46:337–342.
Meana M, Binik YM, Khalifé S, et al. Dyspareunia: sexual dysfunction or pain syndrome?. J Nerv Ment Dis 1997;185:561–569.
Melzack, R. The McGill Pain Questionnaire: major properties and scoring methods. Pain 1975;1:277–299.
Mortimer PS, Dawber RP, Gales MA, et al. A double-blind controlled cross-over trial of cyproterone acetate in females with hidradenitis suppurativa. Br. J Dermatol 1986;115:263.
Mortimer PS. Hidradenitis suppurativa–diagnostic criteria. In: Marks R, Plewig G, eds. Acne and related disorders, 1st ed. London: Martin Dunitz Ltd, 1989:359.
Moyal-Barracco M, Edwards L. Diagnosis and therapy of anogenital lichen planus. Dermatol Ther 2004;17:38–46.
Moyal-Barracco M, Lynch PJ. 2003 ISSVD terminology and classification of vulvodynia: a historical perspective. J Reprod Med 2004;49:772–777.
Murphy R. Desquamative inflammatory vaginitis. Dermatol Ther 2004;17:47–49.
Nadalo D, Montoya C. What is the best way to treat tinea cruris?. J Fam Prac 2006;55:256–258.
Neill SM, Tatnall FM, Cox NH. Guidelines for the management of lichen sclerosus. Br J Dermatol 2002;147:640–649.
Nyirjesy P, Sobel JD, Weitz MV, et al. Cromolyn cream for recalcitrant idiopathic vulvar vestibulitis: results of a placebo controlled study. Sex Transm Inf 2001;77:53–57.
Nyirjesy P, Peyton C, Weitz MV, et al. Causes of chronic vaginitis: analysis of a prospective database of affected women. Obstet Gynecol 2006;108:1185–1191.
Pelisse M, Edwards L. Red plaques and patches. In: Edwards L, ed. Genital dermatology atlas. Philadelphia: Lippincott Williams & Wilkins, 2004.
Pukall DF, Binik YM, Khalifé S, et al. Vestibular tactile and pain thresholds in women with vulvar vestibulitis syndrome. Pain 2002;96:163–175.
Reed BD, Caron AM, Gorenflo DW, et al. Treatment of vulvodynia with tricyclic antidepressants: efficacy and associated factors. J Lower Genital Tract Dis 2006;10:245–251.
Reissing ED, Brown C, Lord MJ, et al. Pelvic floor muscle functioning in women with vulvar vestibulitis syndrome. J Psychosom Obstet Gynaecol 2005;26(2):107–113.
P.647

Rogers RS, Eisen D. Erosive oral lichen planus with genital lesions: the vulvovaginal-gingival syndrome and the peno-gingival syndrome. Dermatol Clin 2003;21:91–98.
Sawers RS, Randall VA, Ebling FJ. Control of hidradenitis suppurativa in women using combined antiandrogen (cyproterone acetate) and oestrogen therapy. Br J Dermatol 1986;115:269.
Schwebke JR. Gynecologic consequences of bacterial vaginosis. Obstet Gynecol Clin 2003;30:685–694.
Setterfield JF, Neill S, Shirlaw PJ, et al. The vulvovaginal gingival syndrome: a severe subgroup of lichen planus with characteristic clinical features and a novel association with the class II HLA DQB1*0201 allele. J Am Acad Dermatol 2006;55:98–113.
Sheffield JS, Hill JB, Hollier LM, et al. Valacyclovir prophylaxis to prevent recurrent herpes at delivery. Obstet Gynecol 2006;108:141–147.
Sheffield JS, Hollier LM, Hill JB, et al. Acyclovir prophylaxis to prevent herpes simplex virus recurrence at delivery: A systematic review. Obstet Gynecol 2003;102:1396–1403.
Smith YR, Haefner HK. Vulvar lichen sclerosus: pathophysiology and treatment. Am J Clin Dermatol 2004;5:105–125.
Sobel JD. Epidemiology and pathogenesis of recurrent vulvovaginal candidiasis. Am J Obstet Gynecol 1985;152:924–935.
Sobel J. Desquamative inflammatory vaginitis: a new subgroup of purulent vaginitis responsive to 2% clindamycin therapy. Am J Obstet Gynecol 1994;171:1215–1220.
Sobel JD. Management of patients with recurrent vulvovaginal candidiasis. Drugs 2003;63:1059–1066.
Sobel JD, Chaim W, Nagappan V, et al. Treatment of vaginitis caused by Candida glabrata: use of topical boric acid and flucytosine. Am J Obstet Gynecol 2003;189:1297–1300.
Sobel JD, Ferris D, Schwebke J, et al. Suppressive antibacterial therapy with 0.75% metronidazole vaginal gel to prevent recurrent bacterial vaginosis. Am J Obstet Gynecol 2006;194:1283–1289.
Sobel JD, Wiesenfeld HC, Martens M, et al. Maintenance fluconazole therapy for recurrent vulvovaginal candidiasis. N Engl J Med 2004;351:876–883.
Sobel JD, Zervox M, Reed BD, et al. Fluconazole susceptibility of vaginal isolates obtained from women with complicated Candida vaginitis: clinical implications. Antimicrob Agents Chemother 2003;47:34–38.
Soper D. Trichomoniasis: under control or undercontrolled?. Am J Obstet Gynecol 2004;190:281–290.
Stanley M. Chapter 17: Genital human papillomavirus infections–current and prospective therapies. J Natl Cancer Inst Monogr 2003;31:117–124.
Stany MP, Winter WE, Elkas JC, et al. The use of acellular dermal draft for vulvovaginal reconstruction in a patient with lichen planus. Obstet Gynecol 2005;105:1268–1271.
Suckling J, Lethaby A, Kennedy R. Local oestrogen for vaginal atrophy in postmenopausal women. Cochrane Database Syst Rev 2006; issue 4. Art. No.: CD001500. DOI: 10.1002/14651858.CD001500.pub2.
Sullivan TP, Welsh E, Kerdel FA, et al. Infiximab for hidradenitis suppurativa. Br J Dermatol 2003;149:1046.
Updike GM, Wiesenfeld HC. Insight into the treatment of vulvar pain: a survey of clinicians. Am J Obstet Gynecol 2005;193:1404–1409.
Watson MC, Grimshaw JM, Bond CM, et al. Oral versus intra-vaginal imidazole and triazole anti-fungal treatment of uncomplicated vulvovaginal candidiasis (thrush). Cochrane Database Syst Rev 2004;4:CD002845.
Wilson J. Managing recurrent bacterial vaginosis. Sex Transm Inf 2004;80:8–11.
Wilson JD, Shann SM, Brady SK, et al. Recurrent bacterial vaginosis: the use of maintenance acidic vaginal gel following treatment. Int J STD AIDS 2005;16:736–738.
Zolnoun DA, Hartmann KE, Steege JF. Overnight 5% lidocaine ointment for treatment of vulvar vestibulitis. Obstet Gynecol 2003;102:84–87.


> Table of Contents > 36 - Amenorrhea
36
Amenorrhea
David P. Cohen
Amenorrhea is defined as either the absence or cessation of menses. It is a common symptom and may be anatomic (developmental or acquired), organic, or endocrinologic in nature. This chapter outlines the differential diagnosis of amenorrhea, the indications and methods of evaluation, and options for treatment once a diagnosis is clearly defined. The most common cause of amenorrhea in women of reproductive age is pregnancy, which should always be excluded before considering other etiologies.
The Normal Menstrual Cycle
Normal cyclic menstruation comprises a complex integration of endocrine signals, involving autocrine and paracrine mechanisms, operating at four distinct levels: the genital tract, the ovary, the pituitary gland, and the hypothalamus. First, a normal and patent genital outflow tract is necessary. The uterus must have functional endometrium capable of responding to estrogen and progesterone and be contiguous with a patent cervix, vagina, and introitus. Second, the ovaries must contain follicles responsive to pituitary follicle-stimulating hormone (FSH) and luteinizing hormone (LH) stimulation. The two-cell gonadotropin mechanism of steroidogenesis explains how FSH and LH, together with follicular theca and granulosa cells, orchestrate the production steroids by a dominant follicle. It also describes how a dominant follicle is selected from a cohort of developing follicles in the later half of the follicular phase. In summary, each follicle competes for FSH, and the follicle best able to exploit the diminishing FSH in the early follicular phase is selected. Third, pituitary gonadotrophs must have the capacity to synthesize and secrete gonadotropins in response to pulsatile hypothalamic gonadotropin-releasing hormone (GnRH) stimulation. The relative amounts of FSH and LH released reflect changes in the pulsatile pattern of GnRH secretion and the feedback modulation by ovarian steroid and peptide hormones. Finally, specialized neurosecretory cells located in the medial basal hypothalamus (arcuate nucleus) must communicate with the pituitary gland by synthesizing and releasing GnRH in a pulsatile pattern into the hypophyseal portal system, which responds to stimuli from the environment and feedback signals from peripheral endocrine organs.
Amenorrhea may result from congenital or acquired disease or dysfunction at the level of the genital tract, the ovary, the pituitary, or the hypothalamus. In fact, the single most common cause of amenorrhea—chronic hyperandrogenic anovulation (polycystic ovary syndrome [PCOS])—involves a number of interrelated pathophysiologic mechanisms that operate at the ovarian, pituitary, and hypothalamic levels and does not fall neatly into one specific category. Despite the numerous potential sites of dysfunction, the evaluation is relatively straightforward and logical and requires tests and procedures with which all gynecologists should be quite familiar. With few exceptions, an accurate diagnosis can be confidently established in very little time and without great expense.
Differential Diagnosis of Amenorrhea
Although the list of potential causes of amenorrhea is long, the majority of cases relate to one of five conditions: pregnancy, PCOS, hypothalamic amenorrhea, hyperprolactinemia, and ovarian failure (Table 36.1). All of the remaining causes are relatively uncommon and only occasionally are encountered in a lifetime of clinical practice.
Genital Tract Abnormalities
Female genital tract development involves medial-caudal migration and midline fusion of the paired Müllerian (paramesonephric) ducts to form the tubes, uterus, cervix,
P.649

and upper vagina. Fusion of the downward migrating Müllerian duct system with the invaginating urogenital sinus forms the lower vagina and the introitus. Outflow tract abnormalities that result from failure of Müllerian duct development include vaginal or Müllerian agenesis and androgen insensitivity syndrome (AIS), where the uterus is absent. Abnormalities caused by failure of fusion include imperforate hymen, transverse vaginal septum, and cervical atresia. When the uterus is present but outflow obstruction is seen, the result is an accumulation of menstrual effluent above the level of obstruction (cryptomenorrhea). Asherman syndrome and cervical stenosis/obstruction are acquired conditions that cause secondary, not primary, amenorrhea. Asherman syndrome results from intrauterine adhesions that obstruct or obliterate the endometrial cavity as a consequence of inflammation (postpartum endometritis, retained products of conception) usually coupled with surgical trauma (curettage). Severe cervical stenosis, with complete outflow obstruction, is a rare complication of cervical conization procedures or other surgical treatments for cervical intraepithelial neoplasia.
TABLE 36.1 Causes of Amenorrhea
Pregnancy
Genital tract abnormalities
Congenital:
Hymeneal obstruction
Absence of all or a portion of the vagina or cervix
Absence of the Müllerian duct system
AIS
Acquired:
Cervical obstruction/stenosis
Intrauterine adhesions
Ovarian failure
Gonadal dysgenesis (45X, 46XX, and 46XY)
POF (postpubertal)
Pituitary disorders
Functional hyperprolactinemia (including hypothyroidism and drug induced)
Prolactin-secreting and other pituitary tumors (including craniopharyngioma)
Empty sella syndrome and Sheehan syndrome
Hypothalamic disorders
Congenital (Kallmann syndrome)
Stress (weight loss, exercise, emotional)
PCOS
AIS, androgen insensitivity syndrome; POF, premature ovarian failure; PCOS, polycystic ovary syndrome.
Ovarian Disorders
Ovarian failure occurs when no follicles capable of producing estradiol in response to pituitary gonadotropin stimulation remain. Follicular depletion may occur during embryonic life with no follicles remaining by infancy or early childhood, after puberty has begun but before menarche, or after menarche. Therefore, depending on when the available supply of ovarian follicles is functionally depleted, puberty may not occur, it may begin normally but stop before the first menses, or it may progress normally but menses stop prematurely before the anticipated age of menopause.
When the depletion of follicles occurs prior to puberty, it is termed gonadal dysgenesis. It is the most common cause of primary amenorrhea (approximately 30% to 40%) and results either from an absence of ovarian follicles or accelerated follicular depletion during embryogenesis or the first few years of life. The gonads of affected individuals contain only stroma and grossly appear as fibrous streaks. The most common form of gonadal dysgenesis is Turner syndrome, classically associated with a 45,X karyotype, but also with an assortment of other structural X chromosome abnormalities (deletions, ring, and isochromosomes). These X chromosome anomalies may be present in all or only in some of the cells of the body (mosaicism), depending on the stage of postzygotic, embryonic, development when the defect occurs. Although less common, individuals with gonadal dysgenesis may have a normal 46,XX or a 46,XY karyotype (Swyer syndrome) in all cells or in one or more cell lines in mosaic individuals (e.g., 45,X/46,XX; 45,X/46,XY). Most affected women have no significant secondary sexual development since there is an absence of hormone-producing ovarian follicles. A small percentage may go through puberty and have transient normal ovarian function depending on when the supply of ovarian follicles is depleted. Approximately 15% begin but do not complete pubertal development, and approximately 5% have sufficient follicles to complete puberty and begin spontaneous menstruation. It is not surprising, therefore, that spontaneous pregnancies rarely occur and are associated with a high risk of sex chromosome aneuploidy and spontaneous abortion.
Premature ovarian failure (POF) results in secondary amenorrhea after completion of puberty and before 40 years of age. Approximately 1% to 5% of women will develop POF. It is distinguished from gonadal dysgenesis on the basis of ovarian morphology and histology; instead of streak gonads, the ovaries in POF more closely resemble those of postmenopausal women. The karyotype in individuals with POF is most often normal (46,XX) but also may be mosaic (e.g., 45,X/46,XX). A specific cause for early follicular depletion in POF frequently cannot be determined and is presumed to result from inadequate germ cell migration during embryogenesis or accelerated atresia. POF is frequently associated with autoimmune disorders and in some cases (e.g., Addison disease) appears to result from an autoimmune lymphocytic oophoritis. Radiation and chemotherapy are two other important causes; the effects of both are dependent on dose and the age at time of treatment. Galactosemia is an autosomal recessive disorder of galactose metabolism caused by a deficiency of the enzyme galactose-1-phosphate uridyltransferase and another, albeit very rare, cause of POF. Affected women
P.650

have fewer primordial follicles presumably due to the cumulative toxicity of galactose metabolites on germ cell migration and survival.
Other rare disorders that may cause amenorrhea include 17α-hydroxylase deficiency, aromatase deficiency, and the gonadotropin-resistant ovary syndrome. Unlike ovarian failure, the ovaries of individuals with these disorders contain follicles and oocytes but do not produce estrogen. The enzyme 17α-hydroxylase mediates an early step in steroid hormone synthesis, without which progesterone cannot be converted to androgens and subsequently aromatized to estrogens. The enzyme aromatase mediates the conversion of androgenic precursors to estrogens; individuals with aromatase deficiency generally exhibit sexual ambiguity at birth, virilization at puberty, and multicystic ovaries. The gonadotropin-resistant ovary syndrome results from genetic mutations in the FSH or LH receptor or post-receptor signaling defects that prevent the ovaries from responding normally to gonadotropin stimulation. In this circumstance, ovarian follicles fail to develop beyond the early antral stage and therefore produce little estrogen.
Pituitary Disorders
Pituitary tumors may cause amenorrhea by directly compressing pituitary gonadotrophs or obstructing the portal venous network that delivers hypothalamic GnRH stimulation, resulting in decreased FSH and LH secretion. They also may cause inadequate or excessive production of other pituitary hormones. Directly or indirectly, these tumors may disrupt normal ovarian function and cause amenorrhea. Virtually all pituitary tumors are benign adenomas that may or may not be functional. Functional tumors may secrete prolactin, growth hormone (GH), thyroid-stimulating hormone (TSH), or adrenocorticotropic hormone (ACTH). Primary malignant pituitary tumors are extremely rare.
Other uncommon pituitary disorders that may cause amenorrhea include the empty sella syndrome and Sheehan syndrome. The empty sella syndrome results from herniation of the arachnoid membrane, containing cerebrospinal fluid, into the sella turcica compressing the pituitary stalk and the pituitary gland. The sella contains spinal fluid but appears “empty” when viewed by computed tomography (CT) or magnetic resonance imaging (MRI). Sheehan syndrome results from acute infarction and necrosis of the pituitary gland. It is a rare complication of shock due to obstetric hemorrhage. Depending on the extent of pituitary damage, clinical consequences may be limited to disorders of reproductive function (failed lactation, amenorrhea) or multisystem failure due to panhypopituitarism.
Hypothalamic Disorders
The most common cause of amenorrhea results from absent or abnormal patterns of pulsatile hypothalamic GnRH secretion. This, in turn, leads to abnormal levels, or pulse patterns, of pituitary gonadotropin secretion. Both PCOS and hypothalamic amenorrhea that may result from emotional, nutritional, or physical stress have dysfunctional secretion of gonadotropins, but their pathophysiology and clinical presentations differ. Women with PCOS exhibit an increased frequency of pulsatile GnRH secretion, increased LH synthesis, hyperandrogenism, and impaired follicular maturation. In contrast, the inconsistent and generally lower frequency of pulsatile GnRH secretion in women with hypothalamic amenorrhea results in inadequate pituitary gonadotropin release, which is a failure to stimulate or sustain progressive follicular development.
Occasionally, a hypothalamic tumor (craniopharyngioma, meningioma, hamartoma, chordoma) may distort the tuberoinfundibular tract (pituitary stalk) with its portal venous network, interfering with effective delivery of GnRH, resulting in decreased pituitary FSH and LH secretion. Alternatively, interference with hypothalamic dopamine delivery to pituitary lactotrophs releases these cells from tonic inhibition, resulting in hyperprolactinemia. Hypothalamic tumors, therefore, may result in hypogonadotropic hypogonadism and amenorrhea. In other rare instances, GnRH deficiency may be congenital as well. Kallmann syndrome results from a defect in the Kalig-1 gene and is associated with midline craniofacial defects and/or anosmia. Failure of olfactory and GnRH neuronal migration during embryogenesis results in primary amenorrhea and sexual infantilism.
Evaluation of Amenorrhea
A detailed medical history and physical examination are always important. In the patient with amenorrhea, elements of particular interest include growth and secondary sexual development (breast and pubic hair); menstrual history (if any); previous surgery or trauma to the pelvis or central nervous system (CNS); family history of hereditary disorders; evidence of physical, psychological or emotional stress; and symptoms and signs of hirsutism or galactorrhea as well as reproductive tract anatomy.
Medical History
In general, menarche should occur within 2 to 3 years after the initiation of pubertal development. In most young girls (approximately 80%), the first sign of puberty is an acceleration of growth, followed by breast budding (thelarche) and the appearance of pubic hair (adrenarche). In the remainder, adrenarche precedes thelarche, but the two events typically are closely linked in temporal appearance. Consequently, menarche should be expected as early as age 10 (when puberty begins at age 8) and rarely later than age 16 (when puberty initiates at age 13). Importantly, in the United States, the mean ages for thelarche, adrenarche,
P.651

and menarche in black girls are 6 to 12 months earlier than in white girls. Evaluation is indicated when secondary sexual development fails to begin by age 14 or fails to progress at a normal pace. Once menstrual cycles have been established, amenorrhea for an interval equivalent to three previous cycles, or 6 months, should also provoke an evaluation.
Questions relating to past medical history and lifestyle may identify a severe or chronic illness (diabetes, renal failure, inflammatory bowel disease); head trauma; or evidence of physical, psychologic, or emotional stress. Weight loss or gain and the frequency and intensity of exercise may be revealing. Headaches, seizures, vomiting, behavioral changes, or visual symptoms may suggest a CNS disorder. Vaginal dryness or hot flushes are evidence of estrogen deficiency and suggest either ovarian failure or profound pituitary–hypothalamic dysfunction. Progressive hirsutism or virilization is evidence of hyperandrogenism that may result from PCOS, nonclassic (late-onset) congenital adrenal hyperplasia (CAH), or an androgen-producing tumor of the ovary or adrenal gland; galactorrhea suggests hyperprolactinemia. An obstructed genital tract may present with cyclic pelvic pain or urinary complaints. Developmental anomalies include imperforate hymen, transverse vaginal septum, and cervical atresia. A previous inguinal hernia repair or curettage suggests the possibility of a developmental anomaly or damage to the reproductive tract. Finally, the timing and duration of any treatment with progestational agents (oral contraceptive pills [OCPs], depot medroxyprogesterone acetate), GnRH agonists, or other medications (phenothiazines, reserpine derivatives, amphetamines, opiates, benzodiazepines, antidepressants, dopamine antagonists) or drugs (opiates) may provide important diagnostic clues.
Physical Examination
Body habitus often provides important clinical information in the evaluation of amenorrhea. Height, weight, and body mass index (BMI) should be recorded. Short stature (<60 inches) is a hallmark of gonadal dysgenesis. Lack of secondary sexual characteristics, webbing of the neck, low set ears and posterior hairline, widely spaced nipples, short fourth metacarpals or metatarsals, and a wide carrying angle of the arms (cubitus valgus) are among the classical stigmata of Turner syndrome. Low body weight and poor dentition are frequently associated with hypothalamic amenorrhea resulting from poor nutrition (eating disorders); bulimia; or physical, psychologic, or emotional stress. Conversely, obesity, or an increased waist-to-hip ratio (>0.85), is frequently associated with insulin resistance and hyperandrogenic chronic anovulation.
Examination of the skin may reveal a soft, moist texture as seen in hyperthyroidism; a rapid pulse and classic eye signs (exophthalmos, lid lag), a fine tremor, and hyperreflexia may provide further evidence to suggest a diagnosis of Graves disease. Hypothyroidism, on the other hand, should be considered when dry and thick skin, bradycardia, blunted reflexes, and thinning of the hair are identified. Orange discoloration of the skin, in the absence of scleral icterus, may result from hypercarotinemia associated with excessive ingestion of low-calorie, carotene-containing fruits and vegetables in dieting women. Acanthosis nigricans—velvety hyperpigmented skin most commonly observed at the nape of the neck, in the axillae, and beneath the breasts—strongly suggests severe insulin resistance and the possibility of Type II diabetes. Acne and hirsutism are indications of hyperandrogenism often associated with chronic anovulation (PCOS), nonclassic CAH, or ingestion of androgenic anabolic steroids. When accompanied by any sign of frank virilization (deepening of the voice, frontotemporal balding, decrease in breast size, increase in muscle mass, or clitoromegaly), the possibility of ovarian hyperthecosis or an ovarian or adrenal androgen-secreting neoplasm must be considered, especially if the temporal appearance of the symptoms is rapid.
Breast development, as assessed by Tanner staging, is a reliable indicator of estrogen production or exposure to exogenous estrogens. Arrested breast development suggests a disruption of the hypothalamic–pituitary–ovarian (HPO) axis. When menarche has not followed adult breast development, a developmental anomaly of the reproductive tract should be considered as well. The breast examination should include gentle compression, beginning at the base and moving toward the nipple. Microscopic examination of any nipple secretions that demonstrate lipid droplets indicates hormone-sensitive galactorrhea and suggests hyperprolactinemia.
Abdominal examination may reveal a mass resulting from hematometra or an ovarian neoplasm. Growth of hair from the pubic symphysis to the infraumbilical region suggests hyperandrogenism. Abdominal striae raise the possibility of Cushing syndrome but much more often result from progressive obesity or previous pregnancy.
As noted previously, thelarche and adrenarche typically are closely linked events during puberty, and in general, breast development and growth of pubic hair progress in a predictable sequence and tempo. The Tanner stages of breast and pubic hair development, therefore, should be consistent. Absent, or scant growth of pubic hair, is a classic sign of AIS, particularly when breast development is asymmetrically advanced. Although examination of the vagina in sexually immature girls, or in those with a small hymeneal ring, is often difficult, whenever possible, a speculum examination should be performed, occasionally requiring anesthesia. A patent vagina and visible cervix excludes Müllerian/vaginal agenesis, AIS, and most obstructive causes of amenorrhea. In those girls with an absent or infantile vaginal orifice, rectal examination should be performed and may reveal a distended hematocolpos above the obstruction when the uterus is present and functional.
P.652

Diagnostic Evaluation
A careful history and physical examination will always narrow the range of diagnostic possibilities. Laboratory investigation and imaging should be focused on that differential diagnosis, and with few exceptions, a diagnosis can be quickly and easily established.
Abnormal Genital Tract Anatomy
A history of primary amenorrhea accompanied by an absent or blind vagina confirms a developmental anomaly of the genital outflow tract. The list of diagnostic possibilities is short and includes an imperforate hymen, a transverse vaginal septum, cervical atresia, Müllerian/vaginal agenesis, and AIS (Fig. 36.1). Because each of these disorders has unique features, they generally are not difficult to distinguish.
Patients with an imperforate hymen or transverse vaginal septum/cervical atresia typically present close to the anticipated time of menarche with cyclic perineal, pelvic, or abdominal pain and exhibit an otherwise normal pubertal sequence. With an imperforate hymen, examination reveals no obvious vaginal orifice but does reveal a thin, often bulging, blue perineal membrane and a mass, resulting from the accumulation of mucus and blood in the obstructed vagina. When a transverse vaginal septum or cervical atresia is present, examination reveals a normal vaginal orifice, a short blind vagina, and a pelvic mass above the level of obstruction (hematocolpos, hematometra, hematosalpinx). Differentiation of imperforate hymen and transverse vaginal septum/cervical atresia generally requires no laboratory investigation. A transabdominal or transperineal ultrasound examination will reveal the level and volume of sequestered menses; MRI provides greater anatomic detail and helps to define the anatomy of the anomaly (Fig. 36.2). In some instances, however, laparoscopy may be useful to more clearly define the anatomy. Patients with amenorrhea resulting from Müllerian agenesis usually are asymptomatic. They exhibit normal breast and pubic hair development but no vagina and no symptoms or signs of cryptomenorrhea because the uterus is absent. The diagnosis is usually self-evident from physical examination alone. Further evaluation to exclude skeletal and urinary tract anomalies is indicated. Approximately 12% to 15% of women with Müllerian agenesis have skeletal abnormalities (vertebral and distal extremity anomalies are most common), and one third or more have urinary tract anomalies (ectopic kidney, renal agenesis, horseshoe kidney, abnormal collecting system).
Figure 36.1 Congenital absence of the vagina. The external genitalia are entirely normal in appearance without any evidence of ambiguity, but no vagina present is present. The normal pubic hair indicates androgen responsiveness and eliminates the possibility of AIS, indicating that this simply is congenital absence of the Müllerian duct system.
Figure 36.2 Congenital absence of the lower one third of the vagina. MRI demonstrates that a uterus is present (A) as well as an upper vaginal pouch (B). The upper vagina has formed a hematocolpos, which began soon after menarche and presented as a pelvic mass.
In girls in whom a uterus is present but who have not yet reached the age when menarche (and cryptomenorrhea) would be expected, imaging must be interpreted cautiously because imaging studies can be misleading when the reproductive organs are immature. Careful observation over time is preferable to repeated invasive investigations.
Normal breast development, absent or sparse growth of pubic hair, and a short blind vagina clearly suggest AIS. Although the chromosomal sex is male (46,XY), the phenotype is female. The testes are undescended, occasionally palpable in the inguinal canals (most commonly at the level of the external inguinal ring), and produce normal male levels of testosterone and Müllerian inhibitory hormone (MIH). Whereas end-organ insensitivity to androgen action, due to abnormalities of the androgen receptor, prevents normal masculinization of the external genitalia, MIH secretion is unaffected, resulting in inhibited
P.653

internal Müllerian development. Consequently, the external genitalia are phenotypically female, the uterus is absent, and the vagina is short and ends blindly, likely derived from the invaginating urogenital sinus. The diagnosis may be suspected when other family members (e.g., aunt, sister) are affected with this X-linked disorder. Incomplete penetrance may result in impeded but not absent androgen action with growth of more pubic hair than might be expected, but a serum testosterone concentration easily distinguishes AIS from Müllerian agenesis (normal range for a female) and a karyotype firmly establishes the diagnosis.
Cervical obstruction/stenosis and Asherman syndrome are abnormalities of genital tract anatomy, but physical examination of the genital tract most often is normal. When cervical stenosis causes symptoms, worsening dysmenorrhea or prolonged light staining or spotting after menses are the most common complaints; amenorrhea is a rare occurrence. In women with a history of previous conization or other cervical excisional or ablative therapy, uterine sounding may help to establish a diagnosis. Similarly, most women in whom previous infection or surgical trauma caused intrauterine synechiae present with dysmenorrhea, hypomenorrhea, subfertility, or recurrent early pregnancy loss, not amenorrhea. In women whose history clearly suggests the possibility of intrauterine adhesions, ultrasound and hysterosalpingography can reveal their location and extent, but hysteroscopy is the definitive method for diagnosis.
Normal Genital Tract Anatomy
When physical examination reveals normal genital tract anatomy, further evaluation is required to determine the cause of amenorrhea. The possibility of pregnancy should always be considered and excluded.
When breast growth is absent or inconsistent with age and associated with primary amenorrhea, the cause of delayed puberty should be determined. The vast majority of these cases have no pathology. In the remainder, evaluation may reveal thyroid disease, chronic illness (malabsorption, renal disease, eating disorders, inflammatory bowel disease), ovarian failure (e.g., gonadal dysgenesis), a pituitary disorder (tumor, empty sella syndrome, hyperprolactinemia), or a hypothalamic cause (Kallmann syndrome; physical, emotional, or psychologic stress; tumor). Wrist x-rays for bone age and a GnRH stimulation test are important components of the evaluation for delayed puberty in children and adolescents; the differential diagnosis and evaluation in adolescents and adults with primary or secondary amenorrhea are the same.
Thyroid Function Tests
Initial evaluation should include a measurement of serum TSH to detect both primary hypothyroidism (elevated TSH) and primary hyperthyroidism (low TSH). Either may rarely result in amenorrhea. Any abnormal value should be confirmed and accompanied by measurement of serum thyroxine (tetraiodothyronine [T4]) to better define the nature and extent of the thyroid disorder.
When TSH is elevated and the T4 concentration is normal, the diagnosis is subclinical hypothyroidism, best viewed as a compensated state wherein normal levels of T4 are maintained but with increased pituitary stimulation. On rare occasions, both TSH and T4 levels may be low, suggesting hypothyroidism of pituitary origin that will require additional evaluation to include hypothalamic/pituitary imaging (MRI) and careful assessment to determine whether other pituitary functions also are affected.
Prolactin
A serum prolactin determination is another component of the initial evaluation. If hyperprolactinemia occurs before menarche, it may result in delayed puberty and primary amenorrhea. After puberty, it is among the most common causes of secondary amenorrhea. Hyperprolactinemia inhibits pulsatile hypothalamic GnRH secretion, resulting in decreased levels of pituitary FSH and LH secretion. Hypogonadotropic hypogonadism leads to oligo- or amenorrhea. Importantly, one cannot rely on galactorrhea to identify individuals with amenorrhea resulting from hyperprolactinemia. Only one third of hyperprolactinemic women will exhibit galactorrhea, probably because breast milk production requires several other hormones, including GH, T4, cortisol, insulin, and estrogen and progesterone. Serum prolactin determinations, therefore, should be obtained in all amenorrheic women.
Causes of hyperprolactinemia include:
  • Primary prolactin-secreting pituitary tumors
  • Other pituitary or hypothalamic tumors that may distort the hypophyseal portal circulation and prevent delivery of hypothalamic dopamine to maintain tonic inhibition of prolactin secretion.
  • Drugs that lower dopamine levels or inhibit dopamine action (amphetamines, benzodiazepines, butyrophenones, metoclopramide, methyldopa, opiates, phenothiazines, reserpine, and tricyclic antidepressants)
  • Breast or chest wall surgery, cervical spine lesions, or herpes zoster (all activate afferent sensory neural pathways and stimulate prolactin secretion)
  • Chronic estrogenized anovulation (PCOS), associated with modest elevations in prolactin caused by the effect of tonic estrogen on the galactotrophs but is not a cause for amenorrhea
  • Primary hypothyroidism (increased hypothalamic thyrotropin-releasing hormone stimulates prolactin secretion)
  • Pharmacologic estrogens (OCP)
  • Rare, nonpituitary sources (lung and renal tumors) or causes of decreased prolactin clearance (renal failure).
A careful history will eliminate many of these possibilities. When medications are the cause, prolactin
P.654

concentrations usually are only moderately elevated, frequently <100 ng/mL. Although medications may offer an obvious explanation, one cannot confidently assume that they are the cause of hyperprolactinemia. If possible, a discontinuation or use of an alternative medication should be considered. When that is not possible and hypothyroidism has been excluded, further investigation to exclude hypothalamic and pituitary tumors and other causes of hyperprolactinemia is appropriate.
Imaging of the hypothalamic and pituitary regions to exclude mass lesions in hyperprolactinemic patients can be accomplished with CT or MRI. MRI generally is regarded as the superior method because it is more accurate for identification of very small lesions or an empty sella and better defines tumor margins and relationships to surrounding structures. The indications for CT or MRI in the evaluation of hyperprolactinemia remain controversial. Those who advocate liberal use of imaging correctly emphasize that the likelihood of a pituitary tumor does not correlate with the prolactin concentration. Pituitary microadenomas (<10 mm) are very common (10% to 30% prevalence in autopsy studies), and even macroadenomas (>10 mm) may be associated with only modest elevations of prolactin (25 to 100 ng/mL) when they are non-functional tumors or may have undergone aseptic necrosis. In addition, imaging may reveal signs of other hypothalamic disease that may be important (tumor, tuberculosis, sarcoidosis, aqueductal stenosis) and amenable to specific treatment. Those who prefer a more selective approach stress that imaging is costly and has a relatively low yield when performed routinely. They correctly emphasize that pituitary tumors rarely grow (even in pregnancy) and are not a contraindication to hormone replacement or OCP and that their natural course is unaffected by treatment with dopamine agonists (bromocriptine, pergolide, cabergoline). In this view, because diagnosis of a pituitary microadenoma generally has little or no impact on clinical management decisions, MRI should be limited to individuals with grossly elevated prolactin levels (>100 ng/mL) who are hypoestrogenic and to those with suspicious symptoms (visual disturbances, headaches) or findings (visual field defects, abnormal optic fundi) suggestive of a macroadenoma. For asymptomatic patients with moderate hyperprolactinemia (20 to 100 ng/mL), some advocate a less costly coned down lateral view of the sella turcica, reserving MRI for those with an enlarged or abnormal appearing sella (erosion of the sellar floor or clinoid processes) or hypothalamic calcifications that suggest a tumor (e.g., craniopharyngioma). The most prudent approach is to obtain an MRI whenever persistent hyperprolactinemia cannot be confidently attributed to medication, estrogenized anovulation, or hypothyroidism.
Follicle-Stimulating Hormone
Initial evaluation of amenorrheic women with normal genital tract anatomy should include serum FSH to distinguish ovarian failure, manifested by an elevated FSH, from hypothalamic/pituitary disease or dysfunction associated with inadequate or ineffective patterns of gonadotropin secretion (low or normal FSH).
An elevated FSH level is a reliable indicator of ovarian failure but must be interpreted in the context of the clinical presentation. During the perimenopause, regardless of whether it occurs prematurely or at the expected age, FSH levels may rise well before menses have ceased. Remaining follicles may be relatively insensitive to FSH but will respond when the requisite threshold FSH concentration is achieved. Once follicular growth begins and estrogen levels rise, FSH concentrations are transiently suppressed, before rising again to stimulate new follicular growth. FSH levels therefore are dynamic and often fluctuate widely during the perimenopause and must be interpreted cautiously.
FSH levels are high in the gonadotropin-resistant ovary syndrome, which may result from inactivating mutations in the FSH receptor. However, specific efforts to diagnose these rare conditions (ovarian biopsy, genotyping) have no practical clinical value, as the prognosis for future fertility is extremely poor; treatment options for these patients are no different from those offered to women with true ovarian failure. Serum FSH concentrations also are elevated in individuals with 17α-hydroxylase or aromatase deficiencies and galactosemia, but these conditions are extremely rare and do not enter into clinical consideration.
With few exceptions, a high serum FSH level is an indication of ovarian failure. A history of previous radiation or chemotherapy may provide an obvious explanation. Doses of radiation under approximately 100 rad generally have no significant effect, but risk of ovarian damage rises progressively with higher doses. Individuals treated when young may have only transient amenorrhea with a return of menstrual cycles months or years later but are more likely to ultimately develop POF. Women treated as adults are at greater risk for immediate and irreversible ovarian failure. Alkylating agents (e.g., cyclophosphamide), used in the treatment of malignancies and other diseases (systemic lupus erythematosus), are extremely toxic to gonadal tissues. As with radiation, the dose required to induce ovarian failure is inversely related to age at the time of treatment. Other chemotherapeutic agents have the potential for ovarian damage, but their effects are less clear; risk increases with the number of agents involved in combination therapies.
When ovarian failure occurs before age 30 and cannot be confidently explained, a karyotype should be obtained. An abnormal karyotype may be observed in up to one half of all women with primary amenorrhea. Classic Turner syndrome (45,X), structural abnormalities of the X chromosome (deletion, ring, isochromosome), and mosaicism (e.g., 45,X/46,XX) are the most common abnormalities found. A karyotype also will detect the presence of a Y chromosome. The phenotype in Swyer syndrome
P.655

(46,XY gonadal dysgenesis) and in some with Turner mosaicism (45,X/46,XY) is female because the dysgenetic (streak) gonads fail to produce both MIH and androgens. Consequently, the uterus, fallopian tubes, cervix, and vagina develop normally but the external genitalia do not masculinize. Importantly, however, a peripheral leukocyte karyotype alone cannot exclude the presence of occult Y chromosomal material. Further analysis with fluorescence in situ hybridization (FISH), using one or more probes that are specific for segments of the Y chromosome, is required and should be performed in any individual with a 45,X karyotype or 45,X mosaic cell line. An occult Y chromosome must be identified because affected individuals are at risk (approximately 25%) for developing a unique type of germ cell tumor (gonadoblastoma) that may contain malignant elements (dysgerminoma, embryonal cell carcinoma, choriocarcinoma). Virtually all such tumors arise early in life. Over the age of 30, therefore, karyotype is unnecessary, and ovarian failure can be confidently regarded as premature menopause. Approximately 25% of patients with gonadal dysgenesis have a normal karyotype (46,XX). Finally, as gonadal dysgenesis with a normal karyotype is associated with neurosensory deafness, audiometry should be considered.
In women with secondary amenorrhea and unexplained POF, further evaluation to exclude autoimmune disease is appropriate, as up to 40% of these individuals may have autoimmune disorders. POF develops in 10% to 60% of women with Addison disease (adrenal insufficiency) and is more common in women with diabetes mellitus (type 1), myasthenia gravis, and parathyroid disease than in healthy women. However, only those with Addison disease are likely to have a demonstrable autoimmune lymphocytic oophoritis. Ovarian biopsy is not indicated in clinical practice, but POF may be a component of a polyglandular syndrome, so screening for autoimmune disorders is indicated. Thyroid abnormalities are the most common and can be identified by measuring TSH, T4, and thyroid autoantibodies (antiperoxidase, antithyroglobulin). Screening also may include 24-hour urinary free cortisol, fasting blood glucose, serum calcium, and a complete blood count. More extensive or specific testing for autoimmune disorders is unnecessary in the absence of other clinical signs and symptoms of disease. Unfortunately, there is no reliable autoimmune screen to confirm a diagnosis of autoimmune ovarian failure.
A recent iatrogenic cause of POF involves the use of uterine artery embolization (UAE) for the treatment of symptomatic uterine fibroids. In this therapy, interventional radiologists catheterize the uterine arteries and infuse microspheres, coils, or other agents to induce occlusion of the uterine arteries. As the uterine and ovarian arteries often share significant anastomoses, the injected material may travel to the ovarian vessels, causing reduced blood flow to the ovary resulting in a significant loss of oocyte numbers and occasionally POF. As with chemotherapy, the older the patient, the greater the likelihood of POF and elevated FSH levels following UAE.
Low normal serum FSH concentration is an indication of hypothalamic or pituitary dysfunction and is the most common result observed in clinical practice. PCOS and hypothalamic amenorrhea are the two main diagnostic possibilities and are easily distinguished by their clinical presentations.
Polycystic Ovary Syndrome
Although there is no universally accepted definition of PCOS, diagnosis generally is based on three criteria—chronic anovulation, clinical evidence of hyperandrogenism (hirsutism, acne, androgenic alopecia) or hyperandrogenemia, and exclusion of other disorders (hyperprolactinemia, thyroid abnormalities, nonclassic CAH). Women with PCOS more commonly exhibit oligomenorrhea (75%) than amenorrhea (25%); irregular and infrequent menses typically begin soon after menarche but may emerge later, often in association with progressive weight gain. Signs of androgen excess generally do not become evident until years later and usually progress gradually. Transvaginal ultrasound examination typically reveals ovaries that are modestly enlarged and contain numerous small follicles aligned in the periphery (“string of pearls”). Unfortunately, however, up to one third of normal women between the ages of 18 and 25 years have similar ultrasound findings. Women with PCOS frequently are insulin-resistant (insulin sensitivity is reduced by 30% to 40%), exhibit compensatory hyperinsulinemia (up to 80%), and are predisposed to glucose intolerance. Approximately 30% are frankly glucose intolerant; fasting glucose is elevated in <10%. A fasting glucose/insulin ratio <4.5 is a fairly specific, but somewhat insensitive, diagnostic criterion for insulin resistance. Obesity is a common feature in women with PCOS (50% to 75%) and exacerbates insulin resistance and the hyperinsulinemia that is associated with elevated androgen levels. Prolactin levels are mildly elevated in 10% to 25% of women with PCOS. Although the ratio of serum LH/FSH is frequently increased (>2.0), measurement of the serum LH level generally is not useful or necessary. In most cases, therefore, the diagnosis of PCOS is not based on findings of ovarian or hormonal abnormalities but on a history of chronic estrogenized anovulation and clinical findings of androgen excess or obesity.
When hirsutism is severe or perimenarchial in onset, the possibility of nonclassic CAH must be considered. Most commonly, nonclassic CAH results from a deficiency of the enzyme 21-hydroxylase, which mediates an essential step in cortisol synthesis. Affected individuals cannot efficiently convert 17-hydroxyprogesterone (17-OHP) to 11-deoxycorticosterone (DOC; an intermediate step in cortisol synthesis). A follicular phase 17-OHP level
P.656

>2 ng/mL merits further evaluation with an ACTH stimulation test (serum 17-OHP before and 30 to 60 minutes after intravenous injection of 250 g ACTH) to confirm the diagnosis (poststimulation serum 17-OHP concentration >1,000 ng/dL).
Determination of Estrogen Status
Evaluation of estrogen levels would seem logical for differentiating PCOS from hypothalamic amenorrhea and other hypoestrogenic disorders. Unfortunately, available methods cannot easily and reliably define the level of ovarian estrogen production. One cannot always rely on symptoms and signs of estrogen deficiency to identify hypogonadal women. Genitourinary atrophy develops only gradually and is uncommonly observed in young women, even when estrogen levels are extremely low, and vasomotor symptoms typically are absent in women with hypothalamic dysfunction. Other methods for assessing the level of ovarian estrogen production include immunoassay of the serum estrogen concentration and “bioassays” based on clinical observation of the amount and character of cervical mucus (“estrogenic” mucus being clear, watery, and relatively abundant) or results of a “progestin challenge test” (presence or absence of withdrawal bleeding after administration of an exogenous progestin). Each of these methods may be useful, but each has pitfalls.
A serum estradiol measurement is easy to perform and relatively inexpensive. One might reasonably expect low estrogen levels in women with hypothalamic amenorrhea and normal levels in women with PCOS. Unfortunately, estradiol concentrations fluctuate erratically and may be normal or low on any given day and therefore can be misleading. Whereas observations of estrogenic cervical mucus clearly suggest a normal level of ovarian estrogen production, the absence of such findings cannot be confidently interpreted, because many women exhibit such mucus only in the late follicular phase of the cycle when estrogen levels are relatively high.
The progestin challenge is based on the observation that progestin administration (e.g., medroxyprogesterone acetate 10 mg daily for 5 to 7 days or progesterone in oil 100 mg intramuscularly) will induce menses only in those whose circulating estrogen concentrations are adequate to induce endometrial growth. A pure progestational agent must be used; endogenous estrogen status cannot be inferred from the response to an OCP that contains both estrogen and progestin. A positive test (bleeding after completion of progestin treatment) implies normal (or sufficient) levels of estrogen production and a negative test (no withdrawal menses) suggests hypogonadism or an abnormal endometrium. Unfortunately, however, withdrawal bleeding correlates poorly with estrogen status; both false-positive (withdrawal bleeding despite generally low levels of estrogen production) and false-negative (absent bleeding despite significant estrogen production) results are common. Up to 20% of women with oligomenorrhea or amenorrhea in whom substantial estrogen is present do not exhibit withdrawal bleeding. Conversely, up to 40% of women whose amenorrhea relates to stress, exercise, weight loss, or hyperprolactinemia, in whom estrogen levels are generally low, exhibit withdrawal bleeding. A false-positive progestin challenge also has been observed in women with POF.
Hypothalamic Amenorrhea
In the absence of obesity or evidence of hyperandrogenism characteristic of PCOS, the most likely cause of amenorrhea in women with a normal or low serum FSH level is a functional disorder of the hypothalamus or higher CNS centers. Women with hypothalamic amenorrhea generally present with secondary amenorrhea that is frequently accompanied by a history of emotional stress, weight loss (dieting), poor nutrition (eating disorders, chronic illness), or regular strenuous exercise (endurance training). In contrast to women with PCOS, they typically have normal or low body weight and are poorly estrogenized. If estrogen production is poor, a low or normal serum FSH implies a dysfunctional HPO axis because the expected compensatory increase in FSH secretion is not observed. A low or normal serum FSH therefore clearly suggests hypothalamic or pituitary dysfunction. Most women with hypothalamic amenorrhea have normal FSH levels; extremely low or undetectable FSH levels are seldom seen except in women with large pituitary tumors or anorexia nervosa.
Amenorrhea associated with weight loss due to dieting is common; anorexia nervosa is fortunately much less common (15 in 100,000 women per year). In athletic women, particularly long-distance runners, the risk of amenorrhea is increased approximately threefold compared with less athletic women. Chronic debilitating diseases (e.g., end-stage renal disease, malignancy, AIDS, malabsorption) also may result in anovulation and amenorrhea. In these cases, hypothalamic amenorrhea represents a functional suppression of the reproductive system that may be viewed as an adaptive response to psychologic, physical, or nutritional stress. A unifying hypothesis emphasizes the concept of energy balance: when available energy is excessively diverted (exercise) or insufficiently provided (dieting, malnutrition, bulimia), reproduction is suspended in order to support essential metabolism for survival. The mechanism responsible may involve a stress-induced increase in hypothalamic corticotropin-releasing hormone (CRH) and endogenous opioid secretion that inhibits pituitary gonadotropin release. Pulsatile hypothalamic GnRH secretion is diminished by dopamine and opioids.
The Role of Pituitary Imaging
The diagnosis of hypothalamic amenorrhea cannot be established until organic disease of the CNS, hypothalamus,
P.657

or pituitary gland is excluded. Imaging is prudent, even when emotional stress, weight loss, poor nutrition, or regular strenuous exercise appear to offer an explanation for hypothalamic dysfunction and amenorrhea. MRI may reveal a pituitary tumor; an empty sella; or evidence of a hypothalamic tumor, anomaly, or other disease.
The vast majority of pituitary tumors are prolactinomas or nonfunctioning adenomas, but other varieties are rarely identified. Additional evaluation can help to define the nature of a tumor and the extent to which other pituitary functions are compromised. Grossly elevated prolactin levels clearly suggest a prolactinoma; more modest prolactin elevations may be observed when large tumors infarct or a nonfunctioning adenoma distorts sellar anatomy and disrupts normal dopamine delivery to pituitary lactotrophs.
When the clinical presentation suggests Cushing syndrome, screening (e.g. 24-hour urinary free cortisol or an overnight dexamethasone suppression test) is indicated and additional testing (serum ACTH, adrenal CT or MRI) is required when results are abnormal. Physical findings that suggest acromegaly are an indication to measure serum insulinlike growth factor-1 (IGF-1; somatomedin-C); if elevated, an oral glucose tolerance test with GH levels should be performed since a lack of GH suppression is diagnostic. Pituitary function testing (TSH, T4, prolactin, 24-hour urinary free cortisol, IGF-1) also is indicated when imaging reveals a macroadenoma, or an empty sella, to insure that the other trophic pituitary hormones are normal. Dynamic testing is unnecessary in otherwise asymptomatic women with a microadenoma or normal sella. Generally, the empty sella syndrome is a benign condition and not progressive, but because of the possibility of an unrecognized coexisting tumor, periodic surveillance with a prolactin determination and MRI are indicated.
Anatomic abnormalities of the hypothalamus are very uncommon. Hypothalamic tumors (craniopharyngioma, hamartoma, meningioma) are rare, and other mass lesions (tuberculosis, sarcoidosis) are even more infrequent. Congenital hypogonadotropic hypogonadism associated with anosmia or hyposmia (Kallmann syndrome) is another rare inheritable disorder associated with a specific anatomic defect—hypoplastic or absent olfactory sulci. The condition results from a failure of both olfactory axonal and GnRH neuronal migration during development and can be X-linked, autosomal dominant, or autosomal recessive. The most common form (X-linked) derives from mutations in a single gene (KAL) on the short arm of the X chromosome that encodes a protein (anosmin-1) needed for normal neuronal migration. The clinical presentation (primary amenorrhea, sexual infantilism, hypogonadotropic hypogonadism, and anosmia) and other anatomic (cleft lip and palate) and neurologic (hearing loss, cerebellar ataxia, color blindness) abnormalities are not difficult to recognize. Quite often, imaging fails to reveal any anatomic abnormality of the pituitary or hypothalamus, and the diagnosis of hypothalamic dysfunction is by exclusion.
Treatment of Amenorrhea
Treatment of amenorrhea is obviously focused on the specific etiology, when known, and is always tailored to the patient's needs.
Genital Tract Abnormalities
In women with vaginal/Müllerian agenesis, the primary goal of treatment—creation of a functional vagina—can be accomplished with a variety of methods at the appropriate time after puberty. Frequently, progressive vaginal dilation will be successful in the motivated patient, and surgery can be avoided. The technique involves application of pressure to the point of moderate discomfort (approximately 20 to 30 minutes per day) by using commercially available vaginal dilators, first in a posterior direction (to create a pouch) and then in the usual line of the vaginal axis (after about 2 weeks). After the desired depth is achieved, increasingly larger dilators expand the vaginal diameter and create a functional vagina in approximately 3 to 6 months.
Operative treatment of women with vaginal/Müllerian agenesis generally should be reserved for those who refuse or poorly tolerate vaginal dilation. Traditionally, a neovagina has been created by dissection of the rectovaginal space and placement of a split-thickness skin graft, held in place with a soft mold (the McIndoe procedure). Subsequently, regular intercourse or vaginal dilation must be maintained to avoid the risk of permanent closure by scar contraction. More recently, an operation that employs a transabdominal traction device has been described that can create a functional vagina within 7 to 9 days. This technique offers significant advantages over the traditional vaginoplasty procedure. In the rare woman with vaginal and cervical agenesis with a well-formed uterine body, it may be technically possible to create a neovagina continuous with the uterus and preserve fertility, but the potential for infectious morbidity in the absence of a cervix has led most to conclude that an isolated uterine body usually should be removed.
Reassurance and support are important elements in the management of vaginal/Müllerian agenesis. Affected women should be counseled that normal sexual function can be expected and that genetically normal offspring can be achieved by in vitro fertilization. Oocytes retrieved from their normal ovaries can be fertilized and the resulting embryos transferred to a gestational surrogate. AIS presents different treatment challenges. A functional vagina again can be created by any of the techniques described previously, but surgical treatment is less often required since the vagina is typically short but not completely absent. Genetic offspring are not possible, of course, because women
P.658

with AIS do not have oocytes. They have testes, commonly located within the abdomen or in the inguinal canals at the level of the external inguinal ring. Like women with gonadal dysgenesis whose karyotype contains a Y chromosome (46,XY; 45,X/46,XY), individuals with AIS are at increased risk for tumors, as are men with undescended testes. Therefore, the testes should be surgically removed. However, the risk of neoplasia is somewhat lower (approximately 5% to 10% vs. 25%) and tumors are rarely encountered before puberty, so removal of the testes after puberty, generally between age 16 and 18, is recommended. This allows normal secondary sexual development in women with AIS, which results from the aromatization of testosterone and is more natural than can be accomplished pharmacologically.
Initial treatment of women with an imperforate hymen, transverse vaginal septum, or cervical atresia emphasizes relief of symptoms related to accumulated menstrual fluid and debris. Surgical correction of imperforate hymen is straightforward, using a cruciate incision in the hymen and excision of its central portion to allow drainage and normal menstruation from then on. Surgical management of a transverse vaginal septum, on the other hand, is more challenging. The problem is the variable distance between the margins of the lower and upper vaginal canals. Connecting the upper and lower portions of the vagina may be possible or may require a skin graft if the distance between the two precludes a primary junction without tension. Care must be taken not to simply excise the septum, as circumferential scar contraction can lead to severe stenosis and compromise the goal of a functional vagina. Interdigitating flaps of the septal tissue to shift to a more longitudinal orientation of the incisions in the vagina results in a much more functional vagina. In rare women with cervical atresia and a functional uterine body, efforts to preserve the uterus and fertility should be avoided, and removal of the Müllerian structures is the safest management strategy.
Symptomatic cervical stenosis may be resolved with uterine sounding and gentle cervical dilation. For intrauterine synechiae, operative hysteroscopy is the preferred method of treatment to lyse by blunt dissection, scissors, electrodissection, or with a laser; any of these methods achieves results superior to blind curettage. Many clinicians leave an intrauterine balloon catheter in place for 7 to 10 days to separate the walls of the uterine cavity. Concurrently, treatment with an antibiotic and a nonsteroidal anti-inflammatory drug helps to minimize the risk of infection and uterine cramping, and exogenous estrogen treatment (2.5 mg conjugated equine estrogens per day or its equivalent for approximately 4 weeks) accelerates endometrial reepithelialization. Repeated procedures may be required to restore a normal uterine cavity, and risks of preterm labor, placenta accreta, placenta previa, and postpartum hemorrhage are increased, but 50% to 75% of women should be expected to achieve a successful pregnancy.
Ovarian Disorders
Women with gonadal dysgenesis and sexual infantilism should be offered hormone replacement therapy to promote growth, normal bone density development, and secondary sexual maturation. Treatment with exogenous recombinant human GH (50g/kg per day) accelerates growth that can be sustained for 6 years or more and results in more normal adult height as much as 10 cm over the initial predicted height. Sex hormone replacement should be postponed until the bone age reaches ≥12, to avoid premature epiphyseal closure and allow a longer time for long bone growth. In addition, therapy should follow the normal sequence of sex hormone production observed during adolescence and begin with low doses of estrogen alone (0.3 mg conjugated equine estrogens or 0.5 mg micronized estradiol). Dosage should be increased gradually, and cyclic progestin therapy should be added after 6 to 12 months or first evidence of vaginal bleeding. To achieve maximum bone and breast development, higher doses (1.25 to 2.50 mg conjugated equine estrogens or 2 to 3 mg micronized estradiol) are frequently required. Once secondary sexual development is completed, prescription of long-term hormone replacement should be recommended (e.g., a low-dose OCP) to avoid the emergence of estrogen deficiency symptoms and diminished bone mineral density.
Pregnancy may be achieved in women with gonadal dysgenesis through in vitro fertilization by using donor oocytes. However, pregnancy carries a unique risk for women with 45,X gonadal dysgenesis (Turner syndrome), as numerous cases of aortic dissection, aneurysm, and spontaneous rupture during pregnancy have been reported. Preconceptional echocardiography may identify patients at risk, but catastrophic events still may occur despite the absence of abnormal anatomic findings. Should they conceive spontaneously or by using donor oocytes, echocardiography should be performed at least once in each trimester, and the practitioner should remain alert to any evidence of progressive dilation of the ascending aorta. Women with 46,XY or 45,X/46,XY gonadal dysgenesis should have their gonads removed soon after diagnosis to avoid the risk of gonadal tumors discussed previously. Unlike those with AIS and functional testes, women with gonadal dysgenesis have nonfunctional streak gonads, so there is no advantage to delay their removal.
The primary goals of treatment for women with POF that develops after puberty is complete are relief from symptoms of estrogen deficiency and prevention of premature bone mineral depletion. Standard regimens of cyclic or combined continuous estrogen/progestin hormone replacement therapy or a low-dose OCP will meet the need. Again, in vitro fertilization with donor oocytes offers the possibility of pregnancy, and the prognosis for success is excellent since the uterus is normal. Monitoring or treatment should be offered for any associated autoimmune disorders.
P.659

Pituitary Disorders
The overwhelming majority of pituitary tumors are prolactin-secreting adenomas or nonfunctioning tumors. TSH-, ACTH-, or GH-secreting adenomas are extremely rare. A pituitary tumor is frequently discovered when imaging is performed in women with hyperprolactinemia and occasionally in euprolactinemic women with hypogonadotropic hypogonadism that cannot be confidently attributed to weight loss, eating disorders, or regular strenuous exercise (Fig. 36.3). It may be difficult to differentiate a prolactin-secreting adenoma from a nonfunctioning tumor that disrupts normal hypothalamic dopamine delivery, except perhaps when prolactin levels are markedly elevated. However, because treatment options in hyperprolactinemic amenorrheic women with small intrasellar tumors are the same in either case, a specific diagnosis is not critical. The nature of a tumor may become clear only after treatment with a dopamine agonist restores normal prolactin levels; the majority of prolactin-secreting adenomas shrink in size during treatment, and those that do not are more likely to be nonfunctioning tumors. Importantly, in euprolactinemic amenorrheic women, a small pituitary tumor may be an incidental finding and have no clinical significance.
Transsphenoidal surgery was commonly performed in the past to remove pituitary tumors, but it is now reserved for women with rare TSH-, ACTH-, or GH-secreting adenomas and for those with large nonfunctioning tumors associated with complaints of headache or visual disturbances. As well, surgical intervention may be needed if medical therapy fails or is poorly tolerated. Surgery achieves immediate reduction of prolactin levels and restores cyclic menses in approximately 30% of women with prolactin-secreting macroadenomas and in up to 70% with microadenomas. However, residual or recurrent tumors and hyperprolactinemia are common, and surgery may be complicated by cerebrospinal fluid leakage, meningitis, diabetes insipidus, or other trophic pituitary hormone deficiencies that require further treatment. Postoperative monitoring involves periodic serum prolactin determinations and repeated imaging. Radiation therapy for pituitary tumors is even less attractive and usually is reserved for postoperative recurrence of large tumors because the response to radiation is slow and radiation risks the development of panhypopituitarism.
Figure 36.3 A pituitary tumor. MRI of a prolactin-secreting pituitary tumor (three large arrows). Note the lateral location and elevation of the diaphragm sella. However, the tumor does not compress the optic chiasm (single arrow), and thus no visual disturbances would be anticipated.
Dopamine-agonist therapy is the primary treatment for hyperprolactinemia, independent of whether a pituitary tumor is identified. Bromocriptine is highly efficacious, but side effects (nausea, headache, orthostatic hypotension, dizziness, nasal congestion) are common. The dose should be titrated incrementally to normalize serum prolactin levels, beginning with a small dose (1.25 to 2.50 mg) at bedtime. Ultimately, most patients will require ≤5 mg per day.
Cabergoline is a more appealing initial therapeutic choice, as it is better tolerated and requires less frequent dosing (0.25 to 3.00 mg every 3 to 7 days). Vaginal administration of bromocriptine or cabergoline is effective because of excellent absorption and may help to reduce side effects when oral treatment is poorly tolerated. Both medications restore menses and ovulatory function in up to 80% of amenorrheic hyperprolactinemic women within 6 to 8 weeks; reduction or cessation of galactorrhea typically requires longer-term treatment.
Medical treatment with a dopamine agonist promotes shrinkage of pituitary macroadenomas in most cases within 6 to 12 weeks. Large tumors that fail to shrink despite effective suppression of excess prolactin secretion are non-functioning adenomas and cause hyperprolactinemia by interfering with delivery of dopamine from the hypothalamus.
Regardless of the treatment they receive, women with macroadenomas should be monitored with serum prolactin determinations and imaging every 6 to 12 months for at least 2 years—less often thereafter if tumor size and prolactin levels remain stable and sooner if prolactin levels rise significantly or symptoms of headache or visual disturbances emerge or recur. Similar monitoring with serial prolactin determinations and periodic imaging is recommended for those with microadenomas. MRI scans are preferable to avoid accumulation of the radiation dose to the pituitary. Dopamine-agonist therapy is the best initial choice for persistent or recurrent tumor or hyperprolactinemia. For the few patients who may require radiation therapy, ongoing surveillance must be implemented to detect any evidence of developing panhypopituitarism.
Pituitary tumors grow slowly or not at all during pregnancy. Approximately 5% of women with pituitary microadenomas will experience tumor growth during pregnancy, even fewer develop signs or symptoms as a result, and only a rare patient will require surgical intervention. The risk is greater but still modest for those with macroadenomas (approximately 15%). Routine serial
P.660

visual field examinations and serum prolactin determinations in pregnancy usually are unnecessary, but one must be alert to symptoms that may emerge in any trimester. If headaches or visual disturbances appear, however, monitoring with visual field examinations and imaging should begin. The usefulness of prolactin measurements in pregnancy remains controversial, as prolactin levels are very elevated secondary to placental estrogen production. With rare exceptions, dopamine-agonist therapy will arrest and reverse tumor expansion and eliminate associated symptoms and pose no significant risk to the mother or fetus.
Dopamine-agonist therapy also is the treatment of choice for anovulatory hyperprolactinemic women who desire pregnancy or have significant breast tenderness or galactorrhea, with or without a pituitary adenoma. In the absence of other coexisting causes of infertility, approximately 80% of anovulatory hyperprolactinemic women treated with dopamine agonists may be expected to conceive. In the few who cannot tolerate this medical treatment but desire pregnancy, ovulation induction with exogenous gonadotropins is an effective alternative, since prolactin does not alter the effect of the gonadotropins on the ovarian follicles. Women not seeking pregnancy should be offered hormone replacement therapy or low-dose OCPs to restore menses and effectively prevent the consequences of estrogen deficiency.
The uncommonly encountered empty sella syndrome is benign and does not typically progress to pituitary failure. Treatment and surveillance are the same as in women with a pituitary adenoma. In the rare patient whose amenorrhea results from Sheehan syndrome with more severe pituitary destruction, therapies other than only sex steroid hormone replacement therapy may be required. Depending on the extent of pituitary damage, such women also may require glucocorticoid and thyroid hormone replacement. For those affected women who desire pregnancy, ovulation induction with exogenous gonadotropins is very effective, as the gonadotropin response of the ovaries is normal.
Polycystic Ovary Syndrome
Treatment of women with PCOS is based on whether pregnancy is an immediate goal. Those who desire pregnancy frequently require ovulation induction. For those not seeking pregnancy, the goals of treatment are to establish regular menses and prevent the consequences of chronic unopposed estrogen stimulation on the endometrium (dysfunctional uterine bleeding, endometrial hyperplasia, endometrial adenocarcinoma), to prevent the emergence or progression of hirsutism, and to reduce the longer-term risks of diabetes and cardiovascular disease associated with the disorder.
The therapeutic options to induce ovulation in anovulatory women with PCOS who desire pregnancy are only summarized here. If obese, weight loss should always be encouraged and may be all that is required to restore ovulatory cyclicity, but if weight loss does not restore ovulatory function, it should improve the response to ovulation-inducing agents. The costs, risks, and logistic demands of ovulation induction are significant, so it obviously is preferable to achieve ovulation with weight loss alone.
Clomiphene citrate is the initial treatment of choice since it is safe, inexpensive, and has few serious side effects. Clomiphene is a selective estrogen receptor modulator (SERM) that depletes hypothalamic estrogen receptors and interferes with estrogen-negative feedback and stimulates increased pituitary gonadotropin release and ovarian follicular activity. Treatment should begin with a low dose (50 mg per day on cycle days 3 to 7 or 5 to 9 after a spontaneous or progestin-induced menses) and subsequently increase in 25- to 50-mg increments until ovulation is achieved. Most women with PCOS will respond to clomiphene, but many prove resistant and ultimately require alternative treatment. Among clomiphene-resistant women with PCOS, a significant majority have insulin resistance. For these women, metformin is an insulin-sensitizing agent that can restore cyclic ovulation and spontaneous menses. Consequently, metformin can be used as the first treatment option for ovulation induction, particularly in women with clear insulin resistance and/or women especially concerned about the Clomid-associated risk of multiple gestations. Individuals resistant to clomiphene and metformin are candidates for treatment with exogenous gonadotropins. Women with PCOS frequently are very sensitive to gonadotropins, so unifollicular ovulation may be difficult to achieve and the risk of multiple pregnancy and ovarian hyperstimulation syndrome is increased. Consequently, treatment must be carefully monitored and is best provided by clinicians with the necessary training and experience.
Ovarian drilling is a newer version of the classic ovarian wedge resection and is another treatment option to induce ovulation in clomiphene-resistant, hyperandrogenic, and anovulatory women with PCOS (Fig. 36.4). The technique involves laparoscopic cautery or laser vaporization of the ovaries at multiple sites. The objective is to decrease
P.661

circulating and intraovarian androgen levels by reducing the volume of the ovarian stroma. Unfortunately, the effects of treatment are temporary, and postoperative adhesions that may compromise fertility are a concern. Drilling also may destroy oocytes and shorten reproductive life span; it is therefore best limited to those for whom all other alternatives have been exhausted.
Figure 36.4 Ovaries in of a woman with PCOS, shown at laparotomy. Note the large size of the ovaries, relative to the uterus, with a smooth ovarian capsule and without evidence of ovulatory events.
OCPs have long been the mainstay of treatment for amenorrheic women with PCOS if pregnancy is not desired. Cyclic OCP treatment restores regular and predictable menses, protects the endometrium from the adverse effects of unopposed estrogen stimulation, and provides effective contraception for the occasional spontaneous ovulation. In addition, OCPs decrease circulating androgens by suppressing serum LH levels that stimulate ovarian thecal androgen production and reduce levels of circulating free androgen by stimulating hepatic production of sex hormone–binding globulin. Consequently, within 3 to 6 months after initiation of treatment, hair typically grows more slowly, becomes both finer and lighter in color, and is less noticeable and more easily managed.
For those with more severe hirsutism, OCPs alone may fail to achieve the desired effect. In these patients, spironolactone can be added (100 to 200 mg per day in divided doses) to provide more effective control. Spironolactone acts as a competitive androgen receptor antagonist and blocks androgen action on the pilosebaceous unit (hair follicle, sebaceous glands, and arrector pili muscle). The multiple actions of combined treatment with and OCP and spironolactone are complementary and frequently effective in the management of hirsutism. In extreme cases, however, a more profound suppression of excess androgen production can be achieved by treatment with a GnRH agonist (e.g., leuprolide acetate) with superimposed cyclic or combined continuous hormone replacement to prevent the consequences of estrogen deficiency. Suppression of adrenal androgen production by chronic glucocorticoid treatment should be reserved for those with documented nonclassic CAH. Suppression risks the inhibition of the adrenal response to stress, immunosuppression, and progressive bone mineral depletion, so monitoring is critical.
Insulin resistance contributes to the pathophysiology of PCOS. It amplifies LH-stimulated ovarian androgen production (directly or via IGF-1) and reduces hepatic sex hormone–binding globulin synthesis (directly). Moreover, hyperandrogenism is associated with an atherogenic lipid profile. Interestingly, there is evidence that in individuals with glucose intolerance, metformin reduces the risk of progression to diabetes and, presumably, the associated increased risk of cardiovascular disease. Unfortunately, these longer-term potential benefits of primary metformin therapy remain unproven. Moreover, the drug often is poorly tolerated (nausea, vomiting, diarrhea). Given these observations, whether primary metformin treatment offers sufficient benefits to justify its use as an alternative, or complement, to other treatment strategies (weight loss, exercise, OCP, statin therapy) remains controversial. Therefore, based on the evidence available to date, primary metformin treatment cannot be recommended for all women with PCOS but merits consideration in selected individuals.
Hypothalamic Disorders
Chronic anovulation resulting from abnormal patterns of pulsatile hypothalamic GnRH secretion is the cause of amenorrhea most commonly encountered in practice. The hypothalamus is implicated only after peripheral, ovarian, and pituitary disorders are excluded. Less commonly, there is profound hypogonadism with very low levels of estrogen production (hypothalamic amenorrhea), often in association with a history of emotional, nutritional, or physical stress.
In the absence evidence of PCOS, the most likely cause of amenorrhea in women with a normal or low-serum FSH level is a functional disorder of the hypothalamus or higher centers. Treatment for hypothalamic amenorrhea depends on whether pregnancy is an immediate goal. Those who desire pregnancy are candidates for ovulation induction. For those not seeking pregnancy, the goals of treatment are to prevent the consequences of chronic estrogen deficiency (genitourinary atrophy, progressive bone demineralization) and to establish regular menses, if desired. Most women with hypothalamic amenorrhea exhibit low levels of endogenous estrogen production.
The options for ovulation induction in women with hypothalamic amenorrhea (Fig. 36.5) are narrower than for those with PCOS and again are only summarized here. In women with a low BMI, weight gain should be encouraged, but weight gain, like weight loss, can be very difficult to achieve. Women should be educated on the relationship between weight and menstrual function and advised that
P.662

weight gain may be all that is needed to restore menstrual cyclicity and ovulation. At the least, weight gain is expected to increase the likelihood of a successful response to a simpler, less expensive, and less risky ovulation induction strategy (e.g., clomiphene citrate). Individuals with signs and/or symptoms (fasting, purging) that suggest a serious underlying eating disorder (bulimia, anorexia) should be offered psychiatric evaluation and care before attempting pregnancy to avoid risks to both the mother and fetus.
Figure 36.5 The ovary in hypothalamic amenorrhea. Laparoscopy of the pelvis demonstrates a normal-appearing uterus with the left ovary having a smooth capsule without evidence of follicular activity. This is consistent with the lack of gonadotropin stimulation with a normal but unstimulated ovary.
Similarly, women whose hypothalamic amenorrhea is associated with a high level of regular strenuous exercise should be advised that reducing physical activity might restore menstrual cyclicity and ovulation. At the least, less exercise may improve the response to conservative methods of ovulation induction. However, once again, reduced levels of exercise should not be a prerequisite for treatment. Ovulation induction should be offered to those who desire pregnancy, but unlike women with PCOS, those with hypothalamic amenorrhea often fail to respond to clomiphene. Clomiphene response requires an intact and functional HPO axis, and most women with hypothalamic amenorrhea do not have this, as reflected by low or normal serum FSH levels. Consequently, one of two alternative approaches to ovulation induction is frequently required. Exogenous synthetic GnRH, administered in a pulsatile fashion via a portable and programmable infusion pump, can effectively restore normal levels of pituitary gonadotropin secretion and spontaneous ovulatory function. Pumps require relatively little monitoring once the effective dose has been established; they provoke spontaneous ovulation and are associated with a modest risk of multiple pregnancy. However, many women object to having an indwelling catheter for an extended time (approximately 3 weeks) and reject this option.
Most often, treatment with exogenous gonadotropins to directly stimulate folliculogenesis is preferred. After gonadotropins, exogenous human chorionic gonadotropin is administered to trigger ovulation when follicular maturation is complete. Treatment requires careful monitoring of serial serum estrogen levels and transvaginal ultrasound examinations to determine the size, number, and maturity of developing follicles. The goals of monitoring are to minimize the risks of the ovarian hyperstimulation syndrome and multifetal pregnancies.
Hormone replacement therapy is indicated in women with hypothalamic amenorrhea if pregnancy is not desired and if increased weight or decreased exercise fails to restore menstrual function. In individuals who are anovulatory and not hypoestrogenic or at risk for unwanted pregnancy, cyclic progestational therapy may be all that is required to restore predictable menses and prevent the endometrial consequences of chronic unopposed estrogen stimulation. Treatment with cyclic or combined continuous hormone replacement or an OCP is simplest, however, to prevent any prolonged interval of hypoestrogenism and the depletion of bone mineral that may result.
Summary Points
  • Amenorrhea is a common symptom resulting from an abnormality in the reproductive system that may be anatomic (developmental or acquired), organic, or endocrinologic in nature.
  • Congenital anomalies of the Müllerian duct system typically present with normal puberty and may be associated with abdominal pain if there is functional endometrium present.
  • Gonadal dysgenesis represents the lack of any ovarian function prior to puberty leading to sexual infantilism.
  • POF presents as amenorrhea associated with an elevated FSH level and, if occurring prior to age 30, may be associated with the presence of a Y chromosome.
  • Pituitary tumors are very common, with the majority secreting prolactin and associated with hypoestrogenic amenorrhea and galactorrhea.
  • Hypothalamic amenorrhea is the general term used to describe hypoestrogenic amenorrhea when no anatomic abnormality is identified. It commonly is associated with weight loss or athletic stress.
  • PCOS is a very common clinical problem that may present with amenorrhea but is associated with excess androgen production. A significant majority of these women have insulin resistance.
  • The most common cause of amenorrhea in women of reproductive age is pregnancy.
Suggested Readings
Differential Diagnosis of Amenorrhea
Greiner MV, Kerrigan JR. Puberty: timing is everything. Pediatr Ann 2006;35:916–922.
Practice Committee of the American Society for Reproductive Medicine. Current evaluation of amenorrhea. Fertil Steril 2006;86:S148–S155.
Reindollar RH, Byrd JR, McDonough PG. Delayed sexual development: a study of 252 patients. Am J Obstet Gynecol 1981;140:371–380.
Reindollar RH, Novak M, Tho SPT, et al. Adult-onset amenorrhea: a study of 262 patients. Am J Obstet Gynecol 1986;155:531–543.
Genital Tract Problems
American College of Obstetricians and Gynecologists Committee on Adolescent Health Care. Nonsurgical diagnosis and management of vaginal agenesis. ACOG Committee Opinion No. 274. Obstet Gynecol 2002;100:213–216.
Burgis J. Obstructive Müllerian anomalies: case report, diagnosis, and management. Am J Obstet Gynecol 2001;185:338–344.
Fujimoto VY, Miller JH, Klein NA, et al. Congenital cervical atresia: report of seven cases and review of the literature. Am J Obstet Gynecol 1997;177:1419–1425.
Gell JS. Müllerian anomalies Semin Reprod Med 2003;21:375–388.
MacLaughlin DT, Donahoe PK. Sex determination and differentiation. N Engl J Med 2004;350:367–378.
March CM. Intrauterine adhesions. Obstet Gynecol Clin North Am 1995;22:491–505.
P.663

Quigley CA, De Bellis A, Marschke KB, et al. Androgen receptor defects: historical, clinical, and molecular perspectives. Endocr Rev 1995;16:271–321.
Rackow BW, Arici A. Reproductive performance of women with Müllerian anomalies. Curr Opin Obstet Gynecol 2007;19:229–237.
Gonadal Dysgenesis
Guidozzi F, Ball J, Spurdle A. 46,XY pure gonadal dysgenesis (Swyer-James syndrome)-Y or Y not?: a review. Obstet Gynecol Surv 1994;49:138–146.
Ranke MB, Saenger P. Turner's syndrome. Lancet 2001;358:309–314.
Rees M. Presence or absence of menstruation in young girls. Ann N Y Acad Sci 2006;1092:57–65.
Rosenfield RL. Diagnosis and management of delayed puberty. J Clin Endocrinol Metab 1990;70:559–562.
Simpson JL, Rajkovic A. Ovarian differentiation and gonadal failure. Am J Med Genet 1999;89:186–200.
Toniolo D, Rizzolio F. X chromosome and ovarian failure. Semin Reprod Med 2007;25:264–271.
Premature Ovarian Failure
Goswami D, Conway GS. Premature ovarian failure. Horm Res 2007;68:196–202.
Guerrero NV, Singh RH, Manatunga A, et al. Risk factors for premature ovarian failure in females with galactosemia. J Pediatr 2000;137:833–841.
Howell S, Shalet S. Gonadal damage from chemotherapy and radiotherapy. Endocrinol Metab Clin North Am 1998;27:927–943.
Laml T, Schulz-Lobmeyr I, Obruca A, et al. Premature ovarian failure: etiology and prospects. Gynecol Endocrinol 2000;14:292–302.
McDonough PG. The search for the gonadotropin-resistant ovary-a lost planet or a dinosaur?. Fertil Steril 1999;71:1169–1170.
Molina JR, Barton DL, Loprinzi CL. Chemotherapy-induced ovarian failure: manifestations and management. Drug Saf 2005;28:401–416.
Rebar RW. Mechanisms of premature menopause. Endocrinol Metab Clin North Am 2005;34:923-933
Saenger P, Wikland KA, Conway GS, et al. Fifth International Symposium on Turner Syndrome. Recommendations for the diagnosis and management of Turner syndrome. J Clin Endocrinol Metab 2001;86:3061–3069.
Swanton A, Child T. Reproduction and ovarian ageing. J Br Menopause Soc 2005;11:126–131.
Pituitary Disorders (Hyperprolactinemia)
Bachelot A, Binart N. Reproductive role of prolactin. Reproduction 2007;133:361–369.
Colao A, Loche S, Cappa M, et al. Prolactinomas in children and adolescents. Clinical presentation and long-term follow-up. J Clin Endocrinol Metab 1998;83:2777–2780.
Durodoye OM, Mendlovic DB, Brenner RS, et al. Endocrine disturbances in empty sella syndrome: case reports and review of literature. Endocr Pract 2005;11:120–124.
Gillam MP, Molitch ME, Lombardi G, et al. Advances in the treatment of prolactinomas. Endocr Rev 2006;27:485–534.
Krassas GE. Endocrine abnormalities in anorexia nervosa. Pediatr Endocrinol Rev 2003;1:46–54.
Maguire GA. Prolactin elevation with antipsychotic medications: mechanisms of action and clinical consequences. J Clin Psychiatry 2002;63:56–62.
Molitch ME. Disorders of prolactin secretion. Endocr Metab Clin North Am 2001;30:585–610.
Spada A, Mantovani G, Lania A. Pathogenesis of prolactinomas. Pituitary 2005;8:7–15.
Touraine P, Plu-Bureau G, Beji C, et al. Long-term follow-up of 246 hyperprolactinemic patients. Acta Obstet Gynecol Scand 2001;80:162–168.
Hypothalamic Amenorrhea
Cadman SM, Kim SH, Hu Y, et al. Molecular pathogenesis of Kallmann's syndrome. Horm Res 2007;67:231–242.
Genazzani AD, Ricchieri F, Lanzoni C, et al. Diagnostic and therapeutic approach to hypothalamic amenorrhea. Ann N Y Acad Sci 2006;1092:103–113.
Hall JE. Physiologic and genetic insights into the pathophysiology and management of hypogonadotropic hypogonadism. Ann Endocrinol 1999;60:93–101.
Laughlin GA, Dominguez CE, Yen SSC. Nutritional and endocrine-metabolic aberrations in women with functional hypothalamic amenorrhea. J Clin Endocrinol Metab 1998;83:25–32.
Marshall JC, Eagleson CA, McCartney CR. Hypothalamic dysfunction. Mol Cell Endocrinol 2001;183:29–32.
Miller KK, Klibanski A. Amenorrheic bone loss. J Clin Endocrinol Metab 1999;84:1775–1783.
Sadideen H, Swaminathan R. Macroprolactin: what is it and what is its importance? Int J Clin Pract 2006;60:457–461.
Tsai PS, Gill JC. Mechanisms of disease: insights into X-linked and autosomal-dominant Kallmann syndrome. Nat Clin Pract Endocrinol Metab 2006;2:160–171.
Polycystic Ovarian Syndrome
Bili H, Laven J, Imani B, et al. Age-related differences in features associated with polycystic ovary syndrome in normogonadotropic oligo-amenorrhoeic infertile women of reproductive years. Eur J Endocrinol 2001;145:749–755.
Carmina E, Azziz R. Diagnosis, phenotype, and prevalence of polycystic ovary syndrome. Fertil Steril 2006;86:S1, S7-S8.
Diamanti-Kandarakis E, Kandarakis H, Legro RS. The role of genes and environment in the etiology of PCOS. Endocrine 2006;30(1):19–26.
Glueck CJ, Phillips H, Cameron D, et al. Continuing metformin throughout pregnancy in women with polycystic ovary syndrome appears to safely reduce first-trimester spontaneous abortion: a pilot study. Fertil Steril 2001;75:46–52.
Glueck CJ, Wang P, Kobayashi S, et al. Metformin therapy throughout pregnancy reduces the development of gestational diabetes in women with polycystic ovary syndrome. Fertil Steril 2002;77:520–525.
Hughes E, Collins J, Vandekerckhove P. Clomiphene citrate for ovulation induction in women with oligo-amenorrhoea. Cochrane Database Syst Rev 2000; issue 2:CD000056. Oxford: Update Software.
Hughes E, Collins J, Vandekerckhove P. Gonadotrophin-releasing hormone analogue as an adjunct to gonadotropin therapy for clomiphene-resistant polycystic ovarian syndrome. Cochrane Database Syst Rev 2000; issue 2:CD000097. Oxford: Update Software.
Hughes E, Collins J, Vandekerckhove P. Ovulation induction with urinary follicle stimulating hormone versus human menopausal gonadotropin for clomiphene-resistant polycystic ovary syndrome. Cochrane Database Syst Rev 2000; issue 2:CD000087. Oxford: Update Software.
Kumar A, Woods KS, Bartolucci AA, et al. Prevalence of adrenal androgen excess in patients with the polycystic ovary syndrome (PCOS). Clin Endocrinol 2005;62:644–649.
Lane DE. Polycystic ovary syndrome and its differential diagnosis. Obstet Gynecol Surv 2006;61:125–135.
Nestler JE, Jakubowicz DJ, Evans WS, et al. Effects of metformin on spontaneous and clomiphene-induced ovulation in the polycystic ovary syndrome. N Engl J Med 1998;338:1876–1880.
Setji TL, Brown AJ. Comprehensive clinical management of polycystic ovary syndrome. Minerva Med 2007;98:175–189.


> Table of Contents > 37 - Abnormal Uterine Bleeding
37
Abnormal Uterine Bleeding
Steven R. Goldstein
Abnormal Uterine Bleeding
Abnormal uterine bleeding is a significant issue and accounts for 20% of all gynecologic visits. Like most of medicine, the clinical approach begins with a thorough detailed history. Many physicians have simply encompassed the all inclusive term menometrorrhagia. Much more information can be gleamed from the timing and character of the bleeding as well as the clinical backdrop in which it occurs. The American College of Obstetricians a Gynecologists (ACOG) Practice Bulletin No. 14 states, “There is a distinct increase in the incidence of endometrial carcinoma from ages 30–34 years (2.3/1000,000 in 1995) to ages 35–39 (6.1/1000,000 in 1995). Therefore, based on age alone, endometrial assessment to exclude cancer is indicated in any woman older than 35 years who is suspected of having anovulatory uterine bleeding.”
Although endometrial carcinoma is rare in women younger than 35 years, patients between age 19 and 35 who do not respond to medical therapy or have prolonged periods of unopposed estrogen stimulation secondary to chronic anovulation are candidates for endometrial assessment.
The hallmark of ovulation is the regularity and predictability of the cycle, usually within 3 days in terms of the interval between them. To most women, any bleeding from the vagina is thought of as their “period.” To the astute clinician, however, a menses is a bleed that is preceded by ovulation. If a pregnancy does not ensue 14 days after ovulation, a menses will occur. If a woman does not ovulate, estrogen is produced but without corresponding progesterone. The timing of bleeding probably is the result of fluctuating levels of estrogen, which can destabilize the functionalis of the endometrium and cause some degree of shedding. Such anovulatory dysfunctional uterine bleeding, often explained to patients as “hormone imbalance,” is characterized by its lack of predictability in terms of cyclicity, amount, and/or duration of flow as well as accompanying symptoms, if any. Thus, it usually results in metrorrhagia, which is defined as intermenstrual, irregular, or otherwise noncyclic bleeding. The problem for clinicians is that organic pathology including polyps, submucous myomas, hyperplasia, or even frank carcinoma can result in irregular vaginal bleeding that can be indistinguishable from dysfunctional anovulatory bleeding. Menorrhagia, by itself, without a component of metrorrhagia, may be physiologic. With increasing parity, the amount of surface area of the endometrial cavity will increase, resulting in heavier flow. However, organic pathology such as an enlarged uterine cavity associated with myomas even if there is no submucous component, functional endometrial polyps in synchrony with the surrounding endometrium, adenomyosis, or coagulation defects can also be present. Finally, many women may present with a combination of menorrhagia and metrorrhagia and may have more than one process to account for it. For instance, a woman with an asynchronous endometrial polyp who is still ovulatory or a patient with submucous myomas may display a mixed picture. Furthermore, many patients may not keep good menstrual calendars or may have so much irregularity as to render their ability to help meaningless.
Obviously, other pertinent historic information concerning contraceptive method, possibility of pregnancy, and concomitant medications as well as potential medical confounders should be included. In addition, although this chapter deals with abnormal uterine bleeding, a thorough pelvic examination is essential to exclude any vaginal
P.665

or cervical pathology as the source of the bleeding. Pregnancy also must always be excluded.
Postmenopausal bleeding is a unique but crucial subset. Since menopause is defined as the final menstrual period, it obviously is a retrospective diagnosis. In late perimenopausal patients, ovarian function may be wildly sporadic, so long episodes of amenorrhea, hot flashes, and even laboratory determinations interpreted as menopausal (increased follicle-stimulating hormone [FSH], decreased estradiol) may be followed by some bleeding, staining, or spotting that may represent agonal episodes of ovarian function. Thus, an absolute definition of postmenopausal bleeding may be difficult; but generally, any bleeding, spotting, or staining after 12 months of amenorrhea should be viewed as “endometrial cancer until proven otherwise” and endometrial evaluation becomes mandatory.
Endometrial Evaluation
There are a number of procedures to evaluate the endometrium in premenopausal women with abnormal uterine bleeding as well as postmenopausal women with bleeding in whom endometrial evaluation is indicated. Although numerous studies exist, there are no good prospective, patient-outcome, randomized head-to-head trials. Thus, patient preference; clinician training; and skill, cost, and access issues will determine what method of evaluation best suits a patient. Initially, curettage in the hospital with anesthesia was the gold standard. First described in 1843, it was once the most common operation performed on women in the world. Even 50 years ago, it was understood that the technique missed endometrial lesions in many cases, especially those that were focal (polyps). Furthermore, less then half of the endometrial cavity went unsampled.
In the 1970s, vacuum suction curettage devices first allowed for endometrial sampling without anesthesia in an office setting. Such procedures, although office based, were cumbersome and resulted in great patient discomfort.
Subsequently, cheaper, smaller, less painful plastic catheters with their own internal pistons to generate suction became popular. These were found to have similar efficacy but better patient acceptance when compared with the vacuum suction devices. One study showed that the percentage of endometrial surface area sampled by one such suction piston biopsy device (Pipelle) was 4%.
In one widely publicized study by Stovall and colleagues, the Pipelle had a 97.5% sensitivity to detect endometrial cancer in 40 patients who were undergoing hysterectomy. The shortcoming of that study was that the diagnosis of malignancy was known before the performance of the specimen collection.
In another study, however, Guido and associates also studied the Pipelle biopsy in patients with known carcinoma who were undergoing hysterectomy. Among 65 patients, a Pipelle biopsy provided tissue adequate for analysis in 63 (97%). Malignancy was detected in only 54 patients (83%). Of the 11 with false-negative results, five (8%) had disease confined to endometrial polyps, and three (5%) had tumor localized to <5% of the surface area of the cavity. The surface area of the endometrial involvement in that study was ≤5% of the cavity in three of 65 (5%); 5% to 25% of the cavity in 12 of 65 (18%), of which the Pipelle missed four; 26% to 50% of the cavity in 20 of 65 (31%), of which the Pipelle missed four; and >50% of the cavity in 30 of 65 patients (46%), of which the Pipelle missed none. These results provide great insight about the way endometrial carcinoma can be focally distributed over the endometrial surface or confined to a polyp. Because tumors localized in a polyp or a small area of endometrium may go undetected, the authors in that study concluded that the “Pipelle is excellent for detecting global processes in the endometrium.”
Other studies of the Pipelle in patients with known carcinoma have shown sensitivities of 82% to 93%. From these data, it seems that undirected sampling, whether through curettage or various types of suction aspiration, often will be fraught with error, especially in cases in which the abnormality is not global but focal (polyps, focal hyperplasia, or carcinoma involving small areas of the uterine cavity).
Transvaginal Ultrasound
Introduced in the mid 1980s, the vaginal probe utilizes higher frequency transducers in close proximity to the structure being studied. It yields a degree of image magnification that is a form of “sonomicroscopy.” In the early 1990s, it was utilized in women with postmenopausal bleeding to see if it could predict which patients lacked significant tissue and could avoid dilation and curettage (D&C) or endometrial biopsy and its discomfort, expense, and risk. Consistently, the finding of a thin distinct endometrial echo ≤4 to 5 mm has been shown to effectively exclude significant tissue in women with bleeding.
Among 163 women with postmenopausal bleeding and an endometrial echo ≤4 mm, there was one cancer (0.6%). Among 97 women with postmenopausal bleeding and endometrial echo <5 mm, there were no cancers. In another Scandinavian study of 394 women with postmenopausal bleeding, there were no cases of cancer as compared with curettage, as well as through follow-up for 10 years, if the endometrial echo was <4 mm.
Since that time, a number of large multicentered trials have taken place. In the Nordic trial, of 1,168 postmenopausal women with bleeding and transvaginal ultrasound echo ≤4 mm, there were no cancers on curettage. An Italian multicentered study of 930 women with postmenopausal bleeding had an incidence of endometrial cancer of 11.5%. When the endometrial echo was ≤4 mm,
P.666

there were two cases of endometrial cancer (negative predictive value 99.79%). When the endometrial echo was ≤5 mm, there were four cases of endometrial cancer (negative predictive value 99.57%). When the endometrial echo was ≤5 mm, there were no cases of complex hyperplasia.
Figure 37.1 Long axis transvaginal ultrasound image of a postmenopausal patient with a history of uterine bleeding. A thin, linear, distinct endometrial echo here has a negative predictive value of 99%. Notice how it is clearly seen taking off from the endocervical canal.
Endometrial thickness should be measured on a sagittal (long axis) image of the uterus, and the measurement should be performed on the thickest portion of the endometrium, excluding the hypoechoic inner myometrium. It is a “double-thickness” measurement from basalis to basalis. If fluid is present, it usually is associated with cervical stenosis and atrophy. In such cases, the layers are measured separately and should be symmetric. The endometrial cavity is a three-dimensional structure, and attempts must be made to image the entire cavity. A well-defined endometrial echo should be seen taking off from the endocervical canal (Fig. 37.1) and should be distinct. Often, fibroids, previous surgery, marked obesity, or an axial uterus may make visualization suboptimal. In these cases, ultrasound cannot be relied on to exclude disease. The next step for such patients with bleeding should be either hysteroscopy or saline infusion sonohysterography, depending on the skill set and preference of the physician and patient.
Sonohysterography
The use of fluid instillation into the uterus coupled with high-resolution transvaginal probes allows tremendous diagnostic enhancement with an inexpensive, simple, well-tolerated office procedure.
The addition of saline infusion sonohysterography can reliably distinguish perimenopausal patients with dysfunctional abnormal bleeding (no anatomic abnormality) from those with globally thickened endometria or focal abnormalities.
A clinical algorithm was proposed and studied in a large prospective trial of perimenopausal women with abnormal bleeding by using unenhanced transvaginal ultrasonography, followed by saline infusion sonohysterography for selected patients, and then either no endometrial sampling, undirected endometrial sampling, or visually directed endometrial sampling, depending on whether the ultrasonographically based triage revealed no anatomic abnormality, globally thickened endometrium, or focal abnormalities, respectively (Fig. 37.2). In that study, 280 patients (65%) displayed a thin, distinct, symmetric endometrial echo ≤5 mm on days 4 to 6, and dysfunctional uterine bleeding was diagnosed. Saline infusion sonohysterography was used in 153 patients (35%). Of these procedures, 44 (29%) were performed because of the inability to adequately characterize and measure the endometrium (Fig. 37.3), and 109 (71%) were done for endometrial measurement ≥5 mm. Sixty-one of those patients then had both anterior and posterior endometrial thickness that was symmetric and <3 mm, compatible with dysfunctional uterine bleeding. Fifty-eight patients (13%) had focal polypoid masses (Fig. 37.4) that were removed hysteroscopically and confirmed pathologically. Twenty-two patients (5%) had submucous myomas, although 148 patients (34%) had clinical and ultrasonographic evidence of fibroids. Ten patients had symmetrical single-layer measurements of endometrium at saline infusion sonohysterography >3 mm (range 3 to 9 mm). Of these, histologic type was proliferative endometrium in five patients and hyperplastic endometrium in five patients. Saline infusion sonohysterography was technically inadequate in two patients who then underwent hysteroscopy with curettage. Undirected office biopsy alone without imaging potentially would have missed the diagnosis of focal lesions such as polyps, submucous myomas, and focal hyperplasia in up to 80 patients (18%).
Based on these results, it seems apparent that any “blind” endometrial sampling should be preceded by fluid instillation sonohysterogram. A process must be shown to be symmetrically “pan uterine” or global to justify a blind procedure. When changes are focal (e.g., polyps, some hyperplasias, some carcinomas), they can be appreciated as such with fluid instillation sonohysterography and then directed biopsies must be carried out.
Polyps usually are clearly discernable, as are submucous myomas. However, sometimes a broad-based polyp will be difficult to distinguish from a submucosal myoma. This may be important for preoperative triage, in that a truly pedunculated submucous myoma will behave more like a polyp in terms of skill and equipment required for its removal in the operating room whereas a broad-based polyp may behave more like a myoma and require resectoscopic capability.
Timing of the Procedure
The uterus is an organ that has had multiple procedures in many women, including D&Cs, childbirth, myomectomy, Cesarean sections, and abortion. As the endometrium proliferates, it is not always a smooth, homogeneous layer. Sonohysterography is best performed as soon as possible
P.667

after the bleeding cycle has ended, when the endometrium is as thin as it is going to be all month long. Otherwise, focal irregularities in the contour of the endometrium may be mistaken for small polyps or focal areas of endometrial hyperplasia (Fig. 37.5).
Figure 37.2 Clinical algorithm for ultrasound-based triage for any patients with abnormal uterine bleeding. (DX, diagnosis; DUB, dysfunctional uterine bleeding; EM, endometrium; PM, premenopause.)
The patient sometimes has such irregular bleeding that she cannot tell what an actual menses is. It may be helpful in these cases to use an empiric course of a progestogen such as medroxyprogesterone acetate 10 mg daily for 10 days as a “medical curettage” and then time the ultrasound evaluation to the withdrawal bleed.
Figure 37.3 A: Transvaginal scan in long axis view of a perimenopausal patient with abnormal uterine bleeding. The endometrial echo is not sufficiently seen along its entirety to make an accurate diagnosis. B: Same patient as scanned in (A). Saline infusion sonohysterography reveals a lack of any endoluminal mass. The anterior and posterior endometrium measure 1.5 and 2.0 mm (calipers), respectively.
Hysteroscopy
Hysteroscopy is a procedure in which a small endoscope is inserted into the vagina and through the cervix to view the uterine lining directly. It is useful in identifying and
P.668

taking biopsies or removing endometrial polyps and submucous myomas. By skilled operators, it can sometimes be done in an office setting for diagnostic purposes with little or no anesthesia (pretreatment with nonsteroidal anti-inflammatory drugs [NSAIDs], oral or intravenous sedation, paracervical block, etc.). Most often, it accompanies D&C in an operating room setting with at least conscious sedation if not general anesthesia.
Figure 37.4 Saline infusion sonohysterogram of a perimenopausal patient with abnormal uterine bleeding. A polypoid lesion is seen extending near the anterior fundal region. This measures 10.2 × 6.7 mm (calipers). At the time of D&C with hysteroscopy, a polyp was identified and confirmed by pathology.
Figure 37.5 Transvaginal pelvic scan of a patient 19 days since her last episode of bleeding. The endometrial surface is irregular. The irregular surface is not unusual, especially in patients who have had previous D&Cs, myomectomies, childbirth, and other procedures. The irregular surface to the endometrium here identified as “moguls” can be misleading. Performing the procedure this long after the last bleeding episode can be fraught with error and should be avoided.
Management of Abnormal Uterine Bleeding
Clinicians have a number of effective options, both medical and surgical, for the management of abnormal uterine bleeding in both pre- and postmenopausal women. As discussed previously, the most common cause of abnormal uterine bleeding in premenopausal women is oligoanovulation, which reflects dysfunction in the hypothalamic–pituitary–ovarian axis. Without cyclic progesterone, the endometrial lining remains proliferative and in some women can become hyperplastic. Such women will present with noncyclic menstrual blood flow ranging from heavy to spotting, with timing and amount that may be erratic.
Also, as discussed previously, in addition to disturbances of ovulation, abnormal uterine bleeding may be caused by anatomic conditions including polyps, fibroids, hyperplasias, and even frank carcinoma, especially with increasing age. Appropriate evaluation of such women prior to therapy has been discussed.
Any bleeding in postmenopausal women who are not on hormone therapy or uterine bleeding that persists longer than 6 months with continuous combined hormone therapy must be evaluated. The most common cause of such bleeding is endometrial atrophy, although organic pathology must be excluded. In such patients, if endometrial proliferation or hyperplasia without atypia is found, progestin-based medical management may be indicated with follow-up evaluation after several months. If progestin therapy does not result in histologic regression, D&C with hysteroscopy should be performed before definitive surgical therapy because of the possibility of underlying endometrial malignancy. It has been reported that as many as 43% of patients with biopsy diagnosis of atypical endometrial hyperplasia will actually have endometrial carcinoma found on hysterectomy that was undetected by blind sampling.
Medical Therapies
Hormonal Management
Oral Contraceptives
Low-dose combination oral contraceptive pills are considered to be the first-line treatment of abnormal uterine bleeding when it occurs in otherwise healthy, nonsmoking, premenopausal women, regardless of their contraceptive status. Clinical trials have shown that oral contraceptives will normalize irregular bleeding and decrease menstrual flow. Oral contraceptives are not Food and Drug Administration (FDA) approved for the treatment of abnormal uterine bleeding, although considerable evidence exists for such use. The effectiveness of oral contraceptive pills for women with fibroids is variable.
P.669

Oral contraceptive pills are not recommended for women with a history of deep vein thrombosis; for those over age 35 who smoke; or for those with other cardiovascular risk factors, particularly hypertension. Although approved for use right into the menopausal transition in normotensive nonsmoking women, some clinicians may be reluctant to use these agents in perimenopausal women with other risk factors. A detailed discussion of the risks and benefits associated with oral contraceptive groups is beyond the scope of this particular chapter. Further resources are available in the Suggested Readings section.
If oral contraceptives are selected for patients with dysfunctional anovulatory bleeding, cycle control will be an important issue. Different birth control pill formulations have different effects on irregular bleeding depending on the estrogen dose and the type of progestin employed. There is more unscheduled bleeding observed in women taking oral contraceptives with lower-dose ethinyl estradiol (20 mcg) than with traditional-dose pills (30 to 35 mcg).
Clinicians should be aware that no clinical trials have assessed the use of oral contraceptive pills in the treatment of dysfunctional anovulatory bleeding. Furthermore, for those perimenopausal patients with some vasomotor symptoms, oral contraceptive pills will often lead to an additional benefit of controlling those symptoms.
Continuous Progestin-Only Contraceptives
Injectable long-acting medroxyprogesterone acetate in a depo form (DMPA) will produce amenorrhea over time and provides contraception if needed. The FDA has issued a black box warning for DMPA in terms of loss of bone mass as measured by dual x-ray absorptiometry (DXA). This should be factored into therapy of such patients.
The levonorgestrel-releasing intrauterine system (IUS) will result in decreased bleeding over time and is effective in the treatment of menorrhagia. It also provides contraception. Although not specifically FDA approved for treating abnormal uterine bleeding, trials have shown the IUS to be a cost-effective alternative to hysterectomy, although more than 40% of women in the IUS group eventually underwent hysterectomy.
For perimenopausal women with dysfunctional anovulatory bleeding and vasomotor symptoms, menopausal doses of estrogen can be added to DMPA or the IUS system. Such a combined approach can prevent vaginal atrophy, improve the bone density profile, and still minimize uterine bleeding while reducing risks of hyperplasias or uterine malignancy.
Cyclic Oral Progestogen
In the past, cyclic oral progestogen therapy (progestin or progesterone) has been a standard medical therapy for dysfunctional anovulatory bleeding in perimenopausal women. This usually entails administering cyclic progestogen for 12 to 14 days each month. Most often, this results in predictable bleeding episodes. If vasomotor symptoms occur, adding postmenopausal doses of estrogen may be appropriate.
Withdrawal bleeding may continue indefinitely in perimenopausal women who are treated with cyclic progestogen-only therapy, particularly those who are obese and producing peripheral estrogen. When this occurs, it may be appropriate to continue progestogen therapy due to their increased risk for endometrial hyperplasia and neoplasia.
Many perimenopausal women with dysfunctional anovulatory bleeding are not candidates for combination oral contraceptive pills because of cigarette smoking, hypertension, diabetes, migraine headaches with aura, or obesity with a propensity for metabolic syndrome. Cyclic progestin therapy may be an option for these women.
Parenteral Estrogen
For acute excessive abnormal uterine bleeding, the use of intravenous estrogen works well to temporize a volatile situation. Because high-dose intravenous estrogen can acutely increase thrombosis risk, measures to prevent thrombosis should be considered in that setting.
Gonadotropin-Releasing Hormone Agonists
Gonadotropin-releasing hormone (GnRH) agonists induce a reversible hypoestrogenic state. This will ultimately result in endometrial atrophy. These agents are effective in reducing menstrual blood loss in premenopausal patients. They are limited by their expense and side effects including hot flashes, reduction of bone density, and temporary nature. Long-term use often requires add-back therapy of hormones for treatment of symptoms and maintenance of bone density.
Nonhormonal Management
Nonsteroidal Anti-Inflammatory Drugs
NSAIDs reduce endometrial prostaglandin levels by their inhibition of cyclooxygenase. Therapy usually is started 24 to 48 hours prior to menstrual onset, if possible, and then continued for 5 days or until cessation of menstruation. Randomized controlled trials have shown a decrease in menstrual blood loss of 20% to 50% and improvement in dysmenorrhea in up to 70% of women.
Iron
All women experiencing abnormal uterine bleeding should be evaluated for anemia due to iron deficiency. Iron supplementation of such women may be appropriate, depending on laboratory determinations.
Surgical Management
Dilation and Curettage
D&C, by itself, is a blind surgical procedure that usually requires general anesthesia. Because it is a blind procedure
P.670

when performed without concurrent hysteroscopy, D&C can miss localized disease such as polyps, submucous myomas, or focal hyperplasias. Furthermore, D&C does not completely remove all intracavitary tissue. Modern management of abnormal uterine bleeding no longer includes blind D&C alone. Hysteroscopy—the ability to introduce fiber optic hysteroscopes into the endometrial cavity by using various distending media—allows for both diagnostic visualization and operative intervention for appropriate patients. Resection of endoluminal masses (sessile polyps or submucous myomas) can be readily carried out. Preoperative assessment for an appropriate triage of patients will enhance the overall surgical experience.
Endometrial Destruction
Surgical techniques for endometrial resection and ablation have emerged as alternatives to hysterectomy in selected patients for the treatment of abnormal uterine bleeding. Adequate endometrial histologic evaluation should take place prior to an ablative procedure. Some approaches to ablation do not involve visualization of the endometrial cavity. Thus, they may not effectively treat abnormal bleeding caused by polyps or submucous myomas. Prior to an endometrial destructive procedure, clinicians should thoroughly evaluate the endometrial cavity with sonohysterography or diagnostic hysteroscopy. Any endoluminal masses should be dealt with prior to a destructive ablative procedure.
Ablative procedures may not successfully treat abnormal uterine bleeding when the anatomic lesion is located in the uterine wall, such as intramural myomas that extend into the endometrial cavity or extensive adenomyosis. Endometrial ablation may result in scarring that may limit the ability to evaluate subsequent abnormal uterine bleeding with traditional methods (biopsy, transvaginal ultrasound, sonohysterography). If patients have multiple risk factors for development of endometrial hyperplasias or neoplasia later in life, this should be taken into consideration.
The advantages of avoiding hysterectomy with an outpatient ablative procedure are obvious both in terms of cost, disability, and the like. Technologies include radio frequency electrical source, heated intrauterine fluid, and cryoablation. However, serious complications and even deaths have been reported. This underscores the need for meticulous patient selection and appropriate surgical training.
Uterine Artery Embolization
In uterine artery embolization, a catheter is introduced into the femoral artery and advanced to the uterine artery under fluoroscopic guidance in an interventional radiology suite using intravenous conscious sedation, local anesthetics, and NSAIDs for the management of anxiety and pain. Tiny particles or microspheres are used to embolize arterial blood flow, which will result in infarction of fibroids and thus control bleeding. Following the procedure, most women experience postembolization syndrome, which consists of pelvic pain, cramping, nausea, vomiting, fatigue, fever, myalgias, and malaise. This usually is self-limited, improves over 7 days, and can be managed as an outpatient. The reported improvement in abnormal bleeding occurs in more than 85% of women. Bulk related symptoms are reportedly controlled more than 60% of the time.
Hysterectomy
Hysterectomy (total or supracervical) is the only definitive cure for benign abnormal uterine bleeding that has failed to respond to medical treatment. The risk and benefits of hysterectomy are discussed elsewhere. Needless to say, many women with abnormal uterine bleeding can be managed either medically or less invasively.
Summary Points
  • Abnormal uterine bleeding is a significant issue and accounts for 20% of all gynecologic visits.
  • Endometrial assessment to exclude cancer is indicated in any woman older than 35 years who is suspected of having anovulatory uterine bleeding.
  • An absolute definition of postmenopausal bleeding may be difficult, but generally, any bleeding, spotting, or staining after 12 months of amenorrhea should be viewed as “endometrial cancer until proven otherwise,” and endometrial evaluation becomes mandatory.
  • Curettage or various types of suction aspiration often will be fraught with error, especially in cases in which the abnormality is not global but focal (polyps, focal hyperplasia, or carcinoma involving small areas of the uterine cavity).
  • Fluid instillation into the uterus coupled with transvaginal sonography enhances the diagnostic accuracy especially in perimenopausal patients with dysfunctional abnormal bleeding (no anatomic abnormality) from those with globally thickened endometria or those with focal abnormalities (polyps, myoma).
  • Low-dose combination oral contraceptive pills are considered to be the first-line treatment of abnormal uterine bleeding when it occurs in otherwise healthy, nonsmoking, premenopausal women, regardless of their contraceptive status.
  • Oral contraceptive pills are not recommended for women with a history of deep vein thrombosis; for those over age 35 who smoke; and for those with other cardiovascular risk factors, particularly hypertension.
  • Hysterectomy (total or supracervical) is the only definitive cure for benign abnormal uterine bleeding that has failed to respond to medical treatment.
P.671

Suggested Readings
Endometrial Evaluation
Guido RS, Kanbour A, Ruhn M, et al. Pipelle endometrial sampling sensitivity in the detection of endometrial cancer. J Reprod Med 1995;40:553–555.
Stovall TG, Photopulos GJ, Poston WM, et al. Pipelle endometrial sampling in patients with known endometrial cancer. Obstet Gynecol 1991;77:954–956.
Trimble CL, Kauderer J, Zaino R, et al. Concurrent endometrial carcinoma in women with a biopsy diagnosis of atypical endometrial hyperplasia. A gynecologic oncology group study. Cancer 2006;106:812–819.
Word B, Gravlee LC, Widemon GL. The fallacy of simple uterine curettage. Obstet Gynecol 1958;12:642–645.
Transvaginal Ultrasound
Breitkopf D, Goldstein SR, Seeds JW, for the ACOG Committee on Gynecologic Practice. Saline infusion sonohysterography. ACOG Technology Assessment I Obstetrics and Gynecology No. 3, September 2004. Obstet Gynecol 2003;102:659–662.
Dijkhuzien FP, Brolmann HA, Potters AE, et al. The accuracy of transvaginal ultrasonography in the diagnosis of endometrial abnormalities. Obstet Gynecol 1996;87:345–349.
Epstein E, Valentin L. Rebleeding and endometrial growth in women with postmenopausal bleeding and endometrial thickness <5mm managed by dilation and curettage or ultrasound follow-up: a randomized controlled study. Ultrasound Obstet Gynecol 2001;18:499–504.
Goldstein RB, Bree RL, Benson CB, et al. Evaluation of the woman with postmenopausal bleeding: Society of Radiologists in Ultrasound-Sponsored consensus conference statement. J Ultrasound Med 2001;20:1025–1036.
Goldstein SR, Monteagudo A, Popiolek D, et al. Evaluation of endometrial polyps. Am J Obstet Gynecol 2002;186:669–674.
Goldstein SR, Zeltser I, Camille BS, et al. Ultrasonography-based triage for perimenopausal patients with abnormal uterine bleeding. Am J Obstet Gynecol 1997;177:102–108.
Gull B, Karlsson B, Milsom I, et al. Can ultrasound replace dilation and curettage? A longitudinal evaluation of postmenopausal bleeding and transvaginal sonographic measurement of the endometrium as predictors of endometrial cancer. Am J Obstet Gynecol 2003;188:401–408.
Management of Abnormal Uterine Bleeding
American College of Obstetricians and Gynecologists. Management of anovulatory bleeding. ACOG Practice Bulletin No. 14, March 2000.
Bedaiwy MA, Casper RF. Treatment with leuprolide acetate and hormonal add-back for up to 10 years in stage IV endometriosis patients with chronic pelvic pain. Fertil Steril 2006;86:220–222.
Davis A, Godwin A, Lippman J, et al. Triphasic norgestimate-ethinyl estradiol for treating dysfunction uterine bleeding. Obstet Gynecol 2000;96:913–920.
Gurtcheff SH, Sharp HT. Complications associated with global endometrial ablation: the utility of the MAUDE database. Obstet Gynecol 2003;102:1278–1282.
Heikinheimo O. Long-cycle combined contraception: less bleeding and increased subject satisfaction. Acta Obstet Gynecol Scand 2006;85:517–518.
Hurksainen R, Teperi J, Rissanen P, et al. Quality of life and cost effectiveness of levonorgestrel-releasing intrauterine system versus hysterectomy for treatment of menorrhagia: a randomized trial. Lancet 2001;357:273–277.
Kaunitz AM. Gynecologic problems of the perimenopause: evaluation and treatment. Obstet Gynecol Clin North Am 2002;29:455–473.
Munro MG. Abnormal uterine bleeding: surgical management. Part III. J Am Assoc Gynecol Laparosc 2000;7:17–35.
North American Menopause Society. Clinical challenges of perimenopause: consensus opinion of the North American Menopause Society. Menopause 2000;7:5–13.
North American Menopause Society. Menopause practice: a clinician's guide. Management strategies: abnormal uterine bleeding. 2004;(10):189–192.
Stabinsky SA, Einstein M, Breen JL. Modern treatment of menorrhagia attributable to dysfunctional uterine bleeding. Obstet Gynecol Surv 1999;54:61–72.
Worthington-Kirsch R, Spies JB, Myers ER, et al. The Fibroid Registry for Outcomes Data (FIBROID) for uterine embolization: short-term outcomes. Obstet Gynecol 2005;106:52–59.


> Table of Contents > 38 - Premenstrual Syndrome
38
Premenstrual Syndrome
Robert L. Reid
Molimina, Premenstrual Syndrome, and Premenstrual Dysphoric Disorder
During the reproductive years, up to 80% to 90% of menstruating women will experience symptoms (breast pain, bloating, acne, constipation) that forewarn them of impending menstruation, so-called premenstrual molimina. Available data suggest that as many as 30% to 40% of these women are sufficiently bothered by such molimina that they would seek relief if it were readily accessible, simple, and safe. Since the term premenstrual syndrome (PMS) has become so ingrained in lay culture, most women describe the symptoms of molimina as PMS. However, moliminal symptoms show a variable association with the more severe psychologic symptoms typically required to meet the research diagnostic criteria for PMS.
Researchers in the field have argued that the term premenstrual syndrome should be reserved for a more severe constellation of symptoms that affects closer to 5% of women during their reproductive years. To capture the true severity of PMS in this population, the definition describes not only the symptoms but also their functional impact. PMS has been defined as “the cyclic recurrence in the luteal phase of the menstrual cycle of a combination of distressing physical, psychological, and/or behavioral changes of sufficient severity to result in deterioration of interpersonal relationships and/or interference with normal activities.”
The American Psychiatric Association, following years of debate about whether to include PMS in their Diagnostic and Statistical Manual of Mental Disorders, Fourth Edition (DSM-IV), included as an appendix (meaning that the subject requires further study) a condition labeled premenstrual dysphoric disorder (PMDD) (Table 38.1). Such a designation was intended to alert physicians to a combination of specific severe symptoms (mostly psychiatric in nature) that could mimic other psychiatric disorders with the exception that the symptoms recurred in the premenstrual phase of the menstrual cycle.
Diagnosis
History and Charting
A typical woman suffering from PMS may describe herself as a well-adjusted person for most of the month who is productive at work and in other endeavors and, if she has children, a good mother. However, starting 7 to 10 days prior to menstruation, she awakes in the morning with feelings of anger, anxiety, or sadness. At work, she may have difficulty concentrating on the tasks at hand and may overreact to otherwise typical actions of coworkers, friends, her partner, or her children. She feels depressed but cannot understand why because she typically enjoys life and is happy with most of its aspects. Occasionally, depression, anger and aggression, or anxiety may be extreme and result in concerns for the welfare of the affected woman or those around her.
A “black and white” diagnostic cutoff for determining if someone suffers from PMS is not presently possible. Although many women report feeling bloated and irritable before menstruation, further questioning usually reveals that these symptoms have little substantive impact on their lives.
In part, the distinction between troublesome premenstrual moliminal symptoms and PMS may have to do with the duration and severity of symptoms. Particularly in the first few years after symptoms appear, the severity of PMS
P.673

may vary dramatically from month to month. The nature of symptoms and their functional impact is best established by self-report using a prospective calendar record. Any calendar used for this purpose must obtain information on four key areas: specific symptoms, severity, timing in relation to the menstrual cycle, and baseline level of symptoms in the follicular phase.
TABLE 38.1 Diagnostic Criteria for Premenstrual Dysphoric Disorder
  1. Timing of symptoms
    Symptoms are present during the last week of the luteal phase, remit within the first few days of menses, and are absent during the week following menses. The symptoms occur during most, if not all, menstrual cycles.
  2. Symptoms
    At least five symptoms are required, including at least one of the first four symptoms:
    Markedly depressed mood
    Marked anxiety
    Marked affective lability
    Persistent and marked anger
    Decreased interest in usual activities
    Lethargy
    Marked change in appetite
    Hypersomnia or insomnia
    A sense of being overwhelmed or out of control
    Physical symptoms
  3. Severity
    The symptoms markedly interfere with work, school, social activities, and relationships with others.
  4. Other disorders
    Rule out that the disorder is not merely an exacerbation of a major affective, panic, dysthymic, or personality disorder, although PMDD can be superimposed on any of these disorders.
  5. Confirmation of the disorder
    The above criteria must be confirmed by prospective daily self-ratings for two consecutive menstrual cycles.
PMDD, premenstrual dysphoric disorder.
Adapted from American Psychiatric Association. Diagnostic and statistical manual of mental disorders, 4th ed. Washington, DC: Author, 1994.
Retrospective accounts about symptoms often fail to provide critical information on timing of symptoms or baseline level of symptoms during the follicular phase of the cycle. For example, many individuals with underlying psychiatric disease will experience premenstrual exacerbation of their symptoms. They will recall the severe symptoms prior to menstruation and may give a history that sounds typical for PMS. However, when they complete a 2-month calendar record, it usually becomes apparent that symptoms are present all the time and are at their worst premenstrually. This has been termed premenstrual magnification of an underlying psychiatric disorder.
PMS symptoms typically appear after ovulation, worsen progressively leading up to menstruation, and are relieved at varying rates after the onset of menstruation. In some women, there is almost immediate relief from any psychiatric symptoms with the onset of bleeding, while for others the return to normal is more gradual. The most severely affected women report symptoms beginning shortly after ovulation (2 weeks before menstruation) and resolving at the end of menstruation. Such individuals typically report having only one “good week” per month. If this pattern is long standing, then it becomes increasingly difficult for interpersonal relationships to rebound during the good week with the result that symptoms may start to take on the appearance of a chronic mood disorder. Whenever charting leaves the diagnosis in doubt, a 3-month trial of medical ovarian suppression (discussed later in the chapter) usually will provide a definitive answer.
About 5% to 10% of women who suffer from PMS experience a brief burst of symptoms (coincident with the midcycle fall in estradiol that accompanies ovulation) with a return to normal later in the luteal phase when symptoms recur (Fig. 38.1). The different patterns of PMS symptoms are shown in Figure 38.2.
Information should be sought about stresses related to the woman's occupation and personal life, as these may tend to exacerbate PMS. Past medical and psychiatric diagnoses may be relevant in that a variety of medical and psychiatric disorders may show premenstrual exacerbation. A prospective symptom record should usually be maintained for a minimum of two complete cycles prior to establishing a diagnosis, since an unfavorable life event occurring during the follicular phase of a single month could give the erroneous impression that symptoms were continuously present. Key components of a prospective symptom record are listed in Table 38.2.
One example of such a calendar record, the PRISM calendar (prospective record of the impact and severity of menstrual symptoms) (Fig. 38.3) allows rapid visual confirmation of the nature, timing, and severity of menstrual cycle–related symptomatology and at the same time provides information on life stressors and the use of PMS therapies. Although symptoms are rated in severity on a scale from 1 to 3, the actual interpretation of the calendar requires no mathematical calculations. An arm's length assessment of the month-long calendar usually allows a rapid distinction to be made between PMS and other more chronic conditions (Fig. 38.4).
Physical Findings
History should usually be accompanied by a physical and gynecologic exam, since many women with apparent PMS may have coexisting medical conditions. The summation of premenstrual and menstrual symptoms often determines the overall experience of women who suffer from PMS, and therapy directed at gynecologic disorders such as dysmenorrhea or heavy flow can dramatically reduce the perceived severity of menstrual-related symptoms. Organic causes of PMS-like symptoms must be ruled out. Marked fatigue may result from anemia, leukemia, hypothyroidism, or
P.674

diuretic-induced potassium deficiency. Headaches may be due to intracranial lesions. Women attending PMS clinics have been found to have brain tumors, anemia, leukemia, thyroid dysfunction, gastrointestinal disorders, pelvic tumors including endometriosis, and other recurrent premenstrual phenomena such as arthritis, asthma, epilepsy, and pneumothorax. Efforts to rule out such causes for premenstrual distress are important before choosing any PMS therapy.
Figure 38.1 Circulating gonadotropin, estradiol, and progesterone concentrations correlated to symptom severity in a woman with midcycle and PMS symptoms—so-called pattern C PMS. (LH, luteinizing hormone; PMS, premenstrual syndrome; E2, estradiol; Po, progesterone; MDQ, Menstrual Distress Questionnaire.) (From Reid RL. Premenstrual syndrome. In: Rebar RW, ed. Female reproductive endocrinology. Available at: http://www.endotext.com. Accessed January 16, 2003, with permission.)
Figure 38.2 Four common patterns of PMS symptomatology in relation to the menstrual cycle. Note that in every case, symptoms commence after ovulation. (From Reid RL. Premenstrual syndrome. In: Rebar RW, ed. Female reproductive endocrinology. Available at: http://www.endotext.com. Accessed January 16, 2003, with permission.)
Blood Tests
Contrary to some claims, there is no blood test that will establish a diagnosis of PMS. Blood work is only helpful to rule out conditions such as anemia, leukemia, or thyroid dysfunction.
Etiology
Many theories have attempted to explain the diverse manifestations of PMS, but until recently, no single theory has received widespread acceptance. Many of the early theories lacked biologic plausibility and appeared to have emerged as a means to market specific therapeutic products. More recently, a theory that links gonadal steroid levels and central serotonergic activity has begun to emerge.
The current consensus seems to be that in some predisposed women, normal fluctuations in the gonadal hormones estrogen and progesterone trigger central
P.675

biochemical events related to PMS symptomatology. Of all the neurotransmitters studied to date, serotonin seems to be the most promising central target. It is likely that serotonin levels dip premenstrually in most women and that susceptible individuals will show varying degrees of psychiatric symptomatology. Many women report a menstrual or immediate postmenstrual state of mental well-being (sometimes bordering on euphoria) that may reflect a rebound surge of serotonin activity. The theoretical effects of gonadal hormones on serotonin activity (Fig. 38.5) form the basis for several current interventions for PMS and PMDD.
TABLE 38.2 Key Elements of a Prospective Symptom Record Used for the Diagnosis of Premenstrual Syndrome
  1. Daily listing of symptoms
  2. Ratings of symptom severity throughout the month
  3. Timing of symptoms in relation to menstruation
  4. Rating of baseline symptom severity during the follicular phase
Figure 38.3 One example of a prospective record of the impact and severity of menstrual symptoms—the PRISM calendar. (From Reid RL. Premenstrual syndrome. In: Rebar RW, ed. Female reproductive endocrinology. Available at: http://www.endotext.com. Accessed January 16, 2003, with permission.)
Several lines of evidence from clinical medicine support this interrelationship between estrogen or lack of estrogen effect (perhaps mediated by progestin-induced depletion of estrogen receptors) and central serotonergic activity. The midcycle appearance of PMS symptoms in women with pattern C PMS coincides with the periovulatory fall in estradiol, whereas the reappearance and ever-increasing severity of symptoms in the late luteal phase may result from progesterone-induced depletion of central estrogen receptors coincident with the decline of estradiol leading up to menstruation (Fig. 38.1). Estrogen has been shown to
P.676

P.677

alleviate clinical depression in hypoestrogenic perimenopausal women in double-blind clinical trials. The addition of sequential progestin therapy to estrogen replacement triggers characteristic PMS-like mood disturbance in some susceptible postmenopausal women. Antiestrogens given for ovulation induction may, at times, provoke profound mood disruption. Women with PMS show a surprisingly high frequency of premenstrual and menstrual hot flashes (85% of those with PMS vs. 15% of non-PMS controls) that are typical of those experienced by menopausal women. Selective serotonin reuptake inhibitors (SSRIs) have been shown to relieve hot flashes in breast cancer survivors who have been made menopausal by chemotherapy. In each of these circumstances, a decrease in exposure to estrogen has been linked to mood disturbance, and in each case, a decrease in serotonin activity (inferred from the response to SSRIs) appears to be the proximate cause.
Figure 38.4 Arm's length assessment of a completed PRISM calendar reveals a pattern of symptoms consistent with PMS. (From Reid RL. Premenstrual syndrome. In: Rebar, RW, ed. Female reproductive endocrinology. Available at: http://www.endotext.com. Accessed January 16, 2003, with permission.)
Figure 38.5 A hypothetical depiction of the interrelationship between gonadal steroid fluctuations and central changes in serotonin activity to explain the timing of symptoms in PMS. When serotonin levels or activity fall below an arbitrary level (that may be influenced by stress, heredity, or other factors), symptoms of anger, anxiety, or depression may emerge. (Solid line, estrogen; dotted line, progesterone.) (From Reid RL. Premenstrual syndrome. In: Rebar RW, ed. Female reproductive endocrinology. Available at: http://www.endotext.com. Accessed January 16, 2003, with permission.)
Therapy
Education and Counseling
Women who present with severe premenstrual complaints often benefit from reassurance that they are not “losing their minds” and that PMS is a real condition that affects many women of reproductive age. Although all the answers cannot be found with regard to PMS, reassurance can be provided that there is an available range of effective therapies, which is equally important information.
The prospective documentation of symptoms is as much a part of therapy as it is the key to diagnosis (Table 38.1). The use of a calendar record (listing the range of PMS symptoms) may provide much needed reassurance that other women experience similar symptoms. The completed chart may demonstrate to the patient for the first time the cyclicity of her symptoms, supporting a clear link to hormonal shifts of the menstrual cycle.
While it is useful for women with PMS to learn to anticipate times in the month when vulnerability to emotional upset and confrontation may be greatest, the strategy of making important decisions “only on the good days,” as espoused in some PMS clinics, falls apart if premenstrual symptoms last for more than just a few days per month. For some women, premenstrual symptoms may last for a full 3 weeks, and advising them to restrict their important activities to the remaining days of the month is neither helpful nor warranted. Interventions aimed at reducing symptoms are more appropriate in this circumstance.
Lifestyle Modification
Communication Strategies
When an individual is suffering to a degree that requires more than simple counseling and reassurance, measures aimed at lifestyle modification should first be explored. Women with such symptoms should be encouraged to discuss the problem with those individuals who are central to their life, including their partner, other family members, or friends. Confrontations often can be avoided if an understanding partner or friend recognizes the cause for a woman's distress and defers discussion of the controversial subject until another time. Strategies for stress reduction can be helpful. Communication skills and assertiveness may be improved with counseling. Cognitive behavioral therapy has been shown to result in sustained improvement in premenstrual symptoms in small trials with highly motivated participants. Practically speaking, because such therapy requires skilled counselors and subjects who are willing to attend multiple intervention sessions, this approach has been limited in its clinical application.
Diet
While there have been many books written describing specific “PMS diets,” few of the recommendations contained therein are based on scientific fact. Several simple dietary measures may afford relief for women with PMS. Reduction of the intake of salt and refined carbohydrates may help to prevent edema and swelling in some women. Although a link between methylxanthine intake and premenstrual breast pain has been suggested, available data are not convincing. Nevertheless, a reduction in the intake of caffeine may prove useful in women where tension, anxiety, and insomnia predominate. Anecdotal evidence suggests that small, more frequent meals may alleviate mood swings in some women. Based on evidence that cellular uptake of glucose is impaired premenstrually, there is at least some theoretic basis for this dietary recommendation. Several lines of evidence indicate that there is a tendency toward increased consumption of alcohol premenstrually, and women should be cautioned that excessive use of alcohol frequently is an antecedent factor in relationship discord. Calcium supplementation to reduce symptoms has been shown to be marginally superior to placebo in a randomized placebo-controlled trial. Published data in regard to the efficacy of dietary supplementation with pyridoxine (vitamin B6) have been contradictory; however, this medication in proper doses (100 mg daily) is, at worst, a safe placebo that may be used as one part of an overall management plan for women with distressing molimina. Patients should be cautioned that vitamin B6 may not be helpful and that increasing the dose of pyridoxine in an effort to achieve complete relief of symptoms may lead to peripheral neuropathy. Pyridoxine should be discontinued if there is evidence of tingling or numbness of the extremities.
Exercise
Exercise is reported to reduce premenstrual molimina in women running in excess of 50 km per cycle. The effects of exercise in women with well-characterized PMS have not been rigorously evaluated. As part of an overall program of lifestyle modification, exercise may reduce stress by providing a time away from the home and by providing a useful outlet for any anger or aggression. Some women who
P.678

suffer from PMS report that exercise promotes relaxation and helps them sleep at night.
Medical Interventions
The primary factor directing the selection of therapy should be the intensity and impact of premenstrual symptoms. Symptoms that are causing major disruption to quality of life rarely respond to lifestyle modification alone, and efforts to push this approach often do nothing more than delay effective therapy. Conversely, minor symptoms or symptoms that are short lived each month seldom justify major medical interventions.
Attention should always initially be directed to symptoms for which simple, established treatments exist. For example, dysmenorrhea or menorrhagia may be satisfactorily relieved with prostaglandin synthetase inhibitors and/or oral contraceptives.
Mefenamic acid (500 mg three times daily) in the premenstrual and menstrual weeks has outperformed placebo for the treatment of PMS in some clinical trials. It is likely that many of the end-stage mediators of PMS symptomatology are prostaglandins, which indicates that this prostaglandin synthetase inhibitor may be working through a general inhibition of prostaglandin activity. Based on this, mefenamic acid is an ideal adjunct for any woman with coexisting dysmenorrhea and menorrhagia. In practice, however, its effectiveness for premenstrual symptomatology, particularly psychologic symptoms, seems quite variable. Mefenamic acid is contraindicated in women with known sensitivity to aspirin or in those at risk for peptic ulcers.
The routine use of diuretics in the treatment of PMS should be abandoned. Most women show only random weight fluctuations during the menstrual cycle despite the common sensation of bloating. In the absence of demonstrable weight gain, it is likely that this symptom may result from constipation or bowel wall edema rather than from an overall fluid accumulation. In rare cases, ingestion of salt and refined carbohydrates has been shown to result in true fluid retention. In cases where a consistent increase in weight can be documented or where edema is demonstrable, limitation of salt and refined carbohydrate intake should be attempted first. If such dietary restrictions fail to relieve premenstrual fluid accumulation, the use of a potassium-sparing diuretic such as spironolactone may be considered. Spironolactone's unique structure may have central actions, and this is thought to account for the fact that it offers relief of both physical and psychologic manifestations of PMS in controlled clinical trials.
Trials comparing oral contraceptive therapy with placebo have not shown a beneficial effect on mood in most circumstances. However, when contraception is required in a woman with PMS and coexisting dysmenorrhea or menorrhagia, the net effect of an oral contraceptive pill may be positive. Although oral contraceptives by no means guarantee relief from PMS, they may afford sufficient relief from associated physical symptoms so that for some women the remaining premenstrual manifestations become tolerable. When an oral contraceptive user presents with PMS, it is common to find that symptoms begin earlier in the cycle. A new oral contraceptive preparation containing a novel progestin with diuretic effects (drospirenone) has undergone the most rigorous testing in normal women and women with strictly defined PMDD. Though the evidence supporting a role for fluid retention as an etiologic component of PMS is lacking, many women are distressed by feelings of bloating and edema. In controlled clinical trials, this new oral contraceptive has been shown to offer relief from both physical and psychologic manifestations of PMS with an improvement in health-related quality of life. Neither progestin therapy nor evening primrose oil has been shown to be efficacious for PMS in controlled clinical trials.
Premenstrual mastalgia, which affects up to 10% of women of reproductive age, may occur in isolation from other PMS symptoms and, as such, should be considered a moliminal symptom. Low-dose danazol (100 mg daily) or luteal phase–only danazol (200 mg daily) can bring about dramatic relief of mastalgia in most women; however, higher doses (400 mg daily) may be required to relieve other PMS symptoms. Mastalgia may also respond to tamoxifen (10 mg daily) but has not been shown to respond to diuretics, medroxyprogesterone acetate, or pyridoxine.
Some women report overriding symptoms of anxiety, tension, and insomnia in the premenstrual week. New short-acting anxiolytics or hypnotics such as alprazolam or triazolam, respectively, may be prescribed sparingly for such individuals. Buspirone has also proven useful in preliminary trials.
Estrogen withdrawal has been implicated in menstrually related migraines, and evidence indicates that estrogen supplementation commencing in the late luteal phase and continued through menstruation may alleviate headaches in some women. As discussed subsequently, if headaches are severe and are unrelieved by short-term estrogen supplementation, they often can be controlled by intramuscular or oral sumatriptan therapy or by medical ovarian suppression with gonadotropin-releasing hormone (GnRH) agonists and continuous combined hormone replacement therapy.
Antidepressant Therapy
A range of newer antidepressant medications that augment central serotonin activity (SSRIs or selective serotonin and norepinephrine reuptake inhibitors [SNRIs]) have been shown to alleviate severe PMS. The theoretic effect of these agents on serotonin levels throughout the menstrual cycle is depicted in schematic fashion in Figure 38.6. Since these agents will also relieve endogenous depression, a pretreatment diagnosis, achieved by prospective charting, is very important. Practically speaking, many women who attend
P.679

a gynecology clinic to seek relief from premenstrual symptoms express reservations about taking an antidepressant, particularly if a short-term end point (3 to 6 months away) is not likely. Long-term therapy may be required to control symptoms of PMS for women in their 30s until menopause. Rapid reappearance of PMS has been reported after cessation of SSRI therapy by premenopausal women.
Figure 38.6 Hypothetical depiction of how drugs that elevate serotonin activity can alleviate PMS. (SSRI, selective serotonin reuptake inhibitor; solid line, estrogen; dotted line, progesterone.) (From Reid RL. Premenstrual syndrome. In: Rebar RW, ed. Female reproductive endocrinology. Available at: http://www.endotext.com. Accessed January 16, 2003, with permission.)
For patients in whom PMS psychiatric symptoms predominate, antidepressant therapy may provide excellent results. SSRIs such as fluoxetine, sertraline, paroxetine, fluvoxamine, and venlafaxine (an SNRI) have all been successfully employed.
Symptom profiles may help in selecting the most appropriate agent (i.e., fluoxetine in patients where fatigue and depression predominate; sertraline if insomnia, irritability, and anxiety are paramount). SSRIs have been associated with loss of libido and anorgasmia, which are particularly distressing to this patient population. Appropriate pretreatment counseling is essential.
Tricyclic antidepressants (TCAs) have not generally been effective with the exception of clomipramine, a TCA with strong serotonergic activity. Intolerance to the side effects of TCAs is common.
Most women who suffer from PMS would prefer to medicate themselves only during the symptomatic phase of the menstrual cycle. Studies have demonstrated that luteal phase therapy may be effective for many women with PMS. Practically speaking, a trial of SSRI therapy should be commenced with continuous use. After a woman has determined the optimal dosage to achieve the desired response, it is reasonable to test luteal phase–only therapy to determine if the benefit is maintained.
Figure 38.7 Hypothetical depiction of how medical or surgical elimination of ovarian steroid fluctuations can stabilize central serotonin activity and eliminate premenstrual syndrome. (GnRh Ag, gonadotropin-releasing hormone agonist analog.) (From Reid RL. Premenstrual syndrome. In: Rebar RW, ed. Female reproductive endocrinology. Available at: http://www.endotext.com. Accessed January 16, 2003, with permission.)
Medical Ovarian Suppression
Suppression of cyclic ovarian function may afford dramatic relief for the woman with severe and long-lasting symptoms (Fig. 38.7). In each case, therapy should be directed toward the suppression of cyclic ovarian activity while ensuring a constant low level of estrogen sufficient to prevent menopausal symptomatology and side effects.
Danazol at a dose of 200 mg twice daily has been successfully employed to relieve PMS. However, this therapy is seldom used due to the availability of GnRH agonists that when combined with estrogen add-back have many fewer side effects.
GnRH agonists effect rapid medical ovarian suppression, thereby inducing a state of “pseudomenopause” and affording relief from PMS. This approach is unsatisfactory in the long term not only because of the troublesome menopausal symptoms it evokes but also because it creates
P.680

an increased risk for osteoporosis and ischemic heart disease. When combined with continuous combined hormone replacement therapy, GnRH agonists afford excellent relief from premenstrual symptomatology without the attendant risks and symptoms resulting from hypoestrogenism. The major drawback to this therapeutic approach is the expense of medication and the need for the patient to take multiple medications on a long-term basis, as long as 10 to 15 years from diagnosis until menopause in some cases.
Though not established in well-designed clinical trials, there is abundant clinical experience with depomedroxyprogesterone acetate (DMPA) as a cheaper and less-complicated approach to medical ovarian suppression than the use of a GnRH agonist with hormone therapy add-back. This therapy cannot be used by women who are trying to conceive and is sometimes unacceptable to those who desire contraception because of the irregular bleeding and gradual weight gain that sometimes accompanies its use.
Continuous combined oral contraceptives have recently been reported to reduce symptoms in women with PMDD—an effect that probably is related to elimination of the hormonal cyclicity that accompanies normal cyclic oral contraceptive exposure. This may ultimately prove to be one the simplest therapeutic approaches for women who desire contraception.
Surgical Therapy
Medical approaches should be exhausted prior to considering surgery for debilitating PMS, a fact emphasized in the American College of Obstetricians and Gynecologists Committee Opinion No. 155, Premenstrual Syndrome. Clinical trials have clearly shown surgical approaches such as hysterectomy and oophorectomy to be effective. For woman in whom there is unequivocal documentation that premenstrual symptoms are severe and disruptive to their lifestyle and relationships and in whom conservative medical therapies have failed (either due to lack of response, intolerable side effects, or prohibitive cost), the effect of medical ovarian suppression should be tested. At times this therapeutic approach (a GnRH agonist and continuous combined hormone replacement therapy) can be maintained until menopause with satisfactory symptom control. Some women, despite complete relief of symptoms, cannot afford or choose not to take this combination of medications for prolonged intervals (as long as 10–15 years from diagnosis until menopause in some cases).
In these specific circumstances a surgical option may be considered. In the situation where the family is complete and permanent contraception is desired, the pros and cons of oophorectomy for lasting relief from premenstrual symptomatology should be discussed with the patient. In many women, the progestin component of hormone replacement therapy, when given sequentially, may induce an apparent recrudescence of PMS-like symptoms and, when given continuously, may result in unwanted irregular bleeding. Hysterectomy at the time of oophorectomy is a consideration that allows subsequent hormone replacement with low-dose estrogen alone.
The risks of cancer of the endometrium, cervix, and ovary are nearly eliminated by hysterectomy and bilateral oophorectomy. Breast cancer risk is decreased following oophorectomy, and there is no evidence that low-dose estrogen replacement until the age of natural menopause increases the overall risk for breast cancer, as some women and their physicians fear.
Summary Points
  • It is critical to make an accurate diagnosis of PMS based on four key areas: specific symptoms, severity, timing in relation to the menstrual cycle, and baseline level of symptoms in the follicular phase.
  • The most useful diagnostic tool is prospective reporting of the nature of symptoms and their functional impact by self-report using a calendar record.
  • Initial therapeutic steps should include education, counseling, lifestyle modification, communication techniques, diet, and exercise.
  • Medicinal efforts should begin with mefenamic acid and oral contraceptives, cyclically or continuously. If these agents are unsuccessful, low-dose danazol, SSRIs, DMPA, and GnRH agonists (depo) may prove useful.
  • Surgical therapy (oophorectomy) is always the last resort, but when all other conservative therapeutic options have failed, randomized clinical trials have proven this to be effective in treating the symptoms in properly selected patients.
Suggested Readings
Introduction, Diagnosis, and Etiology
Diamond M, Simonson CD, DeFronzo RA. Menstrual cyclicity has a profound effect on glucose homeostasis. Fertil Steril 1989;52:204–208.
Hahn PM, Wong J, Reid RL. Menopausal-like hot flushes reported in women of reproductive age. Fertil Steril 1998;70:913–918.
Reid RL, Case A. Premenstrual syndrome and menstrual related disorders. In: Falcone T, Hurd WW, eds. Clinical reproductive medicine and surgery. City: Mosby, 2007.
Steiner M. Premenstrual dysphoric disorder: an update. Gen Hosp Psychiatry 1996;18:244–250.
Therapy: Education, Counseling, and Lifestyle Modification
Blake F, Salkovskis B, Gath D, et al. Cognitive therapy for premenstrual syndrome: a controlled trial. J Psychosomatic Res 1998;45(4):307–318.
Budeiri D, Li Wan Po A, Dornan JC. Is evening primrose oil of value in the treatment of premenstrual syndrome?. Control Clin Trials 1996;17:60–68.
P.681

De Lignieres B, Vincens M, Mauvais-Jarvis P, et al. Prevention of menstrual migraine by percutaneous oestradiol. Br Med J 1986;293:1540.
Faratian B, Gaspar A, O'Brien PM, et al. Premenstrual syndrome: weight, abdominal swelling, and perceived body image. Am J Obstet Gynecol 1984;150(2):200–204.
Kleijnen J, Ter Riet G, Knipschild P. Vitamin B6 in the treatment of the premenstrual syndrome—a review. Br J Obstet Gynaecol 1990;97:847–852.
Mira M, McNeil D, Fraser IS, et al. Mefenamic acid in the treatment of premenstrual syndrome. Obstet Gynecol 1986;68:395–398.
Steege JF, Blumenthal JA. The effects of aerobic exercise of premenstrual symptoms in middle aged women: a preliminary study. J Psychosom Res 1993; 37:127–133.
Wang M, Hammarback S, Lindhe BA, et al. Treatment of premenstrual syndrome by spironolactone: a double blind, placebo controlled study. Acta Obstet Gynecol Scand 1995;74(10):803–808.
Wyatt K, Dimmock P, Jones P, et al. Efficacy of progesterone and progestogens in management of premenstrual syndrome: systematic review. BMJ 2001;323:776–780.
Wyatt KM, Dimmock PW, Jones PW, et al. Efficacy of vitamin B6 in treatment of premenstrual syndrome: systematic review. BMJ 1999;318:1375–1381.
Yonkers KA, Brown C, Pearlstein TB, et al. Efficacy of a new low dose oral contraceptive with drospirenone in premenstrual dysphoric disorder. Obstet Gynecol 2005;106(3):492–501.
Antidepressant Therapy
Berger CP, Presser B. Alprazolam in the treatment of two subsamples of patients with late luteal phase dysphoric disorder: a double blind placebo controlled crossover study. Obstet Gynecol 1994;84:379–385.
Steiner M, Korzekwa M, Lamont J, et al. Fluoxetine in the treatment of premenstrual dysphoria. N Engl J Med 1995;332:1529–1534.
Steiner M, Korzekwa M, Lamont J, et al. Intermittent fluoxetine dosing in the treatment of women with premenstrual dysphoria. Psychopharmacol Bull 1997;33:771–774.
Wyatt KM. Dimmock PW, O'Brien PM. Selective serotonin reuptake inhibitors for premenstrual syndrome. Cochrane Database Syst Rev 2002;issue 4:CD001396.
Medical Ovarian Suppression
Hahn PM, Van Vugt DA, Reid RL. A randomized placebo controlled crossover trial of danazol for the treatment of premenstrual syndrome. Psychoneuroendocrinology 1995;20:193–209.
Mezrow G, Shoupe D, Spicer D, et al. Depot leuprolide acetate with estrogen and progestin add back for long-term treatment of premenstrual syndrome. Fertil Steril 1994;62:932–937.
Muse KN, Cetel NS, Futterman L, et al. The premenstrual syndrome: effects of “medical ovariectomy.” N Engl J Med 1984;311:1345–1349.
Wyatt KM, Dimmock PW, Ismail KM, et al. The effectiveness of GnRHa with and without ‘add-back’ therapy in treating premenstrual syndrome: a meta analysis. BJOG 2004;111(6):585–593.
Surgical Therapy
American College of Obstetricians and Gynecologists. Premenstrual syndrome. ACOG Committee Opinion No. 155, April 1995.
Casper RF, Hearn MT. The effect of hysterectomy and bilateral oophorectomy in women with severe premenstrual syndrome. Am J Obstet Gynecol 1990;162:105–109.
Casson P, Hahn P, VanVugt DA, et al. Lasting response to ovariectomy in severe intractable premenstrual syndrome. Am J Obstet Gynecol 1990;162:99–102.
Cronje WH, Vashisht A, Studd JW. Hysterectomy and bilateral oophorectomy for severe premenstrual syndrome. Hum Reprod 2005;19(9):2152–2155.


> Table of Contents > 39 - Androgen Excess Disorders
39
Androgen Excess Disorders
Richard S. Legro
Ricardo Azziz
Androgen excess, or hyperandrogenism, is a common, albeit heterogeneous, endocrine disorder of women. The clinical presentation of androgen excess may range from mild hirsutism, acne, or subtle ovulatory dysfunction to the rare patient with frank virilization and masculinization. Androgen excess disorders include the polycystic ovary syndrome (PCOS), nonclassic adrenal hyperplasia (NCAH), the hyperandrogenic insulin-resistant acanthosis nigricans (HAIR-AN) syndrome, and androgen-secreting neoplasms. Although the most recognizable clinical feature of androgen excess is hirsutism, it should be noted that not all patients with hirsutism have evidence of androgen excess, as in the patient with idiopathic hirsutism (IH). Likewise, not all patients with an androgen excess disorder have clinically evident hirsutism, to wit the Asian patient with PCOS. However, because of its frequent association with PCOS, clinically evident androgen excess (e.g., hirsutism) is a useful marker for the presence of metabolic abnormalities in these women, including insulin resistance and glucose intolerance resulting in an increased risk for type 2 diabetes mellitus (DM) and possibly also cardiovascular disease (CVD). With these new insights, the burden of care for the treating physician has increased beyond that of solely treating the presenting complaint to include the detection and, if possible, prevention of these metabolic consequences.
Normal Androgen Production and Metabolism
Androgen Production and Action
Androgens are C19 steroids (that is they contain 19 carbons) produced from circulating low-density lipoprotein (LDL) cholesterol (a C27 molecule). As in most metabolic pathways, the first step is rate limiting, that is, the conversion of cholesterol to the weak progestogen pregnenolone (a C21 steroid) by cytochrome P450scc (Fig. 39.1). The zona reticularis of the adrenal cortex, the theca, and possibly stroma of the ovaries secrete androgens produced through de novo synthesis from cholesterol. In addition, circulating steroid precursors can be metabolized further in these organs or in peripheral tissues, including the liver, adipose tissue stroma, and the pilosebaceous unit (PSU) in skin to more potent androgens (e.g., the conversion of testosterone to dihydrotestosterone [DHT]) and to estrogens via the action of aromatase, or they can be inactivated and readied for excretion (Fig. 39.2). The origins of the principal circulating plasma androgens in pre- and postmenopausal women are summarized in Table 39.1. Androstenedione is the most important precursor of testosterone and DHT, while dehydroepiandrosterone (DHEA) accounts for only 5% and 13% of circulating testosterone in normal women. Overall, DHEA has little androgenic activity and is best viewed as a pro-androgen.
Androgens, either directly or through metabolites, can act systemically in a classic endocrine fashion or locally in a paracrine and intracrine fashion (e.g., in the PSU or in the ovarian follicle). Androgens exert their genomic effects through interaction with the androgen receptor, a member of the nuclear receptor superfamily. The unbound androgen receptor is a cytoplasmic protein, and on ligand binding, it translocates into the nucleus. In the nucleus, it influences the transcription of target genes through a complex process that includes interactions with other transcription factors and coactivators. As noted, androgens also can exert their effects indirectly, though metabolites such as the estrogens. Androgens, like other sex steroids, also exert
P.683

nongenomic effects through binding to membrane-bound steroid receptors as well as nonreceptor-mediated actions at the plasma membrane.
Figure 39.1 Pathways of androgen synthesis. The ovary, the testis, and the adrenal gland produce six common core steroids. The core Δ5 steroids are pregnenolone, 17α-hydroxypregnenolone, and DHEA. The core Δ4 steroids are progesterone, 17α-hydroxyprogesterone, and androstenedione (Androstene-3,17-dione). The core steroids are important precursors for the production of sex steroids, glucocorticoids, and mineralocorticoids.
Androgen Clearance
The clearance of androgens is accomplished by hepatic extraction and peripheral metabolism, which are highly dependent on the unbound portion of circulating steroid. Approximately 10% of testosterone and 50% of androstenedione are metabolized peripherally in women. Clearance of androgens by the hepatic splanchnic circulation involves mainly catabolism via 5α- and 5β-reductase. Androgen metabolites are further conjugated by the liver (95% glucuronic and 5% sulfuric), facilitating their urinary excretion (Fig. 39.2). Some 15% of androgen sulfates are excreted in bile, of which 80% are reabsorbed in the gut. Peripheral metabolism of androgens also occurs in the various target tissues, including skin, muscle, brain, and adipose tissue. A-ring aromatization (via aromatase activity), 17β-hydroxysteroid dehydrogenization (also known as 17β-ketosteroid reductase), 3α- and 3β-oxo-reduction, and 5α- and 5β-A-ring reduction (via 5α- and 5β-reductase) give rise to estrogens; to weaker metabolites such as 5α-androstane-3α,17β-diol, androsterone, and etiocholanolone; or to more potent androgens such as DHT. Androgen metabolites are subsequently conjugated by the liver and excreted in the urine and bile. Measurement of these metabolites (e.g., 3α-androstanediol glucuronide) was proposed as a circulating marker of peripheral androgen excess, but its clinical use currently is negligible.
Bioavailability of Androgens
Androgens circulate in the body bound by a variety of proteins, including albumin, cortisol-binding globulin, acid α2-glycoprotein, and most importantly, sex hormone–binding globulin (SHBG, formerly known as testosterone or testosterone-estradiol–binding globulin [TeBG]). Because of its much higher concentration and total amount, albumin has a much greater overall binding capacity for androgens than SHBG. However, the affinity of androgens for SHBG is several orders of magnitude higher than that of albumin, and thus SHBG binds the largest portion of
P.684

circulating testosterone. Androgens bound to SHBG are essentially not bioavailable; alternatively, those androgens complexed to albumin are more readily available for tissue interaction due to the much lower affinity of this protein for these steroids relative to their affinity for the androgen receptor, representing a potentially functional androgen pool or reservoir. The liver produces SHBG, and production is stimulated by estrogen, particularly oral forms, and inhibited by androgens, and most importantly, insulin. These factors lead to lower levels of SHBG and higher
P.685

bioavailable androgens in males and patients with androgen excess disorders compared with those found in healthy women.
Figure 39.2 Principal pathways of androgen metabolism. Enzymes: (1) 3β-hydroxysteroid dehydrogenase, (2) 17β-hydroxylase, (3) 17,20-lyase (17,20-desmolase), (4) 17β-hydroxysteroid dehydrogenase (17-keto reductase), (5) aromatase, (6) 5α-reductase, (7) 5β-reductase, (8) 3β-oxoreductase, and (9) 3α-oxoreductase. (a In the gonads, the 17β-hydroxysteroid dehydrogenase reaction predominantly produces 17β-dehydrogenated products (androstenediol and testosterone), while the reverse is true in peripheral tissues; b Aldosterone, etiocholanolone, and DHEA are the principal urinary metabolites of androgens.) (Reprinted from
Azziz R. Reproductive endocrinologic alterations in female asymptomatic obesity. Fertil Steril 1989;52:703–725
, with permission.)
TABLE 39.1 Percent Origin of Androgens in Women
Steroid | Premenopausal/Follicular |  |  | Postmenopausal
 | Ovary | Adrenal | Peripherala | Ovary | Adrenal | Peripherala
A4 | 30–50 | 50–70 | 15 (DHEA) | 10–25 | 75–85 | 15 (DHEA)
T | 25 | 20 | 55 (A4) 5 (DHEA) | 30 | 30 | 45 (A4) 5 (DHEA)
DHT | 0 | 0 | 80 (A4) 20 (T) | 0 | 0 | 80 (A4) 20 (T)
DHEA | 25 | 50 | 25 (DHEAS) | 25 | 50 | 25 (DHEAS)
DHEAS | 0 | 70 | 30 (DHEA) | 0 | 70 | 30 (DHEA)
A4, androstenedione; T, testosterone; DHT, dihydrotestosterone; DHEA, dehydroepiandrosterone; DHEAS, dehydroepiandrosterone sulfate. aSteroids within parentheses are the precursors for peripheral conversion. Modified from Vermeulen A. Androgen secretion by adrenals and gonads. In: Mahesh VB, Greenblat RB, eds. Hirsutism and virilism. Boston: John Wright/PSG Inc., 1983:17.
As noted below, the production, metabolism, and circulating levels of androgens are affected, among other factors, by age, menopausal status, the presence of obesity, and medications that affect hepatic clearance.
Androgens, Age, and Menopause
The metabolism and circulating levels of androgens can be altered significantly by age. Most notably, adrenal androgen production clearly decreases with age, beginning in the premenopausal years. Serum dehydroepiandrosterone sulfate (DHEAS) concentrations decrease linearly with age and begin at about 20 years, independent of menopause. Decreased secretion of 17-hydroxyprogesterone, 17-hydroxypregnenolone, DHEA, and androstenedione also has been observed in postmenopausal women following acute adrenal stimulation. In normal postmenopausal women, plasma concentrations of androstenedione are about half that observed in premenopausal females, although there is no observable difference in the clearance rate of this steroid between premenopausal and postmenopausal women. After menopause, androstenedione levels continue to gradually decrease with age. Testosterone levels are less affected by age and menopause, and it is clear that the ovary continues to produce a significant amount of testosterone in the postmenopause. Most of the decrease in circulating testosterone with age and menopause is explainable by the lower androstenedione levels.
Androgens and Obesity
In eumenorrheic obesity, the production rate (PR) and metabolic clearance rate (MCR) of ovarian- and adrenal-secreted androgens are increased, while circulating levels change only minimally. The increased MCR may be due to an obesity-related decrease in the plasma concentration of the carrier protein SHBG. Steroid sequestration by fat also may increase steroid clearance, leading to an extremely large pool of sex hormones in obese individuals. Adipose tissue metabolism of steroids, including aromatization and 17β-hydroxysteroid dehydrogenation, also contributes to the increased MCR of androgens, whereas alterations in hepatic conjugation and extraction also can be a contributing factor. The increased PR of androgens in obesity may simply be due to the operation of a servo-control mechanism compensating for the increased MCR. Alternatively, the increased ovarian and adrenal production noted in obesity may reflect changes in the intraglandular and/or circulating concentration of androgens themselves, or of estrogens, prolactin, growth hormone, and other growth factors, and most importantly, insulin. In addition, the accelerated turnover of androgens in obesity may increase tissue exposure to these steroids, potentially enhancing the effect of androgens in this condition. Although weight reduction improves the abnormalities noted in steroid levels, it is not known whether the elevated PR and MCR of androgens also normalize following weight reduction.
The increased production (or intake) of androgens, which can be altered by age and degree of obesity, is likely the most important determinant of clinically evident androgenicity. However, other factors such as the potency of the androgen produced (DHT > testosterone > androstenedione > DHEA), the amount of androgen that is free or weakly bound in serum (i.e., the amount bioavailable), the degree and type of central and peripheral metabolism (e.g., local or hepatic amounts of 5α-reductase, 17-hydroxysteroid dehydrogenase, or aromatase activities), or tissue sensitivity (e.g., local androgen receptor concentration) undoubtedly also play a role in determining and modifying the phenotype of androgen excess.
P.686

Signs and Symptoms of Androgen Excess
Androgen excess can result in various clinical signs and symptoms, including abnormalities of the PSU, such as hirsutism, acne, and androgenic alopecia, or dysfunction of the hypothalamic–pituitary–ovarian (i.e., ovulatory and menstrual dysfunction) or of the hypothalamic–pituitary–adrenal axes (adrenal androgen excess). If the androgen excess is very severe, virilization and/or masculinization also can be apparent. Changes in mood or sense of well-being with androgen excess may be related to neuroendocrine changes stemming from abnormalities in the endocrine and metabolic axes and to the social and psychologic stigmata of androgen excess, such as hirsutism and infertility, and associated obesity.
Androgen Excess and the Pilosebaceous Unit
The PSU is the common skin structure that gives rise to both hair follicles and sebaceous glands, which are found everywhere on the body except the palms, soles, and lips. The density is greatest on the face and scalp (400 to 800 glands/cm2) and lowest on the extremities (50 glands/cm2). The number of PSUs does not generally increase after birth (about 5 million), but they can become more prominent through activation and differentiation. Generally, three phases of the hair growth cycle can be considered. The period of active growth is termed anagen, after which the hair follicle enters a resting or catagen phase, of varying lengths of time (Fig. 39.3). During this transition, the hair shaft separates from the dermal papillae at the base. The separated hair is then shed during the telogen phase. The period of anagen varies from 3 years on the scalp to 4 months on the face. For corresponding parts of the skin, men have longer anagen phases than women do, which may be partially due to their higher circulating androgen levels.
Figure 39.3 Diagram of cyclic hair follicles, a club hair (white) in old telogen and early anagen (I–IV) follicles, and a new hair (black) in new anagen (V–VI) follicles. (From
Uno H. Seminars in reproductive endocrinology. Vol 4. New York: Thieme, 1986
, with permission.)
The effects of androgens are most visible on the PSU. Androgens stimulate the transformation of fine, unpigmented vellus hairs to coarse, pigmented, thickened terminal hairs that generally measure >5 mm in length, a process called terminalization, in skin areas sensitive to the effects of androgens. The peripheral effects of androgens are determined primarily by the intracellular actions of the enzymes 17β-hydroxysteroid dehydrogenase (converting androstenedione to testosterone) and 5α-reductase (converting testosterone to the more potent androgen DHT) and the androgen receptor content. Before puberty, body hair is primarily composed of fine, short, unpigmented vellus hairs. The increase in androgen production observed with pubertal development transforms some of these, mainly in androgen-sensitive areas of skin such as the axilla and the genital triangle, into the coarser, longer, pigmented terminal hairs observed in adults. It should be noted that not all skin areas are androgen sensitive. For example, the development of terminal hairs in body areas such as the eyebrows, eyelashes, and the temporal and occipital scalp is relatively androgen independent.
Excess androgen-dependent hair growth present in women can result in clinically evident hirsutism (see below). Paradoxically, androgens can exert opposite effects on the hair follicles of the scalp, causing conversion of terminal follicles to velluslike follicles, a process called miniaturization. This effect may lead to the development of androgenic alopecia in women (see below) or male-pattern baldness characterized by frontal and sagittal scalp hair loss. Androgens also can cause increased sebum production and abnormal keratinization of the PSU, contributing to the development of seborrhea and acne evident at puberty and in women with androgen excess. There are ethnic and genetic differences that can modify the effects of
P.687

androgens on skin, as demonstrated by the lesser degree of hirsutism present in Asian women with PCOS (Fig. 39.4).
Figure 39.4 Features in PCOS women, 25 each from the United States, Italy, and Japan. Note the much lower prevalence of hirsutism among Japanese women. (FG, Ferriman-Gallwey.) (Reprinted from
Carmina E, Koyama T, Chang L, et al. Does ethnicity influence the prevalence of adrenal hyperandrogenism and insulin resistance in polycystic ovary syndrome? Am J Obstet Gynecol 1992;167:1807–1812
, with permission.)
Hirsutism
Hirsutism is the presence of terminal (coarse) hairs in females in a malelike pattern. Excessive growth of coarse hairs of the lower forearms and lower legs alone does not constitute hirsutism, although women suffering from hirsutism may note an increase in the pigmentation and growth rate of hairs on these body areas. Hirsutism should be viewed much as polycystic ovaries, as a sign rather than a diagnosis. Most commonly, hirsutism is associated with androgen excess. Although the term idiopathic hirsutism was coined to identify the presence of hirsutism without other identifiable cause or abnormality, this may actually reflect our limited ability to assess androgen action in the peripheral compartment or even in the circulation (see below).
The definition of hirsutism is somewhat variable. The most commonly used method of estimating the amount of terminal hair present in a malelike distribution in women is the visual scale first described by Ferriman and Gallwey in 1961. While these investigators originally assessed 11 body areas, today we use a modification of this scale (Fig. 39.5), which assesses 9 body areas (the modified Ferriman-Gallwey or mFG score). The cutoff value for defining hirsutism varies, with Ferriman using a score 5, Hatch and colleagues proposing a score of 8, and Knochenhauer and colleagues suggesting a score of 6.
In a study of 633 unselected women seen for a pre-employment physical, we determined that a value of 8 defined the upper 95th percentile of the distribution of the mFG scores. However, principal component and univariate analyses denoted two nearly distinct clusters that occurred above and below an mFG value of 2, with the bulk of the scores below. Overall, an mFG score of at least 3 was observed in 22.1% of all subjects (i.e., the upper quartile), and of these subjects, 69% complained of being hirsute, similar to the proportion of women with an mFG score of at least 8 who considered themselves to be hirsute (70%). This proportion was much greater than that of women with an mFG score below this value (16%). There were no significant differences between black and white women. Furthermore, in a study 228 women complaining of unwanted hair growth but who demonstrated minimal increases in mFG (≥5), approximately 50% demonstrated androgen excess. These data suggest the likelihood that even minimal increases in the mFG may denote an underlying endocrine abnormality.
Acne
The PSU, in addition to the hair follicle, also contains a sebaceous gland that produces an oily protective secretion known as sebum. The excessive production of sebum in response to androgen action may lead to oily skin, clogged hair follicles, folliculitis, and the development of acne. Elevations in serum androgen levels have been noted in patients with acne, particularly in those with concurrent hirsutism, although not all investigators agree. Although the persistence or appearance of acne in adulthood has been suggested to be more frequently associated with androgen excess, we observed evidence of hyperandrogenemia in the majority of 30 consecutive nonhirsute acneic patients regardless of age. Some investigators have observed that while serum androgen levels may be relatively normal in acneic patients, the conversion of androgens to DHT via 5α-reductase was increased in the affected skin. These data
P.688

suggest that androgen suppression may be useful in treating acne in many of these patients, and it is clear that acne frequently improves following treatment with antiandrogens, oral contraceptives, or glucocorticoid suppression. Thus, empiric treatment with oral contraceptives, or even with judicious use of glucocorticoids, may be justified in acneic patients without other evidence of overt androgen excess.
Figure 39.5 Modified Ferriman-Gallwey scale for assessing hirsutism. (Modified from
Hatch R, Rosenfield RL, Kim MH, et al. Am J Obstet Gynecol 1981;140:815–830
).
Androgenic Alopecia
Scalp hair loss as a consequence of androgen excess can take two forms. In severe cases, where massive androgen excess and virilization/masculinization is present, patients can demonstrate the typical pattern of balding found in men (i.e., premature male-pattern balding). More common, however, is the so-called androgenic (also termed androgenetic, as an inherited etiology often is suspected) alopecia of women (i.e., female-pattern balding). In female androgenic alopecia, a diffuse thinning of hair throughout the sagittal scalp is primarily noted, and approximately 40% of women with androgenic alopecia have some form of hyperandrogenemia. However, if only nonhirsute women with androgenic alopecia are considered, then only approximately 20% of these patients are found to be hyperandrogenemic.
Androgens and Hypothalamic–Pituitary–Ovarian Axis Dysfunction
Androgens, indirectly (e.g., possibly through conversion to estrogens) and directly, may alter the secretion of gonadotropins in women. For example, women with PCOS appear to have reduced hypothalamic sensitivity to progesterone that may be mediated by elevated androgens, since normal sensitivity can be restored with the androgen receptor blocker flutamide. Alternatively, other data suggests that in the absence of severe androgens excess, the direct effect of androgens on the hypothalamic–pituitary axis appears limited. For example, the infusion of the nonaromatizable androgen DHT to five women with PCOS did not alter the mean levels, pulsatile patterns, or sensitivity to gonadotropin-releasing hormone (GnRH) of luteinizing hormone (LH) or follicle-stimulating hormone (FSH). Overall, the mechanisms underlying the hypothalamic–pituitary dysfunction of PCOS and the potential role that androgens play in the same remains unclear. Finally, excessive androgens also may directly inhibit follicular development at the ovary, which may result in disrupted folliculogenesis and the accumulation of multiple small cysts within the ovarian cortex, the so-called “polycystic” ovary.
P.689

Androgens and Hypothalamic–Pituitary–Adrenal Axis Dysfunction
Adrenal androgen excess (i.e., elevated levels of DHEA and DHEAS and of the adrenal fraction of androstenedione) is a concomitant finding in many women with androgen excess. It should be noted that the age-associated decline in DHEAS levels is observable and similar in both control and PCOS women. Hence, estimates of the prevalence of adrenal androgen excess require consideration of age. In a study of 213 (27 black and 186 white) women with PCOS and 182 (88 black and 94 white) age-matched healthy eumenorrheic nonhirsute women, the authors observed that the prevalence of DHEAS excess was approximately 20% among white and 30% among black PCOS patients when using age and race-adjusted normative values.
It is possible that extra-adrenal androgens (e.g., ovarian) may alter adrenocortical steroidogenesis and androgen secretion. For example, various investigators have observed a 20% to 25% decrease in mean DHEAS levels following long-acting GnRH-α suppression in PCOS women with elevated levels of this adrenal androgen, although elevated adrenal androgen levels in these women rarely normalize with GnRH-α suppression. Vermesh and colleagues reported that a 2-hour infusion of testosterone in seven healthy women resulted in subtle inhibition of 21- and/or 11β-hydroxylase activities but not in 17,20-lyase or 3β-hydroxysteroid dehydrogenase activities. In turn, Azziz and colleagues prospectively studied the effect of 3 weeks of parenteral exogenous testosterone in seven healthy oophorectomized women. A significant change in the adrenal response to adrenocorticotrophic hormone (ACTH) stimulation was not observed, although an increase in the metabolism of DHEA to DHEAS was apparent. Thus, it appears that the secretion of adrenal androgens can be increased by extra-adrenal hyperandrogenemia, although the clinical relevance of such an effect is unclear.
Virilization and Masculinization
Virilization includes the appearance of sagittal and frontal balding, clitoromegaly, and severe hirsutism. Furthermore, if androgen levels are extremely elevated for a substantial period of time, the features of virilization may be accompanied by masculinization of the body habitus, with atrophy of the breasts, an increase in muscle mass, a redistribution of body fat, and a deepening of the voice. Premenopausal patients with virilization of masculinization almost always are amenorrheic. In general, virilization or masculinization should raise the suspicion of an androgen-secreting neoplasms or classic (but not nonclassic) adrenal hyperplasia. Occasionally, girls suffering from a severe insulin resistance syndrome may exhibit a moderate degree of virilization. These situations will be discussed in the following section.
Polycystic Ovary Syndrome
By far, the most common cause of androgen excess is PCOS, accounting for the vast majority of these patients. When defined strictly, it appears to affect approximately 7% of unselected women in the developed world. There is no firm consensus as to the definition of PCOS, although criteria arising from a 1990 National Institutes of Health (NIH) conference on the subject have proven clinically and investigationally useful and identified PCOS as unexplained hyperandrogenic chronic anovulation (Table 39.2). Diagnostic criteria, sometimes called the Rotterdam criteria, were proposed by an expert panel in 2003 (Table 39.2) and modify the prior 1990 NIH criteria by incorporating ovarian size and morphology into the schema. It appears that the Rotterdam criteria increase the affected population by about 50% and include less severe forms of the syndrome. A more recent recommendation for defining PCOS proposed by a task force of the Androgen Excess Society attempts to bridge this difference (Table 39.2).
Clinical and Biochemical Features of Polycystic Ovary Syndrome
Approximately 70% to 80% of women with PCOS demonstrates frank elevations in circulating androgens, particularly free testosterone, and 25% to 50% will have elevated levels of the adrenal androgen metabolite DHEAS. Prolactin levels usually are normal, although they may be slightly elevated (generally <40 ng/mL) in a small fraction of patients. The LH/FSH ratio is >2 to 3:1 in approximately 60% of these patients. As noted previously, the ovaries of up to 90% of patients with PCOS usually contain
P.690

intermediate and atretic follicles measuring 2 to 5 mm in diameter, resulting in a polycystic appearance at sonography (Fig. 39.6). About 60% of PCOS patients are obese, although significant fractions are nonobese.
TABLE 39.2 Criteria for Defining Polycystic Ovary Syndrome
NIH 1990
To include all of the following:
  1. Clinical hyperandrogenism and/or hyperandrogenemia
  2. Chronic anovulation
  3. Exclusion of related disorders
ESHRE/ASRM (Rotterdam) 2003
To include two of the following in addition to exclusion of related disorders:
  1. Oligoanovulation
  2. Hyperandrogenism and/or hyperandrogenemia
  3. Exclusion of related disorders
AES 2006
To include all of the following:
  1. Hyperandrogenism (hirsutism and/or hyperandrogenemia)
  2. Ovarian dysfunction (oligoanovulation and/or polycystic ovaries)
  3. Exclusion of related disorders
NIH, National Institutes of Health; ESHRE, European Society for Human Reproduction and Embryology; ASRM, American Society of Reproductive Medicine; AES, Androgen Excess Society.
Figure 39.6 Transvaginal ultrasound visualization of a polycystic ovary. Note the string of subcapsular follicles measuring 3 to 6 mm in diameter, with increased central stroma mass.
Metabolic Features of Polycystic Ovary Syndrome
While not part of the diagnostic criteria, many PCOS women appear to be uniquely insulin resistant and hyperinsulinemic. Approximately 50% to 70% of PCOS patients demonstrate profound insulin resistance and secondary hyperinsulinemia, independent of body weight. In PCOS, insulin resistance usually refers to the impaired action of insulin in stimulating glucose transport and in inhibiting lipolysis in adipocytes, and studies of the action of insulin in adipocytes, myocytes, and other tissues in this disorder appear to suggest the presence of an intracellular defect of insulin signaling.
The compensatory hyperinsulinemia, resulting from the underlying insulin resistance, augments the stimulatory action of LH on the growth and androgen secretion of ovarian thecal cells while inhibiting the hepatic production of SHBG. In addition, treatment of PCOS patients with insulin sensitizers may lower circulating levels of LH, suggesting that insulin resistance, or more likely hyperinsulinemia, is in part responsible for the gonadotropic abnormalities observed in many women with PCOS, although not all agree. Since insulin also is a mitogenic hormone, the extremely elevated insulin levels may lead to hyperplasia of the basal layers of the epidermis, resulting in the development of acanthosis nigricans (a velvety, hyperpigmented change of the crease areas of the skin) (Fig. 39.7) and acrochordons (skin tags). Overall, insulin resistance and secondary hyperinsulinemia affects a large fraction of PCOS patients and may cause or augment the androgen excess of these patients.
Figure 39.7 Acanthosis nigricans on the nape of the neck: a sign of hyperinsulinemia.
Ovarian Morphology in Polycystic Ovary Syndrome
It should be noted that polycystic ovaries on sonography or at pathology are simply a sign of androgen excess and possibly PCOS. For example, this ovarian morphology frequently is seen in patients with adrenal hyperplasia (Table 39.3), and up to 25% of unselected women have polycystic ovaries on ultrasound, many of which are normoandrogenic regularly cycling. The classic polycystic ovary morphology on ultrasound has been described as containing multiple 2- to 8-mm subcapsular preantral follicles forming a “black pearl necklace” sign (Fig. 39.6). Hence, the appearance of polycystic ovaries, particularly on sonographic exam are considered to be a sign, albeit nondiagnostic, of androgen excess and PCOS. Finally, while polycystic ovaries are common in women with PCOS, their presence does not predict the metabolic or reproductive phenotype of these patients.
Polycystic Ovary Syndrome throughout the Life Span
Clinically evident PCOS tends to develop shortly after menarche and persists through most of the reproductive life. Nonetheless, some patients may present initially in the prepuberty with premature adrenarche, with affected girls displaying hyperinsulinemia, elevated DHEAS levels, and postmenarche oligomenorrhea. At the other end of the reproductive spectrum, both menstrual irregularity and hyperandrogenemia appear to normalize as PCOS women approach the perimenopause. However, mothers of women with PCOS have elevated testosterone levels compared with levels of controls, suggesting that mild elevations in androgens may persist into later life. Although the endocrine
P.691

and reproductive features of the disorder may improve with age, the associated metabolic abnormalities, particularly glucose intolerance, actually may worsen with age (see below).
TABLE 39.3 Syndromes or Disease Entities That Have Been Associated with Polycystic Ovaries
Hyperandrogenism without Insulin Resistance
Steroidogenic enzyme deficiencies
Congenital adrenal hyperplasia
Aromatase deficiency
Androgen-secreting tumors
Ovarian
Adrenal
Exogenous androgens
Anabolic steroids
Transsexual hormone replacement
Other
Acne
IH
Hyperandrogenism and Insulin Resistance
Congenital
Type A syndrome
Type B syndrome
Leprechaunism
Lipoatrophic diabetes
Rabson-Mendenhall syndrome
PCOS
Acquired
Cushing syndrome
Insulin Resistance
Glycogen storage diseases
Type 2 DM
Other
Central nervous system lesions
Trauma/Lesions
Hyperprolactinemia
Nonhormonal medications
Valproate
Hereditary angioedema
Bulimia
Idiopathic (includes normoandrogenic women with cyclic menses)
IH, idiopathic hirsutism; PCOS, polycystic ovary syndrome; DM, diabetes mellitus.
Long-term Sequelae of Polycystic Ovary Syndrome
PCOS is associated with the development of a number of sequelae, including oligo-ovulatory infertility, dysfunctional uterine bleeding (DUB); an increased risk of endometrial malignancy secondary to the chronic euestrogenic oligo-ovulation; and an increased risk of glucose intolerance, gestational diabetes, type 2 DM, and possibly cardiovascular complications due to the associated metabolic dysfunction. The overall economic burden of PCOS in the premenopausal years has been conservatively estimated to amount to $4.3 billion yearly. In addition, PCOS is associated with an important negative impact on quality of life.
Infertility and Chronic Anovulation
One of the most common reasons that PCOS women present to the gynecologist is due to infertility secondary to chronic anovulation. These women in general are not absolutely infertile but are subfertile due to the infrequency and unpredictability of their ovulation, possibly due to an increased risk of pregnancy loss. As a general rule, PCOS women represent one of the most difficult groups in which to induce ovulation both successfully and safely. Many PCOS women are unresponsive or resistant to ovulation induction with clomiphene citrate and may have an inappropriate or exaggerated response to the administration of human menopausal gonadotropins (menotropins). In part, the abnormal response to ovulatory agents of PCOS patients relates to their degree of hyperinsulinemia and obesity as well as to abnormalities of the intraovarian hormonal milieu and the increased number of preantral follicles. Women with polycystic ovaries are at especially increased risks for developing the hyperstimulation syndrome—a syndrome of massive enlargement of the ovaries, development of rapid and symptomatic ascites, intravascular contraction, hypercoagulability, and systemic organ dysfunction—and having multiple gestations. Increasing obesity may blunt the risk for these complications. These complications generally occur following treatment with menotropins, although ovarian hyperstimulation has even been reported in women with PCOS conceiving a singleton pregnancy spontaneously or after clomiphene or pulsatile GnRH use.
Abnormalities of the Pilosebaceous Unit
The development of hirsutism, acne, or androgenic alopecia in PCOS has been attributed to the increased systemic and local production of androgens, as discussed previously. While insulin is essential for hair follicle growth in vitro, it is unclear whether the hyperinsulinemia of PCOS directly stimulates the terminalization of body hairs and the development of hirsutism.
Gynecologic Cancers
Many gynecologic cancers have been reported to be more common in women with PCOS, including those related to the ovary, breast, and endometrium. However, the best case of an association between PCOS and cancer can be made for endometrial cancer, as many risk factors for this cancer are present in the PCOS patient, although the epidemiologic evidence of an increased incidence is weak. Overall, current data suggests that PCOS patients do not have a significantly higher risk for breast or ovarian cancer than do matched controls, although prospective studies of large populations of PCOS and matched controls are still needed.
P.692

Type 2 Diabetes Mellitus
The inherent insulin resistance present in women with PCOS, aggravated by the high prevalence of obesity in these individuals, places them at increased risk for impaired glucose tolerance (IGT) and type 2 DM. About 30% to 40% of obese, reproductive-age PCOS women have been found to have IGT, and about 10% have frank type 2 DM based on a 2-hour glucose level >200 mg/dL. Of note is that only a small fraction of PCOS women with either IGT or type 2 DM display fasting hyperglycemia consistent with diabetes by the 1997 American Diabetes Association (ADA) criteria (fasting glucose ≥126 mg/dL) (Fig. 39.8). The conversion rate to glucose intolerance over time is low per year in the range of 3% to 5%, which suggests that rescreening every 3 to 5 years may be adequate to detect abnormalities. However, the level of insulin resistance found in PCOS women based on dynamic measures of insulin action has in other populations (i.e., children of parents with diabetes) been associated with a marked increased risk of developing type 2 DM.
Metabolic Syndrome and Cardiovascular Disease
Many of the studies suggesting an increased incidence of CVD are inferential based on risk-factor models, with little evidence of increased or premature onset of CVD events such as stroke or myocardial infarction. Patients with PCOS demonstrate a 1.4- to 3.5-fold increased prevalence of hypertension above that of controls. However, it should be noted that the prevalence of hypertension in PCOS is significantly greater in obese patients, and in one study, when the prevalence of hypertension was adjusted for BMI, the difference in risk between PCOS and age-matched controls was no longer significant. The mechanisms underlying the relationship between the insulin resistance/hyperinsulinemia and hypertension are unclear but may include sodium retention, overactivity of the sympathetic nervous system, impairment of membrane transport, and stimulation of vascular smooth muscle cells.
Figure 39.8 Scatterogram of fasting blood glucose levels versus 2-hour postchallenge glucose levels in 254 women with PCOS. Points on the graph are coded to reflect the WHO status based on postchallenge glucose levels: 140 to 199 mg/dL = IGT. The dashed vertical line is the threshold (110 mg/dL) for the diagnosis of impaired fasting glucose according to the 1997 ADA criteria, and the solid vertical line (126 mg/dL) is the threshold for the diagnosis of type 2 DM by the same criteria. (NGT, normal glucose tolerance; IGT, impaired glucose tolerance; DM, diabetes mellitus.) (Reprinted from
Legro RS, Kunselman AR, Dodson WC, et al. Prevalence and predictors of risk for type 2 diabetes mellitus and impaired glucose tolerance in polycystic ovary syndrome: a prospective, controlled study in 254 affected women. J Clin Endocrinol Metab 1999;84:165–169
, with permission.)
Other effects of hyperinsulinemia and insulin resistance include the development of an atherogenic plasma lipid profile due to insulin enhancement of synthesis of very low–density lipoproteins (VLDL) and hypertriglyceridemia. Insulin also causes the proliferation of smooth muscle cells and stimulation of collagen synthesis in small arterioles. These effects, in combination with insulin-induced growth factor elaboration and inhibition of regression of lipid plaques, contribute to the development of atherosclerosis and the resultant CVD. In fact, many PCOS women have significant dyslipidemia, with lower HDL, and higher triglyceride and LDL levels than age, sex, and weight-matched controls. PCOS women, at least in later life, also appear to have a higher risk of developing hypertension. Recent studies have documented other interim risk factors such as increased carotid artery intimal thickness or increased coronary artery calcification to suggest that these women have evidence of atherosclerotic disease at an earlier and more advanced stage than control women.
There are a number of features of PCOS that do not fully fit the definition of metabolic syndrome. For example, although dyslipidemia is part of metabolic syndrome, the elevation in LDL levels noted in PCOS is not one of the characteristic findings. As well, although the risk of developing hypertension later in life appears to be higher in PCOS patients, hypertension is still relatively uncommon in women with PCOS of reproductive age.
Other Androgen Excess Disorders
Other major androgen excess disorders include the HAIR-AN syndrome; 21-hydroxylase (21-OH) deficient NCAH; and very rarely, ovarian or adrenal androgen-secreting neoplasms.
P.693

Hyperandrogenic Insulin-resistant Acanthosis Nigricans Syndrome
HAIR-AN syndrome is an inherited disorder of severe insulin resistance, distinct from PCOS, which actually includes many different genetic syndromes. Although single point mutations of the insulin receptor are rare among these patients, some patients with this syndrome actually may suffer from a form of the familial lipodystrophy syndrome. In the authors' experience, approximately 3% of hyperandrogenic women suffer from these disorders. These patients are diagnosed by having extremely high circulating levels of basal (>80 µU/mL) or glucose-stimulated (>300 to 500 µU/mL) levels, although exact diagnostic criteria are lacking, in part due to the heterogeneity of the syndrome. Patients can be severely hyperandrogenemic, with testosterone levels reminiscent of patients with androgen-secreting neoplasms, resulting in the development of severe hirsutism and even virilization. In addition to significant hirsutism, patients also develop the characteristic dermatologic finding of acanthosis nigricans (Fig. 39.7). Because of their high androgen levels, gonadotropin levels in these patients may be somewhat suppressed, resulting in persistent endometrial atrophy and amenorrhea despite the administration of a cyclic progestogen or an oral contraceptive.
Because of the mitogenic effect of insulin on ovarian theca cells, the ovaries of many patients with HAIR-AN syndrome will become hyperthecotic. On ultrasound and histology, the ovaries morphologically have a paucity of cortical cysts and demonstrate a thickened and enlarged theca/stroma compartment. In addition, these patients are at significant risk for dyslipidemia, type 2 DM, hypertension, and CVD. These patients can be particularly difficult to treat, although the selected use of long-acting GnRH analogs has been promising. Some patients may necessitate surgery, either ovarian wedge resection or oophorectomy. Concomitant insulin sensitizer use may lower both androgen and insulin levels.
Nonclassic Adrenal Hyperplasia
NCAH, also referred to as late-onset congenital adrenal hyperplasia, is a homozygous recessive disorder due to mutations in the CYP21 gene, resulting in an abnormal (or absent) cytochrome P450c21 with relatively deficient 21-OH activity. Overall, between 1% and 8% of women with androgen excess have 21-OH deficient NCAH depending on ethnicity, with the highest rates reported in Ashkenazi Jewish populations. Due to the lack of 21-hydroxylation, the progestogenic precursors to cortisol, 17α-hydroxyprogesterone (17-HP), and to a certain degree 17-hydroxypregnenolone accumulate in excess. These steroids are then metabolized to C19 products, principally androstenedione and testosterone (Figs. 39.1, 39.2). However, clinically and biochemically, these patients are very difficult to distinguish from other hyperandrogenic patients, particularly patients with PCOS. Patients with NCAH may present only with persistent acne or may have moderate degrees of hirsutism and oligoamenorrhea, although frank virilization or even severe hirsutism is relatively rare. The levels of the exclusive adrenal androgen metabolite DHEAS are not any higher than those of other hyperandrogenic women.
Although the frequency is relatively low, all patients with unexplained androgen excess should be screened for NCAH due to CYP21 mutations, as this diagnosis has a different prognosis, a different treatment regimen, and requires genetic counseling regarding the risks of congenital transmission. The measurement of a basal 17-HP in the follicular phase and in the morning can be used to screen for this disorder, with a level of <2 ng/mL excluding the disorder with 90% certainty. In addition, these patients can be treated with corticosteroid replacement, although many of the patients who are diagnosed in adulthood tend to also demonstrate a PCOS-like pattern requiring additional ovarian suppression and androgen blockade, which is discussed later.
While theoretically it is possible that NCAH may be due to mutations in other genes determining steroidogenic enzymes, such CYP11B1 (encoding for P450c11a and 11β-hydroxylase activity) or HSD3B (for 3β-hydroxysteroid dehydrogenase), mutations in the genes coding for these enzymes are rarely noted in adult women presenting with androgen excess.
Androgen-Secreting Neoplasms
Androgen-secreting neoplasms are relatively rare, affecting between 1 in 300 and 1 in 1,000 hirsute patients. These tumors usually originate in the ovary and, rarely, the adrenal cortex. The most common androgen-producing tumor in a premenopausal woman is a Sertoli-Leydig cell tumor, with thecomas and hilus cell tumors being less frequent. Hilus cell tumors are often small and can be <1 cm in diameter, theoretically below the range of imaging visualization. Another rare neoplasm may be a granulosa cell tumor, 10% of which primarily secrete androgens instead of estrogens. Also, any large tumor within the body of the ovary (i.e., benign cystic teratomas, dysgerminomas, epithelial tumors) can produce androgens indirectly by causing hyperplasia of the surrounding normal stroma. Fortunately, the vast majority of ovarian androgen-secreting neoplasms are benign.
Alternatively, adrenal androgen-secreting tumors are generally malignant (i.e., due to adrenocortical carcinoma) and associated with a high mortality rate, although androgen-secreting adrenal adenomas also have been reported. Fortunately, adrenal androgen-secreting neoplasms are rare, with an estimated incidence of two cases per one million persons per year. The age of onset in adults peaks in the fifth decade. Virilization can accompany both
P.694

tumors primarily producing androgens and tumors primarily producing cortisol (Cushing syndrome). A long history of symptoms, as in the case with an ovarian tumor, does not exclude the presence of an adrenocortical neoplasm.
The presence of androgen-secreting neoplasms should be suspected when the onset of androgenic symptoms is rapid and sudden, when androgen excess initially presents in later life, when they lead to virilization and masculinization, or are associated with cushingoid features. Nonetheless, it should be remembered that some of the younger patients with virilization suspected of having an androgen-secreting neoplasm actually suffer from the HAIR-AN syndrome. Suppression and stimulation tests can be misleading and are not encouraged for the diagnosis of these neoplasias. Overall, the single best predictor of an androgen-producing tumor is clinical presentation, not biochemical markers. For example, in a recent study, the authors noted that the positive predictive value of a repeat total T above 250 ng/dL was only 9%, as most women with total T levels above this cutoff have other abnormalities, such as the HAIR-AN syndrome or PCOS.
Rare Causes of Androgen Excess
Clinical signs of androgen excess also may result from the presence an ACTH-secreting tumor, due to either a pituitary adenoma (i.e., Cushing syndrome) or an extrapituitary (ectopic) source, although patients usually are also cushingoid. In one study of young women with Cushing syndrome, all had stigmata of hyperandrogenism (hirsutism, acne, or balding), but only 70% had oligomenorrhea. However, as Cushing syndrome has an extremely low prevalence in the population (one in a million) and screening tests do not have 100% sensitivity/specificity, routine screening of all women with androgen excess for Cushing syndrome is not indicated. Nonetheless, clinical signs more commonly found in Cushing syndrome, such as ecchymoses, proximal muscle weakness, centripetal reddened striae, facial rubor and swelling, and perhaps hypertension and glucose intolerance, should signal screening tests. Cortisol excess can be screened for with a 24-hour urine collection for free cortisol or an overnight dexamethasone suppression test.
Also in the differential of androgen excess in an adult female is the use or abuse of exogenous androgens, such as in a body builder or an excessive use of androgens in postmenopausal women. Severe hirsutism, and even virilization, that begins during pregnancy has its own unique differential, including benign ovarian sources such as hyperreactio luteinalis (i.e., gestational ovarian theca-lutein cysts) or luteomas, and extremely rare fetoplacental sources, such as aromatase deficiency resulting in androgen excess due to the placental inability to convert precursor androgens into estrogens. Finally, gonadal dysgenesis associated with an abnormal Y chromosome can present initially as peripubertal androgenization.
Idiopathic Hirsutism
Although IH is not properly an androgen excess disorder, it is included and should be considered in the differential diagnosis of androgen excess. Overall, approximately 5% to 15% of hirsute women will have the diagnosis of IH. The diagnosis of IH is by exclusion in a patient who is obviously hirsute, but in whom the circulating androgens and ovulatory function and morphology appear to be normal and no other disorders can be identified. While some clinicians use regular menses as diagnostic of normal ovulatory function, it should be noted that approximately 40% of eumenorrheic hirsute women actually are anovulatory and hence do not suffer from IH. Although biochemically these patients do not have an obvious elevation in circulating androgen levels, it also is likely that many of these patients simply demonstrate degrees of hyperandrogenemia that may not be detectable with routine clinical androgen assays. Nonetheless, in some of these women, the 5α-reductase activity in the skin and hair follicle probably is overactive, leading to hirsutism in the face of normal circulating androgen levels.
Evaluation of Androgen Excess
History and Physical
The history and physical are essential to making a diagnosis of the underlying cause of androgen excess. History taking should focus on the onset and duration of the various stigmata of androgen excess, should include a thorough menstrual history, and offer a discussion of concomitant medications. The physical examination should carefully assess the patient for cushingoid features, acanthosis nigricans, balding, acne, and degree and type of body hair distribution. One commonly used scale to score the degree of excess hair growth is based on a modification of the Ferriman-Gallwey scale (Fig. 39.5). To determine the hirsutism score, nine body areas (upper lip, chin and neck, chest, abdomen above the umbilicus, abdomen below the umbilicus, thighs, upper back, lower back, and arms) are examined, and a score of 0 (no excess terminal hair growth seen) to 4 (terminal hair growth equivalent to that of a man) is assigned. The individual scores for each area assessed are summed to provide the overall mF-G score. As discussed previously, a score of 6 to 8 usually is used to denote the presence of hirsutism, although lesser scores in the face of patient complaints may be sufficient to warrant investigation.
Signs of virilization and masculinization should be sought, although their recognition usually is obvious. Clitoromegaly usually is defined as a clitoral index >35 mm2, where the clitoral index is the product of the sagittal and transverse diameters of the glans of the clitoris in millimeters. In normal women, these clitoral diameters are in the range of 5 mm. Clitoromegaly can be suspected if the
P.695

clitoris is observed to protrude beyond the clitoral hood on external pelvic exam.
Evidence and risk factors for insulin resistance should be sought out, which is critical to the long-term health of the women affected. Family history of diabetes, present in about one third of women with PCOS and CVD, especially of first-degree relatives with premature onset heart disease (males <55 years of age and females <65 years), is an important part of the assessment. Lifestyle factors such as smoking, ethanol consumption, and diet and exercise histories should be recorded. Signs of insulin resistance on physical exam such as obesity, particularly with a centripetal fat distribution, and the presence of acanthosis nigricans and acrochordons should be recorded. Acanthosis nigricans is principally noted in most crural areas of the body, including the back of the neck, the axilla, underneath the breasts, and even on the vulva.
Weight should be corrected for height by using the body mass index (by dividing weight in kilograms by the square of the height in meters, i.e., kg/M2). However, the pattern of fat distribution rather than body mass index seems to be most predictive of morbidity and mortality. In women, a central or abdominal distribution of adiposity fat (the so-called apple-shaped or android obesity) has been associated with an increased risk for CVD and with an increased index of death from all causes. Fat distribution is most easily assessed by using the waist circumference, with a value >35 inches being associated with an increased risk for diabetes and CVD. In women, the android pattern of obesity, as captured by the waist circumference, has been associated with abnormal lipid profiles and increased insulin resistance compared with those found in the gynecoid pattern.
The laboratory evaluation should have the objective of excluding related and specific disorders and, if necessary, providing confirmation of androgen excess. As well, the presence of metabolic abnormalities, particularly in patients with PCOS or the HAIR-AN syndrome, should be sought out.
Laboratory Evaluation for Androgen Excess
Specific related disorders of androgen excess that should be excluded are thyroid dysfunction, hyperprolactinemia, NCAH, HAIR-AN syndrome, and androgen-secreting tumors. Thyroid dysfunction and NCAH are ruled out by measuring a third-generation TSH and a basal 17-HP level, the latter measured in the follicular phase of the menstrual cycle. If the 17-HP level is >2 ng/mL, the patient should undergo an acute adrenal stimulation test to exclude 21-hydroxylase–deficient NCAH. If after 60 minutes the 17-HP level following ACTH administration is >10 ng/mL, the diagnosis of 21-OH–deficient NCAH is established.
As noted previously, hirsute women claiming to have regular menstrual cycles should be evaluated for ovulatory dysfunction, most simply by obtaining a serum progesterone in the luteal phase (days 20 to 24) of the menstrual cycle. If the patient has ovulatory dysfunction, as evidenced by either a luteal phase progesterone level <5 ng/mL in a eumenorrheic patient or because she has overt menstrual abnormalities, the diagnosis of PCOS should be entertained. In women with ovulatory dysfunction, serum prolactin and fasting insulin levels also should be obtained to exclude hyperprolactinemia and the HAIR-AN syndrome, respectively. Androgen-secreting neoplasms generally are excluded by the history and physical exam. Rarely will a 24-hour urine collection for free cortisol be required in a patient with features suggestive of Cushing syndrome.
The measurement of circulating androgen levels, including total and free testosterone, and DHEAS are useful primarily in the minimally or nonhirsute oligo-ovulatory patient to exclude the presence of androgen excess as the cause of the ovulatory dysfunction. However, these measurements have limited diagnostic utility in the patient who is frankly hirsute and have a low positive predictive value for adrenal or ovarian androgen-secreting neoplasms.
Inappropriate gonadotropin secretion has been one of the characteristic signs of PCOS, and many clinicians have used elevated LH to FSH ratios of 2:1 or 3:1 as diagnostic criteria for PCOS. Nonetheless, because up to 50% of PCOS patients may have a normal ratio and the LH to FSH ratios tend to normalize with increasing body mass index, or alternatively with insulin sensitizer or oral contraceptive therapy, measuring gonadotropins is an insensitive marker of PCOS.
Laboratory Assessment for Metabolic Abnormalities
Metabolic abnormalities are common among women with PCOS and occur in all patients with the HAIR-AN syndrome. In patients with HAIR-AN syndrome, the presence of insulin resistance is obvious, although this may not be case in women with PCOS. Unfortunately, there are no accurate, inexpensive, or reproducible tests for assessing insulin sensitivity clinically. The standards are dynamic tests such as the euglycemic clamp and the frequently sampled intravenous glucose tolerance test. These assessments primarily determine insulin-mediated glucose uptake in the skeletal muscle, the primary tissue utilizing circulating insulin. Insulin-mediated glucose uptake, however, is just one aspect of insulin's protean actions. While these methods are the most accurate for determining decreased sensitivity to insulin (or insulin resistance), they are too laborious and expensive to use for the routine clinical evaluation of insulin resistance. For larger epidemiologic studies, detection of IR may be accomplished by using surrogate measures such as the homeostatic model assessment (HOMA) or the quantitative insulin sensitivity check index (QUICKI). However, these measures have limited value in the assessment of the individual patient.
Clinically, in PCOS, the standard 2-hour oral glucose tolerance test (OGTT), measuring both insulin and glucose,
P.696

yields the highest amount of information for a reasonable cost and risk, thus providing an assessment of both the degrees of hyperinsulinemia and glucose tolerance. However, considering the current variability in insulin assays, each laboratory should set its own normal range and establish a method for periodically reevaluating the acceptability of its results. Further, there are scant data that markers of insulin resistance identify women with androgen excess who are more likely to respond to specific therapies, such as treatment with insulin sensitizers, nor are they particularly useful in monitoring response of stigmata of PCOS to therapy (i.e., anovulation, hirsutism, etc.).
Given the high prevalence of abnormalities in glucose tolerance, PCOS and HAIR-AN syndrome patients should be screened for IGT or frank diabetes with an OGTT using a 75-g glucose load. Considering the World Health Organization (WHO) criteria, IGT is diagnosed by a normal fasting glucose (≤110 mg/dL) and a 2-hour glucose of between 140 mg/dL and 199 mg/dL, while frank diabetes is diagnosed by a fasting glucose ≥140 mg/dL or a 2-hour glucose during the OGTT ≥200 mg/dL. Abnormal OGTT results need to be repeated for confirmation. The development of glucose intolerance heralds β-cell dysfunction with inadequate insulin secretion for the degree of reduced peripheral insulin sensitivity. The development of IGT is a clear risk factor for developing type 2 DM and also may be an independent risk factor for CVD, such as myocardial infarction and stroke. In addition, measuring insulin during the OGTT will provide an assessment of the degree of hyperinsulinemia, with a peak insulin of 80 to 150 µIU/mL denoting mild hyperinsulinemia, insulin of 151 to 300 µIU/mL indicating moderate hyperinsulinemia, and insulin levels >300 µIU/mL indicating severe hyperinsulinemia.
Rather than relying on fasting levels of insulin and glucose of limited utility as discussed previously, the Expert Panel on the Detection, Evaluation, and Treatment on High Blood Cholesterol in Adults (Adult Treatment Panel III) defined metabolic syndrome as being an integrated phenotype of insulin resistance, which includes biometric and biochemical measures of centripetal obesity, hypertension, fasting hyperglycemia, and dyslipidemia (Table 39.4). Women with PCOS have been shown to have a high prevalence of this disorder, although it primarily is present in obese women (BMI >30 kg/m2). Screening obese women with hyperandrogenism for metabolic syndrome is likely to have a high yield.
Radiologic Imaging in the Evaluation of the Patient with Androgen Excess
Routine ultrasound of the pelvis in patients with androgen excess is probably not indicated. Polycystic ovaries can be noted with many of the androgen excess disorders and remain nonspecific (Fig. 39.8). Nonetheless, the appearance of polycystic ovaries may be useful as a potential predictor for the development of ovarian hyperstimulation syndrome during ovulation induction. Furthermore, a transvaginal sonogram in obese individuals to properly examine the ovaries for pathologic masses may be appropriate. In cases where an androgen-secreting tumor is suspected, a computed tomography (CT) scan or magnetic resonance imaging (MRI) of the adrenals should be considered to exclude adrenal masses as small as 5 mm in diameter and to detect bilateral adrenal hyperplasia in the event of an ACTH-secreting tumor. However, about 2% of the population harbors a clinically insignificant adrenal adenoma (i.e., incidentaloma) such that the finding of such an adrenal mass is not diagnostic for an androgen-secreting adrenal tumor. Functional radiologic techniques such as selective venous catheterization or scintigraphy with 131iodomethyl-norcholesterol are rarely used for the localization of such tumors.
TABLE 39.4 Criteria for the Metabolic Syndrome in Womena
Risk Factor Cutoff
  1. Abdominal obesity
  2. Triglycerides
  3. HDL-C
  4. Blood pressure
  5. Fasting and/or 2-h glucose from a 75-g OGTT
 Waist circumference >88 cm (>35 in)
≥150 mg/dL
<50 mg/dL
≥130/≥85
110–126 mg/dLb and/or 2-h glucose 140–199 mg/dLc
HDL-C, high-density lipoprotein cholesterol; OGTT, oral glucose tolerance test.
aThree out of five qualify for the diagnosis.
bAs recommended by the Third Report of the Expert Panel on the Detection, Evaluation, and Treatment on High Blood Cholesterol in Adults (Adult Treatment Panel III, or ATP III) of the National Cholesterol Education Program.
cAs recommended by the American College of Obstetricians and Gynecologists (ACOG).
Treatment of Androgen Excess
Treatment of androgen excess tends to be symptom based. In general, four reasons for treatment can be considered, including (a) regulation of uterine bleeding, reducing the risk of endometrial hyperplasia and cancer, DUB, and secondary anemia; (b) the improvement of dermatologic abnormalities such as hirsutism, acne, or alopecia; (c) the amelioration and prevention of associated metabolic abnormalities, particularly diabetes and cardiovascular risk factors; and (d) the treatment of anovulatory infertility. Overall, avenues of treatment include the suppression of androgen production; the blockade of peripheral androgen action; the improvement of any associated insulin resistance and dyslipidemia; and topical, mechanical, or cosmetic measures for improving the dermatologic manifestations of these disorders (Fig. 39.9). The vast majority
P.697

of patients with androgen excess will require and benefit the most from combination therapy. Unfortunately, there is a lack of large-scale randomized trials in these areas, and treatment frequently is guided by the often conflicting evidence of small trials of varying quality.
Figure 39.9 Treatment strategies in the patient with androgen excess. CPA, cyproterone acetate; GnRH, gonadotropin releasing hormone; OCPs, oral contraceptive pills; SERMs, selective estrogen receptor modulators; SPA, spronoledrone.
Regulation of Uterine Bleeding
In general, the regulation of uterine bleeding can be achieved with oral contraceptives; cyclic or continuous progestogens; and in some patients with PCOS, with insulin-sensitizing agents and rarely surgery. Experimentally, the antifungal agent ketoconazole also has the potential of inhibiting steroidogenesis, although its use primarily has been relegated to experimental protocols, as it has the potential of also inhibiting adrenocortical steroidogenesis.
Oral Contraceptives
Oral contraceptive medications generally act by suppressing circulating LH and FSH, leading to a decrease in ovarian androgen production. In addition, the estrogen in the birth control pill increases SHBG, thus decreasing free testosterone levels. Furthermore, the progestin in the birth control pill can lead to a beneficial antagonism of 5α-reductase activity and androgen binding to the androgen receptor. Finally, these medications also may decrease adrenal androgen production by a mechanism not yet clear. Oral contraceptives are very effective at regulating uterine bleeding and decreasing the associated risk of endometrial hyperplasia or carcinoma in the hyperandrogenic patient, regardless of etiology. It is preferable, although not critical, to select a pill containing a progestin with low androgenic activity (e.g., norethindrone acetate, ethynodiol diacetate, desogesterol, gestodene, or norgestimate). There is some evidence that oral contraceptives can slightly worsen insulin resistance and glucose tolerance in PCOS women. However, there is no evidence that these effects of the oral contraceptive pill on glucose metabolism result in an increased risk for developing type 2 DM in the general population, and their use in androgen excess patients should not be limited by this concern.
P.698

Cyclic or Continuous Progestogens
Cyclic progestogen administration is useful to regulate uterine bleeding in androgen excess patients, particularly in the amenorrheic women. It is not known how many progestin-induced withdrawal bleeds per year are necessary to adequately prevent the development of endometrial cancer in the PCOS-women population, although extrapolating from the postmenopausal hormone replacement literature, monthly treatment for a minimum of 12 days or longer are optimal. Because progestogen administration occasionally can stimulate an ovulatory event and because not all these patients are completely anovulatory, it may be preferable to treat sexually active women with oral micronized progesterone, 100 mg to 200 mg twice daily.
Glucocorticoids
Glucocorticoid therapy may be beneficial in regulating menstrual bleeding in the patient with NCAH although have limited benefit in patients with PCOS. However, the authors have found that in NCAH, monotherapy is effective primarily in those women whose treatment is initiated in adolescence and that many patients will require combination therapy. The lowest effective dose of glucocorticoids should be used (e.g., dexamethasone 0.25 mg daily or every other day). Glucocorticoids should be administered with caution, as they have the potential of producing weight gain and cushingoid features and worsening existing insulin resistance. They also are associated with bone abnormalities, including osteoporosis.
Insulin-Sensitizing Agents
Drugs developed initially to treat type 2 DM have now also been utilized to treat PCOS. These include metformin, thiazolidinediones, and an experimental insulin sensitizer drug D-chiro-inositol. Other drugs, such as acarbose, have been studied as well in PCOS, with beneficial effects. However, it should be noted that none of these agents is currently Food and Drug Administration (FDA) approved for the treatment of PCOS or for related symptoms such as anovulation, hirsutism, or acne.
Metformin
Metformin was approved for the treatment of type 2 DM by the FDA in 1994 but was used clinically for close to 20 years before that in other parts of the world. Metformin is a biguanide that works primarily by suppressing hepatic gluconeogenesis, but it also improves insulin sensitivity peripherally. Gastrointestinal symptoms (diarrhea, nausea, vomiting, abdominal bloating, flatulence, and anorexia) are the most common reactions to metformin, occurring in about 30% of treated women. There is a small risk of lactic acidosis among women taking this medication, which may be triggered by exposure to intravenous iodinated radiocontrast agents in susceptible individuals, although this adverse effect occurs primarily in patients with poorly controlled diabetes and impaired renal function. In small studies, metformin therapy has been found to improve uterine bleeding and menstrual function by about one third above baseline levels. More recent studies suggest that metformin alone is less likely to improve menstrual regularity without concomitant weight loss. While some benefit is noted, the overall improvement is modest.
Thiazolidinediones
Thiazolidinediones are peroxisome proliferator activating receptor (PPAR)-γ agonists and are thought to improve insulin sensitivity through a postreceptor mechanism. In a large multicenter trial, troglitazone has been shown to have a dose–response effect in improving ovulation and menstrual dysfunction in women with PCOS. This appears to be mediated through decreases in hyperinsulinemia and decreases in free testosterone levels. Troglitazone has subsequently been removed from the worldwide market due to the potential for inducing hepatotoxicity. Newer thiazolidinediones such as rosiglitazone and pioglitazone appear to be safer in terms of hepatotoxicity but also have been associated with embryotoxicity in animal studies (both are pregnancy category C). When using these drugs, liver function tests should be monitored on a regular basis. Limited studies support their effectiveness in PCOS, and there are conflicting data about the relative merits of each in head-to-head trials. Combination treatment with other insulin sensitizers, primarily metformin, has been shown to further improve insulin sensitivity and glycemic control in type 2 DM, although studies have not shown a similar benefit in women with PCOS.
Intrauterine Progestin-Releasing System
Recently, there have been some small studies to suggest that a progestin-releasing intrauterine device or intrauterine system (IUS) could be useful to treat menorrhagia and additionally may be useful to treat or reduce the risk of endometrial hyperplasia. Further studies are needed, but this may be a potentially useful therapy in select patients with PCOS.
Surgery
In patients with intractable uterine bleeding who have completed their childbearing, consideration may be given to either an endometrial ablation or more definitive surgical therapy with a hysterectomy. The long-term risk of endometrial cancer developing in isolated pockets of endometrium after ablation remains a theoretical concern without clear data. Ovulatory function may also improve following laparoscopic ovarian drilling procedures, although the long-term effect of these therapies on menstrual function is unclear, and these are traditionally performed for infertility, not for abnormal uterine bleeding.
Weight Loss and Lifestyle Modification
Multiple studies in hyperandrogenic or PCOS women have shown that weight loss can lower circulating androgen
P.699

levels and cause spontaneous resumption of menses. These changes have been reported with a weight loss as small as 5% of the initial weight. In patients with massive obesity, consideration may be given to surgical means of inducing weight loss, such as laparoscopic gastric bypass. Menstrual regularity in PCOS women has been noted to improve after gastric bypass surgery.
Treatment of Hirsutism and Androgen Excess–Associated Acne or Alopecia
The treatment of hirsutism can be complex and has been reviewed. Optimum therapy usually requires a combination of approaches, including suppression of circulating androgens (with oral contraceptives, insulin sensitizers, or even long-acting GnRH analogs or glucocorticoids), peripheral androgen blockade (with spironolactone, flutamide, cyproterone acetate, or finasteride), and the use of a topical hair growth inhibitor (eflornithine hydrochloride) or mechanical methods of hair reduction or destruction (electrology or lasers) as well as appropriate cosmetic measures (bleaching or chemical depilating). Acne in androgen excess patients usually can be treated with oral contraceptives, accompanied by topical or antibiotic therapies. The treatment of androgenic alopecia may require the use of androgen suppression in combination with androgen blockade and topical means of stimulating hair regrowth (e.g., minoxidil).
Most medical methods alone, while improving hirsutism, do not produce the dramatic and rapid results that many patients desire. In general, combination therapies appear to produce better results than single-agent approaches, response with medical therapies often takes 3 to 6 months to notice improvement, and adjunctive mechanical removal methods are often necessary. However, the majority of women appear to experience improvement in their hirsutism. Unfortunately, there are no universally accepted techniques for assessing the response of hirsutism to treatment. Some of the depilatory treatments utilized by patients are so effective that it is difficult to ever determine baseline hirsutism and response to treatment such that the patient's subjective assessment guides therapy.
Androgen Suppression
Women with documented hyperandrogenemia would theoretically benefit most from androgen suppression, although in actual practice, the clinical response to this type of therapy does not correlate with androgen levels. Suppression of ovarian androgen secretion has been achieved with oral contraceptives, progestins, or GnRH analogue treatment. Oral contraceptives improve hirsutism, although the response of hirsutism to this therapy alone generally is modest over the short run but may better in the long term (1 to 2 years). Extended cycle regimens may offer greater benefit given their longer treatment period in any given month. Treatment with a long-acting GnRH agonist may result in a greater lowering of circulating androgens and, theoretically, a greater degree of hair growth suppression, although comparative trials against other agents and combined agent trials have yielded mixed results. It should be noted that a long-acting GnRH agonist given alone results in unacceptable bone loss. Glucocorticoid suppression of adrenal androgens also offers theoretical benefits, but deterioration in glucose tolerance is problematic for PCOS women, and long-term effects such as osteoporosis are significant concerns. Furthermore, glucocorticoid suppression produces only minimal improvements in hair growth in hirsute women.
Androgen Receptor Antagonists
Androgen receptor antagonists counteract the binding of testosterone and other androgens to the androgen receptor. Therefore, as a class, they are teratogenic and pose risk of feminization of the external genitalia in a male fetus in the event the patient conceives. Spironolactone, a diuretic and aldosterone antagonist, binds to the androgen receptor with 67% of the affinity of DHT. It has other mechanisms of action, including inhibition of ovarian and adrenal steroidogenesis, competition for androgen receptors in hair follicles, and direct inhibition of 5α-reductase activity. Hirsutism and even acne have been treated successfully with spironolactone. The usual dose for the treatment of hirsutism is 25 to 100 mg twice a day, and the dose should be titrated to minimize the potential for side effects. About 20% of the women will experience increased menstrual frequency, which is a reason for combining this therapy with an oral contraceptive. Other side effects include polyuria, orthostatic hypotension, nausea, dyspepsia, and fatigue. Because it can cause and exacerbate hyperkalemia, it should be used cautiously in patients with renal impairment and should not be combined with other potassium-sparing diuretics. The medication also has potential teratogenicity as an antiandrogen, although exposure has rarely resulted in ambiguous genitalia in male infants.
Flutamide is another nonsteroidal antiandrogen that has been shown to be effective against hirsutism. The most common side effect is dry skin; its use has rarely been associated with hepatitis. A dose of 250 mg per day is generally used. As there is a risk of teratogenicity with this compound, contraception should be used.
Cyproterone acetate, not available commercially in the United States, is a progestogen with antiandrogen properties. It frequently is combined in an oral contraceptive. However, an effective dose is 20–50 mg per day if treating hirsutism.
5α-Reductase Inhibitors
There are two forms of the enzyme 5α-reductase, type 1 predominantly found in the skin and type 2 predominantly found in the prostate and reproductive tissues. Both forms are found in the PSU and may contribute to the development of hirsutism, acne, and alopecia. Finasteride inhibits
P.700

both forms of 5α-reductase and is available as a 5-mg tablet for the treatment of prostate cancer and a 1-mg tablet for the treatment of male alopecia. It has been found to be effective for the treatment of hirsutism in women. Finasteride is tolerated better than other antiandrogens but has the highest and clearest risk for teratogenicity in a male fetus, so adequate contraception must be used. Overall, randomized trials have found that spironolactone, flutamide, and finasteride to have similar efficacy in improving hirsutism (Fig. 39.10).
Figure 39.10 Spironolactone (100 mg per day), flutamide (250 mg per day), and finasteride (5 mg per day) were compared for the treatment of hirsutism in a randomized, double blind, placebo-controlled trial including 40 affected women. (OCPs, oral contraceptive pills; GnRH, gonadotropin-releasing hormone; SERMs, selective estrogen receptor modulators; SPA, spironolactone; CPA, cyproterone acetate.) (Modified from
Moghetti P, Tosi F, Tosti A, et al. Comparison of spironolactone, flutamide, and finasteride efficacy in the treatment of hirsutism: a randomized, double blind, placebo-controlled trial. J Clin Endocrinol Metab 2000;85:89–94
, with permission.)
Insulin-Sensitizing Agents and Lifestyle Modification
It is difficult to separate the effects of an improvement in insulin sensitivity from that of androgen suppression, as any improvement in insulin sensitivity can raise SHBG and thus lower bioavailable androgen. Given the long onset of action for improving hirsutism, longer periods of observation are needed. In the largest and longest randomized trial to date of these agents, troglitazone in a dose–response fashion was found to significantly improve hirsutism in PCOS women without lowering total testosterone, a benefit presumably achieved through the decrease in free testosterone. Weight loss in the obese patient also may, albeit modestly, benefit hirsutism. Increases in SHBG through improved insulin sensitivity from weight loss may lower bioavailable androgen levels. In one study, about 50% of these women who lost weight experienced improvement in their hirsutism. The combination of both metformin and lifestyle, however, has not been noted to significantly improve hirsutism in trials lasting up to 48 weeks.
Topical Hair Growth Suppression and Ornithine Decarboxylase Inhibitors
Ornithine decarboxylase is necessary for the production of polyamines and is a sensitive and specific marker of androgen action in the prostate. Inhibition of this enzyme limits cell division and function, including that of the PSU. A potent inhibitor of this enzyme, eflornithine, has been found to be effective as a facial cream for the treatment of unwanted facial hair. It is available as a 13.9% cream of eflornithine hydrochloride and is applied to affected areas twice daily. In clinical trials, 32% of patients had marked improvement after 24 weeks compared with 8% of placebo-treated women, and the benefit was first noted at 8 weeks. It is pregnancy category C. It appears to be well tolerated, with only about 2% of patients developing skin irritation or other adverse reactions.
Mechanical and Cosmetic Means of Hair Reduction and Destruction
Mechanical hair removal (shaving, plucking, waxing, depilatory creams, electrolysis, and laser vaporization) can assist in controlling hirsutism and often is the first-line treatment used by women. Shaving, bleaching, or chemical depilation may be useful temporary treatments for unwanted hairs. Although shaving can lead to a blunt hair end that may feel “stubblelike,” it does not lead to a worsening of hirsutism. Depilating agents, while useful, can result in chronic skin irritation and worsening of hirsutism if used excessively or indiscriminately. The use of plucking and/or waxing in androgenized skin areas should be discouraged, as these techniques not only do not kill the hair follicles but also can induce folliculitis and trauma to the hair shaft with subsequent development of ingrown hairs and further skin damage.
Electrolysis (i.e., electroepilation) results in long-term hair destruction, albeit slowly. Side effects may include temporary skin irritation and, rarely, burning and scarring of the skin. Hair reduction via lasers also can be useful for selected patients. The main objective of laser therapy for hair removal is to selectively cause thermal damage of the hair follicle without destroying adjacent tissues, a process termed selective photothermolysis. Selective photothermolysis relies on the selective absorption of a brief radiation pulse to generate and confine heat at specific pigmented targets. Lasers that are useful in hair removal may be grouped into three categories based on the type of laser or light source that each employs: (a) red
P.701

light systems (694 nm ruby), (b) infrared light systems (755 nm alexandrite, 800 nm semiconductor diode, or 1,064 nm neodymium:yttrium-aluminum-garnet [Nd:YAG]), and (c) intense pulsed light (IPL) sources (590 to 1,200 nm). In general, laser hair removal is most successful in patients with Fitzpatrick skin colors I to IV who have dark-colored hairs. However, repeated therapies are necessary, and complete alopecia is rarely achieved. In general, treatment with the ruby, alexandrite, or diode lasers or the IPL results in similar success rates, although it appears to be somewhat lower for the Nd:YAG laser.
After laser-assisted hair removal, most patients experience erythema and edema lasting no more than 48 hours. Blistering or crusting may occur in 10% to 15% of patients. Temporary hyperpigmentation occurs in 14% to 25% of patients, and hypopigmentation occurs in 10% to 17% of patients. Dyspigmentation is less common with the use of longer wavelengths, as in the alexandrite or diode lasers, and longer pulse durations. Overall, laser hair removal is a promising technique for the treatment of the hirsute patient. Nonetheless, most studies have been uncontrolled and have included fewer than 50 patients; none of the patients have been blinded; and all patients have used a variety of treatment protocols, equipment, skin types, and hair colors in the studies.
The Treatment of Associated Metabolic Abnormalities
The treatment of any associated metabolic abnormalities includes lifestyle alterations and weight reduction as well as the use of insulin sensitizers and possibly lipid-lowering agents. Multiple studies have shown that improving insulin sensitivity, through lifestyle modifications or by pharmacologic intervention, can result in lowered circulating androgens (primarily mediated through a reduction in bioavailable androgen) and an increase in the spontaneous ovulation and pregnancy rates. In addition, it is possible that a decrease in insulin resistance may reduce the risk that patients with PCOS will develop type 2 DM. In support of this, data from the Diabetes Prevention Program, which enrolled men and women at risk for diabetes, demonstrated that lifestyle interventions had a more profound effect at preventing the development of subsequent type 2 DM than did the sole use of metformin, although both interventions were superior to placebo. The beneficial effect of dietary modification and increased exercise similarly improved diabetes risk in the Finnish population. However, long-term studies documenting a decrease in such sequelae as endometrial cancer, type 2 DM, or CVD with improvements in insulin sensitivity are still lacking in the PCOS population.
The gold standard for improving insulin sensitivity in obese PCOS women should be weight loss, diet, and exercise. Obesity has become epidemic in our society and contributes substantially to reproductive and metabolic abnormalities in PCOS. Unfortunately, there are no effective treatments that result in permanent weight loss, and it is estimated that 90% to 95% of patients who experience a weight decrease will relapse. Furthermore, in markedly obese individuals, the only treatment that results in sustained and significant weight reduction is bariatric surgery. In addition to improving the endocrine aspects of PCOS, weight loss can decreased circulating insulin levels. Hypocaloric diets result in appropriate weight loss in women with hyperandrogenism, without clear evidence that any particular dietary composition benefits weight loss or reproductive or metabolic changes. There have been, unfortunately, few studies on the effect of exercise alone on insulin action in PCOS women, although it is reasonable to assume that exercise would have the same beneficial effects in PCOS women as in women with type 2 DM.
The Treatment of Hyperandrogenic Oligo-Ovulatory Infertility
A full discussion of the treatment of oligo-ovulatory infertility is beyond the scope of this chapter. In women with PCOS, there are a variety of methods available to improve ovulatory function that act through different mechanisms. Weight loss is often recommended as a preconception intervention. Ovulation induction for the treatment of infertility related to androgen excess typically first includes the use of clomiphene citrate and then human gonadotropins (Table 39.5).The introduction of insulin-sensitizing agents and preliminary data supported a beneficial role of these agents as both first-line and adjuvant therapy. However, two recent large randomized blinded trials have shown no benefit on pregnancy rates when using the combination of clomiphene and metformin compared with clomiphene alone. Further, in a large NIH-supported trial, clomiphene was found to be markedly superior to metformin alone (Fig. 39.11). These trials have brought into question the role and efficacy of metformin for the treatment of infertility in women with PCOS.
Some clinicians advocate the use of metformin during early pregnancy to reduce the miscarriage rate, but the documentation for this claim is poor, based mainly on case series. Given the results of the recent randomized trials of metformin for the treatment of infertility, a word of caution is necessary before this medication is routinely used during pregnancy. Metformin is pregnancy category B, with no known human teratogenic risk or no known embryonic lethality in humans, which probably leads to an overconfidence in its benefits. There have been no reported abnormalities associated with its use during pregnancy in women with diabetes, to women with marked hyperandrogenism during pregnancy, or to the small number of PCOS women who have conceived during treatment.
The surgical destruction of the ovarian stroma/theca, by either wedge resection or ovarian drilling, has been reported to result in improved ovulatory and pregnancy rates in PCOS patients. In PCOS patients, ovarian drilling
P.702

P.703

may have a place in the therapy of those women who are clomiphene resistant, although the value of laparoscopic ovarian drilling as a primary treatment for subfertile patients with anovulation and PCOS is undetermined according to a Cochrane review. A number of recent randomized trials have shown that ovarian ablative procedures appear to be just as successful and with a lower multiple pregnancy rate. Therefore, these procedures may be eventually an effective second-line therapy for infertility after clomiphene. None of the various drilling techniques appear to offer obvious advantages, although excessive exposure to thermal energy can cause ovarian failure. In some cases, the results of the ovarian drilling may also be temporary. More importantly, such procedures do not address the underlying well-documented insulin resistance that accompanies the syndrome, and these abnormalities should be evaluated and treated.
TABLE 39.5 Randomized Trials of Infertility Treatment with Ovulation Induction in Women with Polycystic Ovary Syndromea
Author | Year | Number | Diagnostic Criteriab | Number of Arms | Description of Treatment Groups | Duration | Summary of Findings
Tabrizi et al. | 2005 | 187 | Rotterdam 2003 and BMI ≥22 kg/m2 | 3 | LOD with unipolar current using 5, 10, or 15 burns per ovary | Up to 5 y | Pregnancy rates with 5, 10, and 15 burns were 29.9%, 31.6%, and 52.4%, and live birth rates were 20.9%, 28.1%, and 47.6%, respectively. The 15-burn group had higher pregnancy (P = 0.016) and live birth rates (P = 0.004) compared with the other groups.
Malkawi et al. | 2003 | 161 | CC resistant | 2 | Metformin (1,700 mg/d) throughout the cycle versus LOD | 3 mo (clomiphene was added to both groups) | Pregnancy rates were similar between metformin and LOD groups (64.1% vs. 59.8%, respectively)
Palomba et al. | 2005 | 100 | NIH 1990 | 2 | CC (150 mg/d) + placebo versus metformin (1,700 mg/d) | Up to 6 cycles | Pregnancy rate was higher in metformin than in CC group (15.1% vs. 7.2%, P <0.01)
Rizk et al. | 2005 | 150 | Rotterdam 2003 | 2 | CC (100 mg/d) + placebo versus CC + N-acetyl cysteine (1.2 g/d)c | 1 cycle | Combination of CC and NAC increased pregnancy rate in women with CC-resistant PCOS (21.3% vs. 0%, P <0.0001, respectively)
Atay et al. | 2006 | 106 | Rotterdam 2003 | 2 | CC (100 mg/d, days 3–7) versus letrozole (2.5 mg/d, days 3–7) | 5 d (1 cycle) | Pregnancy rate with letrozole was higher than with CC (21.6% vs. 9.1%, P = 0.037, respectively)
Moll et al. | 2006 | 228 | Rotterdam 2003 | 2 | CC (50 mg/d and increase as needed) + placebo versus CC + metformin (2,000 mg/d) | Up to 6 cycles | Pregnancy rates were similar between CC + placebo versus CC + metformin (56% vs. 40%, respectively)
Legro et al. | 2006 | 626 | NIH 1990 | 3 | CC (50 mg/d and increase as needed) + placebo versus metformin alone (2,000 mg/d) + placebo versus CC + metformin | Up to 6 cycles | Live birth rates were lower in the metformin + placebo group versus CC alone or CC + metformin (7% vs. 23% and 27%, respectively, P <0.001). Among live births, the multiple pregnancy rates were 6%, 0%, and 3%, respectively, P = 0.81). No differences in first-trimester pregnancy loss rates among groups (23% vs. 40% vs. 25%, respectively).
BMI, body mass index; LOD, laparoscopic ovarian drilling; CC, clomiphene citrate.
aIncludes only studies with at least 100 subjects and using pregnancy as outcome. bSee Table 39.2 for definitions of PCOS used. cN-acetyl cysteine is an insulin sensitizer.
Figure 39.11 Top panel: Effects of medication by treatment arm in the Pregnancy in Polycystic Ovary Syndrome Study. Bottom panel: The adverse effect of increasing obesity, as indicated by body mass index in all treatment groups. (Adapted from
Legro RS, Barnhart HX, Schlaff WD, et al. Clomiphene, metformin, or both for infertility in the polycystic ovary syndrome. N Engl J Med 2007;356:551–566
.)
Summary Points
  • Androgen excess, or hyperandrogenism, is one of the most frequent, albeit heterogeneous, endocrine disorders of women; PCOS is the most common etiology of androgen excess and affects approximately 7% of unselected reproductive-age women.
  • Androgen excess results in various clinical signs and symptoms, including abnormalities of the PSU (hirsutism, acne, and androgenic alopecia), those of the hypothalamic–pituitary–ovarian axis (i.e., ovulatory and menstrual dysfunction), and those of the hypothalamic–pituitary–adrenal axis (adrenal androgen excess). If the androgen excess is severe, virilization and/or masculinization also can be apparent.
  • The vast majority of androgen excess is due to PCOS, with 21-OH–deficient NCAH, HAIR-AN syndrome, androgen-secreting neoplasms, and drug-induced hyperandrogenism generally accounting for <10% of such patients.
  • Approximately 50% to 60% of patients with PCOS suffer from insulin resistance and hyperinsulinism, and they are at higher risk for the development of endometrial cancer, glucose intolerance, and type 2 DM as well as an adverse cardiovascular risk profile.
  • The history and physical examination are essential to making a diagnosis of the underlying cause of androgen excess. The laboratory evaluation should have the objective of excluding related and specific disorders and, if necessary, providing confirmation of androgen excess. The presence of metabolic abnormalities, particularly in patients with PCOS or HAIR-AN syndrome also should be sought out.
  • Treatment of androgen excess tends to be symptom based, with reasons for treatment including (a) regulation of uterine bleeding, reducing the risk of endometrial hyperplasia and cancer, DUB, and secondary anemia; (b) the improvement of dermatologic abnormalities such as hirsutism, acne, or alopecia; (c) the amelioration and prevention of associated metabolic abnormalities, particularly insulin resistance, hyperinsulinemia, and glucose intolerance; and (d) the treatment of anovulatory infertility (Fig. 39.9).
  • Clomiphene citrate is the first-line therapy for infertility in women with hyperandrogenism and chronic anovulation.
Suggested Readings
Normal Androgen Production and Metabolism
Azziz R, Koulianos G. Adrenal androgens and reproductive aging in females. Sem Reprod Endocrinol 1991;9:249–260.
Azziz R. Reproductive endocrinologic alterations in female asymptomatic obesity. Fertil Steril 1989;52:703–725.
P.704

Signs and Symptoms of Androgen Excess
Carmina E, Koyama T, Chang L, et al. Does ethnicity influence the prevalence of adrenal hyperandrogenism and insulin resistance in polycystic ovary syndrome?. Am J Obstet Gynecol 1992;167:1807–1812.
Ferriman D, Gallwey JD. Clinical assessment of body hair growth in women. J Clin Endocrinol Metab 1961;21:1447.
Knochenhauer ES, Key TJ, Kahsar-Miller M, et al. Prevalence of the polycystic ovary syndrome in unselected black and white women of the southeastern United States: a prospective study. J Clin Endocrinol Metab 1998;83:3078–3082.
Randall VA. Androgens and human hair growth. Clin Endocrinol 1994;40:439–457.
Polycystic Ovary Syndrome
Azziz R, Carmina E, Dewailly D, et al.; Androgen Excess Society. Position statement: criteria for defining polycystic ovary syndrome as a predominantly hyperandrogenic syndrome: an Androgen Excess Society guideline. J Clin Endocrinol Metab. 2006;91:4237–4245.
Azziz R, Marin C, Hoq L, et al. Health care-related economic burden of the polycystic ovary syndrome during the reproductive life span. J Clin Endocrinol Metab 2005;90:4650–4658.
Azziz R, Sanchez LA, Knochenhauer ES, et al. Androgen excess in women: experience with over 1000 consecutive patients. J Clin Endocrinol Metab 2004;89:453–462.
Azziz R, Yildiz B, Woods KS, et al. The prevalence of polycystic ovary syndrome among unselected consecutive premenopausal women. J Clin Endocrinol Metab 2004;89:2745–2749.
Dunaif A. Insulin resistance and the polycystic ovary syndrome: mechanism and implications for pathogenesis. Endo Rev 1997;18:774–800.
Farquhar CM, Birdsall M, Manning P, et al. The prevalence of polycystic ovaries on ultrasound scanning in a population of randomly selected women. Aust N Z J Obstet Gynecol 1994;34:67–72.
Guyatt G, Weaver B, Cronin L, et al. Health-related quality of life in women with polycystic ovary syndrome, a self-administered questionnaire, was validated. J Clin Epidemiol 2004;57:1279–1287.
Hardiman P, Pillay OS, Atiomo W. Polycystic ovary syndrome and endometrial carcinoma. Lancet 2003;361:1810–1812.
Legro RS, Kunselman AR, Dodson WC, et al. Prevalence and predictors of risk for type 2 diabetes mellitus and impaired glucose tolerance in polycystic ovary syndrome: a prospective, controlled study in 254 affected women. J Clin Endocrinol Metab 1999;84:165–169.
Legro RS. Polycystic ovary syndrome and cardiovascular disease: a premature association?. Endocr Rev 2003;24:302–312.
Nestler JE, Jakubowicz DJ, de Vargas AF, et al. Insulin stimulates tesosterone biosynthesis by human thecal cells from women with polycystic ovary syndrome by activating its own receptor and using inositolglycan mediators as the signal transduction system. J Clin Endocrinol Metab 1998;83:2001–2005.
Ovalle F, Azziz R. Insulin resistance, the polycystic ovary syndrome, and type 2 diabetes mellitus. Fertil Steril 2002;77:1095–1105.
Rotterdam ESHRE/ASRM-sponsored PCOS Consensus Workshop Group. Revised 2003 consensus on diagnostic criteria and long-term health risks related to polycystic ovary syndrome. Fertil Steril 2004;81:19–25.
HAIR-AN Syndrome
Barbieri RL, Ryan KJ. Hyperandrogenism, insulin resistance, and acanthosis nigricans syndrome: a common endocrinopathy with distinct pathophysiologic features. Am J Obstet Gynecol 1983;147:90–101.
Nonclassic Adrenal Hyperplasia
Azziz R, Dewailly D, Owerbach D. Non-classic adrenal hyperplasia: current concepts. J Clin Endocrinol Metab 1994;78:810–815.
Joehrer K, Geley S, Strasser-Wozak EM, et al. CYP11B1 mutations causing non-classic adrenal hyperplasia due to 11 beta-hydroxylase deficiency. Hum Mol Genet 1997;6:1829–1834.
Androgen-Secreting Neoplasms
Derksen J, Nagesser SK, Meinders AE, et al. Identification of virilizing adrenal tumors in hirsute women. N Engl J Med 1994;331:968–973.
Waggoner W, Boots LR, Azziz R. Total testosterone and DHEAS levels as predictors of androgen-secreting neoplasms: a populational study. Gynecol Endocrinol 1999;13:1–7.
Idiopathic Hirutism
Azziz R, Carmina E, Sawaya ME. Idiopathic hirsutism. Endocr Rev 2000;21:347–362.
Evaluation of Androgen Excess
Azziz R. The evaluation and management of hirsutism. Obstet Gynecol 2003;101:995–1007.
Treatment of Androgen Excess and Polycystic Ovary Syndrome
Atay V, Cam C, Muhcu M, et al. Comparison of letrozole and clomiphene citrate in women with polycystic ovaries undergoing ovarian stimulation. J Int Med Res 2006;34:73–76.
Azziz R, Ehrmann D, Legro R, et al. Troglitazone improves ovulation and hirsutism in the polycystic ovary syndrome: a multicenter, double blind, placebo-controlled trial. J Clin Endocrinol Metab 2001;86:1626–1632.
Baillargeon JP, Jakubowicz DJ, Iuorno MJ, et al. Effects of metformin and rosiglitazone, alone and in combination, in nonobese women with polycystic ovary syndrome and normal indices of insulin sensitivity. Fertil Steril 2004;82:893–902.
Legro RS, Barnhart HX, Schlaff WD, et al. Clomiphene, metformin, or both for infertility in the polycystic ovary syndrome. N Engl J Med 2007;356:551–566.
Malkawi HY, Qublan HS. The effect of metformin plus clomiphene citrate on ovulation and pregnancy rates in clomiphene-resistant women with polycystic ovary syndrome. Saudi Med J 2002;23:663–666.
Moghetti P, Tosi F, Tosti A, et al. Comparison of spironolactone, flutamide, and finasteride efficacy in the treatment of hirsutism: a randomized, double blind, placebo-controlled trial. J Clin Endocrinol Metab 2000;85:89–94.
Moll E, Korevaar JC, Lambalk CB, et al. Ovulation induction in women with polycystic ovary syndrome: a randomized double blind clinical trial comparing clomiphene citrate plus metformin with clomiphene citrate plus placebo. BMJ 2006;24(332):1485.
Nestler JE, Jakubowicz DJ, Evans WS, et al. Effects of metformin on spontaneous and clomiphene-induced ovulation in the polycystic ovary syndrome. N Engl J Med 1998;338:1876–1880.
Palomba S, Orio F Jr, Falbo A, et al. Prospective parallel randomized, double-blind, double-dummy controlled clinical trial comparing clomiphene citrate and metformin as the first-line treatment for ovulation induction in non-obese anovulatory women with polycystic ovary syndrome. J Clin Endocrinol Metab 2005;90:4068–4074.
Redmond GP, Olson WH, Lippman JS, et al. Norgestimate and ethinyl estradiol in the treatment of acne vulgaris: a randomized, placebo-controlled trial. Obstet Gynecol 1997;89:615–622.
Tabrizi NM, Mohammad K, Dabirashrafi H, et al. Comparison of 5-, 10-, and 15-point laparoscopic ovarian electrocauterization in patients with polycystic ovarian disease: a prospective, randomized study. J Soc Laparoendosc Surg 2005;9:439–441.
Wolf J, Huber D, Jackson F, et al. Randomized, double-blind clinical evaluation of the efficacy and safety of topical eflornithine HCL 13.9% cream in the treatment of women with facial hair. Int J Derm 2007;207:94–98.


> Table of Contents > 40 - Infertility
40
Infertility
Kristen P. Wright
Julia V. Johnson
Infertility affects approximately 10% to 15% of couples and is a medical problem for 2.7 million women of reproductive age in the United States. Over the past few decades, successful treatments for virtually all causes of infertility have been developed, offering hope for couples with this medical condition. Unfortunately, many states continue to offer limited insurance coverage for infertility, minimizing effective diagnosis and treatment despite evidence that providing infertility care does not increase insurance costs. It is the goal of this chapter to identify the basic cost-effective diagnostic testing for couples with infertility that can allow the couple to rapidly move on to evidence-based therapeutic options. Prompt diagnosis and effective treatment will maximize the opportunity for conception while minimizing the cost of infertility care.
Infertility is defined as 1 year of unprotected intercourse without conception. Fecundability is the chance of conception in one menstrual cycle, and per cycle fecundity is commonly used to identify the success rate of an infertility treatment. It is expected that approximately 15% to 25% of healthy young couples will conceive in a single cycle, although clearly the chance of conception drops throughout the first year without contraception, selecting out the couples with infertility. The per cycle fecundity falls below 10% after 7 cycles, and only 3% of couples conceive during the 12th cycle. Although it is reasonable to wait a year to begin the infertility evaluation for young couples with no history suggestive of reproductive disorders, an earlier workup is indicated in couples with a positive history for a fertility-lowering disease or advancing maternal age. Decreased fecundity begins for women in their mid-30s, making it reasonable to begin the diagnostic evaluation and treatment of infertility for this age group following 6 months of unsuccessful attempts at pregnancy. When one or both members of the couple have a history suggestive of a disorder potentially altering reproduction, the diagnostic testing should begin immediately. Thus, it is critical for primary care providers and obstetrician–gynecologists to consider both the history and physical examination of both members of the couple as well as advanced maternal age when deciding the time to begin the infertility evaluation.
The increased diagnostic techniques and available treatments for infertility have raised the concern that infertility is a new disorder, increased by the exposure to environmental factors or high-risk behavior. Although the advancing age of the first pregnancy in our society does increase the risk of infertility, the primary explanation for advancing infertility treatment is the increased awareness of this disorder by patients. It is now more socially acceptable for men and women to seek treatment for infertility and to expect providers to promptly proceed with diagnostic testing and effective treatment.
Evaluation: Initial Assessment
As with all medical problems, the first step in the evaluation of infertility is a thorough medical history and physical examination. Ovulatory dysfunction, tubal risk factors, uterine and cervical abnormalities, peritoneal factors, and male factors are often identified by history or physical exam at the initial visit. It is important for both members of the couple to be interviewed at this first visit.
The known causes of infertility and their incidence are listed in Table 40.1. The history should evaluate ovulatory dysfunction based on the age of menarche, cycle length, history of increased or decreased intervals between cycles, and symptoms of ovulation and hormone production such as mittelschmerz and premenstrual molimina. If ovulatory dysfunction is identified, an endocrine review of systems may assist in determining the etiology. Information regarding thyroid symptoms, androgen excess, marked weight fluctuations, and galactorrhea should be obtained. Decreased ovarian function, as indicated by shortened menstrual cycle length, new onset of irregular cycles, or hot
P.706

flashes can indicate a contributing factor to infertility. The menstrual history also may point to other causes of infertility. Worsening dysmenorrhea, intermenstrual bleeding, and menorrhagia may point to gynecologic disease.
TABLE 40.1 Causes of Infertility and Their Approximate Frequencies
Main Causes
  • Sperm defects or dysfunction, 30% (including spermatogenic failure [i.e., complete or virtually complete failure leading to azoospermia] in 1%–2%, seminal sperm antibodies in 5%, and varicocele in 1%–2%).
  • Ovulation failure (amenorrhea or oligomenorrhea), 25% (including primary ovarian failure in 1%–2%).
  • Tubal infective damage, 20%
  • Unexplained infertility, 25%
Other Causes
  • Endometriosis (causing tubal or ovarian structural damage), 5%
  • Coital failure or infrequency, 5%
  • Cervical mucus defects or dysfunction, 3%
  • Uterine abnormalities (e.g., fibroids), rare as a true cause
  • Genital tuberculosis, rare in developed countries
  • General debilitating illnesses, rare
Risk factors for tubal damage have been shown to be excellent predictors of tubal factor infertility. A history of sexually transmitted diseases (STDs), pelvic inflammatory disease, pelvic surgery, ruptured appendix, septic abortion, endometriosis, and ectopic pregnancy can point to a heightened risk of tubal factor infertility. A history of uterine leiomyoma or uterine and cervical surgery also may impact fertility. Abdominal and pelvic exams can identify pelvic masses, cul-de-sac nodularity, irregular uterine contour, and fixed pelvic structures that are suggestive of tubal damage or peritoneal disease.
The history from the male partner is crucial, as sperm abnormalities account for 30% to 40% of infertility. STDs and other genitourinary infections, chemotherapy or radiation therapy, mumps during adolescence, testicular surgery or injury, and decreased ejaculatory function may herald male factor infertility. Chronic occupational exposure to extreme heat may alter sperm motility, while exposure to gametotoxic chemicals, such as nematocide dibromochloropropane, may affect sperm production. Several medications, including sulfasalazine; ketoconazole; alkylating agents such as cyclophosphamide and chlorambucil; and antiandrogens such as flutamide, cimetidine, cyproterone acetate, and spironolactone, are associated with decreased sperm production. Similarly, use of anabolic steroids for athletic performance can lead to decreased spermatogenesis. Cystic fibrosis (CF) is associated with bilateral absence of the vas deferens. An examination of the male partner, either by the obstetrician–gynecologist or an andrologist, is critical. Abnormal body habitus, lack of testicular descent, penile abnormalities, diminished size or abnormal consistency of the testes, and the presence of a varicocele may help to explain infertility.
Medical and family histories from both partners are important to identify factors that may complicate pregnancy. Preconceptual counseling typically is recommended for women with a history of diabetes, hypertension, obesity, heart disease, autoimmune diseases, thrombophilias, severe pulmonary disease, breast or gynecologic cancer, and infectious diseases such as HIV and hepatitis. Medications associated with fetal malformations, such as isotretinoin for severe cystic acne, should be discontinued. Carrier screening can be offered for inherited disorders such as CF, Tay–Sachs, thalassemia, and sickle cell anemia, based on the risk profile for each couple. A family history of genetic disorders such as fragile X and Down syndrome (trisomy 21) may indicate a need for genetic counseling. The American College of Obstetricians and Gynecologists (ACOG) now recommends offering all women prenatal diagnosis such as chorionic villus sampling or amniocentesis, and these optional tests may be discussed with women who are seeking fertility treatment. The availability of these tests should be emphasized to women over the age of 35, as they are at increased risk for conceiving a child with aneuploidy. The ACOG Technical Bulletin on preconceptional care is a valuable tool for all providers in their evaluation of couples with infertility.
The social and lifestyle history also is very important for the infertile couple. Smoking, alcohol abuse, and illicit drug use may have an adverse impact on the fertility of men and women. Smoking is particularly harmful, as it is associated with oocyte toxicity and an earlier age of menopause in women and decreased sperm motility and number in men. Excessive exercise and anorexia may adversely affect ovulation or sperm production. Exposure to potential teratogens such as lead should be excluded by the history. Although dietary alterations usually do not benefit the infertile couple, it is critical for women to begin taking at least 400 mcg of folic acid prior to conception, with many experts recommending doses up to 5 mg daily to optimally reduce the risk of neural tube defects. While moderate alcohol ingestion does not decrease fertility, women should avoid alcohol intake once they conceive. As victims of sexual and physical abuse may be markedly affected by the infertility testing and treatment required for infertility, it is important to identify these potential emotional barriers prior to the evaluation. Finally, infertility is remarkably stressful and can lead to social dysfunction or even dissolution of the couple's relationship. One of the key members of any infertility team is the counselor or psychologist who is experienced in helping couples deal with the stress. Appropriate referrals to this individual will be discussed in the Treatment section of this chapter, but it is selectively appropriate to involve this member of team from the start of the evaluation.
A thorough physical examination should be performed on both partners. Examination of the woman should
P.707

include a complete physical exam to assess medical conditions that may affect fertility and her health during pregnancy. A bimanual exam can identify the presence of uterine enlargement, limited uterine mobility, adnexal masses, or tenderness of the pelvic organs. A speculum exam and gonorrhea and Chlamydia cultures should be performed as appropriate. Examination of the male should be performed by a physician who is experienced in male factor infertility. This examination should include a complete physical exam with assessment of penile anatomy and testicular size and careful inspection of the abdomen, inguinal region, and genitalia for surgical scars or signs of trauma. The vas deferens and epididymis should be examined for evidence of obstruction, such as epididymal induration or fullness.
Evaluation: Testing
The amount of testing for most medical conditions has increased markedly over the past decade. By contrast, as our understanding of the mechanisms of infertility increases, the testing has simplified. Some traditional tests have been eliminated, as they have been shown not alter treatment decisions. The basic evaluation now includes only three tests—semen analysis, ovulation documentation, and uterine/tubal evaluation—that can be completed in 1 to 2 months. Although additional testing may be indicated in selected couples, once the cause of infertility is identified, the most cost-effective treatment can be undertaken. This lessens the couple's stress and minimizes the cost. Studies indicate that reproductive endocrinology and infertility subspecialists have minimized their infertility evaluation and “targeted” their evaluation. This section will examine the basic evaluation, the indications for expanded evaluation, and the justification for eliminating many of the previous tests.
The semen analysis remains the primary evaluation of the male partner. This test clearly identifies subfertile men. The World Health Organization criteria in Table 40.2 are well established and were republished in 1999. The use of Kruger's strict morphology has been associated as an improved predictor of sperm function during in vitro fertilization (IVF) cycles and is now routinely used in many centers. Some centers employ a computer-assisted semen analysis (CASA). It is important that the laboratory is experienced in the assessment of semen, but the basic analysis is satisfactory for clinical care. If the initial semen analysis is abnormal, it is important to be certain that the specimen was adequately collected, without undue stress, not exposed extremes of temperature, and not contaminated by lubricants or soaps and that there has not been a severe illness within the past 3 months that might adversely impact sperm production. A repeat semen analysis is typically obtained to confirm an abnormal semen analysis. Although it is ideal to wait 90 to 108 days to evaluate recent production of sperm, this delay in the evaluation is not generally recommended, and collection within a month is acceptable.
TABLE 40.2 Semen Analysis: Minimal Standards of World Health Organization Criteria for Normal Semen Values
Parameter Values
Ejaculate volume | ≥2.0 mL
pH | 7.2–7.8
Sperm density | ≥20 million/mL
Total sperm count | ≥40 million
Motility | ≥50%
3 and 4 + forward progression | ≥25%
Morphology | >30% normal forms
No significant sperm agglutination |
No significant pyospermia |
No hyperviscosity |
Although normal ovulation usually is assumed in women with regular menses and premenstrual moliminal symptoms, ovulation should be objectively confirmed. Only a single documented ovulation is required; there is no demonstrated value and significant frustration associated with months of repeat ovulation testing. There are three methods to evaluate ovulation. The classic method is a basal body temperature (BBT) chart. This method has a low cost, is fairly reliable, and documents the timing of ovulation. The daily BBT is obtained throughout the menstrual cycle, and the temperature should be taken first thing in the morning at the same time each day. Most women will have a temperature drop at the time ovulation, followed by a sustained temperature elevation of at least 0.4°F that coincides with the luteal phase of the menstrual cycle. It is important for the provider to evaluate this chart with the couple, as it often is difficult for them to interpret. A simpler but more costly method is the luteinizing hormone (LH) or ovulation predictor kit. Unlike the BBT chart, this method identifies the time of ovulation by identifying the LH surge 24 to 36 hours prior to release of the oocyte. This may be of value to patients whose lifestyles limit midcycle coitus. Finally, a midluteal (days 18 to 24) serum progesterone of >3 ng/mL indicates that ovulation has occurred. Although the timing of ovulation and the length of the follicular and luteal phases are not identified, this simple test unequivocally documents ovulation. Serial ultrasounds, cervical mucus examination, and endometrial biopsy also can suggest or confirm ovulation, although these tests are less frequently used because of reliability, discomfort, and cost.
For women over the age of 30, testing for decreased ovarian reserve should be added to the assessment of ovulation. The effect of advancing maternal age on fertility will be fully discussed later in the chapter, but there is no doubt that fertility begins to decrease in the mid-30s. Although the method of testing may change as our understanding of the menopausal transition increases, the classic test is a day 3 follicle-stimulating hormone (FSH) level. A normal value
P.708

for a day 3 FSH varies between laboratories, with current assays identifying decreased ovarian function with a level >10 to 15 IU/L. Although pregnancy can occur with elevated day 3 FSH levels, the chance of pregnancy is markedly reduced. Alternatively, a normal day 3 FSH should not falsely reassure women of the success of infertility treatment. This test primarily measures the number of oocytes remaining (i.e., ovarian reserve), not oocyte quality. The chance of pregnancy in the late 30s and 40s is reduced, compared with younger women, even with a normal day 3 FSH level.
Other forms of ovarian reserve testing such as the clomiphene citrate challenge test and antral follicle counts are used by some infertility specialists. The clomiphene challenge test involves measuring a day 3 FSH and estradiol level, followed by 100 mg per day of clomiphene citrate on cycle days 5 to 9 and a day 10 FSH. The clomiphene challenge test may be a better predictor of decreased ovarian reserve for older women and those with unexplained infertility. An antral follicle count utilizes a high-resolution transvaginal ultrasound on day 3 of the menstrual cycle to count the number of follicles measuring between 2 and 10 mm in diameter. A count of <3 to 6 is associated with a poorer prognosis; however, considerable cycle-to-cycle variation exists within individuals and thus a single value should be interpreted with caution.
Following the semen analysis and ovulation monitoring, the basic investigation is completed by an evaluation of the uterus and fallopian tubes. There are several options for testing, but the primary method is the hysterosalpingogram (HSG). This test is mildly uncomfortable and has a 1.4% to 3.4% risk of postprocedure infection. However, it has the benefit of visualization of both the uterine cavity and the fallopian tubes. The test is performed in the early to midfollicular phase to avoid the altered tubal function following ovulation and to prevent potential radiation exposure to an early pregnancy. Slow introduction of dye into the cervical canal below the internal os by someone skilled in the technique allows the best visualization of the uterine cavity with minimal discomfort. If any abnormality of tubal architecture is identified, antibiotics, usually doxycycline 100 mg twice a day for 5 days, are typically advised. Oil-based dye has been associated with increased pregnancy rates for a few months following the HSG, but its persistence in obstructed tubes is problematic. Water-based dye can be used initially to assure tubal patency, followed by injection of oil-based dye as a therapeutic measure. If tubal patency does not need to be assessed, the woman can undergo uterine evaluation by using ultrasound with saline injection sonohysterography or office hysteroscopy. For women with known or strongly suspected tubal damage, moving promptly to operative laparoscopy and diagnostic hysteroscopy avoids the need for the HSG. Following the basic workup, the couple will benefit from consultation with the provider. If additional testing is necessary, this evaluation and potential treatment options can be discussed with the couple. If the infertility remains unexplained, the provider may advise moving directly to treatment. In the past, all couples underwent additional male factor testing, postcoital testing, timed endometrial biopsies, and laparoscopy/hysteroscopy before the infertility evaluation was considered complete. Although this additional testing may still be advised in selected cases, most couples benefit from rapid completion of testing and prompt initiation of effective therapy. The value of advanced testing for selected patients will be considered, but the basic workup is adequate to determine effective treatment options for most couples. Figure 40.1 demonstrates the basic infertility workup followed by more advanced evaluation.
Figure 40.1 Basic workup for a couple with infertility. (BBT, basal body temperature; LH, luteinizing hormone; FSH, follicle-stimulating hormone; T, testosterone; PRL, prolactin; 17-OHP, 7-hydroxyprogesterone; CT, computed tomography; MRI, magnetic resonance imaging; ART, assisted reproductive technology.)
P.709

Evaluation: Advanced
Male Factor
If an abnormal semen analysis is identified, further workup may be indicated prior to moving on to treatment. If a history and physical exam have not yet been done, this may identify the cause of the abnormal test. Treatment of a varicocele via surgical ligation increases sperm motility, density, morphology, and possibly the pregnancy rate. Hormonal testing—testosterone, FSH, LH, and prolactin—is of value for identifying a hypothalamic, pituitary, testicular, or pharmacologic etiology for oligospermia or azoospermia. In general, a hormonal evaluation should be considered in all men with sperm counts <10 million/mL and/or low male libido. A fructose level and possible testicular biopsy can differentiate obstruction from testicular failure in men with azoospermia. If leukocytes are present in semen, bacterial cultures and antibiotic treatment are indicated. Unfortunately, most men with an abnormal semen analysis have idiopathic oligoasthenospermia. Although this is frustrating for the patient, very effective treatment options are available for unexplained male factor infertility.
The value of additional semen testing in men with a normal physical examination and hormonal testing prior to proceeding with therapy is controversial. Abnormalities in seminal fluid have also been evaluated by antisperm antibody testing. The presence of antisperm antibodies may be assessed in men who are status postvasectomy reversal, in men with isolated asthenospermia despite normal sperm concentration, and when significant sperm agglutination is present. Some clinicians also routinely obtain antisperm antibodies for couples with unexplained infertility; however, the value of this test remains unproven. Antisperm antibodies are not necessary if intracytoplasmic sperm injection (ICSI) is planned.
The value of sperm function testing is controversial. Many assays have been developed in an attempt to evaluate sperm function, including hypoosmotic swelling, viability staining, sperm capacitation, and sperm penetration assays. Unfortunately, these tests have limited prognostic value and cannot consistently predict the effectiveness of selected treatments and currently are limited to experimental use.
Inherited and other medical problems can adversely affect fertility. Retrograde ejaculation can occur with diabetes and certain neurologic disorders and after pelvic surgery. The presence of sperm in the bladder can be determined by microscopic examination of a postejaculation urine sample and should be done if the volume of ejaculate is <1 mL. Most men with congenital bilateral absence of the vas deferens have a variant of CF, and these men should be screened for the common CF mutations. Genetic screening with karyotype and polymerase chain reaction (PCR) analysis of the Y chromosome should be offered to all men with nonobstructive severe oligospermia and azoospermia. Between 10% and 15% of men with azoospermia or severe oligospermia will have evidence of microdeletions on the Y chromosome. If microdeletions associated with oligospermia are present on the Y chromosome, it is important to inform men of the probability that this inherited condition will be passed on to male children. Klinefelter syndrome (46XXY) also can result in azoospermia and is diagnosed via karyotype.
Ovulation Dysfunction
Women with oligomenorrhea and amenorrhea should be evaluated for a hypothalamic, pituitary, ovarian, or adrenal etiology. The history and physical examination often will point to the cause of irregular menses. There is limited value in obtaining a BBT chart or LH predictor kit for women with markedly irregular menses. The most common causes of hypothalamic amenorrhea are due to weight loss (eating disorders) and excessive exercise. Rarely, Kallmann syndrome and hypothalamic lesions may be present. Pituitary etiologies include hyperprolactinemia, thyroid disease, Cushing disease, and Sheehan syndrome. Women with significant hyperprolactinemia or unexplained hypogonadotropic hypogonadism should undergo a computed tomography (CT) scan or magnetic resonance imaging (MRI) to determine if a hypothalamic lesion or pituitary adenoma is present. Ovarian dysfunction is most commonly due to anovulation with polycystic ovarian syndrome (PCOS) accounting for the majority of cases. PCOS is diagnosed with the presence of two of the three following criteria: (a) chronic anovulation or oligo-ovulation, (b) biochemical or clinical evidence of androgen excess, and (c) presence of polycystic ovaries on ultrasound. A less common etiology of ovulatory dysfunction is premature ovarian failure (POF), although decreased ovarian function occurs many years before menopause.
The classic laboratory testing for women with oligomenorrhea is a fasting prolactin, thyroid-stimulating hormone (TSH), and FSH. Women with hirsutism or acne should also have testosterone and 17-hydroxyprogesterone levels drawn to rule out ovarian neoplasm or late-onset adrenal hyperplasia. Women with suspected PCOS are known to be at increased risk for hyperlipidemia, insulin resistance, and adult-onset diabetes (type II); a lipid profile and fasting glucose are therefore recommended in these patients. The classic progestin challenge test, 10 mg of medroxyprogesterone acetate for 10 days, may be of some value, as women with hypoestrogenism typically will not have withdrawal bleeding due to progestins. Chapters 36 and 39 further discuss the evaluation of women with ovulatory dysfunction.
The use of the timed, luteal phase endometrial biopsy to assess for a minor ovulatory disturbance is no longer useful in clinical practice. Luteal phase defects appear to be a rare cause of infertility, and there are no reliable laboratory tests that can confirm this diagnosis. Additionally, the medications used for the treatment of unexplained infertility are
P.710

also used to correct luteal phase defects, making a precise diagnosis less critical. Women with a markedly shortened luteal phase by a BBT chart and normal hormonal workup may be treated empirically with medication such as progesterone, clomiphene citrate, or gonadotropins for correction of a presumed luteal phase defect.
Uterine/Tubal Factor
Women with a history of tubal disease or significant risk factors for pelvic adhesions, such as extensive pelvic surgery, a ruptured appendix, or pelvic inflammatory disease, may elect to avoid the HSG and proceed directly to laparoscopic surgery. Alternatively, these patients may elect to proceed with IVF.
The use of routine diagnostic laparoscopy following a normal HSG is not advised as a standard approach for tubal factor. Extensive peritubal adhesions in women with a negative history and normal HSG are rare. Endometriosis is the most common finding at laparoscopy for women with otherwise unexplained infertility. The effect of severe endometriosis on fertility is not questioned, but the link between mild to moderate endometriosis and infertility remains an enigma. Research does suggest decreased fertility in women with endometriosis who are undergoing donor insemination. One study demonstrated an increase in fertility following laparoscopic laser ablation of mild endometriosis, but the value of surgical therapy remains controversial. Women with debilitating pain related to possible endometriosis, such as dysmenorrhea and dyspareunia, may benefit from laparoscopic treatment.
In the past, evaluation of cervical mucus was a routine part of the evaluation for infertility. Although women with a history of cervical surgery such as conization or loop electroexcision may benefit from treatment that bypasses the cervix, the postcoital test was shown to have limited predictive value for future fertility.
The evaluation for infertility is now simplified in couples with negative histories and normal physical examinations. Although hormonal testing may be indicated for both men and women and laparoscopy or hysteroscopy has a role in the evaluation of selected women, the basic workup should be limited to semen analysis, documenting ovulation, and uterine/tubal evaluation. The value of advanced male testing, endometrial biopsy, and postcoital test is limited. Until research can confirm that these tests have predictive value, they can be removed from the basic infertility evaluation.
Treatment
Once the cause of infertility is determined to the extent possible by current techniques, the health care provider can advise the couple regarding the most cost-effective treatment choices. Advances in infertility treatment offer virtually all couples a reasonable opportunity for pregnancy. It is critical for the provider to recognize the stress of infertility therapy and to actively involve a counselor or psychologist in the care of couples with infertility. There are limited data that suggest increased pregnancy rates with stress reduction, but the primary benefit is to maintain the well-being of infertile couples. RESOLVE, the national support organization for couples with infertility, is an excellent source of information and support for infertile men and women. As well, it is important for providers to encourage and support a couple's decision to pursue adoption or remain childfree. The remainder of this section highlights the treatment options for the male factor, ovulatory dysfunction, the uterine/tubal factor, unexplained infertility, and advanced maternal and paternal age.
Male Factor
The basic treatments for male factor infertility have improved over the past decade. Although donor sperm remains a viable option for many couples, intrauterine insemination (IUI) and IVF with ICSI now offer excellent opportunities for many couples. Surgery is the primary treatment for obstructive azoospermia secondary to previous vasectomy or injury. Additionally, surgical ligation of a varicocele improves sperm parameters and is a viable treatment option for selected men. Medical therapy for male factor infertility, with the exception of treatment for hypothalamic hypogonadism, has not been shown to be effective.
When there is a relatively mild oligoasthenospermia, IUI with the male partner's sperm offers a reasonable chance for pregnancy. Whole semen cannot be used for IUI due to the reactions to the prostaglandins and bacteria in the semen. IUI uses sperm washed in culture medium, often using a “swim-up” procedure to isolate motile sperm. A washed sample of at least 10 million motile sperm is necessary for this treatment to be effective. IUI often is combined with ovarian stimulation with timed ovulation, although the IUI also can be timed by using an ovulation predictor kit.
With more severe oligoasthenospermia or as a primary treatment for less severe male factor infertility, IVF offers the highest per cycle fecundity of any therapy. ICSI has increased the ability of sperm to fertilize oocytes in vitro, even with very low numbers of motile sperm. ICSI typically is recommended with severe oligospermia (<2 to 10 sperm/mL), severe asthenospermia (<5% to 10% motile sperm), or poor morphology (<4% normal forms by strict criteria). Fertilization rates are about 70%, similar to those seen with traditional IVF procedures. Microsurgical epididymal sperm aspiration (MESA) or percutaneous epididymal sperm aspiration (PESA) obtain epididymal sperm for the treatment of obstructive azoospermia. Cases such as failed vasectomy reversal, postinflammatory obstruction, and congenital obstruction can be treated with MESA or PESA. MESA achieves better pregnancy rates than
P.711

PESA but requires microsurgical expertise and is associated with increased cost and greater postoperative discomfort. Testicular sperm extraction (TESE) can be used to obtain sperm with nonobstructive or severe obstructive azoospermia. Even men with the so-called Sertoli-cell-only syndrome (up to 40%) have successful sperm retrieval with TESE. It is important to cryopreserve excess retrieved spermatozoa to avoid unnecessary subsequent sperm-retrieval procedures. These procedures can also be performed prior to oocyte retrieval, which minimizes the logistic difficulties of coordinating the two procedures.
Concerns about the risks associated with IVF utilizing ICSI continue to be raised. The most comprehensive study to date demonstrates a modest increase in congenital anomalies in children born by ICSI as compared with standard IVF. However, the overall risk of major anomalies is low (4.2%). The prevalence of sex chromosome abnormalities also is higher in children conceived via ICSI (0.8% to 1.0%) compared with those observed in the IVF population (0.2%). It is not clear whether this increase in chromosomal abnormalities results from the ICSI procedure itself or if it reflects a direct effect of male factor infertility. Certainly, when a Y chromosome microdeletion is present, this defect will be passed on to any male offspring. IVF and IVF/ICSI also may be associated with a two- to threefold increased risk of rare imprinting disorders, such as Angelman syndrome and Beckwith-Wiedemann syndrome. Again, it is not clear if the increased incidence of these disorders is linked to the disorder or to the treatment of infertility. Fortunately, the overall prevalence of these disorders is quite low. There does not appear to be an increased risk of autosomal chromosomal structural defects associated with ICSI.
Ovulatory Dysfunction
Excellent treatment options are available for all causes of amenorrhea and anovulation. The ACOG Practice Bulletin on the management of infertility caused by ovulation dysfunction offers a well-written overview of these therapies. Hypothalamic hypogonadism due to weight loss or excessive exercise may be treated by a change in lifestyle, although this does not always result in correction of menstrual cyclicity. Ovulation can be accomplished with injectable gonadotropins in women with hypogonadotropic hypogonadism. A wide range of injectable human gonadotropins are now available, including human menopausal gonadotropins, purified urinary FSH, and recombinant FSH, which can be given intramuscularly or subcutaneously. The use of any of these products requires close monitoring, including ultrasound and estradiol levels, to minimize the risk of multiple gestation and the ovarian hyperstimulation syndrome. Human chorionic gonadotropin (hCG) is typically given when the dominant follicle diameter reaches 18 mm to mimic the LH surge and trigger ovulation. The risk of these medications will be further discussed in the section on Unexplained Infertility.
Women with hyperprolactinemia can be treated with dopamine-agonist therapy. Bromocriptine mesylate and cabergoline are oral agents that lower prolactin levels and routinely restore ovulation. Side effects, including headache, nausea, orthostatic hypotension, and dizziness, can be severe. Starting with a low dose and a slow, steady increase in the medication will minimize side effects. Bromocriptine can be started with half a tablet, 1.25 mg, at bedtime, increasing the dose weekly, if required to normalize prolactin levels, to a maximum of 2.5 mg twice daily. Cabergoline is taken only once or twice weekly at doses of 0.5 to 3.0 mg per week. Side effects are reported to be lower with cabergoline, although it is still important to gradually increase the dose of the medication. Once women achieve pregnancy, the dopamine agonist should be stopped, although there are no reports of harmful effects on the fetus when they are continued during pregnancy. There is no restriction to breast-feeding in women with hyperprolactinemia, assuming there is no worsening of symptoms after pregnancy.
Our understanding of the etiology of PCOS has undergone a rapid expansion over the past decade. The methods of inducing ovulation have expanded, although the standard treatments remain similar. Data from several small studies suggest that losing 5% to 10% of body weight can restore spontaneous ovulation in obese women with PCOS. Although long periods of time cannot be spent on unsuccessful attempts at weight loss, it is reasonable to start with this treatment option for obese women with PCOS. For slender women with PCOS or those who are unsuccessful with weight loss, many other options are available. The classic medication is clomiphene citrate. The usual dose starts with 50 mg, or one tablet, daily on cycle days 5 to 9 following spontaneous or progestin-induced menses. Ovulation should be confirmed by using BBT charts, ultrasound, or luteal progesterone levels. The maximal dose typically is 150 mg per day for 5 days, although higher doses (to 250 mg) for a longer period (to 8 days) have been utilized. In general, the higher the dose required for ovulation, the lower the pregnancy rate. Adding 0.5 mg of dexamethasone to clomiphene may increase the response in women with high adrenal androgen levels. Eight-five percent of women with PCOS will ovulate after taking clomiphene citrate. Side effects include hot flashes, headache, visual changes, breast tenderness, and bloating. Serious side effects are rare. A 10% chance of twins is the greatest risk, and the risk of higher-order multiple gestations is <1%. It is important for women to realize that not all women conceive, despite ovulating, with clomiphene citrate.
Three additional options for women with PCOS include surgical treatment, injectable human gonadotropins, and insulin-sensitizing agents. The classic ovarian wedge resection for the treatment of PCOS fell into disrepute due to a high incidence of postoperative adhesions. Laparoscopic cautery, diathermy, and laser treatment have been used in an attempt to induce spontaneous ovulation. The theory is
P.712

that a reduction in the androgen-producing ovarian cortex by the surgical destruction will allow ovulation to occur. Ten to 15 sites on each ovary are cauterized, and 70% to 80% of women ovulate following surgery. A significant advantage to this procedure is a decrease in the risk of multiple gestations. However, there are risks to ovarian diathermy, including increased adnexal adhesions and diminished ovarian reserve associated with ovarian destruction. This treatment is thus best reserved for the clomiphene-resistant patient.
Injectable gonadotropins effectively induce ovulation in women with PCOS. There is a need for close monitoring in order to minimize the risk of multiple gestation and ovarian hyperstimulation, which is greatest for women with PCOS. For women who do not ovulate with clomiphene, injectable gonadotropins usually are successful at inducing ovulation.
It is clear that women with PCOS are at increased risk for adult-onset diabetes and often have elevated fasting insulin levels despite a normal fasting glucose. Studies suggest that a large percentage of women with PCOS are insulin resistant and the use of insulin-sensitizing medications, such as metformin, will restore ovulatory menstrual cycles in a significant number of these women. However, recent evidence demonstrates that clomiphene is far superior to metformin with respect to achieving pregnancy, despite similar ovulation rates. Obese women with PCOS appear to benefit modestly from the combination of metformin and clomiphene when compared with clomiphene alone. Gastrointestinal side effects with metformin are common, and the safety of metformin in pregnancy has not been established. Future research on the use insulin-sensitizing agents to control obesity, hirsutism, and anovulation in women with PCOS will be of great interest to patients and providers alike.
Limited treatment options are available for women with POF. Women with hypergonadotropic hypogonadism secondary to a chromosomal abnormality, chemotherapy or radiation therapy, autoimmune disorder, or idiopathic loss of ovarian function do not respond to gonadotropins, as there typically are no functional follicles remaining. A spontaneous pregnancy rate of up to 20% is reported in women with idiopathic POF who are not on hormonal treatment; however, there are no studies demonstrating a benefit of ovulation induction in these women. Pharmacologic treatment with estrogen has been observed to lower elevated FSH levels in women with POF, which may restore down-regulated FSH receptors on the follicle, but data is insufficient to suggest this as a treatment for ovulation induction. Hormone replacement to prevent osteoporosis and minimize hypoestrogenic symptoms is the standard of care. Fortunately, donor oocytes can be offered as an option for these women. The generous contribution of oocytes by a donor undergoing gonadotropin stimulation and oocyte retrieval offers women with POF an opportunity for pregnancy. The choice to pursue adoption or the decision to remain childfree should also be discussed with these couples in a nonjudgmental fashion.
Uterine/Tubal Factor
Of women with infertility, 16% will have sonographic evidence of intracavitary lesions, usually either endometrial polyps or submucosal myomas. Studies demonstrate increased pregnancy rates in women undergoing hysteroscopic polypectomy or myomectomy, indicating that these lesions should be removed prior to attempting pregnancy. Hysteroscopic surgery is also recommended for women with intrauterine adhesions, or Asherman syndrome, and for removal of a uterine septum. The benefit of abdominal surgery—laparotomy or laparoscopy—for the removal of intramural or subserosal leiomyoma is less clear. Pregnancy rates appear to be lower in women with myomas >4 cm; however, myomectomy has not been shown to improve pregnancy rates in this population. This surgery also increases the risk of peritubal and periovarian adhesions and has a 30% risk of recurrence that increases with time. Thus, routine removal of intramural or subserosal myomas prior to fertility treatment is not recommended.
The treatment of known tubal factor infertility depends on the severity of the disease. Proximal tubal blockage can be treated hysteroscopically, radiographically, or by microsurgical reanastomosis. A meta-analysis documented an intrauterine pregnancy rate of 50% in women undergoing surgery for proximal tubal blockage, with the highest success rates achieved with selective salpingography and transcervical cannulation. Laparoscopic removal of thin, avascular adhesions involving the tube and ovaries offers a reasonable chance for pregnancy, with a success rate up to 70% but with an ectopic pregnancy rate of 20%.
Women with significant symptoms, such as pelvic pain, secondary to adhesions or endometriosis, also benefit from laparoscopic surgery. However, removal of severe tubal adhesions and treatment of hydrosalpinges by neosalpingostomy offers a very limited benefit to future fertility. The per-cycle fecundity following extensive tubal surgery is only 2% to 4%. Repair of bilateral tubal damage—proximal and distal tubal adhesions—has the lowest chance of an intrauterine pregnancy and is not recommended. The success of IVF suggests this is a much superior treatment for women with severe tubal factor infertility. IVF offers a reasonable chance for pregnancy, lowers the risk of ectopic pregnancy, and avoids the prolonged delay required to determine the success of treatment. Studies suggest an increased pregnancy rate if large hydrosalpinges are either laparoscopically removed or clipped in the corneal region prior to IVF. Thus, tubal surgery, with removal or occlusion of the damaged fallopian tubes prior to IVF, increases the chance for successful infertility treatment.
Unexplained Infertility
Unexplained infertility is diagnosed in 15% to 25% of infertile couples. The failure to identify a specific etiology often
P.713

leads to significant distress, as the cause of infertility remains unknown. The good news is that treatment options for these couples allow a significant chance for pregnancy. For a young couple, one option may be no therapy. Approximately one half of couples who do not conceive in 1 year will do so within 2 years; up to 70% to 80% will conceive in 5 years. The primary benefit of treating unexplained infertility is to shorten the time to conception, a treatment of particular interest to couples in which the woman is >30 years old.
The three primary treatment options are clomiphene with IUI, injectable gonadotropins with IUI, and IVF. The benefit of IUI alone is so modest that it should not be used as a primary treatment for unexplained infertility. Adding clomiphene citrate to the IUI, 50 to 100 mg daily on cycle days 5 to 9, increases the per-cycle fecundity to 6% to 8% per cycle. However, this pregnancy rate declines by half in women 35 years and older with unexplained infertility and is probably no different from the natural cycle fecundity in this population. Thus, clomiphene and IUI should be reserved as a treatment for unexplained infertility only in women <35 years old. A large group study demonstrated a two- to threefold increase in pregnancy rate when controlled ovarian hyperstimulation occurred with gonadotropin and IUI compared with insemination alone. Studies have reported a per-cycle fecundity rate of 10% to 18% with injectable gonadotropins and IUI; meta-analysis reports a 33% pregnancy rate with three cycles of gonadotropins and IUI. The pregnancy rate is increased with injectable gonadotropins alone, but the chance for pregnancy is doubled with the addition of an IUI.
The highest per-cycle fecundity is accomplished with IVF. The 2005 data collected by the Society for Assisted Reproductive Technology reported a delivery rate per retrieval of 37% per IVF cycle for women <35 years old. This success rate declines predictably with age and was only 10.5% for women 41 to 42 years old. Gamete interfallopian transfer (GIFT) and zygote intrafallopian transfer (ZIFT) also offer an excellent per-cycle fecundity of 27.4% and 29.6%; however, the cost and invasive nature of these procedures has limited their use. The widespread availability, simplicity, and cost-effectiveness of IVF has largely replaced these procedures. IVF, compared with clomiphene citrate or gonadotropin use, requires the greatest commitment of time, effort, and financial resources. But as is the case for couples with male factor or tubal factor infertility, IVF provides the highest per-cycle fecundity for couples with unexplained infertility.
Women with endometriosis are often placed in the unexplained infertility category. Debate continues regarding the effect of mild endometriosis on fertility. Laparoscopy can be bypassed if a woman is asymptomatic and has completed the evaluation, therefore allowing the couple to move on to treatment for unexplained infertility. If laparoscopy is elected and mild endometriosis is identified and removed, the treatment options are the same. As with unexplained infertility, the young couple with treated endometriosis may elect to have no infertility therapy. For women with known endometriosis, studies suggest an improved pregnancy outcome when using a gonadotropin-releasing hormone agonist for 3 to 6 months prior to proceeding with IVF.
Advanced Maternal Age
The age of first pregnancy has increased over the past several decades. In 1975, <20% of women attempted their first pregnancy between the ages of 35 to 39; in 1995, 44% of first pregnancies were attempted among this age group.
The Hutterites study published in the 1950s demonstrated the effect of age on fertility. In this population, the overall rate of infertility was 2.4%. After age 34, it rose to 11%; after age 40 to 33%; and after age 45 to 87%. The average woman did not conceive after age 40. Donor insemination studies in the United States and France confirm this age-related decline in fertility. Cycle fecundity clearly decreases with advancing age, likely beginning in the late 20s. The risk of infertility increases at least 10 to 15 years prior to menopause, as does the risk of spontaneous abortion and chromosomal anomalies of ongoing pregnancies. Unfortunately, many women expect normal fertility until shortly before menopause and are surprised by the realization that “natural infertility” begins many years before their last menstrual period.
Advanced Paternal Age
There has been recent attention from the medical community regarding the effect of paternal age on fertility. Studies demonstrate that males >35 years old are twice as likely to be infertile as men <25 years old. Among couples undergoing infertility treatments, the time necessary to achieve pregnancy increases significantly as men age, even when controlling for maternal age. There also have been reports of an association between advancing paternal age and disorders such as autism spectrum disorder and schizophrenia. Testosterone levels are known to decrease as men age at a rate of about 1% per year after the age of 30, although the effect of this on fertility, if any, is unknown. Finally, erectile dysfunction is associated with age-related biologic changes and can significantly impact a couple's chances of achieving pregnancy. Fortunately, medications such as sildenafil and tadalafil are available to overcome this problem.
What can health care providers do to prevent the issue of infertility from affecting their patients? Discussing the effect of aging on natural fertility with all patients during their reproductive years will provide useful information with which to make personal decisions. Although many women and couples do not pursue pregnancy until their lifestyle allows them to support and care for a child, awareness of age-related fertility decline is of great value. An active decision to remain childfree is better for women than
P.714

an unexpected outcome due to simply delaying conception based on misinformation. Once a woman of advanced maternal age decides to pursue pregnancy, information about the timing of intercourse during the cycle is of value. If history or exam suggests a potential cause of infertility (e.g., irregular menses or history of STD), the workup can begin immediately. The new basic workup can be accomplished in 1 to 2 months, allowing rapid diagnosis of the cause of infertility once a couple does not conceive within a year or earlier if the woman is over 35. Providing patients with information and rapid evaluation and treatment maximizes the chance that they will achieve their desired family.
It is now easier and faster for couples to determine the cause of infertility. The limited basic workup includes a semen analysis, ovulation monitoring, and uterine/tubal evaluation. For women >30 years old, a day 3 FSH or clomiphene challenge test is recommended to screen for decreased ovarian reserve. For selected couples, further male factor evaluation, hormonal testing, and laparoscopy can be considered. Treatment options for infertility now offer a variety of highly successful options for male factor infertility, ovulation dysfunction, uterine/tubal factor, and unexplained infertility.
Summary Points
  • Infertility is a common problem in the United States, occurring in approximately 10% to 15% of couples.
  • The basic workup for infertility should begin 1 year after discontinuance of contraception. The workup includes a semen analysis, documentation of ovulation, and uterine/tubal evaluation with an HSG.
  • A thorough history and physical examination of both the man and woman may identify the etiology of infertility and direct further testing to the most likely cause of infertility.
  • Treatment for male factor infertility includes donor insemination, surgery, IUI, and IVF/ICSI.
  • Treatment of hypothalamic dysfunction involves injectable gonadotropins. Hyperprolactinemia is treated successfully with dopamine agonists. PCOS can be treated with clomiphene citrate, surgery, injectable gonadotropins, and insulin-sensitizing medications. POF can be treated with donor oocytes.
  • Uterine and tubal factor infertility may be treated surgically. Severe tubal factor infertility is most successfully treated with IVF.
  • Unexplained infertility can be treated with clomiphene citrate/IUI, injectable gonadotropin/IUI, or IVF.
  • Women with advanced maternal age are best served by rapid workup and treatment.
Suggested Readings
General
Chandra A, Stephen EH. Impaired fecundity in the United States: 1982-1995. Fam Plann Persp 1998;30:34–42.
Griffin K, Panak WF. The economic cost of infertility-related services: an examination of the Massachusetts infertility insurance mandate. Fertil Steril 1998;70:22–29.
Heffner LJ. Advanced maternal age–how old is too old?. N Engl J Med 2004;351:1927–1929.
Hull MGR, Cahill DJ. Female infertility. Endo Meta Clin North Am 1998;27:851–876.
Zinaman MJ, Clegg ED, Brown CC, et al. Estimates of human fertility and pregnancy loss. Fertil Steril 1996;65:503–509.
Evaluation: Testing
Guzick DS, Carson SA, Coutifaris C, et al. Efficacy of superovulation and intrauterine insemination in the treatment of fertility. N Engl J Med 1999;340:177–183.
Guzick DS, Overstreet JW, Factor-Litvak P, et al. Sperm morphology, motility, and concentration in fertile and infertile men. N Engl J Med 2001;345:1388–1393.
Kruger TF, DuToit, TC, Franken DR, et al. A new computerized method of reading sperm morphology (strict criteria) is as efficient as technician reading. Fertil Steril 1993:59:202–209.
Optimal evaluation of the infertile female. ASRM Practice Committee report. Fertil Steril 2006;86(Suppl 4):S264–S267.
Sharara FI, Scott RT, Seifer DB. The detection of diminished ovarian reserve in infertile women. Am J Obstet Gynecol 1998;179:804–812.
Silverberg KM. Evaluation of the couple with infertility in a managed care environment. Clin Obstet Gynecol 2000;43:844–853.
Vanderkerckhove P, Watson A, Lilford R, et al. Oil-soluble versus water-soluble media for assessing tubal patency with hysterosalpingography or laparoscopy in subfertile women. Cochrane Database Syst Rev 2002; issue 1. Oxford: Update Software.
Ventura SJ, Mosher WD, Curtin SC, et al. Trends in pregnancies and pregnancy rates by outcome: estimates for the United States, 1976-1996. National Center for Health Statistics. Vital Health Stat 2000;21:56.
Evaluation: Advanced
Bush MR, Walmer DK, Couchman GM, et al. Evaluation of the postcoital test in cycles involving gonadotropins. Obstet Gynecol 1997;89:780–784.
Coutifaris C, Myers ER, Guzick DS, et al. Histological dating of timed endometrial biopsy tissue is not related to fertility status. Fertil Steril 2004;82:1264–1272.
Davis OK, Berkeley AS, Naus GJ, et al. The incidence of luteal phase defect in normal, fertile women, determined by serial endometrial biopsies. Fertil Steril 1989;51:582–586.
Male Infertility Best Practice Policy Committee of the American Urologic Association, Practice Committee of the American Society of Reproductive Medicine. Report on optimal evaluation of the infertile male. Fertil Steril 2001;86:S202–S209.
Mao C, Grimes DA. The sperm penetration assay: can it discriminate between fertile and infertile men?. Am J Obstet Gynecol 1998;159:279–286.
Marcoux S, Maheux R, Berube S, et al. Laparoscopic surgery in infertile women with minimal or mild endometriosis. N Engl J Med 1997:337:217–222.
Reijo R, Alagappan, Patrizio P, et al. Severe oligospermia resulting from deletions of azoospermia factor gene on Y chromosome. Lancet 1996;347:1290–1293.
Treatment
P.715

Abma J, Chandra A, Mosher W, et al. Fertility, family planning, and women's health: new data from the 1995 National Survey of Family Growth. National Center for Health Statistics. Vital Health Stat 1997;23:19.
American College of Obstetrics and Gynecology. Management of infertility caused by ovulatory dysfunction. ACOG Practice Bulletin No. 34. Obstet Gynecol 2002;99:347–358.
Cohlen BJ, Vanderkerckhove P, te Velde ER, et al. Timed intercourse versus intra-uterine insemination with or without ovarian hyperstimulation for subfertility in men. Cochrane Database Syst Rev 2002; issue 1. Oxford: Update Software.
Guzick DS, Sullivan MW, Adamson GD, et al. Efficacy of treatment for unexplained infertility. Fertil Steril 1998;70:207–213.
Hughes E, Collins J, Vandekerckhove P. Clomiphene citrate for ovulation induction in women with oligo-amenorrhea. Cochrane Database Syst Rev 2002; issue 1. Oxford: Update Software.
Lewis BH, Legato, M, Fisch H. Medical implications of the male biological clock. JAMA 2006;296:2369–2371.
Nestler JE, Jakubowicz DJ, Evans WS, et al. Effects of metformin on spontaneous and clomiphene-induced ovulation in the polycystic ovary syndrome. N Engl J Med 1998;338:1876–1880.
Oliveira FG, Abdelmassih VG, Diamond MP, et al. Impact of subserosal and intramural uterine fibroids that do not distort the endometrial cavity on the outcome of in vitro fertilization-intracyctoplasmic sperm injection. Fertil Steril 2004;81:582–587.
Penzias AS, DeCherney AH. Is there ever a role for tubal surgery?. Am J Obstet Gynecol 1996;174:1218–1223.
Practice Committee of the American Society for Reproductive Medicine; Practice Committee of the Society for Assisted Reproductive Technology. Genetic considerations relating to intracytoplasmic sperm injection (ICSI). Fertil Steril 2006;86(5):S103–S105.
Practice Committee of the American Society for Reproductive Medicine. Sperm retrieval for obstructive azoospermia. Fertil Steril 2006;86:S115–S120.
Sallam HN, Garcia-Velasco JA, Dias S, et al. Long-term pituitary down-regulation before in vitro fertilization (IVF) for women with endometriosis (Review). Cochrane Library Syst Rev 2006; issue 1. Art. No.: CD004635. DOI: 10.1002/14651858.CD004635.pub2.
Society for Assisted Reproductive Technology. 2005 results. Available at: http://www.sart.org/.
Tur-Kaspa I, Gal M, Hartman M, et al. A prospective evaluation of uterine abnormalities by saline infusion sonohysterography in 1,009 women with infertility or abnormal uterine bleeding. Fertil Steril 2006;86(6):1731–1735.
Varasteh NN, Neuwirth RS, Levin B, et al. Pregnancy rates after hysteroscopic polypectomy and myomectomy in infertile women. Obstet Gynecol 1999;94:168–171.


> Table of Contents > 41 - Endometriosis
41
Endometriosis
Robert S. Schenken
Endometriosis is defined as the presence of endometrial glands and stroma outside the endometrial cavity and uterine musculature. The pelvis is the most common site of endometriosis, but endometriotic implants may occur nearly anywhere in the body. Although there are numerous theories to explain why women develop endometriosis, no one theory has been proven conclusively. Endometriosis is a common gynecologic problem in reproductive-age women who have pelvic pain, dyspareunia, or infertility. The management of endometriosis is controversial, but randomized clinical studies have substantiated some therapeutic approaches.
Pathogenesis
Several theories have been proposed to explain the histogenesis of endometriosis. The implantation theory proposes that endometrial tissue desquamated during menstruation passes through the fallopian tubes, where it gains access to and implants on pelvic structures. The incidence of retrograde menstruation is similar in women with and without endometriosis. Thus, the development of endometriosis could depend on the quantity of endometrial tissue reaching the peritoneal cavity, specific factors enhancing attachment of endometrial cells to the peritoneum and ovary, or the capacity of a woman's innate immune system to remove the refluxed menstrual debris.
The direct transplantation theory is the probable explanation for endometriosis that develops in episiotomy, cesarean section, and other scars following surgery. Endometriosis in locations outside the pelvis likely develops from dissemination of endometrial cells or tissue through lymphatic channels or blood vessels. The coelomic metaplasia theory proposes that the coelomic (peritoneal) cavity contains undifferentiated cells or cells capable of dedifferentiating into endometrial tissue. This theory is based on embryologic studies demonstrating that all pelvic organs, including the endometrium, are derived from the cells lining the coelomic cavity. The induction theory, an extension of the coelomic metaplasia theory, postulates that the refluxed endometrial debris releases a product that activates undifferentiated peritoneal cells to undergo metaplasia. There is no conclusive proof that the peritoneum can undergo spontaneous or induced metaplasia.
Anatomic alternations of the pelvis that increase tubal reflux of menstrual endometrium increase a woman's chance of developing endometriosis. The incidence of endometriosis is increased in young women with genital tract obstructions that prevent expulsion of menses into the vagina and increase the likelihood of tubal reflux. Studies have suggested that deficient cellular immunity results in an inability to recognize the presence of endometrial tissue in abnormal locations. Decreased natural killer cell activity resulting in decreased cytotoxicity to autologous endometrium has been reported in women with endometriosis. The presence of increased concentrations of leukocytes and their cytokine products in peritoneal fluid of women with endometriosis may play a role in the initiation and growth of the ectopic implants. The immune system clearly has an important, albeit unclear, role in the pathogenesis of endometriosis. Other studies indicate that there are abnormalities of the eutopic endometrium in patients with endometriosis, including aberrant production of cytokines and growth factors. These characteristics may contribute to the establishment and maintenance of this disease.
The possibility of a familial tendency for endometriosis has been recognized for several decades. If a patient has endometriosis, a first-degree female relative has a 7% likelihood of being affected similarly. Studies are ongoing to determine the major susceptibility gene(s) involved.
Epidemiology
The true prevalence of endometriosis in the general population is unknown. Estimates of its prevalence are based on visualization of the pelvic organs. Pelvic endometriosis
P.717

is present in approximately 1% of women undergoing major surgery for all gynecologic indications, 6% to 43% of women undergoing sterilization, 12% to 32% when laparoscopy is performed to determine the cause of pelvic pain in reproductive-age women, and 21% to 48% of women undergoing laparoscopy for infertility. Endometriosis is found in 50% of teenagers undergoing laparoscopy for evaluation of chronic pelvic pain or dysmenorrhea.
The influence of age, socioeconomic status, and race on the prevalence of endometriosis remains controversial. The age at time of diagnosis is commonly 25 to 35 years, and endometriosis rarely is diagnosed in postmenopausal women. Many believe that endometriosis is more common in women of upper economic classes because they delay pregnancy, which is postulated to increase the risk of developing endometriosis. It is unknown whether this reflects a true increased incidence or results from greater access to medical care. Evidence indicates that blacks have a prevalence of endometriosis similar to that in whites when controlled for socioeconomic status.
Pathology
The most common sites of endometriosis, in decreasing order of frequency, are the ovaries, anterior and posterior cul-de-sac, posterior broad ligaments, uterosacral ligaments, uterus, fallopian tubes, sigmoid colon, appendix, and round ligaments. Other sites less commonly involved include the vagina, cervix, and rectovaginal septum. These latter lesions usually result from extension and invasion of posterior cul-de-sac implants. Uncommon locations include the inguinal canal, abdominal or perineal scars, ureters, urinary bladder, umbilicus, kidney, lung, liver, diaphragm, vertebrae, and extremities.
Macroscopic Appearance
Endometriotic implants have a variety of appearances. Superficial lesions on the ovarian or peritoneal surface commonly are reddish maculae or nodules similar in consistency to normal endometrium. These implants vary from 1 mm to several centimeters in size. Collection of hemosiderin results in yellow-brown or black discoloration (“powder-burn” lesions). Nonpigmented disease appears as whitish opacified peritoneum, translucent blebs, or pinkish polyploid implants. Scarring with retraction of adjacent peritoneum and peritoneal pockets may occur.
Endometriosis also may appear as a deeply infiltrative disease. Tumorlike masses form from invasion, and diffuse fibrosis usually develops in the posterior cul-de-sac, pelvic sidewall, or posterior broad ligament and ovary and may extend deep into the retroperitoneal space, occasionally constricting the ureter. Lesions in the cul-de-sac may invade the rectovaginal septum. The rectosigmoid and small bowel may become adherent to these areas. Endometriotic foci on the ovarian surface may develop a fibrous enclosure and manifest cyst formation as a result of accumulation of fluid and blood. These endometriotic cysts (endometriomas) vary from several millimeters to over 10 cm in size. Bleeding with menses gives the cyst a dark red or bluish hemorrhagic color. The degradation of blood pigment over time results in thick, tarry contents, hence the term chocolate cysts. Occasionally, the content changes to a yellow straw color or clear fluid. Filmy or dense fibroid adhesions from these cysts to the pelvic sidewall and fallopian tubes are common and may obscure visualization of the cyst.
Microscopic Appearance
Endometriosis is histomorphologically similar to eutopic endometrium. The four major components of endometriotic implants are endometrial glands, endometrial stroma, fibrosis, and hemorrhage. The relative amount of each component is highly variable and dependent, in part, on the age and location of the lesions. Identifying the endometrial elements in individual implants requires an adequate tissue specimen, proper orientation, and often serial sections of the specimen.
The endometrial glands in ectopic implants lack uniform size and shape. The glands may show normal cyclic change with mitotic figures and pseudostratification in response to estrogen or vacuoles and intraluminal secretion in response to progesterone. The response to endogenous and exogenous hormones is inconsistent. This may imply differences in steroid hormone receptor content and function or a loss of the normal gland–stromal interaction. When glands are responsive, the epithelium becomes attenuated, and hemorrhage ensues at the time of menstruation.
The stromal cell morphologies of ectopic and eutopic endometrium are similar. Small arterioles, similar to the spiral arterioles of normal endometrium, usually are present in implants. Interstitial hemorrhage with accumulation of blood products and hemosiderin-laden macrophages is a frequent finding.
Malignant transformation of endometriosis is uncommon. In one literature review, the prevalence of endometriosis in mucinous, serous, endometrioid, and clear cell ovarian carcinoma was 1%, 5%, 19%, and 36%, respectively. However, this does not distinguish between whether the endometriosis was preexisting or dedifferentiated from cancer cells.
Fibrosis may occur in older endometriotic implants. This is very common in the lining of endometriomas, where the only histologic finding may be fibroblast proliferation and hemosiderin pigment deposition.
Symptoms
The common signs and symptoms of endometriosis are pelvic pain, dysmenorrhea, dyspareunia, abnormal uterine
P.718

bleeding, and infertility. The type and severity of symptoms are dependent on the extent of disease, the location, and the organs involved. Even limited amounts of disease may cause significant symptomatology.
Endometriosis is present in approximately one third of patients with chronic pelvic pain. The pain may be described as crampy, dull, or sharp and usually increases around menses. The discomfort may be unilateral or bilateral, and many patients complain of rectal pressure or low backache. Acute abdominal pain may result from hemorrhage secondary to a ruptured endometrioma.
Dysmenorrhea is a more frequent complaint than dyspareunia. There is some correlation between the extent of disease and the severity of pain. The morphologic appearance of an endometriotic implant appears to be unrelated to pain symptomatology. Dyspareunia is more common in women with invasive endometriotic nodules in the cul-de-sac, uterosacral ligaments, rectovaginal septum, and vagina.
Abnormal uterine bleeding occurs in up to one third of women with endometriosis with symptoms of oligomenorrhea, polymenorrhea, and midcycle or premenstrual spotting. The abnormal bleeding likely results from conditions associated with endometriosis: oligoanovulatory luteinized unruptured follicles, luteal phase defects, and other pathology such as uterine fibroids.
Endometriosis involving the gastrointestinal or urinary tracts and extrapelvic sites causes symptoms characteristic of the location of disease. Bladder involvement is associated with frequency and urgency. Invasion of the mucosa results in hematuria. Ureteral and rare cases of renal endometriosis occasionally cause flank pain or gross hematuria. Symptoms suggestive of gastrointestinal involvement include, in decreasing order of frequency, diarrhea, rectal bleeding, constipation, and dyschezia. All symptoms usually are exacerbated catamenially.
There are numerous case reports of extrapelvic endometriosis. Pulmonary endometriosis causes catamenial hemoptysis and dyspnea. Cutaneous lesions are associated with catamenial bleeding, tenderness, and swelling.
It is estimated that 25% to 50% of infertile women have endometriosis and that 30% to 50% of women with endometriosis are infertile. Although the association of endometriosis and infertility is well recognized, the pathophysiologic mechanisms are poorly understood. Endometriomas and endometriosis with adhesions distort pelvic anatomy and impair tubal ovum pickup, which is an acceptable explanation for infertility. In less severe cases, there are several theories to explain the observed subfecundity (Table 41.1).
Research to explain the subfertility has focused on peritoneal fluid leukocytes and their cytokine products. Studies have suggested that constituents in the peritoneal fluid inhibit sperm function, fertilization, embryonic development, and implantation. The clinical significance of these findings has not been established.
TABLE 41.1 Proposed Mediators and Mechanisms of Infertility
Anatomic distortion and tubal obstruction
Anovulation, luteal phase defects, and hormonal abnormalities
Galactorrhea or hyperprolactinemia
Autoimmunity
Peritoneal leukocytes and the peritoneal inflammatory response
Peritoneal fluid prostaglandins
Peritoneal fluid cytokines
Embryo implantations defect and spontaneous abortions
Adamson GD, Pasta DJ. Surgical treatment of endometriosis-associated infertility: meta-analysis compared with survival analysis Am J Obstet Gynecol 1994;171:1488–1505, with permission.
Diagnosis
Endometriosis usually is diagnosed during the third and fourth decades of life. It has not been found in prepubertal girls and rarely is diagnosed in postmenopausal women unless they are taking replacement hormones. Endometriosis should be suspected in any woman having the classic symptoms of pelvic pain, dysmenorrhea, dyspareunia, abnormal menstrual bleeding, and infertility. These symptoms are present in other gynecologic disorders. No one constellation of signs or symptoms is pathognomonic of endometriosis. Many women with endometriosis are completely asymptomatic, and endometriosis should be considered in all reproductive-age women with infertility or an adnexal mass.
Physical findings in women with endometriosis are variable and dependent on the location and severity of disease (Table 41.2). Frequently, there are no obvious findings on pelvic examination. When findings are present, the most common is tenderness when palpating the posterior fornix. Nodules of endometriosis on the uterosacral ligaments, enlarged ovaries as a result of endometriotic cysts, and a uterus fixed in the cul-de-sac by adhesions may be detected during a pelvic examination. Uterosacral implants are best palpated during a rectovaginal examination. On the other hand, some patients with these clinical findings turn out not to have endometriosis.
The optimal way to diagnose endometriosis is by direct visualization of the site of suspected involvement.
P.719

Because endometriosis is located primarily in the pelvis, laparoscopy is the preferred technique to make an accurate diagnosis. A double-puncture technique is necessary to adequately view all structures that may contain implants. Peritoneal fluid should be aspirated to see the entire cul-de-sac. Adhesions should be lysed to view the entire surface of the ovaries and the fossa ovarica. These sites are commonly involved with endometriosis when the ovary is adherent to the pelvic sidewall. Suspected endometriomas should be aspirated and resected to confirm the diagnosis. Biopsy and histologic study of any suspicious areas are helpful when the diagnosis is questionable, but often the visual diagnosis by the surgeon is more accurate than histologic sections of small peritoneal biopsies.
TABLE 41.2 Clinical Signs
Localized tenderness in the cul-de-sac or uterosacral ligament
Palpable tender nodules in the cull-de-sac, uterosacral ligament, or rectovaginal septum
Pain with uterine movement
Tender, enlarged adnexal masses
Fixation of adnexa or uterus in retroverted position
Transvaginal ultrasonography can be used to identify ovarian endometriomas, but it is of little utility to diagnose peritoneal implants. The use of other radiologic studies and blood tests to diagnose endometriosis rarely is required. Radioimmunoassay for the tumor marker CA-125 has been used, but the test is not sufficiently sensitive or specific, and patients having conditions other than endometriosis may have positive results.
Classification
A number of classifications have been developed for staging endometriosis. The most widely used system was introduced by the American Society for Reproductive Medicine (ASRM) in 1979 and revised in 1985 and in 1996. This system assigns a point score for the size and location of endometriotic implants and associated adhesions. The new ASRM endometriosis classification for infertility includes the morphologic appearance of the implant. There is a form published by the ASRM to assist in the management of endometriosis in the presence of pelvic pain.
Endometriosis is classified as minimal, mild, moderate, and severe. Mild disease is characterized by superficial implants <5 cm2 in aggregate scattered on the peritoneum and ovaries. Minimal or no adhesions are present. Moderate forms are characterized by multiple implants, both superficial and invasive. Peritubal and periovarian adhesions may be evident. Severe forms are characterized by multiple superficial and deep implants, including large ovarian endometriomas. Filmy and dense adhesions usually are present. However, no staging system has been validated to correlate with the symptoms of pain or infertility.
Treatment
The treatment of endometriosis is dependent on (a) the severity of symptoms, (b) the extent of disease, (c) the location of disease, (d) the patient's desire for pregnancy, and (e) the age of the patient. Treatment options are presented in Table 41.3.
TABLE 41.3 Treatment Options
Expectant Management
Medical therapy
Progestins
Levonorgestrel-releasing intrauterine device
Danazol
GnRH analogues
Aromatase inhibitors
Surgical therapy (laparoscopy or laparotomy)
Conservative: retains uterus and ovarian tissue
Definitive: removal of uterus and possibly ovaries
Combination therapy
Preoperative medical therapy
Postoperative medical therapy
GnRH, gonadotropin-releasing hormone.
Expectant Management
Avoiding specific therapy is considered when patients have minimal or no symptoms and have suspected minimal or mild endometriosis. Patients in this category may benefit from nonsteroidal anti-inflammatory drugs (NSAIDs) and/or cyclic or continuous oral contraceptives to retard progression of the disease and protect against unwanted pregnancy. Minor pain may be controlled by NSAIDs and/or analgesics. Infertile women having suspected limited disease may be observed without treatment. One study suggests that surgical treatment of mild endometriosis results in higher pregnancy rates than expectant management. Another study with fewer subjects failed to confirm the benefit of laparoscopic surgery for infertile women with endometriosis. If pregnancy occurs, regression or complete resolution of the disease is common. Perimenopausal women may be managed expectantly even when the disease is advanced, because endometriotic implants usually regress in the absence of ovarian hormone production after menopause.
Medical Therapy
Endometriotic implant growth is highly dependent on ovarian steroids. Medical therapy attempts to “induce” pseudopregnancy or menopause, the two physiologic states believed to inhibit or delay progression of endometriosis by interrupting cyclic ovarian hormone production. Progestins alone or in combination with estrogen hormonally mimic pregnancy. Danazol and gonadotropin-releasing hormone (GnRH) analogues induce a state of pseudomenopause. Medical therapy has the following advantages over surgery: (a) avoidance of the surgical risks of damaging pelvic organs and causing postoperative
P.720

adhesions and (b) treatment of implants that are not visible at surgery. Disadvantages of medical therapy are the associated side effects, high recurrence rates following discontinuation of treatment, lack of an effect on endometrioma and adhesions, and inability to conceive because of medically induced anovulation. Medical therapy never has been shown to enhance fertility (Fig. 41.1). Thus, it is not appropriate for women with advanced stages of endometriosis and adhesions causing symptoms or women desiring pregnancy. The medications used most commonly to treat endometriosis are continuous oral contraceptives, progestins, danazol, and GnRH analogues. They should be considered after a definitive diagnosis of endometriosis has been made by direct visualization of the implants.
Progestins inhibit endometriotic tissue growth by a direct effect on the implants, causing initial decidualization and eventual pseudodecidual necrosis or atrophy. They also inhibit pituitary gonadotropin secretion and ovarian hormone production. Treatment may consist of medroxyprogesterone acetate (10 mg three times a day) or norethindrone acetate (5 mg daily for 2 weeks), increased by 2.5 mg per day every 2 weeks until a daily dose of 15.0 mg is reached. Depot medroxyprogesterone may also be given as an injection (150 mg intramuscularly or 104 mg subcutaneously every 3 months). Treatment usually is continued for at least 6 months. Side effects include irregular menstrual bleeding, nausea, breast tenderness, fluid retention, and depression. The effectiveness of continuous oral contraceptives or progestins in eliminating implants and the risk of recurrent endometriosis following treatment are not precisely known. Over 80% of women have partial or complete pain relief. Low-dose cyclic oral contraceptives are effective in relieving dysmenorrhea in women with endometriosis, but they are less likely to relieve dyspareunia. Pregnancy rates in patients with less severe stages of disease are equivalent to those following expectant management. The levonorgestrel-releasing intrauterine device can decrease chronic pelvic pain and dysmenorrhea in women with endometriosis.
Figure 41.1 Meta-analysis of studies comparing medical treatment with no treatment. (AFS, American Fertility Society.)
Danazol is the isoxazole derivative of 17α-ethinyltestosterone and has the following three mechanisms of action: (a) inhibition of pituitary gonadotropin secretion, (b) direct inhibition of endometriotic implant growth, and (c) direct inhibition of steroidogenic enzymes. Danazol is given orally in divided doses, from 400 to 800 mg daily, generally for 6 months. Most women taking danazol have side effects, but only a small percentage of patients
P.721

discontinue the drug because of unwanted effects. Side effects, in decreasing order of frequency, include weight gain, muscle cramps, decreased breast size, acne, hirsutism, oily skin, decreased high-density lipoprotein levels, increased liver enzyme levels, hot flashes, mood changes, and depression. Danazol decreases the size of implants, especially in treating mild or moderate stages of disease. Endometriomas and adhesions do not respond well to danazol treatment. More than 80% of patients experience relief or improvement of pain symptoms within 2 months of treatment. Pregnancy rates following treatment approximate 40% and are independent of the disease severity. However, danazol is no more effective than expectant management for treating infertility.
The GnRH analogues profoundly suppress ovarian estrogen production by inhibiting pituitary gonadotropin secretion. These medications are administered by nasal spray or depot injections. The usual dosage is 400.00 to 800.00 mg daily for nasal nafarelin, 3.60 mg for monthly subcutaneous goserelin, and 3.75 mg for monthly intramuscular leuprolide. Side effects of the hypoestrogenemia are common and include hot flashes, vaginal dryness, decreased libido, insomnia, breast tenderness, depression, headaches, and transient menstruation. In addition, GnRH analogue treatment for the recommended 6-month period decreases bone density and total body calcium, but most of the bone loss is reversible. Hypoestrogenic side effects and bone loss may be attenuated by “add-back” therapy consisting of progestin only, progestin plus bisphosphonate, or estrogen plus progestin (Table 41.4). The GnRH analogues effectively reduce the size of endometriotic implants, even with add-back therapy. Recurrence rates over 5 years range from 37% for patients with mild disease to 74% for severe disease. The GnRH analogues are as affective as other medical therapy in relieving pain symptoms, but they do not enhance fertility.
Aromatase inhibitors are a novel approach to inhibiting estrogen production in the endometriotic lesions themselves as well as in the ovary. The two most widely used aromatase inhibitors are anastrozole (1.0 mg) and letrozole (2.5 mg) daily. Aromatase inhibitors cause significant bone loss over time, and they should not be used alone, as they stimulate multiple ovarian follicular development. They have been used successfully in combination with daily progesterone (200.0 mg) or norethindrone acetate (2.5 mg), GnRH analogues, or oral contraceptives.
TABLE 41.4 Endometriosis Add-back Therapy
Norethindrone acetate | 5–10 mg/d
Medroxyprogesterone acetate | 20–30 mg/d or 100 mg/d
Conjugated estrogen | 0.300–0.625 mg/d
Medroxyprogesterone acetate | 5 mg/d
Micronized estradiol | 1 mg/d
Medroxyprogesterone acetate | 5 mg/d
Surgical Management
Surgery for endometriosis is considered conservative when the uterus and as much ovarian tissue as possible are preserved. Definitive surgery involves hysterectomy with or without removal of the fallopian tubes and ovaries.
Surgery is indicated when the symptoms are severe, incapacitating, or acute and when the disease is advanced. Surgery is preferred over medical therapy for advanced stages of disease with anatomic distortion of the pelvic organs, endometriotic cysts, or obstruction of the bowel or urinary tract. Women who are older than 35 years, infertile, or symptomatic following expectant or medical management should be treated surgically.
Laparoscopy is the preferred approach to perform conservative surgery. Treatment of endometriosis is possible during the initial laparoscopy, which is used to diagnose the condition. This offers the advantage of ablating the implants and adhesions while avoiding possible progression of disease or symptoms and the expense and side effects of medical therapy. Disadvantages include possible damage to the bowel and bladder, infection, and mechanical trauma that may result in adhesion formation.
Conservative surgery involves excision, fulguration, or laser ablation of endometriotic implants and removal of associated adhesions. The goal is to restore normal pelvic anatomy. Laparoscopic treatment offers advantages over laparotomy, including shorter hospitalization, anesthesia, and recuperation times. Laparotomy is advisable to deal with extensive adhesions or invasive endometriosis located near structures such as the uterine arteries, ureter, bladder, and bowel. Ancillary procedures include presacral neurectomy or uterosacral transection for interruption of sensory nerves innervating the pelvis to relieve midline pelvic pain. A Cochrane review of three trials involving destruction of pelvic nerve pathways concluded that there is insufficient evidence to recommend these procedures. Uterine suspension may be performed to avoid adhesion formation from the cul-de-sac to the posterior surface of the uterus, tubes, and ovaries.
Surgery effectively removes pathology and restores normal anatomy in most cases. The disease recurrence risk is estimated to be as much as 40% with 10 years of follow-up. Pain relief is achieved in 80% to 90% of patients. Presacral neurectomy provides additional pain relief, but its benefit is not lasting, and bladder dysfunction occasionally occurs after the procedure. The chance for pregnancy following surgery is related to the stage of disease and presence of other infertility factors. Approximate pregnancy rates after surgery in patients with mild, moderate, and severe endometriosis are 60%, 50%, and 40%, respectively. Surgery is preferred over expectant or medical management for infertile women with endometriosis (Fig. 41.2).
P.722

Figure 41.2 Meta-analysis of studies comparing surgical treatment (operative laparoscopy or laparotomy) with nonsurgical treatment (medical treatment or no treatment). (AFS, American Fertility Society.)
Definitive surgery for treatment of endometriosis is indicated when significant disease is present and pregnancy is not desired, when incapacitating symptoms persist following medical therapy or conservative surgery, and when coexisting pelvic pathology requires hysterectomy. The decision to perform hysterectomy is dependent primarily on the patient's interest in maintaining childbearing potential and the severity of her symptoms. The ovaries may be conserved in younger women to avoid the need for estrogen replacement therapy. Removal of both ovaries is appropriate when the ovaries are damaged extensively by endometriosis or when menopause is approaching. Endometriosis may recur even with castration, presumably from microscopic foci of disease not visible at surgery. Menopausal hormonal replacement is indicated when the ovaries are removed, even when surgery has not removed all endometriotic implants. The chance for symptomatic recurrence in these cases is small except when endometriosis involves the bowel.
Combination Medical and Surgical Therapy
Medical therapy is used before surgery to decrease the size of endometriotic implants and thus reduce the extent of surgery. When complete removal of implants is not possible or advisable, postoperative medical therapy is used to treat residual disease. Progestin, danazol, or GnRH analogues may be used in conjunction with conservative or definitive surgery. Preoperative medical therapy may decrease the amount of surgical dissection required to remove implants, but it does not prolong pain relief, increase pregnancy rates, or decrease recurrence rates. Postoperative treatment with
P.723

GnRH analogues will somewhat delay the recurrence of pelvic pain, but there is no evidence to support its use in infertile patients.
Summary Points
  • The pathogenesis of endometriosis is poorly understood, but emerging evidence supports the causative role of retrograde menstruation and implantation of endometrial tissue.
  • Endometriosis is common in women with pelvic pain and/or infertility.
  • Laparoscopy is the optimal technique to diagnose pelvic endometriosis.
  • In most cases, surgical therapy at the time of initial diagnosis effectively relieves pain and may enhance fertility.
  • Alternatively, medical therapy with progestins, progestin-releasing intrauterine devices, danazol, or GnRH analogues will ameliorate pelvic pain, but they do not enhance fertility.
  • Endometriosis is a recurrent disease, and definitive treatment with removal of pelvic organs may be necessary.
Suggested Readings
Pathogenesis
Bischoff FZ, Simpson JL. Heritability and molecular genetic studies of endometriosis. Human Reprod Update 2000;6:37.
Lebovic DI, Mueller MD, Taylor RN. Immunobiology of endometriosis. Fertil Steril 2001;75:1.
Olive DL, Henderson DY. Endometriosis and müllerian anomalies. Obstet Gynecol 1987;69:412.
Schenken RS. Pathogenesis. In: Schenken RS, ed. Endometriosis: contemporary concepts in clinical management. Philadelphia: JB Lippincott, 1989:1.
Ulkus M, Cakmak H, Arij A. The role of endometrium in endometriosis. J Soc Gynecol Investig 2006;13:467.
Epidemiology
Chatman DL, Ward AB. Endometriosis in adolescents. J Reprod Med 1982;27:156.
Houston DE. Evidence for the risk of pelvic endometriosis by age, race, and socioeconomic status. Epidemiol Rev 1984;6:167.
Missmer SA, Hankinson SE, Spiegelman D, et al. Incidence of laparoscopically confirmed endometriosis by demographic, anthropometric, and lifestyle factors. Am J Epidemiol 2004;160:784.
Sangi-Haghpeykar H, Poindexter AN. Epidemiology of endometriosis among parous women. Obstet Gynecol 1995;85:983.
Pathology
Jenkins S, Olive DL, Haney AF. Endometriosis: pathogenetic implications of the anatomic distribution. Obstet Gynecol 1986;67:335.
VanGorp T, Amant F, Neven E, et al. Endometriosis and the development of malignant tumors of the pelvis, A review of literature. Best Pract Res Clin Obstet Gynaecol 2004;18:349.
Diagnosis
Kennedy S, Bergavist A, Chapron C, et al. ESHRE guideline for diagnosis and treatment of endometriosis. Hum Reprod 2005;20:2698.
Schenken RS, Vancaillie TG, Riehl RM, et al. New developments in diagnostic techniques. In: Chadha DR, Buttram VC Jr, eds. Current concepts in endometriosis. New York: Alan R. Liss, 1990:137.
Vercellini P, Trespidi L, De Giorgi O, et al. Endometriosis and pelvic pain: relation to disease stage and localization. Fertil Steril 1995;65:299.
Classification
American Society for Reproductive Medicine. Revised American Society for Reproductive Medicine classification of endometriosis. Fertil Steril 1997;67:817–821.
Treatment
Abbott J, Hawe J, Hunter D, et al. Laparoscopic excision of endometriosis: a randomized, placebo-controlled trial. Fertil Steril 2004;82:878.
Adamson GD, Hurd SJ, Pasta DJ, et al. Laparoscopic endometriosis treatment: is it better? Fertil Steril 1992;59:35–44.
Adamson GD, Pasta DJ. Surgical treatment of endometriosis-associated infertility: meta-analysis compared with survival analysis. Am J Obstet Gynecol 1994;171:1488.
Attar E, Bulun SE. Aromatase inhibitors: the next generation of therapeutics for endometriosis? Fertil Steril 2006;85:1307.
Barbieri RL, Evans S, Kistner RW. Danazol in the treatment of endometriosis: analysis of 100 cases with a 4-year follow-up. Fertil Steril 1982;37:737.
Crosignani PG, Vercellini P, Biffignandi F, et al. Laparoscopy versus laparotomy in conservative surgical treatment for severe endometriosis. Fertil Steril 1996;66:706.
Dawood MY, Ramos J, Khan-Dawood FS. Depot leuprolide acetate versus danazol for treatment of pelvic endometriosis: changes in vertebral bone mass and serum estradiol and calcitonin. Fertil Steril 1995;63:1177.
Dlugi AM, Miller JD, Knittle J, Lupron Study Group. Lupron depot (leuprolide acetate for depot suspension) in the treatment of endometriosis: a randomized, placebo-controlled, double-blind study. Fertil Steril 1990;54:419.
Gruppo Italiano per lo Studio dell'Endometriosi. Ablation of lesions or no treatment in minimal-mild endometriosis in infertile women: a randomized trial. Hum Reprod 1999;14:1332.
Hughes E, Fedorkow D, Collins J, et al. Ovulation suppression for endometriosis (Cochrane Review). Cochrane Database Syst Rev 2002; issue 1. Oxford: Update Software.
Lockhat FB, Emembolu JD, Konje JC. The efficacy, side-effects, and continuation rates in women with symptomatic endometriosis undergoing treatment with an intra-uterine administered progestogen (levonorgestrel): a 3-year follow-up. Human Reprod 2005;20:789.
Macroux S, Haheux R, Berube S, et al. Laparoscopic surgery in infertile women with minimal or mild endometriosis. N Engl J Med 1997;337:217.
Matorras R, Elorriaga MA, Pijoan JI, et al. Recurrent of endometriosis in women with bilateral adnexectomy (with or without total hysterectomy) who receive hormone replacement therapy. Fertil Steril 2002;77:303.
Parazzini F, Fedele L, Busacca M, et al. Postsurgical medical treatment of advanced endometriosis: results of a randomized clinical trial. Am J Obstet Gynecol 1994;171:1205.
Proctor ML, Farquhar CM, Sinclair OJ, et al. Surgical interruption of pelvic nerve pathways for primary and secondary dysmenorrhoea (Cochrane Review). Cochrane Database Syst Rev 2002; issue 1. Oxford: Update Software.
Redwine DB. Endometriosis persisting after castration: clinical characteristics and results of surgical management. Obstet Gynecol 1994;83:405.
P.724

Schlaff WD, Carson SA, Luciano A, et al. Subcutaneous injection of depot medroxyprogesterone acetate compared with leuprolide acetate in the treatment of endometriosis-associated pain. Fertil Steril 2006;85:314.
Surrey ES. Add-back therapy and gonadotropin-releasing hormone agonists in the treatment of patients with endometriosis: can a consensus be reached? Fertil Steril 1999;71:420.
Vercellini P, Trespidi L, Colombo A, et al. A gonadotropin releasing hormone agonist versus a low-dose contraceptive for pelvic pain associated with endometriosis. Fertil Steril 1993;60:75.
Waller KG, Shaw RW. Gonadotropin-releasing hormone analogues for the treatment of endometriosis: long-term follow-up. Fertil Steril 1993;59:511.


> Table of Contents > 42 - Menopause
42
Menopause
Marcelle I. Cedars
Michele Evans
The ovary is unique in that the age associated with decline in function (to frank failure) appears to have remained constant despite the increase in longevity experienced by women over the last century. Because the loss of ovarian function has a profound impact on the hormonal milieu in women and on the subsequent risk for the development of disease via the loss of estrogen production, improving our understanding of reproductive aging is critical to care for all women.
Human follicles begin their development during the fourth gestational month. Approximately 1,000 to 2,000 germ cells migrate to the gonadal ridge and multiply, reaching a total of 5 to 7 million around the fifth month of intrauterine life. At this point, replication stops and follicle loss begins, declining to approximately 1 million by birth. In the human male, the dividing germ cells become quiescent and maintain their stem cell identity. In the female, between 12 and 18 weeks gestation, the germ cells enter meiosis and differentiate. Thus, all germ stem cells have differentiated prior to birth. In the adult woman, the germ cells may remain quiescent, be recruited for further development and ovulation, or undergo apoptosis. Over time, the population of oocytes will be depleted, without regeneration, through recruitment and apoptosis until fewer than a thousand oocytes exist and menopause ensues. Approximately 90% of women experience menopause during the early 50s. The other 10% of women experience menopause prior to 46 years of age (often termed early menopause), with 1% of women experiencing menopause at an age younger than 40 years (premature menopause or premature ovarian failure [POF]).
Menopause occurs at a median age of 51.4 years, with the age range in normal women being 42 to 58 years. The age of menopause appears to be determined largely by genetics and is due to exhaustion of the oocyte pool. Menopause and the years preceding it are characterized by hormonal changes, decline in reproductive potential, and increased risk for physical and psychologic changes.
The average age of menopause has remained constant throughout recorded history. It does not appear to be related significantly to race, parity, height, weight, socioeconomic status, or age at menarche. Evidence suggests that genetic and environmental factors influence the age of menopause, although the specific nature of these relationships is characterized poorly. Given the strong association between age at menopause between mothers and daughters, this is likely a genetically determined trait. Environmental factors may not have a significant effect in themselves, but the interplay among environmental factors such as smoking (known to accelerate the age of menopause by 1.5 to 2.0 years), body mass index (BMI), alcohol use, and socioeconomic status and genetic risk may be important.
According to the 2000 census data, 35% of the population is age 45 or older and 21% are over 55 years of age. Currently, 7.3% are women 65 years or older (approximately 20 million women in the United States). Over 50 million women in the United States are in the menopausal transition or menopause.
Reproductive Stages
Reproductive aging is a continuum beginning in utero and ending with menopause. The stages along this continuum have been difficult to define. Numerous terms have been used clinically, to describe the end of this continuum, including perimenopause, menopausal transition, climacteric, menopause, and postmenopause. The Stages of Reproductive Aging Workshop (STRAW) was convened in July 2001 to address the lack of a pertinent reproductive staging system and to establish a nomenclature and guidelines as well as a consistent reproductive aging system for health practitioners, the medical research community, and the public.
The staging system takes into account menstrual cyclicity, endocrinology, and symptomatology, beginning with
P.726

menarche and ending with a woman's demise. The foundation of the staging system is the final menstrual period (FMP). Five stages precede the FMP and two follow it, for a total of seven stages. Stages -5 to -3 are called the reproductive interval, stages –2 to –1 are termed the menopausal transition, and stages +1 and +2 are known as the postmenopause (Fig. 42.1).
Figure 42.1 Stages of reproductive aging. (FSH, follicle-stimulating hormone; Amen, amenorrhea (From
Soules MR, Sherman S, Parrott E, et al. Stages of Reproductive Aging Workshop (STRAW). J Womens Health Gend Based Med 2001;10:843–848
, with permission.)
The menopausal transition begins with variation in the menstrual cycle length (>7 days different from normal) in a woman with an elevated follicle-stimulating hormone (FSH) level. This stage ends with the FMP, which cannot be determined conclusively until after 12 months of amenorrhea. Early postmenopause is defined as the first 5 years following the FMP. Late postmenopause is variable in length, beginning 5 years after the FMP and ending with the woman's death.
Although this staging system is said to include endocrinologic aspects of ovarian aging, it still depends largely on menstrual cyclicity as a key indicator of ovarian aging. It does include measurement of FSH; however, by the time FSH is elevated, even with cyclic menstrual cycles, oocyte depletion already has proceeded to such an extent that fertility (as a marker of reproductive aging) is diminished significantly. As noted previously, evidence suggests that genetic and environmental factors influence both the age of menopause and the decline in fertility, although the specific nature of these relationships is characterized poorly. Premature menopause can be due to a failure to attain adequate follicle numbers in utero or to an accelerated depletion thereafter. Potentially, either of these factors could be affected by genetic and environmental risk. The timing of menopause has a consistent impact on overall health with respect to osteoporosis, cardiovascular disease (CVD), and cancer risk. Over the next decade, it is estimated that more than 40 million women will enter menopause.
Oocyte Depletion
As discussed previously, the leading theory regarding the onset of menopause relates to a critical threshold in oocyte number. Approximately 1,000 to 2,000 germ cells migrate to the gonadal ridge and multiply, reaching a total of 5 to 7 million around the fifth month of intrauterine life. At this point, replication stops and follicle loss begins, with a reduction to approximately 1 million by birth and 500,000 to 600,000 by menarche. As the number of oocytes in the reserve pool continues to decline, menstrual irregularity, followed by cessation, will occur. The theory that menopause is triggered primarily by ovarian aging is supported by the coincident occurrence of follicular depletion, elevated gonadotropin levels, and subsequent menstrual irregularity with ultimate cessation of bleeding.
A mathematical model that predicts the rate of follicular decline has been developed (Fig. 42.2). It utilizes existing data, which ultimately shows a biexponential decline, with an acceleration in oocyte loss when the remaining oocyte number equals approximately 25,000. In this model, the decline occurs at 37.5 years of age. At this point, the rate of follicular atresia accelerates. In the absence of this acceleration, the model suggests that menopause would be delayed until age 71. The cause of this accelerated depletion is not well defined. It is also clear that if the factor influencing the rate of decline is follicle number and not age, other factors that might account for a diminished follicle number (genetic risk and possible toxic exposure) would lead to an earlier rate of accelerated decline and an earlier age of menopause.
Coincident with the decline in the number of follicles in the ovary, there appears to be an increase in random genetic damage within these structures. Evidence for this comes from an observed increase in aneuploidy in the offspring of older mothers and the observation that in women over
P.727

40 years old, oocytes harvested for in vitro fertilization are karyotypically abnormal approximately 40% of the time. Further examples in nature, such as Turner syndrome, shed some light on the process of oocyte aging. Individuals with this syndrome are, by and large, born with dysgenetic gonads that are devoid of follicles. Ninety-five percent of these individuals are aborted spontaneously prior to birth. If one examines the ovaries of a 20-week abortus, a full complement of oocytes is present. Two factors have been isolated from the ovary: oocyte maturation inhibiting factor (OMI) and luteinizing inhibitor, which may control the rate of maturation of follicles. It has been suggested that individuals with dysgenetic gonads may fail to produce adequate OMI, thus allowing all follicles to progress prematurely toward maturity. The control mechanisms are conceptual rather than factual at this juncture, and new information will have to accumulate before the factors governing human oocyte atresia are elucidated more clearly.
Figure 42.2 Biexponential model of declining follicle numbers in pairs of human ovaries from neonatal age to age 51. Data were obtained from the studies of Block in 1952 and 1953 (x, n = 6; +, n = 43), Richardson and others in 1987 (□, n = 9), and Gougeon (unpublished) (*, n = 52). (From
Faddy MJ, Gosden RG, Gougeon A, et al. Accelerated disappearance of ovarian follicles in mid-life: implications for forecasting menopause. Hum Reprod 1992;7:1342–1346
, with permission.)
Endocrinology
The entire endocrine system in women changes with advancing age. The somatotrophic axis begins to decline during the fourth decade, prior to the loss of ovarian function. This decline in growth hormone is accelerated during ovarian failure and may, itself, accelerate the ovarian failure. However, pituitary concentrations of growth hormone, as well as adrenocorticotropic hormone and thyroid-stimulating hormone, remain constant into the ninth decade. Although the thyroid gland undergoes progressive fibrosis with age and concentrations of T3 decline by 25% to 40%, elderly women remain clinically euthyroid. β-cell function also undergoes degeneration with aging such that by age 65 years, 50% of subjects have an abnormal glucose tolerance test result. Frank diabetes is rare, however, occurring in only 7%. The female reproductive system, on the other hand, undergoes virtually complete failure at a relatively early age.
As noted previously, during the late fourth decade, FSH levels begin to rise even when cyclic menses continue. The most likely cause is a decrease in functional granulosa cells from the oocyte pool, with a decrease in inhibin B negative feedback allowing a monotropic rise in FSH. Early on, there also is a decline in luteal phase progesterone levels. As ovarian aging progresses, estradiol levels may be quite variable, with chaotic patterns and, occasionally, very high and very low levels. This dramatic variability may lead to an increase in symptomatology during the perimenopause (stages –2 to –1). As peripheral gonadotropin levels rise, luteinizing hormone (LH) pulsatile patterns become abnormal. There is an increase in pulse frequency with a decrease in opioid inhibition.
Estrogens
The main circulating estrogen during the reproductive years is 17-β-estradiol. These levels are controlled by the developing follicle and resultant corpus luteum. Oophorectomy will reduce peripheral estradiol levels from 120 to 18 pg/mL, which suggests that more than 95% of circulating estradiol is derived from the ovary. Other sources include the peripheral conversion of testosterone and estrone. Very small amounts are secreted by the adrenal gland. Because the two-cell theory requires aromatization of androgens produced by the theca in the granulosa cell, follicular exhaustion is associated with gradual declines in estradiol concentrations.
The predominant estrogen in the postmenopausal woman is estrone, which has a biologic potency of approximately one third that of estradiol. Estrone is derived largely from peripheral conversion of androstenedione. Extraglandular aromatase is found in liver, fat, and some hypothalamic nuclei. This activity increases with aging and with a higher fat content (also an age-related change). Estrone and estradiol production rates during the postmenopause are 40 and 6 mg/day, respectively. This compares with 80 to 500 mg/day for estradiol during the reproductive years. Essentially, all the estradiol in the postmenopausal woman is derived from conversion of estrone.
Androgens
Dehydroepiandrosterone (DHEA) and its sulfated conjugate, DHEAS, have been shown to decrease with aging, along with adrenal corticotropin responsiveness. DHEAS levels decrease in both men and women. The decline is greater in women and may be due to the relative estrogen
P.728

deprivation. Ovarian failure, at any age, accelerates this decline. Evidence suggests that physiologic levels of DHEA may protect against neoplasia, enhance insulin action, protect against osteoporosis, increase immune competency, and offer some cardioprotection. Changes in DHEA levels also have been associated with alterations in body composition that, in themselves, appear to impact cardiac and breast cancer risk. DHEAS levels also may have an impact on “sense of mental well-being.”
Androstenedione is the predominant androgen during the reproductive years, and production declines from 1,500 to 800 pg/mL in postmenopausal women. The postmenopausal ovary contributes only 20% to the circulating androstenedione. Testosterone levels also decline after menopause although not to the same extent as estradiol levels. Postmenopausal testosterone is derived from the ovary (25%), the adrenal gland (25%), and extraglandular conversion from androstenedione (50%). The postmenopausal ovary produces a larger percentage of testosterone (50%) than does the premenopausal ovary.
Systemic Effects of Declining Ovarian Function
The decline in ovarian function brings about profound changes in secondary sexual organs. The endometrium becomes atrophic, and the uterus decreases in size. Evidence is accumulating in animal models that the uterus may be partially responsible for the initial decline in reproductive capacity. On the other hand, data from human oocyte donor programs have shown that transfer of ova from younger donors to menopausal recipients produces normal gestations and offspring. It should be noted that these women are stimulated with an artificial sequential overlapping regimen of estrogen and progesterone. This produces an endometrium that is indistinguishable from that of the premenopausal state. The author's data have shown high implantation rates in older women with a hormonally induced endometrium. Only those women who had received pelvic irradiation have responded poorly, suggesting an alteration of the uterine microvascular system.
The postmenopausal vagina, devoid of estrogen treatment, becomes smaller in both length and caliber. There is decreased elasticity of the vaginal wall, and the karyopyknotic index changes to show fewer superficial cells. The fallopian tubes contain both ciliated and secretory components. After age 60, cilia begin to disappear in the isthmic region, although they remain until a very old age in the ampulla and infundibulum. The mammary gland develops secretory potential at the time of puberty and maintains this function until menopause. Like other secondary sex organs, it is dependent on female sex steroids for its maintenance. With cessation of the production of estrogen and progesterone, glandular, ductal, and stromal involution occurs. The basement membrane thickens, and the luminal space becomes obliterated. Connective tissue of the lobule becomes indistinguishable from other types of connective tissue. There is an accumulation of adipose tissue in the breast, which occurs simultaneously with this involutional process.
Despite the involutional changes of the breast, 20% of patients with breast carcinoma are under the age of 50, with a median age of 55. There is evidence for a bimodal distribution of breast carcinoma, with the first peak occurring at 45 years of age and the second at 65 years. The portion of estrogen receptor–positive breast cancers increases until ages 60 to 74 years. Therefore, a dichotomy appears to exist that ducts and glands, which are rapidly undergoing involution as the result of failing steroid production, become susceptible to malignant transformation while retaining a receptor molecule (E2), which normally is self-induced.
Premature Ovarian Failure
Premature ovarian failure (POF) is a unique entity in which a woman undergoes changes consistent with menopause, such as amenorrhea, elevated FSH levels, and depletion of ovarian follicles, prior to the age of 40. POF occurs in 0.1% of women under 30 years of age and in 1% of women by age 40.
Genetic factors are thought to have a strong relationship with POF. There is a higher incidence of family history of early menopause and a suggestive increase in the family history of infertility as well as an increased incidence of familial cases of early menopause among patients with idiopathic POF. Twin studies have likewise noted a strong genetic component to the age of menopause. Although inheritance appears to be either X-linked or autosomal dominant sex limited, paternal transmission cannot be excluded. Women who have idiopathic early menopause (between the ages of 40 and 45) have a genetic pattern similar to those with POF. These observations support the hypothesis of common underlying genetic factors, which may lead to an early decrease in fertility, early menopause, and POF. Current recommendations advise testing of women with POF, or premature elevations of FSH, for the fragile X permutation (FMR-1). This knowledge may have impact on their own reproductive decisions and requires referral for genetic counseling given the multigenerational impact of this finding.
POF may not be the same as age-appropriate menopause, which results from the depletion of the primordial follicle pool, because POF may be reversible, with follicles in the ovary, estradiol production, and even pregnancies long after the diagnosis. When using ultrasonography to evaluate the follicles in women with POF compared with age-appropriate menopausal and young women on oral contraceptives (OCPs), the mean ovarian volumes were smaller in patients with POF compared with women on OCPs but not different from the women with
P.729

age-appropriate menopause. Approximately 40% of patients with POF had follicles in the ovary, albeit fewer than in the normal premenopausal women.
Menstrual Cycle
Prior to the menopausal transition, the average length of a menstrual cycle ranges from 21 to 35 days. The menopausal transition is defined partially by menstrual irregularity that occurs in response to changes within the ovary—specifically, a dramatic decline in follicle number (and granulosa cell content). As a result, inhibin B levels fall, decreasing negative feedback on FSH and causing a monotrophic rise in FSH. This early cycle rise in FSH may shorten the follicular phase due to accelerated folliculogenesis. Estradiol levels remain relatively constant with age until the menopausal transition, when they initially rise in response to increased FSH levels. As the ovary fails, progesterone levels decline, leading to a shortened (or inadequate) luteal phase. Thus, an early sign of waning ovarian function may be a decreased intermenstrual interval. Precycle spotting may also signal deficiencies in progesterone production. These clinical signs of reproductive aging indicate a poor prognosis for those women still interested in reproduction. As the FMP approaches and the oocyte complement declines to a critical level, estradiol levels fall, leading to hot flashes, vaginal atrophy, and accelerated bone mineral density (BMD) loss. Also, as the FMP approaches, there is a steady trend toward an increased mean cycle length. In a woman's final 10 to 20 cycles, average cycle lengths characteristically are 40 to 42 days.
As menstrual irregularity increases during the menopausal transition, many women seek medical care. Treatment can be approached in several ways. After a complete history and physical examination, bleeding irregularities can be treated with different hormonal regimens, including OCPs, cyclic hormone replacement therapy (HRT), or progestin-only therapy. Many of these patients continue to ovulate, albeit irregularly, so the addition of cyclic progestin (without estrogen) may further increase cycle irregularity and does not offer contraceptive protection. Thus, treatment with OCPs or a combined, cyclic estrogen–progestin regimen is advisable.
There always is the risk of endometrial hyperplasia in this age group. Patients considered high risk (history of chronic anovulation or obesity or suspicious bleeding patterns such a watery, bloody discharge) should undergo endometrial sampling. Pelvic ultrasonography for measurement of endometrial stripe thickness is not a reliable predictor of risk in cycling women. For those who have a relatively new onset of bleeding irregularity (consistent with the menopausal transition in a previously ovulatory woman), initiation of hormonal treatment can be considered, with endometrial biopsy reserved only for those whose cycles fail to normalize after 3 months of therapy.
Postmenopausal bleeding always should be considered abnormal and must be evaluated accordingly. Bleeding can occur from the rectum, vagina, cervix, urethra, or uterus. A thorough history and physical examination is crucial. If the source of bleeding is uterine, a transvaginal ultrasonographic examination can be very helpful. If the endometrial stripe is thinner than 5 mm, the bleeding typically is the result of an atrophic endometrium. If the endometrium is 5 mm or thicker, it is imperative to perform a diagnostic test, either an endometrial biopsy or dilation and curettage, to sample the endometrium.
Menopausal Syndrome
Given the endocrinologic changes with aging, many symptoms associated with aging in women are due to estrogen deficiency, but the decline in adrenal androgens and growth hormone may contribute. Symptoms that definitely are a result of estrogen deprivation include vasomotor symptoms and urogenital atrophy. Osteoporosis is likely, largely due to estrogen deficiency, but this may be exacerbated by the relative growth hormone decline. The same may be said for the hormone-related changes of increasing atherosclerotic CVD and psychosocial symptoms including insomnia, fatigue, short-term memory loss, and depression. Both DHEAS and growth hormone may well have an impact on these age-related symptoms.
Vasomotor Symptoms
Vasomotor instability in the form of a hot flash (flush) is one of the most consistent and bothersome symptoms that women face as they enter the menopausal transition and subsequent menopause. Hot flashes result from estrogen deficiency and a resetting of the hypothalamic thermoregulatory set point. They occur in 65% to 76% of women who undergo spontaneous menopause or surgical oophorectomy. Symptoms may begin during the menopausal transition, when estrogen levels may fluctuate dramatically from cycle to cycle and even day to day.
A hot flash usually is characterized by intense warmth, described as “heat or burning” that usually begins in the head, neck, and thorax and can spread in waves over the entire body. It may be preceded by pressure in the head and may be accompanied by heart palpitations. The hot flash usually is followed by an outbreak of sweating, followed by chills as the body's thermostat resets. The length of the episode varies from seconds to approximately 5 minutes, although episodes as long as 30 minutes have been described. The event frequency varies from a few per year to 30 per day.
For most women, the hot flashes commence prior to the FMP, although initially this may be perceived only as a sleep disturbance. In general, the episodes are noted more frequently at night, and the dysfunctional sleep pattern that follows may result in fatigue, irritability, loss of concentration, and depression, symptoms that often are elicited from
P.730

patients in the menopausal transition. More than 80% of women who experience hot flashes will experience them for longer than 1 year. Twenty-five percent of women complain of severe hot flashes. Without treatment, the symptoms usually subside slowly over 3 to 5 years. Investigators in a 25-year longitudinal study from Gothenburg, Sweden, with 1,462 participants found the prevalence of hot flashes to be at a maximum of 60% at 52 to 54 years of age. Interestingly, 9% of subjects still reported hot flashes at age 72.
The etiology of hot flashes seems to be the withdrawal of estrogen rather than the state of hypoestrogenism. For example, women with Turner syndrome who have not been treated with exogenous estrogen do not experience hot flashes. Those who are treated with estrogen, which is later withdrawn, will experience symptoms of vasomotor instability. Obese women seem to be less symptomatic than matched controls with a lower BMI. The explanation may be that obese women are less hypoestrogenic secondary to peripheral conversion of adrenal androgens into estrone or that obesity lowers sex hormone–binding globulin levels, allowing a greater proportion of their estrogen to remain unbound and able to act on target tissues. Studies of hot flashes with external monitoring of skin temperature and resistance have shown a frequency of approximately 54 plus or minus 10 minutes. This frequency has been shown to interrupt random eye movement sleep and potentially contributes to some of the psychosocial complaints. Hot flashes are correlated temporally with pulses of LH; however, exogenous LH does not induce a flash, suggesting that there is some central mediator leading simultaneously to hot flashes and LH pulses.
Several biochemical alterations are associated with the hot flash. During the actual episode, there is evidence of a rise in plasma LH, epinephrine, corticotropin, cortisol, androstenedione, DHEA, β-lipotropin, β-endorphin, and growth hormone. Levels of estradiol, estrone, prolactin, thyroid-stimulating hormone, FSH, and norepinephrine are unchanged.
Treatment
Vasomotor symptoms are the most common indication for use of estrogen treatment in menopause and are also a Food and Drug Administration (FDA)-approved indication. Estrogen therapy, in either oral or transdermal form, has a greater than 95% efficacy for the treatment of hot flashes. Hot flash frequency is first notably reduced after 2 weeks of treatment, and the full effect of a certain dosage can be determined reliably after 4 weeks. Due to concerns over the risk–benefit analysis of HRT use, it is recommended that women be treated for vasomotor symptoms for short periods (1 to 4 years) and then gradually tapered because symptoms often recur when treatment is discontinued abruptly. For patients with contraindications to estrogen use, vasomotor symptoms can be treated, albeit less efficiently, with progestins, α2-adrenergic agonists (clonidine, methyldopa, lofexidine) and, possibly, antidepressants (selective serotonin reuptake inhibitors [SSRIs], venlafaxine hydrochloride [Effexor]). The SSRI/selective norepinephrine reuptake inhibitors (SSNIs) and gabapentin appear to show modest reduction in hot flashes when compared with placebo and should be utilized over herbal therapies that have not shown efficacy. Treatment side effects may, however, be a problem with these agents.
Figure 42.3 Possible mechanism by which a hot flush is induced. (5-HT, 5-hydroxytryptamine.) (From
Berendsen HH. The role of serotonin in hot flushes. Maturitas 2000;36:155–164
, with permission.)
The role of serotonin (5-hydroxytryptamine [5-HT]) in symptoms of menopause is being investigated increasingly. Serotonin levels fall with menopause, either naturally or surgically induced, and replacement estrogen is known to increase serotonergic tone. The 5-HT2A receptor subtype is thought to underlie changes in thermogenesis. Stimulation of this receptor may lead to changes in the set point temperature, leading to autonomic changes that cool the body. An increased skin temperature and sweating may result. Thus, an involvement for the 5-HT2A receptor in the etiology of hot flashes has been suggested. A theoretical model, illustrating a role for 5-HT in the mechanism of the hot flash, is shown in Figure 42.3.
Most studies using SSRIs for the treatment of vasomotor symptoms have been in patients with breast cancer. The differential between the antidepressant effects of these agents versus a direct effect on vasomotor symptoms may be more difficult to detect in this population.
Genitourinary Atrophy
Vagina
A decrease in circulating estrogen levels has deleterious effects on urogenital epithelium. Up to 50% of postmenopausal women experience symptoms of vaginal atrophy. The most common symptoms include dryness, irritation,
P.731

itching, burning, and dyspareunia. Atrophic vaginitis is associated with a rise in vaginal pH, which can lead to more frequent infections and worsening, irritative symptoms. A concurrent decrease in vaginal lubrication can lead to bleeding and decreased sexual comfort and pleasure.
Estrogen replacement therapy (ERT) is an effective treatment for vaginal atrophy. The systemic dosage necessary for vaginal protection is somewhat higher than needed for bone protection (see below), and thus, topical therapy by means of creams or vaginal rings may be advisable to limit systemic absorption. Unless systemic HRT is required for vasomotor instability, local estrogen therapy can be used effectively to treat urogenital atrophy. Vaginal estrogen cream or tablets can be used daily for approximately 2 to 3 weeks and then twice weekly after initial symptoms have improved and vaginal vascularization (hence, hormone uptake) has increased. Treatment usually is long term, as symptoms tend to recur when estrogen is discontinued. The twice-weekly estrogen regimen can be used without supplemental progestin and without an increase in endometrial thickness. The dosage should be kept low, however, because the well-vascularized vagina is extremely efficient in the absorption of steroids. The new low-dose vaginal ring also may be used without progestin protection of the endometrium.
Vaginal estrogen frequently will improve symptoms of urinary frequency, dysuria, urgency, and postvoid dribbling. A direct effect to improve urinary incontinence is less clear. Alternatives to estrogen include vaginal moisturizers and lubricants. There is no evidence to support the use of Agrimony, black cohosh, chaste tree, dong quai, witch hazel, or phytoestrogens for the treatment of atrophic vaginitis.
Urinary Tract Infections
Urinary tract infections (UTIs) are common among women of all ages. Worldwide, an estimated 150 million UTIs occur annually. In the United States, UTIs account for more than $6 billion in health care costs. The incidence is highest in 18- to 24-year-old women at 17.5% and is 9% for women older than 50 years. In younger women, the major risk factors for recurrent UTI are sexual intercourse and spermicide exposure. In older, institutionalized women, the most important risk factors include urinary catheterization and functional status.
Healthy, postmenopausal women have different risk factors for recurrent UTI than those mentioned previously. Recurrent UTIs in healthy postmenopausal women are associated with urinary incontinence, cystocele, and increased postvoid residual volumes. Other significant risk factors include at least one episode of UTI prior to menopause, urogenital surgery, and reduced urinary flow. From the Heart and Estrogen/Progestin Replacement Study (HERS) of postmenopausal women with coronary heart disease (CHD), additional risk factors included diabetes, vaginal itching, and vaginal dryness.
Changes in the vaginal environment after menopause also may predispose a woman to UTI. These alterations include the absence of lactobacilli, elevated vaginal pH, and increased rate of vaginal colonization with Enterobacteriaceae. The intravaginal administration of estrogen has been shown to reduce the rate of recurrent UTI by normalizing the vaginal environment. Low-dose oral hormone therapy, with conjugated estrogen plus medroxyprogesterone acetate (MPA), does not reduce the frequency of UTIs in older women.
Urinary Incontinence
The prevalence of urinary incontinence in menopausal women is estimated to be in the range of 17% to 56%. Urinary incontinence is the eighth most prevalent chronic medical condition among U.S. women. Anatomic and physiologic alterations associated with aging and incontinence include thinning of the urethral mucosa, reversal of the proteoglycan-to-collagen ratio in the paraurethral connective tissue, decrease in urethral closure pressure, and changes in the normal urethrovesical angle.
Many risk factors have been associated with incontinence. Menopause often is considered to be one of these risk factors, especially because a prevalence peak in midlife has been reported by many authors. Epidemiologic studies generally have not found an increase in the prevalence of urinary incontinence in the menopausal transition.
A risk factor for incontinence is an increased BMI. This is an especially important factor because it is modifiable. Vaginal delivery is associated with transient postpartum incontinence as well as an increased risk of incontinence later in life. Interestingly, a study of nulliparous nuns, with mean age of 68, found that 50% of the nuns had urinary incontinence. Meta-analyses have found an association between hysterectomy and urinary incontinence, with an increase in incontinence of 60%. Considering that more than 600,000 hysterectomies are performed yearly in the United States and that approximately 40% of women have undergone hysterectomy by age 60, these results are quite relevant. Women should be counseled about this relationship prior to undergoing hysterectomy. Other significant risk factors include history of UTI and depression.
Treatment
Oral ERT has been shown to restore the genitourinary connective tissues to that of premenopausal women, but it seems to have little short-term clinical benefit in regard to urinary incontinence. Interestingly, oral estrogen replacement is associated consistently with an increased risk of incontinence in women aged 60 years and older in epidemiologic studies. This increase may reflect that women with more severe symptoms seek medical care and HRT more often than do asymptomatic women. It also is possible that the local levels of estrogen in these studies was too low to benefit fully the urogenital system, given the data
P.732

suggesting that higher systemic dosages may be needed for a vaginal effect.
Osteoporosis
Osteoporosis is a condition in which bone loss has been sufficient to allow mechanical fracture with limited stress. The likelihood of developing osteoporosis is dependent on the combination of peak bone density (stressing the importance of bone building in the young) and the rate of loss (accelerated with estrogen deficiency). Primary, or “senile,” osteoporosis usually affects women between the ages of 55 and 70 years. The most common sites include the vertebrae and the long bones of the arms and legs. Secondary osteoporosis is caused by a specific disease (such as hyperparathyroidism) or medication usage (glucocorticoids, thyroid hormone excess, anticonvulsants).
Menopausal bone loss begins before the FMP during stage -1. Postmenopausal osteoporosis causes over 1.3 million fractures annually. Most of the 250,000-plus hip fractures are due to primary osteoporosis. Excess mortality may exceed 20% within a year of a hip fracture, and because 75% of patients lose their independence, the social costs, not to mention the financial costs, are great.
Bone loss following natural menopause is approximately 1% to 2% per year, compared with 3.9% per year following oophorectomy. A woman's genetic background, lifestyle, dietary habits, and coexisting disease will impact the development of osteoporosis. Cigarette smoking, caffeine use, and alcohol consumption are associated with increased bone loss, while weight-bearing activity appears to slow it.
Approximately 30% of postmenopausal women have osteoporosis. The World Health Organization has defined osteoporosis as a hip BMD value, as measured by dual x-ray absorptiometry (DEXA), that is greater than 2.5 standard deviations below the adult peak (mean level for young, white women: t-score). Women with existing fractures, regardless of BMD, are also classified as osteoporotic. Both groups are at increased risk for fractures. Those patients with a low z-score (age-matched comparison) should be investigated for secondary causes of osteoporosis.
Peak bone mass in women is achieved by the end of the third decade and is an important contributor to bone strength in later life. Adolescence is a critical period of rapid skeletal growth during which almost one half of the adult bone mass is accrued. Many factors contribute to a woman's peak skeletal mass, including heredity, diet, physical activity, and endocrine milieu. Hormones that may be a factor in peak bone mass attainment include insulin-like growth factor (IGF)-1, which regulates skeletal growth, and gonadotropins, which stimulate sex steroid production and epiphyseal maturation. Estrogen deficiency and amenorrhea can decrease peak bone mass, whereas weight-bearing exercise leads to an increase. Early influences, including birth weight and poor childhood growth, are linked directly to the risk of hip fracture. Independent predictors of low peak bone mass include low body weight, menarche at over 15 years of age, and physical inactivity as an adolescent. Early intervention during childhood and adolescence may reduce a woman's risk for osteoporosis in later life—this includes adequate calcium intake and education regarding diet, ideal weight, and physical activity.
Treatment
Hormone Replacement Therapy.
HRT has been used widely for the prevention of osteoporosis and is FDA approved for this indication. It is clear that HRT helps to prevent bone loss, as indicated by increased BMD. Whether these benefits translate into decreased fracture risk has been an important topic of research for the past decade. Observational studies have shown lower vertebral and nonvertebral fracture rates in women receiving estrogen compared with those not receiving this therapy. The addition of a progestin does not alter these results. However, observational studies may be biased, because women using HRT have better access to medical care and maintain healthier lifestyles in general.
Estrogen therapy acts via an inhibition of bone resorption. Although both BMD and fracture rate are improved with estrogen therapy, there is a rapid and progressive loss of bone mineral content after cessation of estrogen therapy. By 4 years after therapy, bone density is no different from that of patients who were never treated with estrogen.
Although estrogen is approved for prevention of osteoporosis, there is some evidence to support its usage in treatment. Dosages of 0.625 mg of conjugated estrogen and, more recently, as low as 0.300 mg have been shown to slow bone loss and provide adequate protection against the development of osteoporosis. Higher dosages may be required to treat existing disease.
Meta-analysis of randomized trials shows an overall 27% reduction in non-vertebral fractures in a pooled analysis, with the effect being greater in women under 60 years of age. The HERS trial showed no evidence of reduction in incidence of fractures or rate of height loss in older women with CHD not selected for osteoporosis. The Women's Health Initiative (WHI), the first randomized primary prevention trial studying the effects of postmenopausal HRT, showed a significant reduction in hip fracture (hazard ratio [HR] 0.66; confidence interval [CI] 0.45 to 0.98). It seems clear that HRT must be taken indefinitely to preserve bone mass.
Calcitonin.
Calcitonin is a hormone normally secreted by the thyroid gland and responsible for calcium homeostasis. Calcitonin is now available as a nasal spray, specifically developed to decrease local side effects caused by the earlier subcutaneous injection. Intranasal calcitonin has been shown to improve spinal bone density and decrease the vertebral fracture rate in women with established osteoporosis. The increase in bone density appears to peak in
P.733

as little as 12 to 18 months. This may be due to down-regulation of the calcitonin receptors and the development of neutralizing antibodies. Although few studies have been performed and no data are available regarding calcitonin-related reductions in hip fracture, calcitonin does seem to be especially beneficial for women with a recent and still painful vertebral fracture. Unfortunately, it appears that some patients do not respond to this therapy, and those nonresponders cannot be identified prospectively.
Bisphosphonates.
Bisphosphonates are non-hormonal compounds, analogues of pyrophosphates that have an affinity for hydroxyapatite in bone. The basic molecular structure of bisphosphonates allows a large number of manipulations, producing different types of bisphosphonates that vary considerably in their potency. The first and least potent used clinically was etidronate. In succeeding order of development were pamidronate, alendronate, and risedronate, of which risedronate is the most potent of these compounds. Etidronate, if given continuously for more than 6 months, impairs mineralization of bone and may cause osteomalacia. There have been occasional reports of pamidronate also causing impairment of mineralization of bone. However, continuous administration of either alendronate or risedronate has not caused osteomalacia.
Alendronate has been evaluated more extensively than calcitonin and has a proven track record, reducing the risk of all major fracture types (vertebral and non-vertebral) in women with osteoporosis. In one study, risk of hip fracture was reduced by 53%, clinical vertebral fracture by 45%, and wrist fracture by 30%. For all fracture types, some reduction in fracture risk was evident within the first year of treatment. Bisphosphonates have only a modest effect on BMD early in the treatment course. Because alendronate is effective so quickly in reducing fracture risk, mechanisms other than increased BMD, such as changes in bone remodeling rates, may play a role in fracture reduction.
Alendronate has been shown to inhibit markers of bone remodeling and to increase BMD at the lumbar spine, hip, and in all other bones. Bone density increases with alendronate are greater than with calcitonin and are equal to that with HRT. The escape phenomenon seen with calcitonin is not seen with alendronate, which has the advantage of oral administration. The recommended daily dosage of 10 mg, however, must be taken according to a very strict dosing schedule (in the morning on an empty stomach, with the patient required to remain upright for 30 minutes thereafter). The medication has very poor bioavailability (approximately 1%), so these restrictions must be followed precisely. Alendronate also has a propensity for irritation of the esophagus and stomach, especially in women with preexisting esophageal reflux or gastric or duodenal disease. A newer formulation allows for once-weekly or monthly administration, and development of a once-yearly intravenous formulation may further decrease side effects and administration difficulties.
Risedronate has been shown to reduce substantially the risk of both vertebral and nonvertebral fractures. Bone density is increased in early postmenopausal women as well as in those with established osteoporosis.
The remaining question concerning bisphosphonates has to do with the near-permanent changes in bone with the incorporation of this agent into the bone matrix. Although short-term fracture data appear favorable, the long-term effects of these agents and the ability of bone treated with bisphosphonates to heal (e.g., following hip fracture) are not known.
Raloxifene.
Raloxifene is the first of a new generation of compounds known as selective estrogen receptor modulators (SERMs) to have a treatment indication for osteoporosis. It is likely that there will be an explosion in the development of SERMs in the years to come. They may represent a new alternative for patients with breast cancer or for long-term use in all patients. These new agents act as selective estrogen receptor agonists on the bone and possibly the heart and antagonists of estrogen action on the breast and uterus. Effects on the brain are not well characterized and likely will vary among compounds (see below). Data on raloxifene suggests good preservation of bone density, albeit less than that seen with alendronate or HRT, and fracture data further supports a protective effect.
It is believed that the differential effect of estrogen agonists (estrogens) and estrogen antagonists (antiestrogens) is related to the transcriptional activation of specific estrogen-response elements. There appear to be two different domains of the estrogen receptor (AF-1 and AF-2) responsible for this transcriptional activation. Estrogen agonists and estrogen antagonists appear to act via different domains, resulting in their differential effects. Both appear to act to maintain bone density, at least partially, via regulation of the gene for transforming growth factor β. It has further been suggested that there may be a raloxifene-response element, which is distinctly different from the estrogen-response element.
In women with osteoporosis, the 60-mg or 120-mg daily dose of raloxifene increases bone mass density in the spine and femoral neck and reduces the risk of vertebral fracture by 30% to 50% over no treatment. However, as with estrogen use, women receiving raloxifene have an increased risk of deep vein thrombosis compared with that seen in women receiving placebo.
Calcium and Vitamin D.
Calcium and vitamin D are important components of all three antiresorptive agents (calcitonin, bisphosphonates, SERMs). Decreased ability to absorb calcium among older women is due, in part, to impaired vitamin D activation and effect. In addition, older women may have limited exposure to sunlight, and their dietary vitamin D intake may be lower than that of their younger counterparts. Daily calcium intake of
P.734

1,500 mg and 400 to 800 IU of vitamin D per day is probably sufficient to reduce the risk of fragility fractures by about 10%.
TABLE 42.1 Magnitude of Effect on Vertebral Fractures
Intervention | Number of Trials (patients) | Relative Risk (95% Confidence Interval) | P Value | Heterogeneity P Value
Calcium | 5 (576) | 0.77 (0.54–1.09) | .14 | .40
Vitamin D | 8 (1,130) | 0.63 (0.45–0.88) | <.01 | .16
Alendronate (5–40 mg) | 8 (9,360) | 0.52 (0.43–0.65) | <.01 | .99
Etidronate (400 mg) | 9 (1,076) | 0.63 (0.44–0.92) | .02 | .87
Risedronate | 5 (2,604) | 0.64 (0.54–0.77) | .01 | .89
Calcitonin | 1 (1,108) | 0.79 (0.62–1.00) | .05 | n/a
Raloxifene | 1 (6,828) | 0.60 (0.50–0.70) | .01 | n/a
HRT | 5 (3,117) | 0.66 (0.41–1.07) | .12 | .86
Fluoride (4 y) | 5 (646) | 0.67 (0.38–1.19) | .17 | .01
NA, not applicable; HRT, hormone replacement therapy. Cranney A, Guyatt G, Griffith L, et al. Meta-analyses of therapies for postmenopausal osteoporosis. IX: Summary. Endocr Rev 2000;23:570–578.
Osteoporosis Conclusions
Most current strategies regarding osteoporosis treatment have focused on identifying postmenopausal women who have low BMD and are already at increased risk for fracture. An evidence-based approach is to recommend appropriate calcium and vitamin D intake, smoking cessation, weight-bearing exercise, moderation in alcohol consumption, and fall prevention. If pharmacologic therapy is indicated, one of the above FDA-approved regimens should be instituted (Tables 42.1, 42.2). An alternative (complementary) approach to prevention is to focus on intervention beginning in childhood and adolescence, with attention to achieving maximal peak bone mass and minimizing premenopausal and postmenopausal bone loss.
TABLE 42.2 Magnitude of Effect on Nonvertebral Fractures
Intervention | Number of Trials (patients) | Relative Risk (95% Confidence Interval) | P Value | Heterogeneity P Value
Calcium | 2 (222) | 0.86 (0.43–1.72) | .66 | .54
Vitamin D | 6 (6,187) | 0.77 (0.57–1.04) | .09 | .09
Etidronate | 7 (867) | 0.99 (0.69–1.42) | .97 | .94
Alendronate (5 mg) | 8 (8,603) | 0.87 (0.73–1.02) | .09 | .31
Alendronate (10–40 mg) | 6 (3,723) | 0.51 (0.38–0.69) | <.01 | .88
Raloxifene | 2 (6,961) | 0.91 (0.79–1.06) | .24 | .43
Calcitonin | 1 (1,245) | 0.80 (0.59–1.09) | .16 | n/a
Risedronate | 7 (12,958) | 0.73 (0.61–0.87) | <.01 | .81
HRT | 6 (3,986) | 0.87 (0.71–1.08) | .10 | .57
Fluoride | 5 (950) | 1.46 (0.92–2.32) | .11 | .06
n/a, not applicable; HRT, hormone replacement therapy. Cranney A, Guyatt G, Griffith L, et al. Meta-analyses of therapies for postmenopausal osteoporosis. IX: Summary. Endocr Rev 2000;23:570–578.
Cardiovascular Disease
CVD is the number one killer of both men and women in Western societies and is attributed primarily to age and lifestyle. Lifestyle modifications are well known to decrease the incidence of CVD. For women, CVD is largely a disease of postmenopause. Women will now spend more than one third of their lives beyond menopause, and preventive measures are paramount. A large body of observational evidence supports a protective effect of ERT on CVD. Observational data, however, are limited by the confounding variables of patient self-selection. Animal and in vitro studies, as well as assessment of surrogate markers in women, have shown a positive effect of estrogen and (less so) HRT against CVD development.
Approximately 2.5 million women in the United States are hospitalized each year for cardiovascular illness. CVD claims the lives of 500,000 women annually. One half of these deaths are due to CHD, making this the most frequent
P.735

cause of death among U.S. women. CVD can be separated into two categories: (a) CHD and (b) noncoronary CVD, such as stroke, valvular heart disease, peripheral vascular disease, congestive heart failure, and sudden death from cardiac causes.
A woman's risk of heart disease is far lower than a man's risk until after menopause. This change in incidence of heart disease may be related to advancing age, changes in hormonal milieu, or other unknown factors. CHD entails a worse prognosis for women than for men following either medical or surgical therapies. These sex discrepancies may reflect the older age, smaller body size, more frequent and severe coexisting illnesses of women, and perhaps a higher incidence of delayed or suboptimal care.
Chest pain or tachycardia may be overlooked as benign problems in women, seen instead as being potentially caused by depression, anxiety, or panic disorders. These misperceptions may lead to bias in evaluating women with chest pain, which also may have atypical clinical pictures compared with the more “classic” symptomatology in men. Chest pain, regardless of symptoms compatible with angina pectoris, warrants evaluation for CHD, regardless of sex.
If a woman seeks treatment for typical or atypical signs and symptoms of myocardial ischemia, a careful clinical history that includes assessment of cardiac risk factors should be taken. Electrocardiographic exercise testing is recommended for women who give a history typical of angina pectoris if the resting electrocardiogram findings are normal. When the resting electrocardiogram results are abnormal, the patient should be referred for either perfusion imaging studies or coronary arteriography. No screening test is of value for asymptomatic patients, even when risk factors are present.
Fewer symptomatic women than men undergo diagnostic coronary arteriography and therapeutic angioplasty or bypass surgery. Women who do undergo bypass surgery more often require emergency surgery and typically are sicker than men at the time of intervention. They have increased operative mortality rates and postoperative complications. It seems that women are referred for revascularization procedures at a later, more symptomatic stage of illness. Both coronary angioplasty and coronary bypass surgery have a comparable long-term survival for men and women who survive the initial hospital stay. β-blockers and aspirin are equally efficacious in both sexes in preventing re-infarction after myocardial infarction.
Women should be encouraged to seek medical attention if they have any symptoms suggestive of myocardial ischemia. Physicians should emphasize the importance of modifiable risk factors for CHD, most notably weight management, fat restriction, increased physical activity, treatment of hypertension, and smoking cessation.
Randomized, controlled studies have failed to support a protective role for HRT. This is in conflict with earlier observational studies, studies utilizing surrogate markers, and animal studies. The differences may be due to the unbiased sample of subjects taking HRT in these newer studies and, hence, may be a more realistic reflection of the impact of HRT on CVD. However, other potential confounders may be present, even in these studies, such as the menopausal stage when treatment was begun, the particular HRT regimen selected, and the individual risk factors of each subject (although the results may be more reasonably generalized, this may not accurately reflect clinician practice).
The first reported trial evaluated HRT for secondary prevention. The HERS trial evaluated daily HRT (0.625 mg conjugated estrogen +2.500 mg MPA) in 2,763 postmenopausal women with a mean age of 66.7 years and documented preexisting vascular disease. The study failed to demonstrate any overall difference in subsequent vascular events. This occurred despite improvements in lipid parameters in those patients receiving HRT. Although some have questioned the negative impact of the progestin in this trial, the Estrogen Replacement and Atherosclerosis (ERA) trial published in 2000 compared 3.2 years of treatment with estrogen, combined estrogen and progestin, and placebo. Study participants were postmenopausal women 42 to 80 years of age. This again was a secondary prevention trial and also failed to demonstrate a significant difference in the rate of progression of coronary atherosclerosis among the three groups. The importance of this study was the inclusion of an estrogen-only arm.
The WHI is the first large, randomized study to look at primary prevention. The same combined HRT regimen used in the HERS trial was evaluated. This study was stopped when interim analyses demonstrated an unacceptable risk profile for a drug in a prevention trial. There was an increase in the incidence in breast cancer (an increase of eight cases per 10,000 women), with no cardiovascular protection (and potentially increased cardiovascular risk). There was an increase in the absolute number of blood clots, strokes, and CHD. The risk of stroke and clot continued for the 5 years of study, while most of the CHD was limited to the first year of treatment. Whether these findings were related to the intrinsic properties of HRT, the oral administration route, or the unique regimen tested is not clear. There were, however, documented decreases in the risk of fracture and colon cancer. Ongoing reanalyses of the data from the WHI has begun to focus on the importance of patient age and time from menopause. Increasingly, data would seem to suggest that the initiation of hormone therapy, near the onset of menopause, not only is not harmful, but may offer cardiovascular advantage. Re-analysis of the Nurses' Health Study has likewise shown the importance of time from menopause to support the hypothesis that the vascular system may respond differently to estrogen based on the baseline atherosclerotic risk. Ongoing studies will assess earlier timing of estrogen treatment as well as differing routes of administration (oral vs. transdermal) in order to more fully address these issues.
Management of cardiovascular risk for women should parallel that for men. In other words, lifestyle modifications
P.736

should be made and antihypertensive therapy given as needed. If hyperlipidemia persists, statin therapy should be instituted. And, as noted previously, β-blockers and aspirin should be given to prevent recurrent myocardial infarction. There is no evidence from well-designed prospective trials supporting a role for either ERT or HRT for the primary indication of cardiovascular protection.
Hormone Replacement
Introduction
Approximately 38% of U.S. women 50 to 74 years of age use HRT of some description. Of those surveyed, 59% of users had undergone a hysterectomy and 19.6% had a uterus. In 2000, Premarin (conjugated equine estrogen [CEE]) was the second most widely prescribed drug in the United States, accounting for 46 million prescriptions and over $1 billion in sales. Historically, patients desiring hormone treatment for menopausal symptoms were supplemented initially with unopposed estrogen, regardless of the presence of a uterus. This therapy clearly was proven to increase a woman's risk of endometrial cancer, which was eliminated with the addition of either cyclic or continuous low-dose progestin. Women who have undergone hysterectomy can and should be treated with estrogen alone.
According to the FDA, approved indications for ERT-HRT include treatment of menopausal symptoms (e.g., hot flashes and genital tract atrophy) and the prevention of osteoporosis. During the past 30 years, it has become popular to prescribe ERT-HRT to prevent a range of chronic diseases, most notably heart disease. As above, evidence has been accumulating, which suggests that estrogen-progestin therapy for prevention of chronic diseases is not evidence based.
Figure 42.4 Estimated HRs for major clinical outcomes in the WHI trial of HRT. (CI, confidence interval; CHD, coronary heart disease; PE, pulmonary embolism.) (Writing Group for the Women's Health Initiative Investigators. From
Grimes DA, Lobo RA. Perspectives on the Women's Health Initiative trial of hormone replacement therapy. Obstet Gynecol 2002;100:1344–1353
, with permission.)
Benefits
With the publication of the WHI data, HRT risks and benefits have been examined critically (Fig. 42.4). HRT benefits include reduction in hot flash frequency and severity, improvement of atrophic vaginitis and UTIs, and prevention of osteoporosis and fractures. Neither vasomotor symptoms nor vaginal atrophy were evaluated in the WHI, although likely occurrence was low because the participants were asymptomatic and not taking HRT when enrolled. The WHI results did support an additional benefit of decreased risk of colorectal cancer.
A variety of areas have been studied in postmenopausal women, including estrogen effects on depression and Alzheimer disease (AD). The cognitive benefits of HRT remain more controversial than benefits in other areas. A meta-analysis from 1998 incorporating all studies published between 1966 and 1997 suggests several mechanisms by which estrogen may affect cognition, including maintenance of neural circuits, favorable lipoprotein changes, prevention of cerebral ischemia, and promotion of serotonergic and cholinergic activity in the brain. It also is possible that cognition improves in estrogen users
P.737

during the menopausal transition because vasomotor symptoms improve, as there does not appear to be a clear benefit in asymptomatic women receiving HRT. The HERS data also support a cognitive benefit, concluding that the effects of HRT on emotional measures of quality of life depend on the presence of menopausal symptoms. The Seattle Midlife Women's Health Study showed that perceived memory functioning is more closely related to depressed mood, perceived stress, and perceived poor health than to age or reproductive stage.
AD is an enormous public health concern that intensifies as the population ages. In 1997, AD cases in the United States numbered 2.32 million, with 68% of individuals being female. In 1998, the annual number of new cases was 360,000. Interventions that could prevent this disease, or delay its onset, would have a major public health impact.
Women with high serum concentration of unbound (bioavailable) estradiol are less likely to develop cognitive impairment than women with low concentrations. Randomized trials studying estrogen use and AD are limited but suggest that estrogen users have a reduced risk of developing AD. However, there is no therapeutic benefit of estrogen usage in women with preexisting AD. Larger randomized trials are needed to evaluate the true significance of estrogen use and dementia. The WHI includes a memory study, and these results should be available in 2005. Recent animal data would suggest that the neuroprotective effect of HRT also may be dependent on the time from menopause (castration) when treatment is started, potentially explaining the unexpected negative finding in the WHI.
Risks
As more randomized trials of HRT are conducted, the risk profile has broadened. CHD was once a main off-label indication for HRT, and former guidelines from the American College of Physicians even suggested that HRT be considered for all women. The HERS trial and, more importantly, the WHI have shown that non-fatal cardiac events are increased in HRT users in the regimen tested. These studies have also reemphasized known risks of HRT, including pulmonary embolus, stroke, deep vein thrombosis, and gallbladder disease.
Controversies
Cardiovascular Disease
During the 1990s, HRT was prescribed increasingly to postmenopausal women for CHD prevention. Much of this enthusiasm was based on a meta-analysis published in 1992 that concluded, “there is extensive and consistent observational evidence that estrogen use reduces risks for CHD about 35%.” That same year, the American College of Physicians published guidelines recommending that all postmenopausal women should consider HRT. They emphasized that those who are at increased risk of CHD are especially likely to benefit. Further observational studies have supported this recommendation. For example, the Nurses' Health Study of 1996 confirmed a 40% to 60% reduction in cardiovascular events in women taking HRT.
The HERS was a randomized, blinded, secondary prevention clinical trial with results published in 1998. The study population was 2,763 postmenopausal women with documented CHD. The average age was 67, and all women had a uterus. Subjects were randomly assigned to receive either 0.625 mg CEE with 2.500 mg MPA daily or placebo. The average follow-up was 4.1 years. The investigators found that the women assigned to receive CEE plus MPA had a 50% increased risk of coronary events during the first year of the trial compared with that found in the placebo group. The risk was greatest during the first 4 months. The risk returned to baseline over the next 2 years and seemed to be lower in the hormone-treated group beginning in the third year of the study. The changes could have occurred by chance or may have been due to detrimental effects of the hormone replacement, the specific regimen studied, or the procoagulant effect associated with oral administration. An initial prothrombogenic effect was thought to be the cause of early morbidity, and there was some expectation that longer treatment would document an improved outcome. However, HERS II, which continued to follow this group (6.8 years of follow-up), failed to see a developing protective effect of HRT.
The WHI is the first randomized primary prevention trial studying the effects of a specific postmenopausal HRT regimen (the daily regimen of 0.625 mg CEE plus 2.500 mg MPA). In contrast to the HERS trial, these 50- to 79-year-old women were considered healthy, with only a small proportion (7.7%) of subjects having clinical signs or symptoms of CHD. The subjects were randomized to receive the HRT regimen or placebo if they had a uterus. Women without a uterus received either the estrogen alone or placebo. The planned duration of the trial was 8.5 years, but the estrogen-plus-progestin arm (16,608 women) was stopped after 5.2 years because of concerns regarding cardiovascular events and breast cancer. Data showed that “the test statistic for invasive breast cancer exceeded the stopping boundary for this adverse effect and the global index statistic supported risks exceeding benefits.” Estimated HRs for diseases other than breast cancer, including CHD, also were significant. The HR results were as follows: CHD, 1.29 (95% CI 1.02 to 1.63); breast cancer, 1.26 (1.00 to 1.59); stroke, 1.41 (1.07 to 1.85); pulmonary embolus, 2.13 (1.39 to 3.25); endometrial cancer, 0.83 (0.47 to 1.47); colorectal cancer, 0.63 (0.43 to 0.92); and hip fractures, 0.66 (0.45 to 0.98).
This important study suggests that breast cancer, nonfatal CHD events, stroke, and pulmonary embolus are all
P.738

significantly increased in the overall cohort, of women 50 to 79 years old using combined estrogen and progestin therapy. It showed that colorectal cancer and hip fracture risk are reduced significantly in the same group. Ultimately, the data suggest that the use of this combined HRT regimen for primary prevention of CHD is not justified.
In 2001, the American Heart Association published guidelines regarding HRT and CVD. While these recommendations were made prior to the publication of the WHI results, they currently remain in effect.
American Heart Association Recommendations
Secondary Prevention
  • HRT should not be initiated for the secondary prevention of CVD.
  • The decision to continue or stop HRT in women with CVD who have been undergoing long-term HRT should be based on established noncoronary benefits and risks and patient preference.
  • If a woman develops an acute CVD event or is immobilized while undergoing HRT, it is prudent to consider thromboembolic prophylaxis while she is hospitalized to minimize risk of a venous thromboembolism associated with immobilization. Reinstitution of HRT should be based on established noncoronary benefits and risks as well as patient preference.
Primary Prevention
  • Firm clinical recommendations for primary prevention await the results of ongoing randomized clinical trials.
  • There are insufficient data to suggest that HRT should be initiated for the sole purpose of primary prevention of CVD.
  • Initiation and continuation of HRT should be based on established noncoronary benefits and risks, possible coronary benefits and risks, and patient preference.
There is still some question about whether the WHI was really assessing “primary” prevention based on concern about the pre-existence of atherosclerotic disease. Enrollees were asymptomatic and older (mean age, 63 years) than the typical HRT-ERT user. Some vascular biologists have suggested that the early institution of HRT may inhibit the development of atherosclerotic plaque and that a delay in treatment for several years after menopause, after plaque formation is well established, would not only not offer benefit but might increase risk by destabilizing existing plaque, leading to plaque rupture and thrombosis. Although this thesis is consistent with animal studies, little human data are available to support or refute it. As noted previously, however, recent reanalyses of the WHI data suggest that time from menopause (length of estrogen deprivation) may in fact impact outcome with HRT treatment. Current ongoing trials of newly menopausal women may help to answer these questions in order to better allow us to counsel our patients,
Breast Cancer
A woman's lifetime risk of breast cancer is 1 in 8. There are 192,000 new cases of breast cancer per year, accounting for 41,000 deaths per year. It is the second leading cause of cancer death after lung cancer and the leading cause of death among women ages 40 to 55.
The most compelling reason to believe that long-term use of postmenopausal estrogen increases the risk of breast cancer is the inherent biologic plausibility. Many of the risk factors associated with breast cancer are thought to be linked to increased duration of exposure to estrogen over a woman's lifetime. These risk factors include early menarche, late menopause, nulliparity, and older age at the birth of her first child. Oophorectomy can induce breast tumor regression, and early oophorectomy is protective against breast cancer, further supporting the notion that estrogen is involved. However, this remains controversial. All of these risk factors take ovarian function into account but not necessarily estrogen exposure, because the ovary is responsible for the formation of many other compounds that may influence the risk, such as progesterone and androgens.
The association of estrogen therapy and breast cancer remains controversial despite the publication of over 50 epidemiologic studies during the past 25 years. This subject is of great public health concern because of women's understandable fear of breast cancer and the complexity of the decision-making process regarding hormone therapy.
A re-analysis of the world's data on HRT-ERT and breast cancer was performed in 1997 by the Collaborative Group of Hormonal Factors in Breast Cancer. A team of epidemiologists invited all investigators who had previously studied the association of postmenopausal hormone use and the risk of breast cancer (51 studies) to submit their original data for a collaborative combined reanalysis, an undertaking more rigorous than a standard metaanalysis.
This analysis reached the following conclusions:
  • Ever users of postmenopausal hormones had an overall increased relative risk of breast cancer of 1.14.
  • Current users for 5 or more years had a relative risk of 1.35 (CI 1.21 to 1.49), and the risk increased with increasing duration of use.
  • Current and recent users had evidence of having only localized disease (no metastatic disease), and ever users had less metastatic disease.
  • There was no effect of a family history of breast cancer.
  • There was no increase in relative risk in past users.
  • The increase in relative risk in current and recent users was greatest in women with lower body weights.
P.739

The WHI has brought even greater attention to any relationship between breast cancer and HRT use. The estrogen-progestin versus placebo arm of the study was stopped early, due primarily to an increase in breast cancer risk with a HR of 1.2. No similar effect was noted in the estrogen-only arm of the study, which is ongoing. Whether or not women in this category also will have an increased risk of breast cancer is unknown at this time. There is other epidemiologic evidence to suggest combined, continuous HRT may confer a higher risk of breast cancer than either cyclic estrogen-progestin regimens or those with estrogen only.
The comparison between the collaborative epidemiologic analysis described previously and the WHI is interesting (relative risk 1.35 vs. 1.26). Another relevant point the authors from the collaborative re-analysis make is that the quantitative effect of their conclusion is similar to the impact of raising the age of menopause. According to their calculations, current and recent hormone use was associated with a 2.3% increase in breast cancer risk per year, and the effect of age of menopause was equivalent to a 2.8% increase in risk per year of delay.
The presence of only localized disease, in the collaborative study, raises concern regarding screening bias and whether ERT-HRT treatment simply accelerated the detection of tumors already present. All of these studies that have examined the mortality rates of women who were taking estrogen at the time of breast cancer diagnosis have documented improved survival rates. This reflects earlier diagnosis in users, because the greater survival rate in current users is associated with a lower frequency of late-stage disease. There has been a suggestion that estrogen users develop better differentiated tumors and that the surveillance-detection bias is not the only explanation for better survival. This suggests that hormone treatment accelerated the growth of a malignant locus already in place, which appears clinically at a less virulent and aggressive stage. This data was somewhat contradicted in the Million Women Study, where current use increased not only cancer incidence but also cancer-related death. Past use, however, exhibited no increased risk of breast cancer, suggesting again that estrogen is not carcinogenic per se. There has been a great deal of controversy about the Million Women Study and those biases in an observational study, thus making interpretation difficult. There is strong suggestion in both the Million Women Study and the randomized WHI of an absolute risk of approximately 19 additional cancers per 1,000 women.
Selective Estrogen Receptor Modulators
The controversy regarding HRT-ERT has heightened the call for alternatives. The term hormone/estrogen replacement implies the replacement of the beneficial aspects of premenopausal estrogen. SERMs make up a class of compounds that act like estrogen agonists on some tissues and estrogen antagonists on others. SERMs act by causing dimerization and conformational changes in the estrogen receptor, altering the interaction with the promoter regions on DNA. These conformational changes further impact function through their interactions with coregulators and corepressors. This is illustrated in Figure 42.5.
Figure 42.5 Differential SERM activity (stimulation and inhibition) is determined by the specific tissue, the endogenous milieu, and the impact of conformational changes on the interaction with regulatory sequences of DNA and coregulatory proteins (coactivators and corepressors). (E, estradiol; T, tamoxifen; R, raloxifene.) (From
Katzenellenbogen BS, Katzenellenbogen JA. Defining the “S” in SERMs. Science 2002;295:2380–2381
, with permission.)
The search for the “ideal” SERM, with positive (estrogenic) effects on the heart, bone, and brain and negative (antiestrogenic) effects on the breast and uterus, continues. Improved scientific knowledge regarding estrogen receptor function (more like a rheostat than an “on-off” switch), two receptor types (a and b), more than 50 transcription factors, over 20 modifying proteins, and different response elements should enhance the development of therapeutic agents for selective clinical applications.
The beneficial aspects of raloxifene, the most studied SERM, with respect to osteoporosis, already have been discussed. There are evolving data with respect to CVD. Both raloxifene and tamoxifen decrease total cholesterol and low-density lipoprotein levels. Neither has an effect on high-density lipoprotein or triglyceride levels. Interestingly, raloxifene is either neutral or decreases two inflammatory markers (homocysteine and C-reactive protein), which might participate in the increase in cardiovascular events seen with the institution of HRT-ERT.
The available data about SERMs and CVD are, again, based on surrogate markers. A prospective study, Raloxifene
P.740

Use in The Heart (RUTH), has recently reported its finding in 10,101 postmenopausal women with established CVD and/or multiple risk factors for CVD. Given evolving knowledge about the importance of timing with respect to estrogen treatment and CVD risk, it is perhaps not surprising that no benefit of raloxifene in this population was noted. There was, however, an absolute risk reduction in invasive breast cancer of 1.2 cases in 1,000.
Limited data have suggested that SERMs may have a beneficial effect on cognition. Although raloxifene is known not to improve (and potentially worsen) vasomotor symptoms, there is some preliminary evidence to suggest a neuroprotective effect. The extent and mechanism of this effect is not well characterized and awaits further study.
There is no doubt that the available SERMs are antiestrogenic at the breast. Tamoxifen is used primarily in the United States for cancer chemoprevention and treatment. Raloxifene also appears to decrease the incidence of estrogen receptor-positive cancer development. The Study of Tamoxifen and Raloxifene (STAR) should yield direct information regarding the benefit of raloxifene in women at risk for breast cancer as the available data are derived from osteoporosis trials. Lastly, it should be remembered that both tamoxifen and raloxifene increase the risk of thromboembolic phenomena, and this may have an impact on cardiovascular risk.
Conclusion
The WHI did not address the effect of hormone treatment on hot flashes and vaginal atrophy. Clearly, there are alternatives for the treatment of osteoporosis and CVD that have less risk if CVD prevention is the sole reason for using HRT. Each woman should discuss with her health care provider the optimal treatment management to address her individual goals. This obviously would need to take into account medical and family history as well as symptomatology.
If HRT-ERT is selected by the patient, progestin should be used only for those women with a uterus. Furthermore, in developing an overall treatment strategy, physicians should utilize the full armamentarium of medications (conjugated estrogens, estradiol, MPA, norethindrone, micronized progesterone, and androgens), routes of administration (oral, vaginal, transdermal), and cyclic patterns (continuous, intermittent, monthly, quarterly) available, including low-dose aspirin and statins. Duration of hormone therapy would be an individual decision based on the original indication for treatment and its persistence. It can be recommended uniformly that menopausal women maintain appropriate nutrition, a healthy body weight, and regular exercise, including both weight-bearing aerobic exercise and muscle-strengthening exercise. This should be associated with moderation in alcohol intake and cessation of smoking.
Summary Points
  • Estrogen production in women is related to follicular maturation, and the number of ovarian follicles is fixed, with declining numbers of follicles associated with hypoestrogenism.
  • Declining ovarian estrogen production is associated with vasomotor instability, hot flashes, urogenital tract atrophy, and accelerated loss of BMD.
  • Treatment of the symptoms associated with declining ovarian estrogen production is optimal with ERT in women without a uterus and in estrogen with progestin regimens in women with a uterus.
  • Although primary or secondary prevention of CVD has been suggested in observational studies, it has not been demonstrated in randomized treatment trials (HERS and WHI).
  • The time of initiation of hormone therapy following menopause may be critical with respect to associated cardiovascular and neurologic risk.
  • A small absolute increase in the risk of breast cancer has been associated with HRT.
  • Decisions regarding the use of ERT-HRT should be individualized, based on the woman's goals of therapy, and reevaluated periodically to ensure that the risk–benefit analysis continues to favor hormone use.
Suggested Readings
General
Chetkowski RJ, Meldrum DR, Steingold KA, et al. Biologic effects of transdermal estradiol. N Engl J Med 1986;314:1615–1620.
Faddy MJ, Gosden RG, Gougeon A, et al. Accelerated disappearance of ovarian follicles in mid-life: implications for forecasting menopause. Hum Reprod 1992;7:1342–1346.
Soules MR, Sherman S, Parrott E, et al. Stages of Reproductive Aging Workshop (STRAW). J Womens Health Gend Based Med 2001;10:843–848.
Premature Ovarian Failure
Cramer DW, Xu H, Harlow BL. Does “incessant” ovulation increase risk for early menopause? Am J Obstet Gynecol 1995;172:568–573.
Mehta AE, Matwijiw I, Lyons EA, et al. Noninvasive diagnosis of resistant ovary syndrome by ultrasonography. Fertil Steril 1992;57:56–61.
Tibilietto MG, Testa G, Vegetti W, et al. The idiopathic forms of premature menopause and early menopause show the same genetic pattern. Hum Reprod 1999;14:2731–2734.
Van Kasteren YM, Hundscheid RD, Smits AP, et al. Familial idiopathic premature ovarian failure: an overrated and underestimated genetic disease. Hum Reprod 1999;14:2455–2459.
Wittenberger, MD, Hagerman RJ, Sherman SL, et al. The FMR1 premutation and reproduction. Fertil Steril 2007;87(3):456–465
Vasomotor Symptoms
Berendsen HH. The role of serotonin in hot flushes. Maturitas 2000;36:155–164.
P.741

Shanafelt RD, Barton DL, Adjei AA, et al. Pathophysiology and treatment of hot flashes. Mayo Clin Proc 2002;77:1207–1218.
Nelson HD, Vesco KK, Haney E, et al. Nonhormonal therapies for menopausal hot flashes. JAMA 2006;295(17):2057–2071.
Nelson HE. Commonly used types of postmenopausal estrogen for treatment of hot flashes. JAMA 2004;291(13):1610–1620.
Stearns V. Clinical update: net treatments for hot flushes. Lancet 2007;369(9579):2062–2064.
Genitourinary Atrophy
Brown JS, Sawaya G, Thorn DH, et al. Hysterectomy and urinary incontinence: a systematic review. Lancet 2000;356:535–539.
Keil K. Urogenital atrophy: diagnosis, sequelae, and management. Curr Womens Health Rep 2002;2:305–311.
Sherburn M, Guthrie JR, Dudley EC, et al. Is incontinence associated with menopause? Obstet Gynecol 2001;98:628–633.
Willhite LA, O'Connell MB. Urogenital atrophy: prevention and treatment. Pharmacotherapy 2001;21:464–480.
Osteoporosis
Cranney A, et al. Meta-analyses of therapies for postmenopausal osteoporosis. IX: Summary of meta-analyses of therapies for postmenopausal osteoporosis. Endocr Rev, 2002;23(4):570–8.
Cranney A, et al. Meta-analyses of therapies for postmenopausal osteoporosis. VI. Meta-analyses of calcitonin for the treatment of postmenopausal osteoporosis. Endocr Rev, 2002;23(4):540–51.
Cranney A, et al. Meta-analyses of therapies for postmenopausal osteoporosis. IV. Meta-analysis of raloxifene for the prevention and treatment of postmenopausal osteoporosis. Endocr Rev, 2002;23(4):524–8.
Cranney A, et al. Meta-analyses of therapies for postmenopausal osteoporosis. III. Meta-analysis of risedronate for the treatment of postmenopausal osteoporosis. Endocr Rev, 2002;23(4):517–23.
Cranney A, et al. Meta-analyses of therapies for postmenopausal osteoporosis. II. Meta-analyses of alendronate for the treatment of postmenopausal women. Endocr Rev, 2002;23(4):508–16.
Cranney A, et al. Meta-analyses of therapies for postmenopausal osteoporosis. I. Systematic reviews of randomized trials in osteoporosis: introduction and methodology. Endocr Rev, 2002;23(4):496–507.
Cardiovascular Disease
Barrett-Conner E, Grady D, Sashegyi A. Raloxifene and cardiovascular events in osteoporotic postmenopausal women. JAMA 2002;287:847–857.
Grady D, Herrington D, Bittner V, et al. Cardiovascular disease outcomes during 6.8 years of hormone therapy: Heart and Estrogen(Progestin Replacement Study follow-up (HERS II). JAMA 2002;288:49–57.
Grodstein F, Manson JE, Stampfer JJ. Hormone therapy and coronary heart disease: the role of time since menopause and age at hormone initiation. J Womens Health 2006;15(1):35–44.
Herrington DM, Reboussin DM, Brosnihan KB, et al. Effects of estrogen replacement on the progression of coronary-artery atherosclerosis. N Engl J Med 2000;343:522–529.
Hulley S, Grady D, Bush T. Randomized trial of estrogen plus progestin for secondary prevention of coronary heart disease in postmenopausal women. JAMA 1998;280:605–613.
Manson JE, Bassukk SS, Harman SM, et al. Postmenopausal hormone therapy: new questions and the case for new clinical trials. Menopause 2006;13(1):139–147.
Mikkola TS, Clarkson TB. Estrogen replacement therapy, atherosclerosis, and vascular function. Cardiovasc Res 2002;53:605–619.
Rossouw JE, Prentice RL, Manson JE, et al. Postmenopausal hormone therapy and risk of cardiovascular disease by age and years since menopause. JAMA 2007;297(13):1465–1477.
Teede HJ. Hormone replacement therapy and the prevention of cardiovascular disease. Hum Reprod Update 2002;8:201–215.
U.S. Preventive Services Task Force. Postmenopausal hormone replacement therapy for primary prevention of chronic conditions: recommendations and rationale. Ann Intern Med 2002;137:834–839.
Breast Cancer
Collaborative Group on Hormonal Factors in Breast Cancer. Breast cancer and hormone replacement therapy: collaborative reanalysis of data from 51 epidemiological studies of 52,705 women with breast cancer and 108,411 women without breast cancer. Lancet 1997;350:1047–1059.
Cui Y, Whiteman MK, Flaws JA, et al. Body mass and stage of breast cancer at diagnosis. Int J Cancer 2002;98:279–283.
Cummings SR, Duong T, Kenyon E, et al. Serum estradiol level and risk of breast cancer during treatment with raloxifene. JAMA 2002;287:216–220.
Cummings SR, Eckert S, Krueger KA, et al. The effect of raloxifene on risk of breast cancer in postmenopausal women: results from the MORE randomized trial. JAMA 1999;281:2189–2197.
Million Women Study Collaborators. Breast cancer and hormone-replacement therapy in the Million Women Study. Lancet 2003;362:419–427.
Ursin G, Tseng CC, Paganini-Hill A, et al. Does menopausal hormone replacement therapy interact with known factors to increase risk of breast cancer? J Clin Oncol 2002;20:699–706.
Cognitive Function
Fillit JM. The role of hormone replacement therapy in prevention of Alzheimer disease. Arch Intern Med 2002;162:1934–1942.
Suzuki S, Brown CM, Dela Cruz CD, et al. Timing of estrogen therapy after ovariectomy dictates the efficacy of its neuroprotective and anti-inflammatory actions. Proc Natl Acad Sci U S A 2007;104(14):6013–6018.
Yaffe K, Lui LY, Grady D, et al. Estrogen receptor 1 polymorphisms and risk of cognitive impairment in older women. Biol Psychiatry 2002;51:677–682.
Yaffe K, Sawaya G, Lieberburg I, et al. Estrogen therapy in postmenopausal women: effects on cognitive function and dementia. JAMA 1998;279:688–695.
Selective Estrogen Receptor Modulators
American College of Obstetricians and Gynecologists. Selective estrogen receptor modulators. ACOG Practice Bulletin No. 29, October 2002.
Barrett-Connor E, Mosca L, Collins P, et al. Effects of raloxifene on cardiovascular events and breast cancer in postmenopausal women. N Engl J Med 2006;355(2):125–137.
Katzenellenbogen BS, Katzenellenbogen JA. Defining the “S” in SERMs. Science 2002;295:2380–2381.
Morello KC, Wurz GT, DeGregorio MW. SERMs: current status and future trends. Crit Rev Oncol Hematol 2002;43:63–76.
Controversies
Grimes DA, Lobo RA. Perspectives on the Women's Health Initiative trial of hormone replacement therapy. Obstet Gynecol 2002;100:1344–1353.
McDonough PG. The randomized world is not without its imperfections: reflections on the Women's Health Initiative study. Fertil Steril 2002;78:951–956.
Writing Group for the Women's Health Initiative Investigators. Risks and benefits of estrogen plus progestin in healthy postmenopausal women. JAMA 2002;288:321–333.
Treatment Regimens
Samsioe G. The role of ERT(HRT. Best Pract Res Clin Obstet Gynaecol 2002;16:371–381.


> Table of Contents > 43 - Women's Sexuality and Sexual Dysfunction
43
Women's Sexuality and Sexual Dysfunction
Rosemary Basson
Sexual rights … include the right of all individuals … to (achieve) the highest attainable standard of health in relation to sexuality and to pursue a satisfying, safe and pleasurable sexual life.
—World Health Organization Working Definition, 2002
That sexual function is a legitimate aspect of medicine is clearly shown in the above declaration of sexual rights. National probability samples and clinical studies from many countries confirm that most men and women consider their sexual well-being as important. Nevertheless, studies suggest that fewer than one third of women who experience ongoing sexual problems have had these problems addressed by their physician. Moreover, the majority of women consider it appropriate for their physicians to take the initiative to inquire about sexual health, and a recent study of older minority women attending a primary care practice confirmed that significantly more would identify their sexual problems if the physician used an introduction such as “Many women after menopause have sexual problems, how about you?” Recent data show that regardless of any surgery-associated sexual changes, satisfaction with a hysterectomy increases if there is preoperative assessment of sexual function along with information about possible positive and negative effects on sexuality from a hysterectomy. In order to assess and manage common sexual dysfunctions, it is necessary for gynecologists and primary care physicians to understand women's variable sexual responses and some of the differences between men and women's sexuality.
Women's Sexual Response Cycle
There are different phases of sexual response, including desire, arousal, and orgasm followed by relaxation and well-being. However, particularly in women, these phases are not discreet, nor is their order invariable. Especially when in established relationships, women mostly initiate sex or accept their partner's invitation without any marked sense of sexual desire at that time. Qualitative research has clarified many of the reasons a woman instigates or accepts sexual engagement such as the enhancement of emotional closeness with her partner, finding herself responding to a romantic environment and, more specifically, to erotic cues. Other reasons include wanting to feel better about herself, more normal, more loved, more committed to the relationship, to conceive, and sometimes for more nefarious reasons. Sexual desire, as typified by sexual fantasizing, positively anticipating sexual experiences, and spontaneously needing partnered sex or self-stimulation, has a broad spectrum of frequency across women. It is also clear that such overt desire is infrequent in many sexually functional and satisfied women.
The sexual response cycle, then, may or may not feature desire initially; rather, the woman may be motivated by other reasons, including wanting to be emotionally close to her partner such that she deliberately attends to sexual stimuli, and as a result of subsequent subjective arousal (excitement) and pleasure, feelings of sexual desire are triggered. Desire and arousal then coexist and compound each other, as shown in Figure 43.1. Provided that the duration of stimulation is sufficiently long and that she continues to attend to the stimuli and continues to feel pleasure, sexual satisfaction follows with one, many, or no discreet orgasms, thereby fulfilling her newly acquired sexual desire. Her original motivations and goals that encouraged her to be sexual initially will also be achieved. So, the response is circular with overlapping phases of variable order. Desire may follow arousal, and high arousal may follow the first orgasm. Desire, once triggered, can increase the motivation to attend to sexual stimuli and to accept or request
P.743

more intensely erotic forms of stimulation. Any initial or spontaneous desire also will augment the response at many sites in the circle. This circular response cycle also reflects male sexuality: however, data indicate that men begin with a sense of desire far more frequently than do women.
Figure 43.1 Circular response cycle of overlapping phases: desire may not be present initially but triggered instead during experience. The sexual and nonsexual outcome influences future sexual motivation. (ANS, autonomic nervous system.) (Adapted from
Basson R. Female sexual response: the role of drugs in the management of sexual dysfunction. Obstet Gynecol 2001;98(2):350–352
, with permission.)
Contained in the model shown in Figure 43.1 is the concept of arousability, meaning the ease with which the woman is aroused by sexual stimuli. This concept is important given the evidence that many factors modulate arousal, including feeling desired rather than feeling used, feeling accepted by the partner, finding the partner's behavior attractive, having a positive body image and positive mood, and having positive sexual experiences in the past as well as biologic factors such as testosterone, thyroid, and prolactin.
Complexities of Women's Sexual Arousal
The evidence-based conceptualization of women's sexual response shown in Figure 43.1 emphasizes subjective arousal rather than genital congestion per se. In the past, women's arousal was equated to vaginal lubrication and vulval swelling (as in the definitions of sexual disorders in the American Psychiatric Association's Diagnostic and Statistical Manual of Mental Disorders). More accurately, lubrication is an epiphenomenon. Some lubrication is necessary when intravaginal stimulation is part of a couple's interaction, but neither lubrication nor genital swelling nor the degree of underlying congestion correlate well with subjective arousal on empirical testing. This has been demonstrated repeatedly during the past 30 years by using a tamponlike device (vaginal photoplethysmograph [VPP]) that measures increases in genital congestion while a woman watches an erotic video and rates her subjective excitement simultaneously with the measures of congestion. Women with chronic complaints of low arousal typically show VPP measures identical to control women while watching erotic videos but report no subjective excitement. Similarly, according to preliminary studies, there is little correlation between increases in clitoral volume, as measured by magnetic resonance imaging (MRI), or ultrasound-measured increases in clitoral blood flow and women's subjective arousal as they view erotica. Unlike penile erection in men, genital congestion in women does not robustly reinforce their subjective excitement.
Women's genital congestion appears to be automatic and nonselective. Women (but not men), when watching visual stimuli that were considered by healthy volunteers to be sexual but not erotic or arousing (videos of primates mating), had evidence of genital congestion in response to the stimulus. Both lesbian and heterosexual women show substantial genital response to both preferred and nonpreferred genders depicted in erotic videos. However, men show patterns of responding that correspond to their preferred gender.
Physiology of Women's Sexual Response
Physiology of Desire and Subjective Arousal
Feelings of sexual desire can be triggered by internal cues such as memories of sexual experiences or by external ones such as a romantic environment and are dependent on certain, and as yet not fully understood, biologic mechanisms. Multiple neurotransmitters, peptides, and hormones modulate desire and subjective arousal: noradrenalin, dopamine, melanocortin, oxytocin, and serotonin acting on some serotonin receptors are prosexual, whereas prolactin, serotonin acting on 5-hydroxytryptamine 2 and 3 (5HT2, 5HT3) receptors, glutamate, vasopressin, and gamma-aminobutyric acid (GABA)
P.744

are inhibitory. There is complex interplay between the neurotransmitters and peptides and the sex hormones. There also is complex interplay between environmental and neuroendocrine factors. For instance, even in animal models, either dopamine or progesterone can act on receptors in the hypothalamus to cause an increase in sexual behavior in the oophorectomized estrogenized female rat. Of note, however, is that the presence of a male animal in an adjacent cage can cause an identical change in sexual behavior without the administration of either progesterone or dopamine. One corollary in women is that intensity of sexual response can be increased by raising serum testosterone levels in midlife women to those of younger women, by administering a dopaminergic drug such as bupropion, or by beginning a new relationship with a new partner. Animal experiments also demonstrate how the female assesses the context of potential sexual activity, relates it to past experience and therefore to expectation of reward, and adjusts her sexual behavior accordingly. In women, it is known that factors such as attitudes to sex, feelings for the partner, past sexual experiences, duration of relationship, and especially mental and emotional health more strongly modulate desire and arousability than do the biologic factors that have been investigated so far. It should be noted, however, that the data supporting the issues mentioned stem from nationally representative samples of women, not specifically from women with chronic disease, who may make up a large percentage of a gynecologist's practice. The disease itself and its treatment as well as its psychologic effects can all add to the interpersonal, personal, and contextual issues mentioned that impact on sexual response.
Physiology of Physical Sexual Arousal
Physical changes of sexual arousal include increases in blood pressure, heart rate, muscle tone, respiratory rate, and temperature in addition to genital swelling, increased vaginal lubrication, breast engorgement, nipple erection, increased skin sensitivity to sexual stimulation, and a characteristic mottling of the skin or “sexual flush” consisting of vasodilation over the face and chest. The response of the autonomic nervous system increasing blood flow to the vagina occurs within seconds of a visual sexual stimulus. There is increase in blood flow through the arterioles supplying the submucosal vaginal plexus, which increases the transudation of interstitial fluid from the capillaries across the epithelium and into the vaginal lumen. This rapid transit alters the electrolyte composition such that there is less potassium and more sodium than in the lubrication fluid in the unaroused state. There also is relaxation of smooth muscle cells around the blood spaces or sinusoids in the clitoral tissue. The latter includes the rami, shaft, and head of the clitoris as well as the extensions of clitoral tissue known as vestibular bulbs. As the clitoris becomes more swollen, the shaft elevates to lie near the symphysis pubis. The inner two thirds of the vagina lengthen and extend, elevating the uterus. It has been hypothesized that during intercourse, penile thrusting on the cervix might cause reflex contraction of the pelvic muscles, thereby facilitating the “ballooning” of the upper vagina, while the same muscle contraction constricts the lower vagina. This is described as a “cervical motor reflex,” whereby touch to the cervix reduces pressure in the upper portion of the vagina and increases pressure in the middle and lower portions with documented increased electromyographic activity in the levator ani. It is possible that the elevation of the uterus for sexual arousal is in part due to a further recently described reflex. Reduced uterine tone has been demonstrated in response to mechanical or electrical stimulation of the clitoris. It was apparent that clitoral stimulation abolished the background tonic uterine muscle contraction, such that uterine pressure declined. External changes include swelling and darkening of the labia minora. The increased congestion of the introitus actually narrows its diameter.
Neurotransmission of genital congestion is incompletely understood. Far more studies have been done to clarify male genital sexual physiology than female. The major neurotransmitter involved in clitoral engorgement is nitric oxide (NO), which is released from parasympathetic nerves along with vasointestinal polypeptide (VIP). Simultaneously, acetylcholine (Ach), which blocks noradrenergic vasoconstriction and promotes NO release from the endothelium, is released. Somatic, sympathetic, and parasympathetic nerve pathways are far less separate from each other than was formerly believed. There is documented communication between the NO containing cavernous nerve to the clitoris and the distal portion of the somatic dorsal nerve of the clitoris from the pudendal nerve. Recent work shows that input from the ganglia of the caudal sympathetic chain containing noradrenalin and perhaps neuropeptide Y produces, as one would expect, vasoconstriction by the way of α-adrenergic and peptidergic receptors. On the other hand, input from the hypogastric nerve (sympathetic) passing through ganglionic relay stations in the pelvic plexus can produce vasodilation and vulval congestion as well as the opposite. Of note is that an increase in sympathetic tone brought on by exercise, hyperventilation, or experimental ephedrine administration increases the physiologic arousal response of genital congestion. Similarly, in sexually functional women, the prior viewing of visual triggers that provoke anxiety increases the physiologic genital arousal response to subsequent erotic visual cues.
Neurology of Clitoral Sensitivity
The clitoris is the most sexually sensitive structure, but there is little research into the transmission of sexual sensation. Recent immunohistologic studies have confirmed neurotransmitters thought to be associated with sexual sensations (substance P and calcitonin gene-related peptide [CGRP]), concentrated directly under the epithelium of the glans. It is important to note that clitoral stimulation is usually enjoyable only if nonphysical and nongenital physical stimulation have previously occurred. Without
P.745

existing arousal, direct stimulation can be unpleasant, too intense, and even painful.
Physiology of Orgasm
The physiology of orgasm remains unclear. Definitions are not established but include “a psychic phenomenon, a sensation (cerebral, neuronal discharge) elicited by the accumulative effect on certain brain structures of appropriate stimuli originating in the peripheral erogenous zones” or “the acme of sexual pleasure of rhythmic contraction of perineal/reproductive organs, cardiovascular, and respiratory changes, release of sexual tension.” Given that men and women with complete spinal cord injury can experience orgasm, it currently is considered that orgasm primarily is a cerebral event. Recent positron emission tomography (PET) has shown women's orgasm to be mainly associated with profound decreases of cerebral blood flow in the neurocortex compared with control conditions (clitoral stimulation and imitation of orgasm), particularly in the left lateral orbitofrontal cortex, inferior temporal gyrus, and anterior temporal lobe. Measuring extracerebral markers of orgasm, such as rectal pressure variability, showed significant positive correlations between the rectal pressure variability and cerebral blood flow in the left deep cerebellar nuclei. Thus, it currently is proposed that decreased blood flow in the left lateral orbitofrontal cortex signifies removal of behavioral inhibition during orgasm and that deactivation of the temporal lobe is directly related to high sexual arousal. The deep cerebellar nuclei may be involved in motor activity—the orgasm-specific muscle contractions, but as well the cerebellum is now known to be involved in emotions and integrating sensory information. It also is possible that involvement of the ventral midbrain and right caudate nucleus is indicative of a role for dopamine in female sexual arousal and orgasm. The cerebral changes lead to reduction of inhibitory serotonergic tone from the nucleus paragigantocellularis to the so-called orgasm center in the lumbosacral cord.
The sexual stimulus eliciting orgasm may be to the genitalia but also may be to the breasts and nipples or from sexual fantasy or sexual dreams. Women with complete spinal cord injury above spinal cord level T10 can have orgasms from vibrostimulation of the cervix, possibly mediated by branches of the vagus nerve. Damage to the pelvic autonomic plexuses from radical hysterectomy, for instance, does not preclude orgasm. The necessary autonomic nerves probably travel with somatic fibers S2, S3, and S4. Branches from the sympathetic ganglia to the union of S2, S3, and S4 parasympathetic and somatic fibers proximal to the superior hypogastric plexus have been identified. Despite clinical impressions to the contrary, weakening of the pelvic floor from vaginal deliveries has not been scientifically proven to correlate with sexual dysfunction. In keeping with the known physiology of orgasm, the most common drugs that impede orgasm are the selective serotonin reuptake inhibitors (SSRIs).
Uterine contractions accompany orgasm, and a subset of women report altered orgasms after hysterectomy. The contractions of the pelvic floor muscles around the vagina during orgasm are variably perceived by women, and studies show the rhythmic contractions extend over many more seconds than the period of time during which women can feel their occurrence.
Physiology of Later Stages in Sexual Response: Relaxation and Well-being
There is little study of the neuropharmacology of the later stages in sexual response. The body gradually returns to its baseline state, and genital vasocongestion reverses. Any functional role of oxytocin or prolactin has yet to be established in humans. Increases in oxytocin with arousal have been inconsistently reported, and the more consistently reported increases in prolactin after orgasm have not been shown to have functional implications.
Role of the Cervix
The role of the cervix in sexual function has been widely debated. It has a rich vascular and nerve supply such that its loss might negatively affect sexual pleasure and the physiology of genital arousal. The recent studies comparing vaginal and subtotal or total abdominal hysterectomies do not support a role for preservation of the cervix to enhance women's sexual function. Three studies were published in 2003. First, a prospective observational study of 145 women receiving abdominal hysterectomy, 89 receiving vaginal hysterectomy, and 76 receiving subtotal hysterectomy showed that there were no differences in sexual outcome among the three surgical methods. Second, a prospective randomized trial of 158 women having total abdominal hysterectomy and 161 having subtotal abdominal hysterectomy also showed no differences in sexual outcomes. The third was a retrospective study of 125 women undergoing classic intrafascial supracervical hysterectomy and 128 receiving total hysterectomy: no sexual benefits of CISH over total hysterectomy were reported. A subsequent randomized study of supracervical and total abdominal hysterectomy involving 135 women indicated similar sexual function during 2 years of follow-up. Another recent study included two control groups of women who did not undergo hysterectomy: one received minor gynecologic surgery, and the other was a healthy nonsurgical control group. Laparoscopic-assisted vaginal hysterectomy (total hysterectomy) was compared with laparoscopic subtotal hysterectomy. Both groups reported some improvement in sexual function, and both the surgical and normal control groups reported similar sexual complaints with similar frequencies as the hysterectomy groups. Similarly, hysterectomy would appear to be most often associated with improved sexual function. Detailed analysis of the small
P.746

percentage of women who report deteriorated sexual function after hysterectomy has not been done. It may well be that adverse effects cannot solely be attributed to hysterectomy given the above study, which included the two control groups.
Graefenberg Spot
An unknown proportion of women report that massaging the anterior vaginal wall approximately one third of the way up from the introitus causes increasingly intense sexual pleasure, arousal and may lead to orgasm. It currently is thought that it is the massaging of the periurethral erectile tissue (the equivalent of the corpus spongiosum around the male urethra in the penis) that underlies this phenomenon. There is no anatomical evidence of any structure to correspond to a specific “spot.”
Sex Hormones and Sexual Response
Androgens
The evidence for the role of testosterone in women's sexual response is mainly indirect. Sudden loss of androgen can, in an unknown percentage of women, result in a syndrome whereby formerly useful sexual stimuli—mental, visual, or physical genital or nongenital or intercourse itself—all fail to arouse. Any former awareness of genital swelling, tingling, throbbing, and vaginal lubrication is now absent. Any former apparently spontaneous sexual thinking and desire also is lost. Clinicians report frequent association of chemotherapy-induced or surgical menopause with this syndrome. Nevertheless, other women with induced menopause report no sexual changes, and three recent prospective nonrandomized studies of women requiring hysterectomy for benign disease and electing to keep or not keep their ovaries show no deterioration in sexual function in those choosing oophorectomy. The indirect evidence is that supplementing postmenopausal estrogenized women diagnosed with hypoactive sexual desire, with testosterone such that their serum levels match or slightly exceed those of healthy young women, is associated with increased sexual response as well as increased desire.
Evidence correlating sexual function with serum androgen levels in either premenopausal or postmenopausal women with or without sexual dysfunction is lacking. There was minimal correlation between total testosterone and free androgen index (FAI) and sexual function in the study of 2,900 pre- and perimenopausal multiethnic North American women 42 to 52 years of age in the Study of Women's Health Across the Nation (SWAN). Similarly, measures of free and total testosterone failed to correlate with sexual function in a study of 1,021 Australian women 18 to 75 years of age. In that study, a low score for sexual response for those over 45 years was associated with higher odds of having a dehydroepiandrosterone sulphate (DHEAS) level below the tenth percentile for this age group. However, the majority of women with low DHEAS levels did not have reduced sexual function.
At this time, research is focusing on testosterone, which is produced intracellularly (i.e., within brain and other cells from ovarian and adrenal precursors). These precursors or “prohormones” include androstenedione and dehydroepiandrosterone (DHEA) from both the adrenals and ovaries (as well as DHEAS and androst-5-ene-3β, 17β-diol from the adrenal glands) and account for at least 50% of testosterone activity in younger women; the majority of testosterone activity in older, naturally menopausal women; and close to 100% in surgically menopausal women. From the third decade on, adrenal prohormone production progressively declines such that in the 50 to 60 year-old-age group, serum DHEAS has decreased by some 70% compared with peak values of the late 20s. How much individual variation there is is not yet known. It also is difficult to measure the cellular deprivation in an individual woman: <10% spills back into the bloodstream, so serum levels of testosterone reflect mainly gonadal production. To complicate the situation further, the assays available to date for free, bioavailable, and total testosterone are not designed for the female range and have proven very unreliable. Mass spectrometry methods or equilibrium dialysis for the measurement of free testosterone are recommended but are rarely available to clinicians and have often not been chosen by researchers. Currently, metabolites resulting from the breakdown of testosterone—wherever it has been produced—can be measured. These metabolites include androsterone glucuronide (ADT-G); androstane 3α, 17β-diol glucuronide (3α-diol-G); and androstane 3β, 17β-diol glucuronide (3β-diol-G). At this time, these are available only on research basis, and age-related values in women with and without dysfunction are only now being established. Whether total androgen activity as measured by testosterone metabolites correlates with sexual function is currently under investigation. Also, the relative importance of total androgen activity needs to be compared with the importance of psychosocial variables, including the interpersonal relationship.
Estrogen
Any role of estrogen in sexual desire and arousability remains in question. One recent study showed sexual responsivity (a measure of desire and intensity of response) to be improved in Australian women receiving estrogen therapy, provided the estrogen serum estradiol levels reached between 650 and 758 pmol/L—approximately twice the level required to improve local symptoms of vaginal dryness. It is also unclear if the documented effect of supplemental testosterone to increase desire and arousability is via the androgen receptor or via the estrogen receptor after aromatization. One recent study suggests that benefit is via the androgen receptor, as the addition of an aromatase inhibitor did not reduce the benefit of supplemental testosterone. This was in a study of postmenopausal women receiving
P.747

transdermal estrogen therapy and additional testosterone to benefit loss of sexual desire. It also is possible that testosterone allows benefit mainly by reducing sex hormone–binding globulin (SHBG), thereby freeing estrogen to become more bioavailable.
Estrogen is necessary to maintain healthy vaginal epithelium, stromal cells, and smooth muscles of the muscularis as well as thickness of the vaginal rugae. Genes activated by estrogen and estrogen agonists include those that have a role in vascular response such as NO synthase and prostacyclin synthase. Estrogen's beneficial effects on lipids add to estrogen's potential vascular benefit.
The role of estrogen locally in genital tissue health requires further research. The pallor of vulvovaginal atrophy is sometimes obvious, but this does not necessarily correlate with symptoms of vaginal dryness and dyspareunia. Estrogen levels do directly correlate with the ratios between parabasal, intermediate, and superficial vaginal cells as in the maturation index. However, estrogen levels and duration of estrogen lack correlate poorly with sexual symptoms. The latter can occur perimenopausally and yet sometimes only decades postmenopause. Possibly, a confound is the permeability of vaginal epithelial cells; nerve endings containing CGRP are present in the vaginal epithelial cells and may modulate their permeability. It is of note that studies show that the prevalence of dyspareunia correlates with urinary incontinence, perceived stress, hostility, and depression as well as with vaginal dryness.
Low estrogen levels increase the pH of the vaginal lumen. There is evidence that vaginal and ectocervical cells acidify the lumen by the secretion protons across the apical plasma membrane. It is thought that this active proton secretion occurs throughout life but that it is up-regulated by estrogen. It was formerly thought that the low pH was maintained by hydrogen peroxide and protons secreted by Doderlein lactobacilli in the estrogen-replete tissues. Vaginal and urinary tract infections are more common when the pH increases, and these infections undermine women's sexual self-confidence and contribute to dyspareunia.
Reduced sexual sensitivity of nongenital skin and the breast has received little scientific study. There is a small amount of research using pressure thresholds to demonstrate reduced vulval sensitivity postmenopause. Recently, both age and postmenopausal state have been associated with reduced vibratory sensation of the genital tract. It was also shown that age by itself affects peripheral nongenital sensation.
The pathophysiology underlying the complaint of “genital deadness,” giving rise to the syndrome known as genital arousal disorder, is unclear. Of women with this complaint, only a subgroup has demonstrably reduced genital vasocongestion in response to erotic visual stimulation. So, for some women, the genital structures are congesting apparently normally, yet their stimulation is no longer sexually arousing. Any role of reduced androgen activity awaits scientific study.
Estrogen production markedly decreases with menopause: ovarian production is minimal. The intracellular production of estrogen from testosterone, DHEA, DHEAS, and androstenedione depends on adrenal and ovarian production of these precursors, the numbers of fat cells (an important site of aromatization of testosterone to estradiol), and the activity of the appropriate steroidogenic enzymes to synthesize estrogen from the precursors in the tissue concerned. Therefore, in midlife and older women, the importance of local biosynthesis of sex hormones applies to estrogens as well as to androgens, although a reliable parameter of total estrogen activity comparable to the glucuronides identified for androgens has yet to be determined.
Estrogen-deplete states include not only post natural and surgical menopause but postpartum, in association with use of gonadotropin-releasing hormones (GnRH) agonists and some low-estrogen contraceptives, and is particularly marked in postmenopausal women receiving aromatase inhibitors for breast cancer.
Progesterone
Any role of progesterone in the sexual response of the human female remains to be clarified. Based on clinical experience, synthetic progestins may sometimes reduce sexual desire and arousability, and mood alteration may be partly responsible. Another confound is the increased SHBG when progestins are combined with estrogens in oral contraceptives. Progesterone, as opposed to progestins, has some anxiolytic properties such that increased well-being from improved sleep with associated increased sexual interest may benefit some postmenopausal women who are receiving nightly progesterone.
Dopamine
Dopamine is regarded as facilitory to sexual response and sexual desire. A small randomized controlled study of women who were not depressed but were diagnosed with hypoactive sexual desire disorder showed improvement in sexual response (but not in desire) in those receiving bupropion, a drug with both noradrenergic and dopaminergic activity. It is unknown how often anti-parkinsonian medications, which are dopaminergic, increase sexual desire in women. There is anecdotal report, but far more commonly, women with Parkinson disease complain of low sexual desire (despite medication). Although at higher doses and chronic use cocaine impairs sexual function, an acute lower dose may increase sexual pleasure, which may be via its dopaminergic activity.
Prolactin
Women with hyperprolactinemia commonly present with menstrual irregularities, infertility, and galactorrhea rather than with sexual dysfunction. Nevertheless, studies have shown that hyperprolactinemic women without depression or other hormonal disorders report lower scores for sexual desire, response, and satisfaction than do controls.
P.748

Hyperprolactinemia is sometimes associated with primary hypothyroidism that can independently decrease sexual function or with hypopituitarism such that reductions in estrogens, androgens, and glucocorticoids as well as thyroxin can be relevant.
Sexual Dysfunction
Risk Factors
A number of factors have been shown to correlate with women's sexual function and satisfaction, the most robust correlations being with mental health, the sexual relationship, and partner sexual function.
Mental Health
Low desire and arousal is linked not only to clinical depression but to dysthymia with lack of mental well-being associated with low self-esteem and frequent anxious and depressed thoughts. Lack of emotional well-being was one of the stronger predictors of women's distress about sex in a recent North American probability sample. A history of past recurrent clinical depression has been found to be associated with reduced sexual arousal, sexual pleasure, and both physical and emotional dissatisfaction. This was true even when controlled for current mood, medications, marital status, and substance abuse. Unfortunately, antidepressants may further inhibit sexual response and desire, although for many women, treating their depression ameliorates their sexual difficulties. Of note, depressed women may masturbate more frequently when depressed.
Sexual Relationship
Extensive study of the psychosocial factors affecting the sexual response of 926 Swedish women 18 to 65 years of age has shown that satisfaction with the partner relationship is one of the two most prominent factors influencing presence or absence of dysfunction. Similar results stem from studies of midlife women, including those studied longitudinally across the menopause transition.
Partner's Sexual Function
The partner's sexual function was the second factor in the recent Swedish study that proved to have a robust association with women's sexual function and satisfaction. Other studies have corroborated these findings, and of note, for older women, the main reason to cease sexual activity is lack of a sexually functioning partner.
Personality Factors
There are clinical reports of women with orgasmic disorder being typically extremely uncomfortable in conditions where they are not in control of their circumstances or of their body's reactions. Characteristics including a marked fear of negative evaluation by others, marked self-criticism, increased somatization, and catastrophizing have been found in studies of women with vulvar vestibulitis syndrome (VVS). For the majority of women with vaginismus, there is a phobic quality to their fear of vaginal penetration, whereas other phobias are not reported to be increased beyond controls.
Duration of Partnership
Ease of response and heightened desire is typical of new relationships. Studies indicate that even after just 1 year, sexual desire declines in women but not in men, whereas desire for tenderness declines in men and rises in women. Clinically, it often is seen that the sexually symptomatic heterosexual woman in a longer-term committed relationship reports that her partner is not emotionally intimate with her—not willing to reveal his feelings, hopes, and fears.
Infertility
The goal-oriented approach to sex while trying to conceive, such that intercourse is scheduled and possibly desired by neither partner, can lead to sexual dysfunction. Emotional intimacy is disrupted by the stress of multiple tests and waiting for results. Women report that intense evaluation and need of assisted reproductive techniques can have negative effects on their self-image and body image as well as on their feelings of sexual self-worth. Unfortunately, these changes do not always reverse even with a successful pregnancy. Feelings of resentment are not uncommon given the fact that women receive multiple procedures and men typically undergo one semen analysis.
Drugs
Drugs with sexually negative effects include antidepressants, most typically the SSRIs, narcotics, GnRH agonists, low-estrogen contraceptives, aromatase inhibitors, antiandrogens, and β blockers (Table 43.1).
Chronic Illness
Chronic illness can alter sexual function and satisfaction in many ways, as shown in Table 43.2.
Radical Hysterectomy
Non–nerve-sparing surgery damages the autonomic nerves that innervate the blood vessels of the vaginal wall, thereby precluding lubrication, and the blood vessels supplying the vulvar and clitoral structures, thereby reducing their engorgement. Dissection of the sacrouterine ligament damages the hypogastric nerve, and severing of the cardinal ligaments disrupts the pelvic splanchnic nerves. Nerve-sparing radical hysterectomies have now been described, and recent outcome studies are encouraging. There is marked synergy between cancer of the cervix treated with non–nerve-sparing surgery and sexual abuse in causing sexual dysfunction. An absence of sexual satisfaction was reported by 20% of women reporting neither abuse nor cancer of the
P.749

cervix, by 31% of those who had been sexually abused but did not have cancer of the cervix, and by 28% of women with cancer of the cervix who had not been abused, and by 45% of women with comorbidity of abuse and cancer. Also, marked distress was reported by 18% of the women with neither abuse nor cancer, by 39% who had been abused but did not have cancer, by 23% with cancer but no abuse history, and by 44% of women with both abuse and cancer histories. Dyspareunia was extremely rare in women without cancer of the cervix, reported by 12% of those with cancer but by 30% of women with both cancer and past abuse.
TABLE 43.1 Medications Affecting Sexual Response
Drugs with negative sexual effects
Antihypertensives—β blockers, thiazides, serotonergic antidepressants, lithium
Antipsychotics
Narcotics
Benzodiazepines
Anticonvulsants
Oral contraceptives and oral estrogen therapy
GnRH agonists
Spironolactone
Cocaine
Alcohol
Drugs that appear to be prosexual:
Danazol
Levadopa
Amphetamines
Bupropion
TABLE 43.2 Overview of Medical and Psychosocial Effects of Chronic Illness on Sexual Function
  • Biologic disruption of the sexual response: dyspareunia, infertility, changed anatomy of sexual organs
  • Treatment of illness (e.g., chemotherapy-induced ovarian failure, non–nerve-sparing radical pelvic surgery)
  • Limited mobility precluding intercourse, caressing her partner, masturbation
  • Changed physical sensations such as hypersensitivity or insensitivity
  • Angina or dyspnoea from sexual activity
  • Fatigue, chronic pain, incontinence, stomas
  • Negative psychologic consequences: feeling sexually unattractive and dependent, feeling that sex may be dangerous, or that illness is due to sexual activity.
  • Accompanying depressive illness, preoccupation with illness, anger, shame, stress
  • Partner's reaction to illness and to sexual dysfunction, role changes, inability to meet a partner, lack of privacy due to institutionalization
  • Cultural nonacceptance of being sexual when ill
Endometriosis and Chronic Pelvic Inflammatory Disease
Gynecologic disease leading to dyspareunia such as chronic pelvic inflammatory disease or endometriosis may cause marked sexual distress.
Polycystic Ovary Syndrome
Polycystic ovary syndrome has been reported to be associated with low levels of sexual desire and response compared with controls despite the high androgen levels in this condition. Reducing the latter with treatment for the associated hirsutism improves sexual desire and response.
Recurrent Sexually Transmitted Infections
Understandably sexual motivation and ability to become aroused can be markedly reduced due to fear of spreading a sexually transmitted infection (STI) such as herpes or HIV. Along with explanation and discussion of the causes of the woman's lowered sexual motivation, clear guidance regarding safer sexual practices is needed. A particular difficulty with recurrent herpes is viral shedding despite lack of skin lesions and uncertainty whether long-term antiviral therapy prevents this.
Vulval Dystrophies
The most common cause of vulval dystrophies is lichen sclerosis, and when this affects the clitoral hood and clitoris, loss of sexual sensitivity may be reported. Pain with clitoral stimulation may occur due to tethering of the clitoral hood, and pain with attempted entry of a penis, dildo, or finger may follow introital involvement.
Breast Cancer
Particularly after chemotherapy-induced premature menopause, sexual dysfunction following breast cancer is the most likely area of continued distress beyond 1 year of diagnosis. Surveys suggest that the most important predictors of sexual health are absence of vaginal dryness, presence of emotional well-being, positive body image, better quality of the relationship, and absence of partner sexual dysfunction. When the “medical menopause” is temporary from adjuvant GnRH agonist treatment, sexual dysfunction appears to be reversible. Whereas tamoxifen does not consistently alter sexual function, the recent increased use of aromatase inhibitors has led to increased numbers of women with dyspareunia related to the severe estrogen deficiency from the prevention of intracellular production of estrogen from adrenal (and any ovarian) precursors.
P.750

Diabetes
Both meta-analysis and a controlled study confirm strong links between depression and women's sexual dysfunction. By contrast, there is little correlation between sexual problems and age, body mass index, duration of diabetes, glycemic control, hormonal therapy, diabetic complications, or menopausal status. Although endothelial dysfunction is common in diabetes, only some studies report reduced lubrication. Reduced vulval engorgement to preclude effective stimulation has not been studied. The clinical impression that women with type 1 diabetes frequently develop orgasmic disorder is not well supported by scientific study. Dyspareunia is often due to inappropriate withholding of local estrogen postmenopause or from chronic candidiasis. The latter may predispose some women to VVS.
Lower Urinary Tract Symptoms
Lower urinary tract symptoms with and without prolapse have been shown to be correlated with increased prevalence of problematic desire, motivation, and response. Definitive surgery may or may not correct the sexual dysfunction and may create new dysfunction. Unfortunately, not all studies provide detailed preoperative assessment. Anterior suspension for stress incontinence can decrease sensation given that vaginal innervation is concentrated on the anterior and distal aspects of the vaginal wall. Dyspareunia subsequent to Burch colposuspension and posterior colporrhaphy has been shown to increase from a preoperative rate of 8% to 20% postoperatively. However, there are data to show that dyspareunia is significantly improved after posterior colporrhaphy alone or with other vaginal surgery when a defect specific repair (without levator ani plication) is done. More study is needed on sexual function after tensionfree vaginal tape (TVT) procedures, but there are data to indicate significant decrease in sexual response. Researchers suggest that TVT decreases genital sensation and vaginal lubrication.
Pregnancy
Many factors affect a woman's sexuality while pregnant, including her physical changes and any medical restrictions as well as her own sexual value systems, folklore, and religious beliefs. There is no evidence that sexual activity including orgasm or intercourse increases the risk of pregnancy complications in the absence of preterm labor, antepartum bleeding, or incompetent cervix. Sexual problems may arise from interpersonal difficulties about the pregnancy or about the stressors that come along with it, including those physical, emotional, and economic. Studies show that sexual satisfaction is closely related to feeling happy about the pregnancy; understanding that in healthy pregnancy, sex and orgasm do not harm the fetus; having the partner share these opinions; and the woman continuing to feel attractive. Normal changes include a greater need for closeness, emotional support, and nurturing and a lessening of a need for orgasms or intercourse toward the later stages of pregnancy. A recent prospective Italian study of 450 women showed a reduction in desire and response for most in the first trimester but increased desire and orgasm satisfaction for a substantial minority in both the second and third trimesters. It is important that couples know there is much variation. Lack of sexual enjoyment was associated with aspects of maternal personality, depression, childhood experiences, relationship conflict, difficulties in conceiving, previous miscarriage, and fears of harming the fetus.
Postpartum
Reduced motivation for sexual activity stems from fatigue, fear of waking the baby, a decreased sense of attractiveness, and mood changes as well as ongoing physical difficulties including continued vaginal bleeding and discharge, perineal discomfort, hemorrhoids, sore breasts, and reduced vaginal lubrication (especially if breast-feeding). Some but not all studies show that women who breast-feed report less sexual activity and less sexual satisfaction than those who bottle-feed. Although women who deliver by cesarean section tend to resume intercourse earlier, there is no definite correlation between the method of delivery and sexual function and satisfaction. Similarly, there is minimal confirmation that presence or absence of episiotomy influences sexual function.
Definitions of Sexual Dysfunction
The current conceptualization of women's sexual response has led to revisions to the traditional definitions of sexual disorder as well as to awareness of the variability and plasticity of women's sexuality. Differences from the sexuality that is more typical of men are now taken into account. These include less frequent initial or spontaneous desire, the importance of the ability to access desire during a sexual experience, and the relative lack of correlation between subjective sexual arousal/excitement and genital congestion as well as women's limited ability to detect the latter. Thus, the definitions of dysfunction are changing, and the currently recommended versions as first published in 2003 are shown in Table 43.3. An algorithm to aid diagnosis is shown in Figure 43.2. Women with sexual difficulty typically report a global muting of sexual response—little sexual desire or motivation, minimal arousal, and few orgasms. Given the overlap and variable order of the phases of desire, arousal, and orgasm, this comorbidity is not surprising. One exception is female orgasmic disorder, defined as experiencing high arousal but being unable to experience orgasmic release. Another exception is the woman with acquired chronic dyspareunia of short duration such that she still has ongoing desire and motivation, arousal, and orgasms. Unfortunately, given that most couples still continue to include the painful component of sex, namely intercourse, the woman's motivation and ability to respond often subside quickly.
P.751

TABLE 43.3 Definitions of Women's Sexual Dysfunctions Recommended by the International Consensus Committee Sponsored by the American Urological Association Foundation, 2003
Revised Definition of Dysfunction | Comments
Sexual desire/interest disorder: Absent or diminished feelings of sexual interest or desire, absent sexual thoughts or fantasies, and a lack of responsive desire. Motivations (here defined as reasons/incentives) for attempting to become sexually aroused are scarce or absent. The lack of interest is beyond a normative lessening with life cycle and relationship duration. | The evidence is that minimal spontaneous sexual thinking or desire for sex ahead of sexual experiences does not necessarily constitute disorder (given the data on women in sexually satisfactory established relationships). Lack of desire triggered during the sexual encounter (i.e., “responsive” desire) is integral to the revised diagnosis.
Combined arousal disorder: Absent or markedly reduced feelings of sexual arousal (sexual excitement and sexual pleasure) from any type of stimulation and absent or impaired genital sexual arousal (vulval swelling and lubrication). | There is no sexual excitement (in the mind) and no awareness of reflexive genital vasocongestion.
Subjective arousal disorder: Absent or markedly reduced feelings of sexual arousal (sexual excitement and sexual pleasure) from any type of stimulation. Vaginal lubrication and other signs of physical response still occur. | There is no sexual excitement (in the mind), but there is awareness of adequate lubrication.
Genital arousal disorder: Absent or impaired genital sexual arousal—minimal vulval swelling or vaginal lubrication from any type of sexual stimulation and reduced sexual sensations from caressing genitalia. Subjective sexual excitement still occurs from nongenital sexual stimuli. | The presence of subjective arousal (sexual excitement) from nongenital stimuli (e.g., erotica, stimulating the partner, receiving breast stimulation, kissing) is key to this revised diagnosis.
Female orgasmic disorder: Despite the self-report of high sexual arousal/excitement, there is either lack of orgasm, markedly diminished intensity of orgasmic sensations, or marked delay of orgasm from any kind of stimulation. | Women with arousal disorders frequently do not experience orgasm, but their correct diagnosis is one of an arousal disorder. Women who have orgasms from self-stimulation do not meet a diagnosis of orgasmic disorder.
Adapted with permission from Massachusetts Medical Society. Basson R. Clinical practice. Sexual desire and arousal disorders in women. Table 1. New Engl J Med 2006;354:1497–1506.
Prevalence of Women's Sexual Dysfunction
The prevalence of women's sexual dysfunction is unclear for a number of reasons. Rates vary according to the population studied, the criteria used for dysfunction, whether the concerns are identified as constant or intermittent, their duration, and whether distress or being bothered by the symptoms was taken into account. To date, epidemiologic surveys have focused on traditional definitions of disorders that are modeled on male rather than female sexuality. Thus, such studies frequently report that 30% to 40% of women of all ages have “sexual desire disorder.” This is a remarkable occurrence of a “disease” in the general population—even in those of young age. Moreover, most surveys are not of carefully diagnosed disorder but consist in questionnaire assessment that more accurately reflects “problems” than diagnosed disorders. Often, only the past 4 weeks are assessed, and physicians know that women's sexuality is highly adaptive and that external factors such as a troubled life context or interpersonal relationship or severe stress can cause profound effects on the sexual response in the short term. When studies focus only on sexual problems lasting more than 6 months, prevalence figures reduce markedly. Less controversial is the definition of pain disorder. Chronic dyspareunia almost always causes distress that is either marked or moderate and affects 10% to 20% of women in general populations across all ages in most surveys. Vaginal dryness–associated dyspareunia may affect 30% to 50% of postmenopausal women. Prevalence of lack of subjective arousal/excitement is unclear, as most surveys have focused on lubrication. When the two are distinguished, prevalence rates match those of low desire. The number of women who have strictly defined orgasmic disorder also is unclear. Women typically report low desire, low subjective arousal/excitement, and infrequent orgasms.
Assessment of Sexual Dysfunction
Interview Assessment
Whenever possible, assessment of both partners—both alone and together—is recommended. Partner insights are helpful, and recommendations for changes in behavior—both sexual and nonsexual—are difficult if the second partner is not assessed and his or her opinion is not heard. Table 43.4 explains the assessment questions, and Table 43.5 provides a quick pneumonic.
Physical Exam
For general medical care, a physical examination that includes the genital and pelvic area is necessary. However, when the specific complaint is sexual dysfunction, the need
P.752

and timing of physical examination needs careful consideration. Examination can be essential and potentially diagnostic, as in chronic dyspareunia. It can be therapeutic, reassuring, and educational. Yet, genital examination can be irrelevant and confusing—for instance, when the woman who can self-stimulate with full response and can insert tampons has never had dyspareunia and is complaining of lack of enjoyment or motivation to be sexual with her partner is told that “there is nothing wrong” after an assessment focused primarily on a physical exam. The examination might even be harmful, such as when it is attempted on the woman with phobic avoidance of vaginal entry typical of vaginismus who has not been given any guidance as to how to feel in control of such a situation and the examination is aborted, thus increasing her fears and sense of hopelessness. The physical exam is outlined in Table 43.6.
Figure 43.2 Algorithm to identify the subtype of arousal disorder.
Laboratory Investigations
Laboratory testing has only a small role in identifying causes of sexual dysfunction. Estrogen deficiency is best detected by history and examination; after menopause, the dominant estrogen is estrone, which is not detected by standard assays. As noted previously, serum levels of testosterone do not correlate with sexual function, and androgen metabolites as a measure of total androgen activity are not clinically available. Measurement of prolactin or thyrotropin level is warranted if there are relevant symptoms or signs.
Management of Sexual Dysfunction
Evidence-based treatments are few, likely because sexual dysfunction usually is of multifactorial etiology, whereas randomized control trials usually are focused on one treatment modality. There is no clear distinction between assessment and therapy—as the woman considers and answers the various questions concerning the context of her sexual interactions, her relationship, her mood and self-image, and her feelings for her partner as well as her past experiences, she begins to see the logic of her situation, which in itself is therapeutic. Using the circular framework of women's sex response cycle, the following are assessed and addressed:
  • Her various reasons or motivations to be sexual.
  • Any apparently intrinsic desire—typical of a new relationship but commonly infrequent—for instance, perhaps just once a month in longer-term relationships.
  • The degree of emotional intimacy, trust, respect, and attraction within the relationship.
  • The sexual environment, including if it is sufficiently erotic, private, and free from interruption and undue fatigue.
  • Adequacy of the sexual stimulation, including sufficient nonphysical and sufficient physical nongenital as well as sufficient nonpenetrative genital.
  • Her thoughts and emotions when she is attempting to be sexual.
  • Any biologic factors impairing her ability to be aroused, including depression, medication effect, or hormonal effect.
  • Details of the outcome in terms of her emotional and physical satisfaction and freedom from pain or from untoward effects of partner dysfunction. If there is pain, its timing in terms of penile or dildo entry and movement, exacerbation with partner ejaculation, and postcoital pain or dysuria plus the woman's degree of arousal at the time of intercourse.
  • Review of the physical findings.
Management of Low Motivation, Desire, and Subjective Arousal
Psychosexual Therapy
When the woman is unable to access desire and subjective arousal at any time during the sexual experience, the psychologic and biologic factors that may be impeding are addressed. These include her mood and self-image, her emotional closeness to the partner, and the attractiveness of her
P.753

partner's behavior in general as well as when sexual, the sexual context and her thoughts and feelings while being sexual. Therapeutic techniques include cognitive behavioral therapy: the behaviors to be addressed are both sexual and nonsexual, including the interaction of the partners outside the bedroom. Ways to improve the sexual environment, the types of stimulation, the timing of sexual interaction, and possibly sexual technique may all be involved. Repetitive and catastrophizing thoughts are addressed and healthier thoughts suggested. Sex therapy focuses on both interpersonal issues as well as sexual technique and often includes “sensate focus” methods. Here, physical affection and sexual touch are “prescribed” on a regular basis for short periods of time (e.g., 10 minutes three times a week), moving from the nonsexual to sexual areas of the body, encouraging the partners to focus on the moment in order to guide the partner providing the stimulation to make it as pleasurable as possible, and taking turns in giving and receiving the stimulation rather than trying to do both at once. Touches to the breasts and genital area and intercourse are all precluded for the first number of sessions. Treatment is individualized for each couple. When sexual symptoms are thought to result from past events (sexual or nonsexual) in childhood and from low sexual self-image, short-term psychotherapy may be necessary. Outcome data are limited but are shown in Table 43.7.
TABLE 43.4 Assessment of Sexual Dysfunction
The following questions can be directed at the sexual couple.
Sexual problem in patient's own words | Clarify further with direct questions, giving options rather than leading questions, giving support and encouragement, acknowledgement of embarrassment, and reassurance that sexual problems are common.
Duration, consistency, priority | Are problems present in all situations, and which problem is most severe?
Context of sexual problems | Emotional intimacy with partner, activity/behavior just prior to sexual activity, privacy, birth control, risk of STDs, usefulness of sexual stimulation, sexual skills of partner, sexual communication, time of day/fatigue level.
Rest of each partner's sexual response | Check this currently and prior to the onset of the sexual problems.
Reaction of each partner | How each has reacted emotionally, sexually, behaviorally.
Previous help | Compliance with recommendations and effectiveness.
Reason for presenting now | What has precipitated this request for help?
The following questions are asked from each partner when seen alone.
Partner's own assessment of the situation | It sometimes is easier to say symptom severity (e.g., total lack of desire) in the partner's absence.
Sex response with self-stimulation | Also inquire regarding sexual thoughts and fantasies.
Past sexual experiences | Positive, negative aspects.
Developmental history | Relationships to others in the home while growing up. Losses, traumas, to whom (if anyone) were they close. Were they shown physical affection, love, respect?
Inquire regarding sexual, emotional, and physical abuse | Explain that abuse questions are routine and do not necessarily imply causation of the problems.
The following areas must also be assessed.
Physical health, including medications | Specifically ask regarding medications with known sexual side effects, including SSRIs, β blockers, antiandrogens, GnRH agonists, hormonal contraceptives.
Evaluation of mood | A significant correlation of sexual function and mood warrants routine screening for mood disorder.
STDs, sexually transmitted diseases; SSRIs, selective serotonin reuptake inhibitors; GnRH, gonadotropin-releasing hormone. Items 3 to 5 of the single patient interview may sometimes be omitted (e.g., for a recent problem after decades of healthy sexual function). Adapted with permission from Massachusetts Medical Society. Basson R. Clinical practice. Sexual desire and arousal disorders in women. Table 2, page 1500. New Engl J Med 2006;354:1497–1506.
TABLE 43.5 Quick Review of Assessment
Questions for all dysfunctions:
About—what happens; feelings, thoughts during
Both partners' sex response
Context—relationship, environment, culture, why now?
Depression? Mental health, including self-image
Experiences in the past (sexual and nonsexual)
Feelings for partner—when attempting to be sexual and generally
Reprinted with permission of Menopause Management. Copyright (c) 2007, HealthCom Media. All rights reserved. Adapted from Basson R. Recent conceptualization of women's sexual response. Menopause Management, May/June 2007;16(3):23. Available at: http://www.menopausemgmt.com.
Limitations in the data are many, including different durations of therapy, different periods of follow-up, and different ways of evaluating the outcome.
P.754

TABLE 43.6 Physical Examination
General exam | Signs of systemic disease leading to low energy, low desire, low arousability (e.g., anemia, bradycardia, and slow relaxing reflexes of hypothyroidism); signs of connective tissue disease such as scleroderma or Sjogren syndrome, which are associated with vaginal dryness. Disabilities that might preclude movements involved in caressing a partner, self-stimulation, intercourse. Disfigurements/presence of stomas, catheters that may decrease sexual self-confidence leading to low desire, low arousability.
External genitalia | Sparsity of pubic hair, suggesting low adrenal androgens; vulval skin disorders, including lichen sclerosis, which may cause soreness with sexual stimulation. Cracks/fissures in the interlabial folds suggestive of chronic candidiasis, labial abnormalities that may cause embarrassment/sexual hesitancy (e.g., particularly long labia or asymmetry).
Introitus | Vulval disease involving introitus (e.g., pallor, friability, loss of elasticity, and moisture of vulval atrophy); lichen sclerosis; recurrent splitting of the posterior fourchette manifest as visible white lines perpendicular to fourchette edge; abnormalities of the hymen; adhesions of the labia minora; swellings in the area of the major vestibular glands; allodynia (pain sensation from touch stimulus) of the crease between the outer hymenal edge and the inner edge of the labia minora (typical of vulvar vestibulitis); presence of cystocele, rectocele, prolapse interfering with the woman's sexual self-image; inability to tighten and relax perivaginal muscles often associated with hypertonicity of pelvic muscles and midvaginal dyspareunia; abnormal vaginal discharge associated with burning dyspareunia.
Internal exam | Pelvic muscle tone, presence of tenderness, “trigger points” on palpitation of the deep levator ani due to underlying hypertonicity.
Full bimanual exam | Presence of nodules and/or tenderness in the cul-de-sac or vaginal fornix or along uterosacral ligaments; retroverted fixed uterus; pelvic tumor; fecal impaction as causes of deep dyspareunia; tenderness on palpitation of posterior bladder wall from anterior vaginal wall suggestive of bladder pathology.
Adapted with permission from Massachusetts Medical Society. Basson R. Clinical practice. Sexual desire and arousal disorders in women. Table 3, page 1501. New Engl J Med 2006;354:1497–1506.
Androgen Therapy
Supplemental testosterone has been prescribed to women for low sexual desire since the 1930s, mostly by using supraphysiologic doses and without ongoing safety and efficacy monitoring. Recently five industry-sponsored parallel group randomized controlled trials of six months' duration (four in surgically menopausal women and one in naturally menopausal women—all of whom were estrogen replete) showed benefit in some aspects of sexual desire and response from 350 µg but not 150 µg or 450 µg of transdermal testosterone daily. Clinical benefit in the nonresearch setting awaits to be seen.
TABLE 43.7 Outcome of Psychologic Therapy for Arousal, Desire, and Orgasm Disorders: Wait List Controls
Mode of Treatment | Level of Efficacy
Marital and sex therapy plus/minus orgasm consistency traininga | Significant improvements in arousal when sex therapy plus orgasm consistency given versus sex therapy alone
Behavioral and sex therapy, including modified sensate focus therapy | Approximately 60% show significant improvement
Cognitive behavioral therapy | 50%–74% show significant improvement
Directed masturbation and bibliotherapy | 55%–82% became orgasmic
Combination of CBT, sensate focus, and directed masturbation | Increased orgasmic response and initiation of sexual activity in majority
CBT, cognitive behavior therapy. aOrgasm consistency training: encouragement of self-stimulation, sensate focus therapy with partner, and coital techniques to facilitate clitoral stimulation.
Of note, the recruitment diagnosis was hypoactive sexual desire disorder, but the women reported improvements in sexual response in keeping with the known pervasive blunting of desire, motivation, and response that is typical for women. This short-term administration was not associated with significant increases in hirsutism, acne, or virilizing effects or lipid changes. However, the presumed androgen deficiency is of permanent duration and long-term safety-efficacy data are not available. Of particular concern are the associations of high endogenous testosterone with metabolic syndrome and breast cancer. The American Endocrine Society has recently recommended against widespread use of testosterone supplementation in women until further safety data are gathered. Another compounding factor is the current tendency to limit systemic estrogen to just a few years versus the need for concomitant systemic estrogen with any systemic testosterone. Prescribing the latter alone would be extremely nonphysiologic, raising the already high androgen-to-estrogen ratio of older women. This “normal” increase in the androgen–estrogen ratio has its clinical sequelae in terms of increased facial hair and male-type balding in many older women. Moreover, there
P.755

is no biochemical marker of women who are truly deficient in testosterone, as serum levels do not correlate with sexual function and no clinically proven method of determining total androgen activity is available. Studies are needed of women who are sexually motivated to be with their partner for reasons other than desire but who are distressed to find that their mind and body cannot be aroused by previously useful sexual stimuli. Such women were excluded from the recent randomized controlled trials, given the likelihood that they would have very infrequent sexual activity, which by itself precluded recruitment. Testosterone is not approved for treating women's sexual dysfunction in North America at this time but has been approved elsewhere, including some European countries and Australia.
Estrogen Therapy
Estrogen has not been shown to directly influence desire as in sexual thinking and fantasizing but can be associated with improved motivation to be sexual when its use allows painless intercourse and/or increased genital sexual sensitivity.
Nonhormonal Medications
No nonhormonal drugs are approved for use in treatment of sexual disorders. One study has shown that investigational use of bupropion improved response but not desire in women who were not clinically depressed but were diagnosed with hypoactive sexual desire disorder.
Management of Genital Arousal Disorder
Local estrogen can restore genital sexual sensitivity in some but not all women postmenopause. Recent research suggests that only a portion of women treated with estrogen but still retaining this disorder have demonstrably reduced vaginal congestion in response to erotic stimulation. This particular subgroup reported improvement from the investigational use of a phosphodiesterase inhibitor. It is possible that some women lose sexual sensitivity on the basis of androgen deficiency, but no data are available on the use of topical testosterone to the clitoral area, although this is sometimes prescribed.
Management of Orgasmic Disorder
Lifelong orgasmic disorder is more common than acquired orgasmic disorder and is frequently associated with obsessive self-observation and monitoring during the arousal phase, sometimes accompanied by anxiety and distracting negative and self-defeating thoughts. The assumption is that the woman may be so absorbed in monitoring her own and her partner's response and concerned about “failure” that she is unable to allow her natural reflexes to trigger an orgasm. Therefore, treatment is directed at increasing her understanding of the need not to monitor but rather to focus on her sexual thoughts and feelings and to take turns with her partner so as not to be distracted by concerns of the partner's well-being at that point in time. Also, it is important to ensure effective sexual technique. The only evidence-based therapy is encouragement of self-stimulation accompanied by erotic fantasy. There are excellent self-help books available, some of which advocate the use of a vibrator. Once the woman has experienced orgasm with self-stimulation, she may or may not be able to teach this technique to her partner. At this point, issues of trust may surface, requiring more intense psychologic help.
Acquired orgasmic disorder may occur in association with relationship problems; depression; medications, especially SSRIs; or with chronic illness, especially neurologic disease such as multiple sclerosis. Although open-label trials and case series have suggested a number of pharmacologic agents that might improve the loss of arousal, desire, and orgasm commonly associated with serotonergic antidepressants, a recent Cochrane review did not identify a medication to counteract SSRI-associated orgasmic disorder in women but noted that bupropion was of promise in that two controlled trials showed benefit. Bupropion, mirtazapine, moclobemide, or reboxetine may impair orgasm less frequently than SSRIs.
Management of Dyspareunia
Definitive therapy of the cause of dyspareunia (e.g., endometriosis) is the general goal, but in the interim, encouragement of nonpenetrative sex is important for the preservation of the woman's sexual enjoyment and sexual self-image.
Vulvovaginal Atrophy
Local estrogen therapy is recommended for dyspareunia that is associated with vulval vaginal atrophy. Very low systemic absorption occurs from the use of a Silastic vaginal ring containing estradiol or from a mucoadhesive tablet placed once or twice a week in the vagina. The available selective estrogen receptor modulators (SERMs) are not estrogen agonists in the vagina, but one that is being trialed, namely lasofoxifene, has been reported to improve the dyspareunia of vulval vaginal atrophy. Similarly, tibolone, a synthetic steroid with tissue-specific action that is estrogenic, androgenic, and progestogenic has been shown to improve vaginal atrophy and associated dyspareunia. A recent trial comparing tibolone to transdermal estradiol plus norethindrone showed a marginally greater benefit from tibolone in terms of sexual response and desire. Long-term safety and efficacy data are awaited, and tibolone has recently been declined approval in North America. Interruption of the pelvic autonomic nerves reduces the vascular response to sexual stimulation. Thus, women with diabetes and those with multiple sclerosis might be helped by investigational use of a phosphodiesterase inhibitor, according to preliminary studies.
P.756

TABLE 43.8 Main Components of Treatment of Dyspareunia
  1. Encourage/normalize nonpenetrative sex.
  2. Medically address any specific pathology (e.g., recurrent tears of the posterior fourchette, vulvovaginal atrophy, lichen sclerosis, endometriosis, allodynia of VVS).
  3. Consider physical methods: pelvic muscle physiotherapy +/- biofeedback to change pelvic muscle hypertonicity.
  4. Address any associated anxiety, catastrophizing, self-blame, guilt, anger.
  5. Address fertility issues, and arrange home or clinic insemination of partner's semen.
VVS, vulvar vestibulitis syndrome.
Vulvar Vestibulitis Syndrome
Of the two most common causes of dyspareunia, VVS and vulvovaginal atrophy, evidence-based therapy exists only for the latter. A recent National Institutes of Health (NIH) consensus report summarizes the many medical, psychologic approaches to VVS as well as partial or complete vestibulectomy. Conservative therapy includes prescription of chronic pain medication and encouragement of nonpenetrative sex, along with psychologic help to change the woman's reactions to internal as well as external stressors that are thought to influence this and many chronic pain syndromes. Other medical adjuncts include topical anti-inflammatory or local anesthetic medication to the sites of allodynia and pelvic muscle physiotherapy to correct the typical hypertonicity present in this syndrome. It is hoped that improved understanding of the different etiologic factors, including genetic predisposition, may allow scientifically based therapeutic options. The main components of treatment of dyspareunia are shown in Table 43.8.
Management of Vaginismus
Although its true prevalence is unknown, vaginismus often presents as an unconsummated relationship/marriage or infertility and is seen commonly in sexual medicine and many gynecology settings. Involvement of both partners in the nonconsummation is apparent to clinicians, but details and optimal management of the partner's sexual caution have not been published. Therapy involves a number of visits that may extend over a few weeks, but they often extend over many months. The woman learns more details regarding her anatomy and physiology and learns to do a “reverse Kegel” exercise to voluntarily open the introitus, preferably observing this in a mirror. This helps her change her former concept of “being penetrated” to one of being an active participant in the entry of an object and ultimately her partner's penis into her vagina. She is encouraged to self-touch daily as close to the introitus as possible either with her finger or the tip of an insert or tampon, and she is encouraged to envision being examined by opening the labia herself such that she and the physician can view her anatomy in a mirror. The diagnosis of vaginismus is confirmed by a careful introital exam, excluding pathology such as vestibulitis or hymenal abnormality or tearing of the posterior fourchette. Often, the first examination is only partial and may involve no touching at all by the physician. More complete examination is done later. A series of vaginal inserts of increasing diameter usually is recommended. Attempts at intercourse are strictly discouraged while treatment progresses. At a later stage, the partner is encouraged to assist the woman with the placement of the insert. Then, penile–vulval stimulation is encouraged, and ultimately, the woman is encouraged to place her partner's well-lubricated penis into her introitus in a similar fashion to the insert placement. The underlying theme is that the woman is given a sense of control. Recent outcome studies do not confirm the original good prognosis stemming from the work of Masters and Johnson in the 1970s, and current research is focused on addressing the issues of caution in the male partner.
Sometimes, couples wish primarily to conceive rather than to have intercourse. Once the woman can tolerate placement of a small insert and is able to cooperate with a complete genital pelvic exam, she may choose to perform self-insemination of her partner's semen either at home or with a physician's assistance in the clinic.
Summary Points
  • Women's sexual function is variable: a woman has many reasons to engage in sex; desire may follow rather than precede arousal; and orgasms may or may not be experienced in a satisfactory encounter.
  • There is a minimum correlation between genital congestion (genital arousal) and sexual excitement (subjective sexual arousal).
  • There is a robust correlation between women's sexual satisfaction and their feelings for their partner, their mental health, past sexual experiences, and duration of relationships.
  • A minimum amount of estrogen activity is needed to allow sexual sensitivity of genital and nongenital areas. It is unclear why some postmenopausal women require supplementary estrogen and others do not.
  • It is currently thought that a minimum of testosterone activity is needed for women's desire and response.
  • Management of sexual dysfunction involves careful assessment of psychosexual and medical factors and construction of the woman's own sex response cycle. The mainstay of management is psychosexual therapy.
P.757

Suggested Readings
Overview of Sexual Function and Chronic Disease
Basson R, Schultz WW. Sexual sequelae of common medical conditions. Lancet 2007;369:409–424.
Bhasin S, Enzlin P, Caviello A, et al. Sexual dysfunction in men and women with endocrine disorders. Lancet 2007;369:597–611.
Rees PM, Fowler CJ, Maas CP. Sexual function in men and women with neurological disorders. Lancet 2007;369:512–525.
Women's Sexual Response
Bancroft J. The endocrinology of sexual arousal. J Endocrinol 2005;186:411–427.
Basson R. Female sexual response: the role of drugs in the management of sexual dysfunction. Obstet Gynecol 2001;98(2):350–353.
Basson R. Rethinking low sexual desire in women. Br J Obstet Gynaecol 2002;109:357–363.
Baumeister RF, Catanese KR, Vohs KD. Is there a gender difference in strength of sex drive? Theoretical views, conceptual distinctions, and a review of relevant evidence. Pers Soc Psychol Rev 2001;5(3):242–273.
Cain VS, Johannes CB, Avis NE, et al. Sexual functioning and practices in a multi-ethnic study of midlife women: baseline results from SWAN. J Sex Res 2003;40:266–276.
Chivers ML, Bailey JM. A sex difference in features that elicit genital response. Biol Psychol 2005;70:115–120.
Graham CA, Sanders SA, Milhausen RR, et al. Turning on and turning off: a focus group study of the factors that affect women's sexual arousal. Arch Sex Behav 2004;33:527–538.
McCall CM, Meston CM. Cues resulting in desire for sexual activity in women. J Sex Med 2006;3(5):838–852.
McCall CM, Meston CM. Differences between pre and postmenopausal women in cues for sexual desire. J Sex Med 2007;4(2):364–371.
Meston CM, Buss DM, Why Humans Have Sex. Arch Sex Behav, 2007;36:477–507.
Rosen RC, Barsky JL. Normal sexual response in women. Obstet Gynecol Clin North Am 2006;33:515–526.
van Lunsen RH, Laan E. Genital vascular responsiveness and sexual feelings in midlife women: psychophysiologic, brain, and genital imaging studies. Menopause 2004;11:741–748.
Menopause
Cyranowski JM, Bromberger J, Youk A, et al. Lifetime depression history and sexual function in women at midlife. Arch Sex Behav 2004;33(6):539–548.
Dennerstein L, Lehert P, Burger H. The relative effects of hormones and relationship factors on sexual function of women through the natural menopause transition. Fertil Steril 2005;84:174–180.
Freeman EW, Sammel MD, Hui Lin MS, et al. Associations of hormones and menopausal status with depressed mood in women with no history of depression. Arch Gen Psychiatry 2006;63:375–382.
Androgens
Aziz A, Brannstrom M, Bergquist C, et al. Perimenopausal androgen decline after oophorectomy does not influence sexuality or psychological well-being. Fertil Steril 2005;83:1021–1028.
Bhasin S, Enzlin P, Coviello A, et al. Sexual dysfunction in men and women with endocrine disorders. Lancet 2007;369:597–611.
Braunstein GD, Sundwall DA, Katz M, et al. Safety and efficacy of a testosterone patch for the treatment of hypoactive sexual desire disorder in surgically menopausal women: a randomized, placebo-controlled trial. Arch Intern Med 2005;165:1582–1589.
Davis SR, Davison SL, Donath S, et al. Circulating androgen levels and self-reported sexual function in women. JAMA 2005;294:91–96.
Labrie F, Bélanger A, Bélanger P, et al. Androgen glucuronides, instead of testosterone, as the new markers of androgenic activity in women. J Steroid Biochem Mol Biol 2006;99:182–188.
Labrie F, Luu-The V, Bélanger A, et al. Is dehydroepiandrosterone a hormone? J Endocrinol 2005;187:169–196.
Padero MC, Bhasin S, Friedman TC. Androgen supplementation in older women: too much hype, not enough data. J Am Geriatr Soc 2002;50:1131–1140.
Pasquali R. Obesity and androgens: facts and prospectives. Fertil Steril 2006;85:1319–1340.
Santoro N, Torrens J, Crawford S, et al. Correlates of circulating androgens in mid-life women: the study of women's health across the nation. J Clin Endocrinol Metab 2005;90:4836–4845.
Estrogens
Gorodeski GI, Hopfer U, Liu CC, et al. Estrogen acidifies vaginal pH by up-regulation of proton secretion via the apical membrane of vaginal-ectocervical epithelial cells. Endocrinology 2005;146:816–824.
Foster DC, Palmer M, Marks J. Effect of vulvovaginal estrogen on sensorimotor response of the lower genital tract: a randomized controlled trial. Obstet Gynecol 1999;94:232–237.
Genital Anatomy and Physiology
O'Connell HE, DeLancey JO. Clitoral anatomy in nulliparous, healthy, premenopausal volunteers using unenhanced magnetic resonance imaging. J Urol 2005;173:2060–2063.
Schafer A. A cervico-motor reflex: description of the reflex and role in sexual acts. J Sex Res 2006;33:153–157.
Shafik A, El-Sibai O, Mostafa R, et al. Response of the internal reproductive organs to clitoral stimulation: the clitorouterine reflex. Int J Impot Res 2005;17:121–126.
Yucel S, De Souza A Jr, Baskin LS. Neuroanatomy of the human female lower urogenital tract. J Urol 2004;172:191–195.
Functional Imaging
Georgiadis JR, Kortekaas R, Kuipers R, et al. Regional cerebral blood flow changes associated with clitorally-induced orgasm in healthy women. Eur J Neurosci 2006;24:3305–3316.
Karama S, Lecours AR, Leroux JM, et al. Areas of brain activation in males and females during viewing of erotic film excerpts. Hum Brain Mapp 2002;16:1–13.
Sexual Function and Hysterectomy
Flory N, Bissonnette F, Amsel RT, et al. The psychosocial outcomes of total and subtotal hysterectomy: a randomized controlled trial. J Sex Med 2006;3(3):483–491.
Gimbel H, Zobbe V, Andersen BM, et al. A randomized controlled trial of total compared with subtotal hysterectomy with one-year follow up results. Br J Obstet Gynaecol 2003;110:1088–1098.
Kim DH, Lee YS, Lee ES. Alteration of sexual function after classic intrafascial supracervical hysterectomy and total hysterectomy. J Am Assoc Gynecol Laparosc 2003;10:60–64.
Kuppermann M, Varner RE, Summitt RL Jr, et al. Effect of hysterectomy vs. medical treatment on health related quality of life and sexual functioning: the medicine or surgery (Ms) randomized trial. JAMA 2004;291:1447–1455.
Roovers JP, van der Bom JG, van der Vaart CH, et al. Hysterectomy and sexual wellbeing: prospective observational study of vaginal hysterectomy, subtotal abdominal hysterectomy, and total abdominal hysterectomy. Br Med J 2003;327:774–778.
Zobbe V, Gimbel H, Andersen BM, et al. Sexuality after total vs. subtotal hysterectomy. Acta Obstet Gynecol Scand 2004;83:191–196.
Outcome of Psychosexual Therapy
McCabe MP. Evaluation of the cognitive behaviour therapy program for people with sexual dysfunction. J Sex Marital Ther 2001;27:259–271.
Trudel G, Marchand A, Ravart M, et al. The effect of a cognitive behaviour group treatment program on hypoactive sexual desire in women. Sex Rel Ther 2001;16:145–164.
P.758

Vulvar Vestibulitis Syndrome
Bachmann GA, Rosen R, Penn VW, et al. Vulvodynia: a state of the art consensus on definitions, diagnosis and management. J Reprod Med 2006;51:447–456.
Foster DC. Vulvar disease. Obstet Gynecol 2002;100:145–163.
Granot M. Personality traits associated with perception of noxious stimuli in women with vulvar vestibulitis syndrome. J Pain 2005;6:166–173.
Gunter J. Vulvodynia: New thoughts on a devastating condition. Obstet Gynecol Surv 2007;62(12):812–819.
Harlow BL, Stewart EG. A population-based assessment of chronic unexplained vulvar pain: have we underestimated the prevalence of vulvodynia? J Am Med Womens Assoc 2003;58:82–88.
Payne KA, Binik YM, Amsel R, et al. When sex hurts, anxiety and fear orient attention towards pain. Eur J Pain 2005;9:427–436.
Pukall CF, Binik YM, Khalifé S, et al. Vestibular tactile and pain thresholds in women with vulvar vestibulitis syndrome. Pain 2002;96:163–175.
Pukall CF, Strigo IA, Binik YM, et al. Neural correlates of painful genital touch in women with vulvar vestibulitis syndrome. Pain 2005;115:118–127.
Vaginismus
Ter Kuile MM, van Lankveld JJDM, de Groot E, et al. Cognitive behavioral therapy for women with lifelong vaginismus: process and prognostic factors. Behav Res Ther 2007;45(2):359–373.
Van Lankveld JJDM, ter Kuile MM, de Groot HE, et al. Cognitive behavioral therapy for women with life-long vaginismus. A randomized waiting list controlled trial of efficacy. J Clin Consult Psychol 2006;74:168–178.
Sexuality and Cancer
Bodurka DC, Sun CC. Sexual function after gynecologic cancer. Obstet Gynecol Clin North Am 2006;33:621–630.
Lower Urinary Tract Symptoms—Urinary Incontinence ± Prolapse
Barber MD, Visco AC, Wyman JF, et al. Sexual function in women with urinary incontinence and pelvic organ prolapse. Obstet Gynecol 2002;99:281–289.
Handa VL, Harvey L, Cundiff GW, et al. Sexual function among women with urinary incontinence and pelvic organ prolapse. Am J Obstet Gynecol 2004;191:751–757.
Tunuguntla HSGR, Gousse AE. Female sexual dysfunction following vaginal surgery: myth or reality? Curr Urol Rep 2004;5:403–411.
Weber AM, Walters MD, Piedmonte MR. Sexual function and vaginal anatomy in women before and after surgery for pelvic organ prolapse in urinary incontinence. Am J Obstet Gynecol 2000;182:1610–1615.


> Table of Contents > 44 - Chronic Pelvic Pain
44
Chronic Pelvic Pain
Howard T. Sharp
Science has produced many drugs, therapies, and surgeries in an attempt to relieve the suffering associated with chronic pelvic pain (CPP). Unfortunately, only modest success has been achieved. This is likely in part due to the heterogeneity that exists in this ill-defined population of patients as well as our limited understanding of pain modulation. Often, when standard therapies fail or when no visible pathology can be identified, other specialties are consulted such as gastroenterology, urology, neurology, or psychiatry. Patients may eventually be referred to centers specializing in CPP or empiric pain management, wherein opioid therapy may be commenced without finding a specific cause for pain.
Along the course of therapy and referral, frustration is often a by-product of treating a supposed remediable pain state only to have pain persist. Clinically, part of the diagnostic challenge is to decipher whether (a) a defined pain state exists that has not yet been diagnosed or treated, (b) a defined pain state exists and has been identified correctly but happens to be present in an incidental form (e.g., asymptomatic endometriosis), and/or (c) a neuropathic pain processing state is present.
The focus of this chapter is to review several putative causes of pelvic pain that should be considered in patients who present with CPP and to review history taking, physical examination techniques, and treatment options.
Definitions
  • Allodynia: Pain due to a stimulus which does not normally provoke pain.*
  • Central pain: Pain initiated or caused by a primary lesion of dysfunction in the central nervous system.*
  • Chronic pelvic pain: Nonmenstrual pain of 6 months duration or greater, localized to the pelvis, anterior abdominal wall below the pelvis, or lower back, severe enough to result in functional disability or require medical or surgical treatment.
  • Dysesthesia: An unpleasant abnormal sensation, whether spontaneous or evoked.*
  • Endometriosis: The existence of two or more of the following outside of the endometrium: (a) endometrial epithelium, (b) endometrial stroma, (c) endometrial glands, (d) hemosiderin-laden macrophages.
  • Hyperalgesia: An increased response to a stimulus which is normally painful.*
  • Myofascial pain syndrome: A heterogeneous pain-producing disorder characterized by localized, reproducible, hyperirritable trigger points within a muscle or its investing fascia.
  • Neuropathic pain: Pain initiated or caused by a primary lesion, dysfunction, or transitory perturbation in the peripheral or central nervous system.*
  • Neuralgia: Pain in the distribution of a nerve or nerves.*
  • Pain: An unpleasant sensory and emotional experience associated with actual or potential tissue damage, or described in terms of damage.*
Contemporary Pain Theories
Until the 1960s, pain was considered a sensory response to tissue damage. It is now widely accepted that pain has a reactive or emotional as well as sensory component that is influenced by genetic differences, past experiences, gender, anxiety, or expectation. The perception of and response to pain are believed to be determined by four simultaneous processes that include transduction (depolarization of a peripheral sensory nerve ending to generate an impulse), transmission (neural events to carry the impulse), modulation (neural events that control transmission neurons), and perception (event processing influenced by behavioral and emotional factors).
P.760

The theory most widely accepted to explain the mechanism whereby pain transmission occurs was described by Melzak and Wall as the gate control theory. This theory suggests that the modulation of nociception at the spinal cord is mediated by descending signals for high centers within the brain through neurotransmitters. It describes a bidirectional gate at the level of the spinal cord rather than merely unidirectional pain transmission as previously held by the Cartesian theory.
Putative Pelvic Pain States
Adhesions
Pelvic inflammatory disease (PID), endometriosis, inflammatory bowel disease, or prior surgery may cause adhesions; yet, in up to 50% of cases, there may be no significant antecedent event. Though adhesions are commonly found in patients with CPP, it may be difficult to assess whether they are contributing to pelvic pain or are merely incidental findings.
Several studies have raised questions about the benefit of treating adhesions surgically in patients with CPP. In a prospective study of patients undergoing second-look laparoscopy following laparotomy for reproductive surgery, 51% of patients developed de novo adhesions, thus raising the possibility that treating adhesions may lead to more adhesions. There is evidence to suggest that the lysis of adhesions may not result in significant pain relief. Two randomized prospective studies have been conducted to evaluate the effect of adhesiolysis in patients with chronic pelvic or abdominal pain. Neither study has provided convincing evidence to support adhesiolysis as being beneficial for providing pain relief in patients with chronic pain. In the first study, patients in the treatment arm underwent adhesiolysis by minilaparotomy. At 9 to 12 months following surgery, there was no difference in McGill pain scales comparing the treatment group (N = 24) to controls (N = 24). After stratification, the authors acknowledged a trend toward a benefit in patients with well-vascularized or thick adhesions involving the intestinal tract, the pain hypothesis being symptoms of intermittent small bowel subileus. The second and larger study (N - 116) showed no difference in abdominal pain in the treatment and control groups at 1 year after surgery.
In a case-control study of 100 consecutive laparoscopies in patients with CPP compared with 88 patients used as controls who underwent laparoscopy for infertility, pelvic adhesions were more common in the control group (39% vs. 26%). In a study of 200 asymptomatic women undergoing laparoscopic sterilization, 14% of women were found to have pelvic adhesions. In a prospective cohort study of 102 women undergoing laparoscopy, wherein the surgeons were blinded as to the indications, that is, pain (64%), infertility (35%), previous abnormal findings (19%), and sterilization (15%), adhesion scores were no different in the CPP group compared with those found in controls.
In an uncontrolled prospective study of 30 women undergoing laparoscopic adhesiolysis for CPP with a mean follow-up interval of 8.2 months, there was an overall improvement of pain in 63%. There was a trend toward greater improvement in the group with CPP compared with the group with CPP syndrome. CPP syndrome was defined as patients having at least four of the following: (a) pain greater than 6 months duration, (b) previous treatments unsuccessful in relieving pain, (c) diminished physical activity (work, exercise, sex), (d) at least one vegetative sign of depression (sleep dysfunction, decreased appetite, psychomotor retardation), or (e) altered family role.
Based on these studies, the following should be considered: (a) adhesions can form after surgery, even if adhesiolysis was the main surgical objective; (b) adhesions may be present in patients who are asymptomatic with respect to pain; (c) adhesions may be incidental in patients who suffer from CPP; (d) while some case series have shown benefit to adhesiolysis, the randomized clinical trials of adhesiolysis in patients with chronic pelvic and/or abdominal pain have shown no treatment benefit; and (e) judgment is critical as to whether or not to perform surgery in patients who have had multiple laparoscopic procedures, weighing the risks and benefits.
Endometriosis
Endometriosis is one of the most enigmatic of gynecologic pain disorders. Not only is there little correlation between the extent of disease present and the degree of pain, but it is often found in asymptomatic women. The noted exception is deep infiltrating endometriosis in the rectovaginal septum, which has been shown to have a direct correlation to pain.
Endometriosis may have several appearances ranging from the more typical “powder burn,” blue-gray lesions to atypical lesions that may be clear, red, or white. Various explanations have been proposed to account for endometriosis-related pain, including inflammation, prostaglandin production, neuronal involvement, and adhesions. Data from conscious sedation laparoscopic pain-mapping have demonstrated areas of pain well beyond the visible endometriosis.
Symptoms associated with endometriosis include cyclic pelvic pain or dysmenorrhea. The pain associated with endometriosis may precede the menses, occur with menses, and continue after menses. Tenesmus may be associated with endometriosis involving the rectosigmoid colon. Other clinical manifestations may include dyspareunia or ovarian mass (endometrioma).
Conservative medical treatment is recommended as the initial therapy for endometriosis or presumed endometriosis. This may include the use of nonsteroidal anti-inflammatory drugs (NSAIDs), hormonal contraceptive
P.761

drugs, danazol, progestins, and gonadotropin-releasing hormone (GnRH) agonists. These medications may provide symptomatic relief and in some cases have been shown to reduce the size of endometriotic lesions and thus the stage. There are no convincing data to suggest that one form of medical suppressive therapy is superior to another. Usually, the agent with the lowest side effect profile is selected as first-line therapy, such as NSAIDs or hormonal contraceptive drugs.
Hormonal contraceptive drugs may be used in a cyclic (standard) or continuous fashion. Continuous use refers to delaying withdrawal menstruation for 3 to 6 months rather than allowing menses to occur during placebo administration. This usually allows the patient to avoid the dysmenorrhea that may occur with the cyclic regimen. If hormonal contraceptive drugs are not effective after 3 months, danazol (600 mg to 800 mg per day) or GnRH agonists may be used.
The use of danazol for endometriosis-associated pain was evaluated by Cochrane Database reviewers, wherein four trials were found with adequate study design for inclusion. The reviewers concluded that danazol is effective in treating the symptoms of endometriosis; however, its use is limited by the occurrence of androgenic side effects. GnRH agonists such as leuprolide or goserelin are generally used for 6 months if a favorable response is noted. The main concern about prolonged use of these agents is the loss of bone mineral density. The treatment window may be extended to 12 months or longer with the use of add-back therapy (addition of a progestin with or without estrogen).
Surgery is generally reserved for refractory cases. If surgery is to be performed, it should be tailored toward the patient's reproductive wishes. If the patient desires to preserve her childbearing capacity, endometriotic lesions may be destroyed or removed by vaporization or excision laparoscopically or by laparotomy. It is argued by some that vaporization may only treat the “tip of the iceberg” with the potential to leave deep infiltrating endometriosis behind. To date, there are no convincing data to recommend one laparoscopic therapy over the other. Unfortunately, a significant number of patients treated conservatively (without hysterectomy and bilateral salpingo-oophorectomy) will develop returning symptoms 12 months postoperatively.
Laparoscopic surgery for the treatment of endometriosis-associated pain was reviewed in the Cochrane Database. Only one study was deemed adequate for evaluation; therefore, most of our current understanding stems from level 3 data (case series and opinions of experts). The review concluded that laparoscopic laser treatment of endometriosis was more effective than expectant treatment of endometriosis, but the reviewers included a caution about the interpretation of results due the lack of any corroborating studies. Hysterectomy with or without adnexectomy may be appropriate in cases where childbearing is no longer an issue.
Pelvic Inflammatory Disease
PID is a significant health problem (approximately 1 million cases per year) resulting in an expense of 3.5 billion dollars annually in the United States alone. It can clearly be a cause of acute pain, yet it also may be asymptomatic. The most likely mechanism for pain is from inflammation and distension of the fallopian tubes. A distended fluid-filled fallopian tube or hydrosalpinx will sometimes persist for months or years and may cause CPP. It is less clear why pain persists in patients with treated PID, who have subsequent normal-appearing reproductive organs, and are culture negative for causative microorganisms. It is theorized that the initial inflammatory insult may have started a cascade of signals within the pelvis, spinal cord, and brain, resulting in visceral neuropathic pain.
As many as 15% to 25% of patients with PID will go on to have CPP. There are no good studies addressing how to treat laparoscopy-negative, culture-negative patients with presumed persistent PID. The patient's partner should be treated as well to avoid reinfection. Persistent hydrosalpinx usually is treated surgically by salpingectomy.
Myofascial Pain
Myofascial pain syndrome (MFPS) may represent the largest group of unrecognized and undertreated acute and chronic medical problems in clinical practice. It is estimated to have a prevalence of 30% in patients suffering from pain in general medical clinics and as high as 85% to 93% in pain specialty clinics. Myofascial pain is common in patients with a history of trauma or multiple surgeries and is often overlooked as a cause for CPP. MFPS is a heterogeneous pain-producing disorder characterized by localized, reproducible, hyperirritable trigger points within a muscle or its investing fascia. Clinically, trigger points are tender when compressed, have characteristic referred pain patterns, referred tenderness, motor dysfunction, or autonomic dysfunction.
Abdominal wall myofascial pain is best detected by isolating the rectus abdominus muscles by having the patient flex her abdomen by lifting her feet or head and shoulders off the examination table while in the supine position. A one-finger search along the anterior abdominal wall is performed to identify painful trigger points. When localized, trigger points can be successfully treated with icing, stretching exercises, and injection with local anesthesia. One to 2 mL of a 50:50 mixture of 1.00% lidocaine and 0.25% bupivicaine may be injected into the muscle and fascia with a 22- or 25-gauge needle to achieve a diagnostic and therapeutic block. Slocumb reported on the successful treatment of 89% of 131 CPP patients with trigger point injections. Most patients obtained relief within five injections. Physical therapy has also been successful in treating MFPS.
P.762

Pelvic Varicosity Pain Syndrome
Patients with pelvic varicosity pain syndrome (PVPS), formerly called pelvic congestion syndrome, typically complain of pelvic pain and aching that becomes progressively worse throughout the day. They also may complain of dyspareunia or postcoital aching. PVPS as a cause for CPP has been a controversial entity since it was first described. One reason for skepticism is the observation that some women who demonstrate dilated vessels at the time of surgery or during pregnancy are asymptomatic.
Beard and colleagues proposed a more objective method of diagnosing pelvic varicosities by using transcervical pelvic venography to measure vessel diameter, vessel tortuosity, and dye transit time, suggesting that vein diameter alone is not the only significant finding of PVPS. Subsequent studies by these authors propose diagnostic criteria for PVPS and pathophysiologic mechanisms for pain production. It has been postulated that pain from PVPS is caused by vasoactive nociceptive peptides such as substance P and calcitonin gene-related peptide. In a study by Reginald and associates of patients with venographically diagnosed PVPS injected with a potent vasoconstrictor (dihydroergotamine), a 35% reduction in vein diameter, decreased dye transit time, and up to 4 days of pain relief was demonstrated when compared with patients injected with placebo. The authors hypothesized that vasoconstriction allows clearance of nociceptive vasoactive peptides.
One randomized clinical trial showed benefit with the use of GnRH agonist therapy over medroxyprogesterone acetate in 30-mg daily doses. Ultimately, surgery may be necessary. In Beard's series of 36 patients treated with hysterectomy and bilateral salpingo-oophorectomy, 67% obtained complete relief of pelvic pain. Only 1 of the remaining 12 patients had significant pain.
Painful Bladder Syndrome
Painful bladder syndrome (PBS), formerly known as interstitial cystitis, is a chronic inflammatory condition of the bladder characterized by urgency, frequency, or pain in the absence of a urinary tract infection or malignancy. In some series, up to 85% of women with pelvic pain presenting to gynecologists have this condition.
The diagnosis of PBS is controversial but is often made by distending the bladder cystoscopically under anesthesia. Intravesical instillation of potassium chloride, which usually is nociceptive in the presence of PBS, has also been used diagnostically. Questionnaires can be used as well. Treatment usually is individualized and multimodal, including diet, exercise, smoking cessation, transcutaneous electrical nerve stimulation, bladder training, medications, bladder distention, or bladder instillation.
Irritable Bowel Syndrome
Irritable bowel syndrome (IBS) is a common gastrointestinal disorder affecting approximately 15% of adults in the United States, yet only 25% of persons with questionnaire-detected IBS actually seek health care. It has been defined (Rome III criteria) as recurrent abdominal pain or discomfort (uncomfortable sensation not described as pain) that is present for at least 3 months, with onset at least 6 months previous and at least two of the following clinical features: (a) improvement with defecation, (b) onset associated with a change in frequency of stool, or (c) onset associated with a change in the form (appearance) of stools.
Theories to explain a putative mechanism for IBS include visceral hyperalgesia, infection, an imbalance of neurotransmitters, and psychologic factors. More recently, growing evidence suggests that these patients have a gastrointestinal sensory-reflex dysfunction as a common pathophysiologic mechanism that may be manifested by different forms depending on the specific pathways involved. This may explain why some individuals are more pain prone, while others may be more prone to have diarrhea or constipation.
Rectal and sigmoid balloon distention studies have shown a lower threshold for pain in patients with IBS compared with controls, referred to as visceral hypersensitivity. However, when balloon testing is performed, only 40% to 60% of patients with IBS report pain at levels of distention below the range of normal values; therefore, gut wall distension may not be the only stimulus to cause IBS.
Therapy for IBS involves treating symptoms, whether one is diarrhea prone or constipation prone. Diarrhea-prone patients respond better to loperamide, hyoscyamine, and desipramine, whereas constipation-prone patients respond better to fiber therapy, cisapride, or tegaserod (a 5HT-4 receptor antagonist). Patients with a pain predominance may be treated with tricyclic antidepressants, NSAIDs, anticholinergics, calcium channel blockers, and in some cases opioids.
Patients who have rectal bleeding, persistent occult fecal blood, or failure of medical therapy should be referred to a gastroenterologist to rule out malignancy or inflammatory bowel disease.
Ovarian Remnant Syndrome
Ovarian remnant syndrome may result from incomplete removal of ovarian tissue at the time of oophorectomy and can be associated with CPP in premenopausal women. Patients with this syndrome usually have a history of extensive endometriosis or pelvic inflammatory processes resulting in a technically difficult oophorectomy. Cyclic pelvic pain caused by ovarian remnant syndrome is most commonly associated with the development of ovarian follicles within hormonally active ovarian tissue. This diagnosis is suspected when serum levels of follicle-stimulating
P.763

hormone and luteinizing hormone are in the normal range. In women on hormone replacement therapy (HRT), assessing serum gonadotropin levels should be delayed until HRT has been discontinued for at least 10 days. Clomiphene citrate and GnRH agonists have been used to stimulate ovarian tissue, which assists in making an ultrasonographic diagnosis of ovarian remnant syndrome.
Surgical treatment usually requires extensive intraperitoneal adhesiolysis and retroperitoneal dissection to remove all ovarian tissue. In a series of eight patients treated surgically for ovarian remnant syndrome, three required large bowel resection, cystotomy occurred in three, a ureteroneocystostomy in one, and one required a small bowel resection. Outcome data regarding postoperative pain relief after surgical resection are limited to small case series, but cure rates as high as 90% are reported.
Residual Ovary Syndrome
Ovary retention syndrome (ORS) was originally described in 1958. It is characterized by the development of pain in one or both ovaries conserved at the time of hysterectomy, theoretically caused by perioophoritis with a thickened ovarian capsule. It has been postulated that pain is produced by the cyclical expansion of the ovary encased in adhesions.
The most common complaints in women with ORS are chronic lower abdominal pain, dyspareunia, and radiation of pain to the back or anterior thigh. A tender mass may be palpated on bimanual exam. This syndrome may occur in as many as 3% of women who have undergone hysterectomy with ovarian conservation. Treatment typically has been oophorectomy rather than lysis of adhesions, to avoid adhesion reformation. Care should be taken to avoid ureteral damage because retained ovaries are often positioned near the ureter. Outcome data are limited regarding pain relief after surgery for ORS, with case series reporting improvement in approximately 80% patients after oophorectomy.
Pain of Uterine Origin
In the United States, approximately 18% of hysterectomies are performed for CPP, with endometriosis cited as the most common indication. Carlson and colleagues demonstrated significant reduction in pain following hysterectomy for CPP of all causes. In patients with pelvic pain who underwent hysterectomy, 85% complained of frequently occurring pain preoperatively compared with 13% at 12 months postoperatively. In a prospective cohort study comparing surgical to nonsurgical treatment, 49% of medically managed patients with CPP had continued symptoms compared with 3% treated by hysterectomy. Moreover, 25% of patients in the nonsurgical group underwent hysterectomy within 1 year.
TABLE 44.1 Possible Causes of Pain of Uterine Origin
Adenomyosis
Chronic endometritis
Degenerating leiomyomata
PVPS
Cervical stenosis
Intrauterine contraceptive device
PVPS, pelvic varicosity pain syndrome.
Stovall and associates reported a 78% success rate in patients undergoing hysterectomy for pelvic pain of presumed uterine origin. In this retrospective study, patients were excluded for nonuterine pain such as endometriosis. A prospective multicenter cohort of 308 women undergoing hysterectomy for CPP reported resolution of pain in 74% and improvement in 21%. Risk factors for continued pain included age 30 or younger, history of PID, and use of public assistance. These studies are helpful because they underscore the importance of investigating other nongynecologic causes for CPP, and they provide guidelines for preoperative counseling.
Hysterectomy may be indicated in the absence of pathology in patients who have concluded childbearing. Prior to performing a hysterectomy, conservative therapy should be attempted (hormonal contraceptives, NSAIDs, and induced amenorrhea), and the patient should be evaluated for urinary, gastrointestinal, musculoskeletal, and psychologic causes for pain. Possible causes of pain of uterine origin are listed in Table 44.1.
Psychologic Aspects of Chronic Pelvic Pain
Patients sometimes get the message that “your pain is all in your head.” Whether patients are actually told this or whether they hear this is irrelevant. This concept reflects what physicians were taught historically as the somatic model of pain, wherein there was a direct relationship between tissue damage and pain intensity. This model does not adequately account for the discrepancy between objective physical findings and the perception of pain severity. A more contemporary approach recognizes the central models of pain, which include the effect of peripheral nociception and central pathways that determine disability and distress.
The psychologic aspects of CPP can be significant. It is therefore worthwhile to distinguish between comorbid states such as depression, anxiety, and panic attacks. It often is helpful to obtain early consultation from a mental health care professional. Screening tests that may be administered by primary care physicians, such as the Beck Depression Inventory, Zung Depression Index, or the Patient
P.764

Health Questionnaire-2 (PHQ-2). The PHQ-2 screening questionnaire is especially easy to administer, as it is a validated questionnaire comprised of two questions.
Clinical depression associated with CPP often is related to sleep disturbance (insomnia or hypersomnia), loss of interest in pleasurable activities, guilt feelings, loss of energy, diminished concentration, appetite changes (decreased or increased), psychomotor changes, and possible suicidal ideation. The mainstays of therapy include the use of serotonin reuptake inhibitors, tricyclic antidepressants, and psychotherapy. Clinicians who prescribe these medications should be familiar with their side effects and contraindications as well as be aware of the diagnostic criteria for depression. Patients with suicidal ideation should be referred immediately to a crisis intervention unit.
History and Physical Exam
Taking a thorough patient history is one of the most helpful tools in the evaluation of patients with CPP. The COLDERR acronym may be used to gain a general understanding of the patient's history of present illness.
  • Character—What does the pain feels like? (sharp, dull, crampy, etc.)
  • Onset—Was the pain onset sudden or gradual? Is it cyclic or constant?
  • Location—Is the pain localized or diffuse?
  • Duration—How long has the pain been present, and how has it changed over time?
  • Exacerbation—What activities or movements make the pain worse?
  • Relief—What medication, activities, and positions make the pain better?
  • Radiation—Does the pain radiate anywhere (back, groin, flank, etc.)?
There are several important aspects of taking a detailed pain history and reviewing organ systems. Comprehensive history and physical examination forms are available through the International Pelvic Pain Society website, which can be downloaded at http://www.pelvicpain.org. Establishing whether the pain is cyclic or not is helpful is narrowing the list of possible causes (Table 44.2). If the patient has poor insight to the nature of her pain, a pain calendar may be used to prospectively chart her symptoms during the month.
TABLE 44.2 Cyclic Causes for Chronic Pelvic Paina
Adenomyosis
Endometriosis
IBS
Mittelschmerz
Ovarian remnant syndrome
PVPS
IBS, irritable bowel syndrome; PVPS, pelvic varicosity pain syndrome.
aNot necessarily limited to being cyclic.
TABLE 44.3 Gastrointestinal Causes for Chronic Pelvic Pain.
Cholecystitis
Chronic appendicitis
Constipation
Diverticulitis
IBS
Inflammatory bowel disease
Intermittent bowel obstruction
Neoplasm
Pseudomembranous enterocolitis
Ulcer (duodenal, gastric)
IBS, irritable bowel syndrome.
Reviewing past surgeries is helpful to gain information about which organs can be eliminated from consideration and what effect surgery had on the patient's pain symptoms. It may help to establish a causal relationship between surgery and pain, which is common among patients with MFPS.
A thorough review of systems is important to exclude nongynecologic causes for CPP. Gastrointestinal complaints should be explored with specific questions about bowel frequency, consistency, and associated pain and to exclude a history of blood in the stool, which would alert the clinician to rule out neoplasm (Table 44.3). Likewise, urinary complaints such as dysuria, hematuria, nocturia, enuresis, and increased frequency should be probed for urologic causes of CPP (Table 44.4).
Physical Exam—Pain Directed
Observing a patient's gait, body language, and facial expression can provide valuable information. MFPS can both result in or be a result of musculoskeletal dysfunction as seen with abnormalities in gait, body posture, leg lengths, or
P.765

sacroiliac joint mobility. Such abnormalities warrant evaluation by a physiatrist or physical therapist.
TABLE 44.4 Urologic Causes for Chronic Pelvic Pain
Bacterial cystitis
Detrusor dyssynergia
Neoplasm
PBS (interstitial cystitis)
Radiation cystitis
Urethral caruncle
Urethral diverticulum
Urethral syndrome
Urolithiasis
PBS, painful bladder syndrome.
The abdominal wall should be examined while relaxed to evaluate for masses, tenderness, rebound tenderness, or guarding. An abdominal exam is performed on the flexed anterior abdominal wall to detect abdominal wall hernias and trigger points, as described in the Myofascial Pain section. Trigger points should be marked on the patient's skin with a soft pen tip and then mapped in the patient's chart for future comparison. Trigger points may also be found within the muscles of the back and buttocks.
A cotton-tipped applicator is useful in the examination of the vulvar vestibule to elicit possible allodynia, which is a feature of vulvar vestibulitis. Special attention should be made to examine the Bartholin ducts and Skene glands. On speculum exam, the vaginal fornices, or vaginal cuff in the posthysterectomy patient, can also be examined for tenderness by using a cotton-tipped applicator. Any cervical discharge should be noted, examined by microscopy, and cultured. The posterior vaginal fornix should be inspected visually to identify endometriosis. This is sometimes possible only with the aid of a tenaculum.
It is helpful to perform a unimanual examination prior to the bimanual examination to avoid “cross contamination” from anterior abdominal wall pain signals. This consists of examining the vagina, cervix, and pelvic floor muscles with a hand in the vagina, without using the abdominal hand. The pelvic floor muscles should be examined individually to include the levator ani group, coccygeus, obturator internus, and the piriformis muscles. The uterus, tubes, and ovaries should be examined for localized pain. The pelvis should then be examined by the bimanual technique.
The rectovaginal exam is particularly useful to evaluate nodular or infiltrating endometriosis. If there is no tenderness in the cul-de-sac or along the uterosacral ligaments yet endometriosis is strongly suspected, the patient should be reexamined during the menses.
Pain Management
Medical pain management may include the use of NSAIDs, anticonvulsant drugs, antidepressant drugs, and narcotics. Knowledge of drug interactions, contraindications, and side effects are important aspects of successful pain management.
Nonsteroidal Anti-inflammatory Drugs and Acetaminophen
NSAIDs usually are a safe category to start with, realizing that there are contraindications to these drugs, especially in patients with gastrointestinal disorders. The cyclooxygenase inhibitor-2 (COX-2) drugs have the advantage of having less adverse effects on the gastrointestinal tract (Table 44.5). In terms of efficacy, there is scant evidence to suggest the superiority of any individual NSAID with regard to either efficacy or safety.
TABLE 44.5 Oral Nonsteroidal Anti-inflammatory Drugs
Ibuprofen 400–800 mg q8h (maximum dose 2,400mg/d)
Naproxen sodium 250–500 mg q8h (maximum dose 1,500 mg/d)
Mefenamic acid 500 mg initially, then 250 mg q6h
Celecoxib 100–200 mg b.i.d.
Ketorolac 10 mg q6h (not to exceed 5 d)
Acetaminophen is a nonsalicylate that has the advantage of having no antiplatelet effects and causing no damage to the gastric mucosa. Doses of up to 4,000 mg daily usually are well tolerated; however, acute overdose can cause hepatic necrosis. Patients with liver disease or chronic alcoholism are at risk for hepatic necrosis. Acetaminophen has a potency similar to aspirin.
Analgesic Adjunct Medications
Analgesic adjunct medications encompass a number of drug categories used in the treatment of neuropathic pain, which include tricyclic antidepressants, selective serotonin reuptake inhibitors (SSRIs), serotonin-norepinephrine reuptake inhibitors (SNRIs), and ion channel blockers. Table 44.6 lists some of these drugs, which have been studied in patients with chronic pain. Our current understanding of the use of these adjuvants in the treatment of CPP is based largely on studies conducted on patients with postherpetic neuralgia, diabetic peripheral neuropathy, and trigeminal
P.766

neuralgia. Several randomized clinical trials have been performed in these patient populations.
TABLE 44.6 Oral Analgesic Adjunct Medications
Drug Class | Drug | Dose
Antidepressants
Tricyclic | Amitriptyline Imipramine Desipramine | 65–100 mg/d 100–200 mg/d 100–200 mg/d
SSRI | Paroxetine Fluoxetine Citalopram | 20–40 mg/d 20–60 mg/d 10–40 mg/d
SNRI | Venlafaxine Duloxetine | 37.5–375.0 mg/d 20–60 mg/d
Ion channel blockers | Mexiletine Carbamazepine Phenytoin Lamotrigine Gabapentin Pregabalin | 150–600 mg/d 200–1,000 mg/d 300 mg/d 400 mg/d 1,200–3,600 mg/d 50–300 mg/d
Analgesic | Tramadol | 50–100 mg q6h
SSRI, selective serotonin reuptake inhibitor; SNRI, serotonin-norepinephrine reuptake inhibitor.
TABLE 44.7 Oral Narcotics
Drug | Dose
Intermediate potency
Propoxyphene | 65 mg q3–4h p.r.n
Codeine | 15–60 mg q4–6h
High potency
Hydrocodone | 5–30 mg q4–6h
Oxycodone | 5–30 mg q4–6h
High potency—long acting
Methadone | 5–20 mg q12h
Oxycodone SR | 10–80 mg q12h
Narcotics
Narcotics are often thought of as being used for acute pain only; however, in some instances under careful supervision, patients with chronic pain may be candidates for narcotic therapy (Table 44.7). In keeping with the World Health Organization's pain-relief ladder, developed for cancer pain relief, it should be established that conservative therapies have been tried adequately and have failed. When narcotics are used, narcotic contracts are often helpful. Patients who demonstrate drug-abuse behavior are not candidates for narcotic therapy. If a patient repetitively loses her prescription, uses multiple physicians for filling narcotic prescriptions, or is routinely running out of narcotics early, she is not considered a narcotic candidate. Patients who use chronic narcotics should regularly report their numeric pain scores and should report on their ability to function. They should regularly be encouraged to wean off narcotics.
Narcotic Agreements
When long-term narcotic therapy is used for pain management, it is useful to have the patient enter into a pain agreement to prevent misunderstandings and to help both the physician and patient comply with the federal laws regarding controlled substances.
When the agreement is entered, it is understood that if the patient terminates the agreement, the physician will discontinue narcotic therapy but will taper off the medicine over a period of several days, as necessary, to avoid withdrawal symptoms. Also, a drug-dependence treatment program should be recommended if appropriate. By signing the narcotic agreement, the patient agrees not to use any illegal controlled substances and not share, sell, or trade medication with anyone.
Opioids, controlled stimulants, or antianxiety medication must not be obtained from any other doctor. The patient must agree to safeguard her pain medicine from loss or theft with knowledge that lost or stolen medicines will not be replaced. She should understand that prescriptions will be made only at the time of an office visit or during regular office hours and that no refills will be available during evenings or on weekends. This is also helpful for covering physicians who receive calls for patients asking for narcotics. The pharmacy name, location, and telephone number are recorded, and a log of the dose, quantity, and prescription date is recorded in the patient's chart.
Conclusion
CPP is a complex entity, often without obvious visible pathology. A distinction should be made between putative causes of pelvic pain that will respond to specific treatment versus pelvic pain associated with incidental pathology, the treatment of which may result in failure to achieve pain relief and, in some cases, removal of otherwise normal organs. In refractory cases, appropriate consultation with other health care providers is often helpful. Treatment may take a more general and empiric course resulting in the use of analgesic adjunct medications and possibly the judicious use of narcotics.
Summary Points
  • CPP is a complex entity, often without obvious visible pathology.
  • Level I data suggest no benefit to adhesiolysis in patients with CPP.
  • The extent of endometriosis present correlates poorly with the degree of pain, except for deep infiltrating endometriosis in the rectovaginal septum, which is associated with pain.
  • PID may cause chronic pain because the initial inflammatory insult starts a cascade of signals between the pelvis, spinal cord, and brain, resulting in visceral neuropathic pain.
  • MFPS, found in most people presenting to pain specialty clinics, is generally unrecognized and undertreated. Similarly, many women presenting to gynecologists with pelvic pain also have PBS.
  • Hysterectomy effectively relieves pain of uterine origin in most women. Hysterectomy may be indicated in the absence of pathology in patients who have concluded childbearing and who have not responded to conservative therapy.
  • Depression, anxiety, and panic attacks commonly exist as comorbid conditions in women with CPP.
  • Chronic narcotic management may be indicated when more conservative therapies have been tried adequately and have failed. When narcotics are used, narcotic contracts are often helpful.
P.767

Suggested Readings
Beard RW, Pearse S, Highman JH, et al. Diagnosis of pelvic varicosities in women with chronic pelvic pain. Lancet 1984;8409:946–949.
Beard RW, Belsey EM, Lieberman MB, et al. Pelvic pain in women. Am J Obstet Gynecol 1977;128:566–570.
Beard RW, Kennedy RG, Gangar KF, et al. Bilateral oophorectomy and hysterectomy in treatment of intractable pelvic pain associated with pelvic congestion. Br J Obstet Gynaecol 1991;98:988–992.
Carlson KJ, Miller BA, Fowler FJ. The Maine women's health study: I. Outcomes of hysterectomy. Obstet Gynecol 1994;83:556–65.
Carlson KJ, Miller BA, Fowler FJ. The Maine Women's Health Study: II. Outcomes of nonsurgical management of leiomyomas, abnormal bleeding, and chronic pelvic pain. Obstet Gynecol 1994;83:566–572.
Demco L. Mapping the source and character of pain due to endometriosis by patient-assisted laparoscopy. J Am Assoc Gynecol Laparosc 1998;5:241–245.
Diamond MP, Daniell JF, Feste J, et al. Adhesion reformation and de novo adhesion formation after reproductive pelvic surgery. Fertil Steril 1987;47:864–866.
Grogen RH. Residual ovaries. Obstet Gynecol 1958;12:329–332.
Hillis SD, Marchbanks PA, Peterson HB. The effectiveness of hysterectomy for chronic pelvic pain. Obstet Gynecol 1995;86:941–945.
IASP Task Force on Taxonomy. Classification of chronic pain. Seattle: IASP Press, 1994;209–214.
Jacobson TZ, Barlow DH, Garry R, et al. Laparoscopic surgery for pelvic pain associated with endometriosis (Cochrane Review). Cochrane Database Syst Rev 2001; issue 4:CD001300.
Koninckx P, Meuleman C, Demeye S, et al. Suggestive evidence that pelvic endometriosis is a progressive disease, whereas deeply infiltrating endometriosis is associated with pelvic pain. Fertil Steril 1991;55:759–765.
Lafferty HW, Angioli R, Rudolph J, et al. Ovarian remnant syndrome: experience at Jackson Memorial Hospital. Am J Obstet Gynecol 1996;174:641–645.
Martin D, Hubert G, Vander Zwaag R, et al. Depth of infiltrating endometriosis. J Gynecol Surg 1989;5:55.
Melzack R, Wall PD. Pain mechanisms: a new theory. Science 1965;150:971.
Peters AA, Trimbos-Kemper GC, Admiraal C, et al. A randomized clinical trial on the benefit of adhesiolysis in patients with intraperitoneal adhesions and chronic pelvic pain. Br J Obstet Gynaecol 1992;99:59–62.
Rapkin AJ. Adhesions and pelvic pain: a retrospective study. Obstet Gynecol 1986;68:13–15.
Reginald PW, Beard RW, Kooner JS, et al. Intravenous dihydroergotamine to relieve pelvic congestion with pain in young women. Lancet 1987;8555:351–353.
Scott RT, Beatse SN, Illions EH, et al. Use of the GnRH agonist stimulation test in the diagnosis of ovarian remnant syndrome. J Reprod Med 1995;40:143–146.
Selak V, Farquuhar C, Prentice A, et al. Danazol for pelvic pain associated with endometriosis (Cochrane Review). Cochrane Database Syst Rev 2001; issue 4:CD000068.
Sharp HT. Myofascial pain for the busy clinician. In: Clinical obstetrics and gynecology. Pitkin RM, Scott JR, eds. Philadelphia: Lippincott, 2003;46:783–788.
Slocumb JC. Neurological factors in chronic pelvic pain: trigger points and the abdominal pelvic pain syndrome. Am J Obstet Gynecol 1984;149:536–543.
Soysal ME, Soysal S, Vicdan K, et al. A randomized controlled trial of goserelin and medroxyprogesterone acetate in the treatment of pelvic congestion. Hum Reprod 2002;17:931–939.
Steege JF, Stout AL. Resolution of chronic pelvic pain after laparoscopic lysis of adhesions. Am J Obstet Gynecol 1991;165:278–281; discussion 281–283.
Stones RW, Loesch A, Beard RW, et al. Substance P: endothelial localization and pharmacology in the human ovarian vein. Obstet Gynecol 1995;85:273–278.
Stones RW, Rae T, Rogers V, et al. Pelvic congestion in women: evaluation with transvaginal ultrasound and observations of venous pharmacology. Br J Radiol 1990;63:710–711.
Stones RW, Thomas DC, Beard RW. Suprasensitivity to calcitonin gene-related peptide but not vasoactive intestinal peptide in women with chronic pelvic pain. Clin Autonomic Res 1992;2:343–348.
Stout A, Steege JF, Dodson WC, et al. Relationship of laparoscopic findings to self report of pelvic pain. Am J Obstet Gynecol 1991;164:73–79.
Stovall TG, Ling FW, Crawford DA. Hysterectomy for chronic pelvic pain of presumed uterine etiology. Obstet Gynecol 1990;75:676–679.
Swank DJ, Swank-Bordewijk SC, Hop WC, et al. Laparoscopic adhesiolysis in patients with chronic abdominal pain: a blinded randomized controlled multi-centre trial. Lancet 2003;361:1247–1251.
Trimbos JB, Trimbos-Kemper GC, Peters AA, et al. Findings in 200 consecutive asymptomatic, healthy women having a sterilization. Arch Gynecol Obstet 1990;247:121–124.
Wilcox LS, Koonin LM, Pokras R, et al. Hysterectomy in the United States, 1988–1990. Obstet Gynecol 1994;83;549–555.
Wright J, Lotfallah H, Jones K. A randomized trial of excision versus ablation for mild endometriosis. Fertil Steril 2005;83:1830–1836.


> Table of Contents > 45 - Perioperative Evaluation
45
Perioperative Evaluation
Jeff Peipert
Sarah Hammil
One important key to success is self-confidence. An important key to self-confidence is preparation.
—Arthur Ashe
In this country, obstetrician–gynecologists are the primary surgeons for over 3.6 million pelvic operative procedures annually (Table 45.1). These procedural volumes, when combined with the many thousand minor office and obstetric procedures, are testimony to the enormous potential physical, psychologic, and economic impact of surgery and potentially preventable adverse events on women's health care. Importantly, nearly 50% of all adverse perioperative events are preventable. Risk prevention should be the ultimate goal of every surgeon. Assuming the role of primary care physician and surgical subspecialist for women, obstetrician–gynecologists should accept responsibility for developing, instituting, and completing all aspects of perioperative management. As an important step to improve quality of care, obstetrician–gynecologists should discuss nonsurgical options and understand appropriate surgical indications for pelvic disease processes.
Our primary goals should consist of prospective preoperative recognition, evaluation, and management of the significant clinical aspects of existing medical comorbidities and development of a flexible, multifaceted surgical skill set that increases the opportunity for safe completion of the procedure. Finally, pelvic surgeons should be capable of devising a postoperative care plan that further minimizes the risk of an adverse perioperative outcome, enhances the early recognition of acute perioperative problems, and lessens the risk and intensity of potentially catastrophic perioperative complications. This care plan should be formalized prior to entering the preanesthetic area or the operating suite, and its execution should contain enough clinical alternatives to ensure a successful result, regardless of the intraoperative findings or postoperative complications encountered.
The volumes of existing published literature on surgical alternatives and indications establish a clear message: “optimal” perioperative care is a moving target. Every treatment plan and intervention requires careful aim if the goals of improved quality and optimal patient outcome are to be attained. Mastery of these perioperative planning processes only serves to improve the individual and collective quality of patient care. Proper implementation should result in decreased individual, regional, and national health care expenditures.
Surgical Indications and Consent for Surgery
The obstetrician–gynecologist should thoroughly evaluate a patient's reproductive tract complaints prior to entertaining the possibility of surgical management. In addition to evaluating the pelvic condition, it is vital to conduct a preoperative search for physical or psychologic comorbidities. Only when armed with this global information can the surgeon objectively present the risks, benefits, and alternatives and realistically relate the expected outcome of the entire spectrum of accepted medical and surgical options. Medical and noninvasive options for therapy should be considered prior to operative intervention. Following the failure of or mutual decision to bypass medical management, appropriate surgical management should be discussed. This information should be processed and presented to the patient (and other support persons when appropriate) clearly and respectfully, using understandable language that allows and facilitates an informed decision and consent process.
P.769

TABLE 45.1 Surgical Procedures in Obstetrics and Gynecology
Subspecialty Rank Procedure Number National Rank
  1. Cesarean section
  2. Tubal occlusion
  3. Dilation and curettage
  4. Oophorectomy
  5. Abdominal hysterectomy
  6. Vaginal hysterectomy
  7. Conization
  8. Vaginal repair
  9. Examination and destruction of ovary
  10. Excision and destruction of ovary
 858,000
681,000
540,000
488,000
390,000
194,000
176,000
166,000
99,000
51,000 		2
4
10
11
9
9
—
—
—
3,643,000
Rutkow I. Surgical operation in the United States. Arch Surg 1997;132:983–990, with permission.
Although the preoperative diagnostic period may be deemed routine by the surgeon and staff, many women consider the prediagnostic interval to be the most stressful time of treatment. This psychologic stress contributes to difficulty in understanding the importance and results of diagnostic studies or results and potentially clouds the information covered during preoperative discussions. Decisions, options, and alternatives, as they relate to the potential need for postoperative therapy, can be lost. The preoperative use of illustrative drawings, pamphlets, videos, or other visual educational materials often can be of assistance in improving patient (and family) comprehension of medical alternatives, operative indications, associated risks, and expected treatment outcomes.
Typically, this preoperative encounter (or encounters) to discuss surgical options and obtain consent is best undertaken in a private setting, completed in a manner that is conducive of a two-way flow of communication. Eye contact, a caring touch, an unhurried approach, and other reassuring physician behaviors lower communication barriers and facilitate and support a patient's comprehension. The complexity of preoperative discussion and necessary time expenditure may vary dramatically with the surgical indications as well as with the medical alternatives to the proposed procedure. Regardless, the algorithm of care, surgical risks, and outcome expectations should be detailed, recognizing that modification may be required secondary to important or imperative patient desires (e.g., a patient desiring retention of ovaries or fertility). Regardless of the extent of preparation and best surgical technique, any unexpected or adverse intraoperative or postoperative event can alter dramatically the final surgical procedure and ultimate result. The apparently “simple” laparoscopic salpingo-oophorectomy may be complicated by uncontrolled bleeding, intestinal injury, or the finding of an ovarian malignancy. Postoperative myocardial infarction (MI), infection, or thromboembolism may occur. During an explanation of surgical risks, it is reasonable to discuss with the patient adverse events that occur at a frequency of 1% or more. All preoperative consent discussions should include discussion of the risk of death or permanent disability. The consent process also allows an opportunity for significant patient education, which has been shown to decrease the need for postoperative analgesia and improve postoperative outcomes. Unless the clinical situation is emergent or life threatening, these discussions are best undertaken at a time remote from the day of surgery. Timely entered, complete, and legible chart documentation should follow all of these discussions.
Before moving ahead with surgical intervention, the surgeon is faced with a number of other important procedural questions including the route (i.e., vaginal vs. abdominal vs. laparoscopic approach) as well as who should perform the procedure. Reported data confirm that even among subspecialists, individual surgical skills and outcomes of specific procedures can differ dramatically. These differences may relate to the surgeon's innate technical ability, the specifics of the individual's previous training and experience, patient selection, or factors unrelated to the physician. New training demands of subspecialties have altered the overall extent of residency surgical experience, resulting in fewer major operative procedures being completed per trainee. Coupled with the increasing ratio of physicians in practice to annual operative procedures and the increasing technical procedural subspecialization, it is easily understood how difficult it is for the pelvic surgeon to obtain, maintain, or refine new surgical skills, even in the restricted subspecialty where the surgical focus is entirely on reproductive tract procedures. These factors lend credence to the adage “no one can be all things to all people,” and each physician must individualize the decision to operate, consult, or refer. Success of many procedures is related to increasing surgical experience, surgical volume, and expertise. Arguments against consultation or referral have little scientific merit and may not be in the patient's best interest. Although circumstances may prohibit actual patient referral, the ready availability of curbside, personal, telephone, and Internet consultation should encourage information dissemination, and utilization of available resources should improve patient care.
History and Physical Examination
Listen to women and they will tell you what's wrong with them.
—Charles E. Flowers
Every operative procedure requiring anesthesia should be viewed as a physiologic stress test. The intensity of the stress response varies in direct proportion to the extent of the
P.770

actual surgical procedure and is associated with a clinically and biochemically measurable adverse effect. Nearly every organ system is adversely affected by general anesthesia. General anesthesia results in 20% reduction in resting heat production and an increase in body surface heat loss. These two factors increase a patient's predisposition to hypothermia which causes an increased risk of adverse cardiac events, altered pulmonary reponse to hypercarbia and hypoxemia, impaired coagulation, and poor wound healing. The untoward anesthesia-related pulmonary effects of impaired oxygenation and altered lung mechanics are likely well tolerated by the 40 year old, but they may have catastrophic consequences in the elderly or in those with coexisting pulmonary disease. Most inhalational drugs directly create increased cardiac risk by altering myocardial oxygen supply and demand kinetics. Myocardial depression, increased arrhythmogenicity (as high as 27% incidence), and altered neural tone form the triad for predisposing women to adverse cardiovascular effects. Importantly, these risks are not lessened with spinal anesthesia compared with risks associated with general anesthesia. Reduction in renal blood supply (decreased by 30% to 70%), suppression of the immune system, ileus, and stress-related gastric ulceration represent but a few of the other quantitative adverse effects of anesthesia. Many of these effects can be correlated with the duration of operation, and every effort should be made to increase operative efficiency in an attempt to safely shorten the procedure and minimize risks.
Despite these anesthesia-enhanced risks, only a small percentage of operative deaths are attributable solely to anesthesia. Less than 18% of surgical mortality is directly attributable to the surgical procedure. The vast majority of surgical mortality (79%) can be related directly to problems created in great part from the patient's coexisting medical disease. This mortality risk further illustrates the need to undertake a diligent preoperative search to identify and potentially modify the adverse effects of any significant coexisting medical condition.
The diagnostic power contained in a carefully obtained history and a thorough physical examination is enormous. The reproducible validity of this simple, easily obtainable evaluation is underscored when recognizing that as many as 98% of abnormalities found with preoperative laboratory and radiologic screening can be predicted by historical or physical findings.
Although studies relating to the pelvic process (i.e., urodynamics) frequently are necessary to delineate the need for surgery, attempts to obtain important historical information regarding diagnosed medical comorbidities and clinically silent medical disease are vital to direct additional preoperative evaluation. Review of pertinent medical records combined with initial direct questioning about previous hospitalizations, current treating physicians, concurrent diagnoses, use of prescribed and over-the-counter medications, and allergies will assist in the detection of coexisting medical disease. This information may be vital to the preoperative plan regarding the continuation (e.g., cardiac, hypertensive) or discontinuation (e.g., aspirin, oral contraceptives, anticoagulants) of medications. Over-the-counter and herbal medication usage can create the potential for additional untoward complications and should be evaluated in a nonjudgmental fashion (Table 45.2).
TABLE 45.2 Herbal Medicines: Possible Adverse Effects
Sympathomimetic effects:
Ephedra sinica (ma huang)
Panax ginseng (ginseng)
Glycyrrhiza glabra (licorice)
Hydrastis canadensis (goldenseal)
Potentiate bleeding:
Tanacetum parthenium (feverfew)
Allium sativum (garlic)
Ginkgo biloba (ginkgo)
Zingiber officinale (ginger)
Prolong sedative effects:
Valeriana officinalis (valerian)
Piper methysticum (kava kava)
Hypericum perforatum (St. John's wort)
American Society of Anesthesiologists website. Available at: http://www.asahq.org. Accessed January 13, 2003. Leak JA. Herbal medicine: what do you need to know? ASA Newslett 2000;64:6–7, with permission.
An area that should not be overlooked is the importance of determining a patient's functional status. The functional status of any given patient, but particularly elderly patients, may be an important predictor of surgical risk. Functional status is defined as the capacity to perform activities of daily living and includes aspects of both social and cognitive functioning. Recent data reveals that these functional measures may be even more important than acute physiologic scores in predicting mortality in hospitalized patients. A patient's performance status can be determined adequately during a thorough review of systems while also giving the clinician an opportunity to diagnose previously undetected medical disease. Although intended to cover multiple systems, simple questions as to the patient's ability to walk a mile, climb two flights of stairs, or blow out a match from 12 inches away may suffice as a screen for significant cardiopulmonary disease. Various published functional status indices exist and can be useful tools to determine the degree of physiologic stress that a given patient can tolerate under routine circumstances. Historical information obtained by questionnaire can be considered valid; however, the presence or absence of significant symptoms should be confirmed by the clinician in the perioperative period.
A thorough multisystem physical examination is an essential part of every preoperative evaluation. Specific attention to the cardiopulmonary system assists in the detection of important coexisting disease that may alter outcome adversely and can also direct additional investigation. Every system carries some import, and abnormal findings allow
P.771

for appropriate morbidity-reducing, cost-effective adjustments in the perioperative plan.
Laboratory Investigation
The primary goal of preoperative laboratory preparation is to obtain results that allow reduction of those inherent risks related to the proposed procedural component as well as those risks associated with occult or recognized coexisting medical morbidities. It has become apparent that a “broadly cast net” preoperative laboratory screening strategy confers little patient benefit for the following reasons: (a) the majority of laboratory abnormalities can be predicted by findings noted in the history and physical examination, and it is rare to detect an unexpected abnormality; (b) the physiologic, psychologic, and economic costs associated with the evaluation of abnormal laboratory (including false-positive) studies bring little value and rarely influence clinical care; (c) as many as 60% of abnormal preoperative test results are not known or evaluated preoperatively, creating potential liability, and multiple reports suggest that nearly 70% of ordered preoperative laboratory tests are not indicated by facts obtained in the history and physical examination.
This information reiterates the importance of the history and physical examination and suggests that a directed preoperative laboratory testing strategy (Table 45.3) for routine procedures is both safe and cost-effective. All preoperative testing should be justified based on a specific sign, symptom, or diagnosis. Obviously, special studies such as tumor markers (e.g., CA-125) are appropriate during evaluation and management of women with pelvic malignancies, because they offer diagnostic assistance, facilitate decisions regarding patient triage, are potentially prognostic, and are of significant value during postoperative management. Although care should be individualized, it has become apparent that directed preoperative laboratory testing forms a firm foundation for quality preoperative care for patients undergoing elective procedures.
TABLE 45.3 Preoperative Testing Strategy
Condition | ECG | CXR | Hct/Hbn | CBC | Lytes | CrBUN | G/U | Coag | LFTs | Rx Levels | Markers
Age (years)
<40 | — | — | X | — | — | — | — | — | — | — | a
40–49 | — | — | X | — | — | — | — | — | — | — | a
50–64 | X | ± | X | — | — | — | — | — | — | — | —
>65 | X | X | X | — | X | X | X | — | — | — | —
Cardiacb | X | X | X | — | — | X | — | — | — | — | —
Cancerc | X | X | — | X | X | X | — | ± | ± | — | X
CNS disorder | X | — | — | X | X | — | X | — | — | X | —
Coagulopathy or anticoagulated | — | — | — | X | — | — | — | X | — | — | —
Diabetes | X | — | — | — | X | X | X | — | — | — | —
Hepatic disease | — | — | — | X | — | — | — | X | X | — | —
Pulmonary | X | X | — | X | — | — | — | — | — | — | —
Renal | — | — | X | — | X | X | — | — | — | — | —
Select Drugs |  |  |  |  |  |  |  |  |  |  |
Anticonvulsants | — | — | — | — | — | — | — | — | — | X | —
Digoxin | X | — | — | — | X | — | — | — | — | X | —
Diuretics | — | — | — | — | X | X | — | — | — | — | —
Steroids | — | — | — | — | X | — | X | — | — | — | —
ECG, electrocardiogram; CXR, chest x-ray; Hct/Hbn, hematocrit/hemoglobin; CBC, complete blood count; Lytes, electrolytes; CrBUN, creatinine/blood urea nitrogen; G/U, genitourinary; Coag, coagulation; LFTs, liver function tests; Rx, drug; CNS, central nervous system. aHuman chorionic gonadotropin to exclude pregnancy. bIncludes previous myocardial infarction, stable angina, congestive heart failure, hypertension, peripheral vascular disease, atrial fibrillation. cIncludes those with chemotherapy, radiation therapy.
Although advances in blood banking technology have lessened the risk of transfusion and favorably affected the outcomes of many surgical procedures, it is apparent that women do not need to have a type and cross match performed prior to the majority of obstetric or gynecologic surgical procedures. Although maximal surgical blood order schedules have been established, they should be validated at each institution. When deemed necessary, a type and screen allows for identification of specific antibodies and assures rapid availability (≤20 min) of red blood cell products. Individual decisions regarding blood bank strategies should be related to the patient's preoperative status (i.e., hemoglobin and hematocrit, blood volume), anticipated losses, and existing comorbidities that might
P.772

carry an early transfusion trigger. Anemia is not uncommon among women undergoing pelvic surgery. Although it may constitute an indication (menorrhagia associated with leiomyomas) or result from an indication (cervical cancer), its presence should prompt an evaluation. As deemed appropriate, a preoperative search for other causes or losses should be undertaken. Additionally, preoperative discussions regarding procedure-associated blood loss and its attendant risks represent an important aspect of informed consent.
Critically ill patients may benefit from having their serum hemoglobin levels maintained at about 10 g/dL, but data suggest little effect of transfusion on survival in patients whose hemoglobin levels are between 8 and 10 g/dL. Aside from the special situations mentioned above, the majority of women can safely undergo elective procedures without a type and screen.
Radiologic Investigation
Routine imaging studies can be obtained safely as directed by findings of the history and physical examination. The indications for a preoperative chest radiograph are relatively straightforward and should be limited to assessment for the presence of acute, progressive, or chronic changes of cardiac or pulmonary disease. Abnormalities found on preoperative chest radiographs are associated with an increased risk of perioperative pulmonary complications. Unfortunately, unnecessary chest radiographs and many additional, sometimes unnecessary, undirected diagnostic preoperative imaging studies are obtained frequently.
Diagnostic ultrasonographic examination, pelvic and abdominal computed tomography (CT), and magnetic resonance imaging studies are performed in patients with suspected or known gynecologic malignancies. These studies may suggest the benefit of preoperative triage to a subspecialist but rarely influence the surgical approach. Their results should not be considered binding, typically contribute little to clinical care, and often add significantly to health care costs. Although the radiologist's suggestions for additional studies are noted frequently, the astute pelvic surgeon should combine physical findings, patient symptoms, and laboratory results to develop the perioperative care plan.
Although proponents of preoperative “radiologic staging studies” suggest relative accuracy, the pelvic surgeon must recognize the subjective aspects of interpretation. In general, their routine use has not been associated with an alteration in perioperative clinical care. Although findings may alter approach, negative results do not exclude the finding of significant pathology. However, it appears that in specific situations, CT scans have a significant false-negative result rate (e.g., for the evaluation of extraovarian disease). Radiologic investigation adds little to clinical care in patients with endometrial cancer in the absence of physical findings. There is little clinical value for intravenous pyelography (IVP) to evaluate ureteral location or displacement, because it is not a substitute for intraoperative ureteral identification. In the absence of malignancy, hydronephrosis is likely related to displacement and is easily corrected or managed during the operative procedure.
A notable exception to the recommended “less is more” strategy toward preoperative radiologic investigation is an abnormal finding on a clinically indicated routine cancer screening study (e.g., mammography). In this case abnormal results may have a significant impact on clinical care, particularly in those women undergoing “elective pelvic procedures.”
Endoscopic Evaluation
There is little evidence to suggest the value of multiple endoscopic procedures prior to most routine gynecologic procedures. However, it is certainly appropriate to consider obtaining history-directed or disease-specific (e.g., inflammatory bowel disease, previous colon cancer) or recommended cancer screening endoscopic procedures prior to elective procedures. For example, endoscopy performed prior to rectovaginal or vesicovaginal fistula repair may render significant and important information and cause the physician to alter the surgical approach or initiate referral.
Cardiac Disease
Preoperative assessment to detect undiagnosed heart disease and direct appropriate perioperative treatment of women with long-standing or newly diagnosed cardiac disease is of vital importance. The majority of inhalational anesthetics are myocardial depressants, modify neural tone, and are arrhythmogenic, creating cardiac risk even in the healthy patient. Nearly 50,000 perioperative MIs occur annually. Approximately 20,000 are fatal, and hundreds of thousands of related serious extracardiac complications occur, resulting in poor outcome. The prevalence of cardiovascular disease increases directly with increasing age, and within the aging population, serious cardiac events occur regularly. Gynecologic procedures represent a significant increase in the incidence of necessary major intra-abdominal procedures in the aging population, potentially increasing the absolute risk of cardiac morbidity. Although heart disease may not be readily apparent, the answers to carefully framed historical questions can assist in unmasking occult cardiac risk factors. Gynecologists should feel compelled to become familiar with the important aspects of perioperative cardiac care in order to improve individual patient outcome.
Proper preoperative cardiac assessment requires a systematic approach, typically undertaken in close coordination with qualified consultants. Attention to history, physical findings, and the effects of comorbid diseases forms the foundation for initial evaluation. These findings
P.773

assist in the direction of ordering ancillary cardiac studies, which can clarify risk and improve predictive power for perioperative morbidity associated with the proposed gynecologic surgery. They also allow institution of a sound plan for perioperative monitoring and management. A disease-specific approach is important, specifically addressing signs, current symptoms, and management of coronary artery disease (CAD), hypertension, heart failure, valvular heart disease, arrhythmias, pacemakers, pulmonary vascular disease, and type and extent of surgery.
General Considerations
Particular energy should be directed preoperatively to elicit historical or physical evidence of cardiac ischemia. Important elements include angina, a history of MI, past or current signs or symptoms suggesting congestive heart failure, unexplained palpitations, evidence of previous cardiac intervention, and renal impairment. Important aspects of noncardiac diseases that increase the incidence of cardiac risk factors, including diabetes mellitus, hypertension, hypercholesterolemia, family history of CAD, and obesity, should also be evaluated. Age >70 years, MI within the preceding 12 months, and evidence of congestive heart failure on physical examination significantly increase postoperative cardiac complications in patients undergoing gastrointestinal, urologic, and gynecologic surgery. Concurrently, the pelvic surgeon should attempt to determine the patient's “functional capacity.” The simple inability to walk three blocks or climb two flights of stairs portends a poor functional status and increased operative risk. Physical examination evaluating the patient's overall status is mandatory. This evaluation, coupled with pertinent laboratory and radiologic information and an electrocardiogram (ECG), provides a baseline estimate as to actual perioperative cardiac risk. Numerous schema from Goldman and others intended to quantify cardiac risks have been designed, reported, and verified in an attempt to quantitate perioperative cardiac risk. The American College of Cardiology–American Heart Association (ACC-AHA) published revised practice guidelines based on qualitative analysis. The guidelines define clinical risk stratification for noncardiac surgical procedures. Noncardiac procedures with high (>5%), intermediate (1% to 5%), and low (<1%) risk of cardiac morbidity or mortality have been categorized (Table 45.5).
TABLE 45.4 Cardiac Risk Stratification for Noncardiac Surgical Procedures
High (Reported Cardiac Risk Often >5%)
Emergent major operations, particularly in the elderly
Aortic and other major vascular
Peripheral vascular
Anticipated prolonged surgical procedures associated with large fluid shifts or blood loss or both
Intermediate (Reported Cardiac Risk Generally <5%)
Carotid endarterectomy, head and neck
Intraperitoneal and intrathoracic
Orthopedic
Low (Reported Cardiac Risk Generally <1%)
Endoscopic procedures
Superficial procedure (i.e., dilation and curettage)
Breast
From ACC/AHA guideline update for perioperative cardiovascular evaluation for noncardiac surgery—executive summary a report of the American College of Cardiology/American Heart Association Task Force on Practice Guidelines (Committee to Update the 1996 Guidelines on Perioperative Cardiovascular Evaluation for Noncardiac Surgery). Circulation 2002;105:1257–1267, with permission.
In the perioperative setting, coronary artery bypass surgery or other invasive interventions (i.e., coronary angioplasty) are appropriate only when they would otherwise be indicated for symptoms or to manage test-related cardiac disease not in the face of impending pelvic surgery. Specific disease states requiring strong consideration of presurgical revascularization include poorly controlled angina pectoris (despite maximal medical therapy), high-risk left main coronary artery stenosis (>50%), severe two- or
P.774

three-vessel CAD (with involvement of the proximal left anterior descending artery) with >70% stenosis, easily induced myocardial ischemia on preoperative stress testing, and left ventricular systolic dysfunction at rest.
TABLE 45.5 Cardiac Conditions Associated with Endocarditis
Endocarditis Prophylaxis Recommended
High-risk category
Prosthetic cardiac valves, including bioprosthetic and homograft valves
Previous bacterial endocarditis
Complex cyanotic congenital heart disease (e.g., single-ventricle states, transposition of the great arteries, tetralogy of Fallot)
Surgically constructed systemic pulmonary shunts or conduits
Moderate-risk category
Most other genital cardiac malformations (other than those listed above and below)
Acquired valve dysfunction (e.g., rheumatic heart disease)
Hypertrophic cardiomyopathy
Mitral valve prolapse with valvular regurgitation, thickened leaflets, or both
Endocarditis Prophylaxis Not Recommended
Negligible-risk category (risk no greater than that of the general population)
Isolated secundum atrial septum defect
Surgical repair of atrial septal defect, ventricular septal defect, or patent ductus arteriosus (without residual beyond 6 months)
Previous coronary artery bypass graft surgery
Mitral valve prolapse without valve regurgitation
Physiologic, functional, or innocent heart murmurs
Previous Kawasaki syndrome without valve dysfunction
Previous rheumatic fever without valve dysfunction
Cardiac pacemakers (intravascular and epicardial) and implanted defibrillators
Dajani AS, Taubert KA, Wilson W, et al. Prevention of bacterial endocarditis: recommendations by the American Heart Association. JAMA 1997;277:1795, with permission.
Cardiac Disease–Specific Approach
Coronary Artery Disease
CAD commonly occurs at a lower incidence in females than in males; however, diabetic women are risk equivalent to men. The mortality of an acute MI is greater for women and increases dramatically in the aged patient. Importantly, MIs occurring during the perioperative period carry a higher mortality risk than those occurring otherwise.
Many surgical patients have diagnosed CAD or risk factors for CAD. Women who are potential candidates for attempts at preoperative myocardial revascularization may benefit from noninvasive cardiac testing performed to determine the amount of myocardium in jeopardy, the patient's ischemic threshold, and the objective determination of ventricular function. Test results should be used to assist in stratifying prognostic information and determining the extent and benefit of perioperative surgical or medical intervention and postoperative monitoring.
Hypertension
As the training and practice of obstetricians–gynecologists increasingly stresses the importance of primary care, the preoperative evaluation and the management of hypertension have become a major focus on the gynecologic patient's problem list. Although the identification of early-stage hypertension should lead to the institution of appropriate medical therapy, the ACC-AHA guidelines suggest that those with stage II or milder hypertension (systolic blood pressure below 180 mm Hg and diastolic blood pressure below 110 mm Hg) are not at increased risk for perioperative cardiovascular complications. Surgical delay for medical treatment of women with stage I or II hypertension is not necessary or beneficial. However, elevated blood pressure in patients with stage III hypertension (systolic blood pressure 180 mm Hg or higher and a diastolic blood pressure 110 mm Hg or higher) should be controlled prior to surgery. The administration of β-adrenergic blockers in this clinical situation results in rapid, effective control of severe blood pressure elevation. β-adrenergic blockade also prevents perioperative hypo- or hypertension, either of which is associated with an increased risk of coronary ischemia. Regardless of actual measured systemic pressures, the ACC-AHA guidelines suggest that the blood pressure of patients with significant hypertension who require urgent surgery be controlled. The goal is to avoid the ischemic complications associated with perioperative blood pressure fluctuations that commonly occur in the surgical patient who has uncontrolled hypertension.
Heart Failure
Ventricular failure is an important predictor of and prognostic factor for perioperative cardiac morbidity. The initial attempt to identify women with ventricular dysfunction begins with a detailed history and organ-specific physical examination. Determination of ventricular status is mandatory in those with evidence or history of congestive heart failure, because the physiology of perioperative ventricular failure portends an ominous situation. Perioperative subspecialty consultation, pharmacologic manipulation to maximize cardiac oxygen supply–demand ratio, careful administration of intravenous fluids, and cardiac monitoring may benefit these patients. During preoperative investigation, gynecologic surgeons should not exclude the possibility of rare causes of cardiomyopathy, including hypertrophic obstructive cardiomyopathy, because their appropriate medical management decreases morbidity.
Echocardiography, to obtain an estimate of ventricular function and to rule out anatomic abnormalities, should be considered and may be necessary for the perioperative assessment for those women with suspected, known, or history of heart failure or cardiomyopathy.
Valvular Heart Disease
Although interpretation of the physical findings can be challenging, the gynecologic surgeon should attempt to identify significant heart murmurs. Echocardiography aids in defining the anatomic abnormality and in detailing the need and benefit of antibiotic endocarditis prophylaxis (Table 45.4). Failure to diagnose any significant valvular dysfunction or to administer appropriate antimicrobial prophylaxis increases the risk of a catastrophic perioperative consequence.
Aortic stenosis poses the greatest valvular risk for poor postoperative cardiac outcome. Cardiac morbidity in women with untreated aortic stenosis undergoing noncardiac surgery approaches 10%, sufficient to persuade every pelvic surgeon to diagnose this condition. ACC-AHA practice guidelines advise postponement of elective surgery in women with severe or symptomatic aortic stenosis until valve replacement (the accepted standard intervention) can be performed. In emergent situations, aortic valvuloplasty may be employed but has less certain success.
In general, surgical correction of mitral stenosis is not indicated prior to noncardiac surgery unless the severity would warrant treatment in a nonsurgical setting. If deemed necessary, balloon valvuloplasty is an appropriate corrective option for those with severe mitral stenosis. Mild to moderate mitral stenosis requires control of perioperative heart rate to reduce the risk of heart failure.
Significant aortic regurgitation requires attention to intravascular volume control and attempts at medical afterload reduction. In contrast to mitral stenosis, bradycardia should be avoided or aggressively treated to avoid left ventricular backfill.
P.775

Mitral regurgitation most commonly is associated with papillary muscle dysfunction and mitral valve prolapse. Prior to surgical procedures, antimicrobial prophylaxis may be indicated for those with mitral valve prolapse and demonstrable clinical evidence of regurgitation or echocardiographic evidence of anatomic mitral valve leaflet abnormalities. Women with significant mitral regurgitation murmurs require careful monitoring of the left ventricular ejection fraction, because the low-resistance regurgitant valve predisposes perioperative patients to retrograde cardiac flow, resulting in pulmonary edema and high pulmonary artery pressures. Invasive perioperative cardiac monitoring may be necessary, as echocardiography tends to overestimate ejection fraction in patients with mitral regurgitation.
Patients with prosthetic mitral valves receiving systemic anticoagulants require intervention to lessen the risk of endocarditis and intracardiac coagulation. For patients at low, intermediate, and high risk of thromboembolism, the Seventh Consensus Conference on anticoagulation suggests that warfarin therapy should be stopped approximately 4 days before surgery, allowing the international normalized ratio (INR) to return to near-normal values. More specific recommendations based on an individual patient's category of risk were also outlined by the conference and are as follows:
  • For patients with a low risk of thromboembolism who are undergoing an intervention that increases the risk of thrombosis, postoperative prophylaxis should be used consisting of low-dose unfractionated heparin (UFH) or a prophylactic dose of low-molecular-weight heparin (LMWH). Warfarin therapy should be restarted simultaneously. Alternatively, a low dose of UFH or a prophylactic dose of LMWH also can be used preoperatively.
  • Patients with an intermediate risk of thromboembolism should be covered preoperatively with a low dose of UFH or a prophylactic dose of LMWH while the INR is returning to normal. Postoperatively, therapy should be commenced with low-dose UFH or LMWH and concurrent warfarin therapy.
  • For patients with a high risk of thromboembolism, therapy with full-dose UFH or full-dose LMWH should be instituted approximately 2 days preoperatively. UFH can be administered as a subcutaneous injection as an outpatient or as a continuous intravenous infusion after hospital admission in preparation for surgery and can be discontinued approximately 5 hours before surgery with the expectation that the anticoagulant effect will have worn off at the time of surgery. Alternatively, subcutaneous UFH or LMWH can be used preoperatively, discontinuing therapy 12 to 24 hours before surgery with the expectation that the anticoagulant effect will be very low or have worn off at the time of surgery. In these patients, therapy with low-dose UFH or LMWH should be commenced postoperatively.
Arrhythmias
Every gynecologic surgeon will encounter perioperative cardiac arrhythmias. The majority are considered benign, but their underlying etiology should be sought aggressively because undiagnosed cardiac ischemia may initially become clinically evident as a perioperative arrhythmia. Perioperative arrhythmias may worsen existing ischemia by increasing myocardial demand or decreasing cardiac efficiency. Pulmonary disease, metabolic derangements, or drug toxicities are common causes. Monitoring and treatment is important, because an unstable arrhythmia such as atrial fibrillation occasionally may deteriorate into a life-threatening rhythm (i.e., ventricular fibrillation). In addition to conferring a therapeutic cardiac morbidity risk reduction in patients with CAD, β-blockers may reduce arrhythmia-related perioperative morbidity and mortality.
Premature ventricular contractions occurring at a rate of fewer than 6 per minute are presumably “benign.” Even short and spontaneously converting runs of ventricular tachycardia may not predispose patients to perioperative death from MI. However, underlying coronary ischemia may be unmasked by the occurrence of these rhythms, making it imperative that the underlying etiology of a perioperative arrhythmia be ascertained, even if these are not treated by antiarrhythmic agents other than β-blockade. Atrioventricular (AV) block, especially Mobitz type II or third-degree heart block, may increase operative risk. Patients with type I second-degree AV block, first-degree AV block, and left and right bundle branch blocks are usually asymptomatic, and their arrhythmias rarely contribute to postoperative morbidity and mortality. It is reasonable to consider early subspecialty consultation to diagnose and treat women who develop perioperative cardiac arrhythmias.
Patients with known or previously treated or untreated congenital heart disease or pulmonary vascular disease deserve close evaluation. Individuals with previous surgical correction of a ventricular septal defect, patent ductus arteriosis, or tetralogy of Fallot may be at increased operative cardiac risk, possibly due to decreased pulmonary vasculature reactivity to hypoxia.
Risk Stratification According to Type of Surgery
Although individually weighted, existing patient risk factors, the type and extent of operation, and the operative circumstances are important to delineate the risk of perioperative cardiac morbidity. Intuitively, the decision to operate and the choice of operation or operative approach should be made in an attempt to offer the most effective treatment while minimizing patient cardiac risk. Other medical conditions should be addressed to lessen any indirect impact on perioperative cardiac outcome.
Every surgical intervention should be based on acute or chronic patient-specific factors. Although emergent
P.776

surgical indications lessen available evaluation time, urgency does not absolve the responsibility to search diligently for significant risk factors. The young woman in shock with a ruptured ectopic pregnancy may provide the physician with only a brief opportunity for cardiac evaluation; however, cardiac risk factors are uncommon in this population, minimizing the necessity for or benefit of an extensive evaluation. The elderly patient with acute intestinal obstruction and strangulated bowel related to ovarian carcinoma may harbor significant cardiac risk factors but may require lifesaving surgery despite significant coronary risk and a high potential for morbidity.
Perhaps more problematic is evaluation of those patients who require diagnostic or therapeutic surgery for pelvic malignant neoplasms and who are discovered to have cardiac disease during the presurgical evaluation. The clinical situation surrounding this or semiurgent gynecologic procedures may preclude the benefit of extensive intervention (i.e., coronary artery bypass grafting [CABG]). In this situation, consultation and maximal medical therapy can improve the patient's perioperative cardiac condition and lessen risks.
Perioperative evaluation of women undergoing elective pelvic surgery should consider the risk of an adverse cardiac event in relation to the extent of the necessary surgical procedure. The benefit of medical management of the gynecologic condition should always be considered carefully. A minimally invasive or a vaginal surgical approach carries less physiologic stress and less risk of associated cardiac morbidity when compared with more extensive intervention (e.g., an abdominal approach). Although it requires planning and technical flexibility, matching the patient's gynecologic and medical conditions to a proper surgical approach should be every surgeon's goal.
Risk Assessment and Treatment
The ultimate objective of preoperative cardiac risk assessment is to rule out serious CAD that requires cardiac intervention separate from the need for noncardiac surgery. Preoperative evaluation should be designed to recognize existing disease, expose occult underlying heart disease, and provide an opportunity for appropriate cardiac assessment.
Noninvasive Testing
ACC-AHA recommendations for those undergoing noncardiac surgery provide a short-cut to the appropriate application of noninvasive cardiac testing, which is indicated by two of three listed risk factors (Table 45.6). This testing schema assumes that the identification of a high-risk patient will identify those who would benefit from preoperative coronary revascularization or maximization of medical therapy. Either would contribute to improving the patient's long-term quantity and quality of life. Noninvasive studies include the 12-lead ECG, echocardiography, contrast ventriculography, radionuclide angiography, exercise stress testing, nonexercise stress testing, myocardial perfusion imaging, and dobutamine stress echocardiography. The ACC-AHA evaluation guidelines algorithm can be applied to all patients.
TABLE 45.6 Shortcut to Noninvasive Testing in Preoperative Patients If Any Two Factors Are Present
  1. Intermediate clinical predictors are present (Canadian class 1 or 2 angina, prior MI based on history or pathologic Q waves, compensated or prior heart failure, or diabetes)
  2. Poor functional capacity (<4 METs)
  3. High surgical risk procedure (emergency major operationsa, aortic repair or peripheral vascular surgery, prolonged surgical procedures with large fluid shifts or blood loss)
MI, myocardial infarction; METs, metabolic equivalents.
aEmergency major operations may require immediately proceeding to surgery without sufficient time for noninvasive testing or preoperative interventions.
Modified from Leppo JA, Dahlberg ST. The question: to test or not to test in preoperative cardiac risk evaluation. J Nucl Cardiol 1998;5:332–342, with permission. Copyright (c) 1998 by the American Society of Nuclear Cardiology.
In patients who are ambulatory, the noninvasive test of choice is exercise ECG testing, which can provide information about functional capacity as well as detect myocardial ischemia. In patients unable to perform adequate exercise, dipyridamole myocardial perfusion imaging and dobutamine echocardiography are the most commonly used modalities. In a meta-analysis of noninvasive studies, dobutamine stress echocardiography, ambulatory electrocardiography, radionucleotide ventriculography, and dipyridamole thallium scanning were found to have similar predictive value in predicting adverse cardiac outcome after vascular surgery. Patients in whom evidence of unstable angina or evidence of residual ischemia after MI is identified at the time of preoperative evaluation should be referred for coronary angiography. In general, the gynecologic surgeon should consider the role of noninvasive testing after consultation with qualified specialists to assist in the evaluation, interpret the results of noninvasive testing, and recommend intervention for those patients with cardiac risk factors.
Coronary Artery Bypass Graft-Specific Interventions
The decision to perform CABG versus maximizing medical therapy prior to noncardiac surgery should be based on potential risks versus the short- and long-term benefits of coronary revascularization. Eagle and colleagues, reporting on 3,368 patients (Coronary Artery Surgery Study database) with CAD, found that patients undergoing minimally invasive procedures have a cardiac-related mortality rate of <1%, regardless of previous CABG. In contrast, major surgical procedures including abdominal surgery carried a significantly higher risk of cardiac morbidity and
P.777

mortality for those patients with a history of CAD. When compared with patients having undergone prior coronary bypass surgery, medical treatment alone was highly correlated with an increased risk of perioperative MI or death. Among patients undergoing higher risk surgery, prior coronary artery bypass graft was associated with fewer postoperative deaths (1.7% versus 3.3%, P = .03) and myocardial infarctions (0.8% versus 2.7%, P = .002) compared with medically managed coronary disease.
The ACC-AHA Task Force has recommended that preoperative coronary revascularization be employed in specific clinical situations: in those women with acceptable risks of coronary revascularization and a suitable amount of viable myocardium, those with left main coronary artery stenosis, those with three-vessel CAD in conjunction with left ventricular dysfunction, those with two-vessel disease involving severe proximal left anterior descending artery obstruction, and when intractable coronary ischemia persists despite maximal medical therapy.
These practice guidelines also suggest that the timing of coronary revascularization be weighed against the clinical urgency and extent of noncardiac surgical intervention. Patients requiring elective noncardiac procedures of intermediate or high surgical risk who have significantly abnormal coronary anatomy should be referred for surgical revascularization prior to noncardiac surgery. Those same patients undergoing low-risk noncardiac surgical procedures or patients with less severe coronary artery lesions should not undergo preoperative coronary artery revascularization.
Preoperative Prophylactic Coronary Intervention
The ACC-AHA Task Force has recommended that percutaneous transluminal coronary angioplasty (PTCA) be used in the perioperative setting in a manner identical to that proposed outside of the perioperative setting. Although debate exists as to the most appropriate interval from PTCA to the pelvic surgical procedure, delay for at least 2 to 4 weeks should be allowed to ensure healing and exclude restenosis of the treated vessel. However, extended delays of more than 6 to 8 weeks after PTCA may allow restenosis of the treated vessel and further increase the risk of perioperative ischemia.
If a coronary artery stent is placed, ACC-AHA recommendations suggest postponing surgery for to 2 to 4 weeks to allow stabilization and to exclude the risks of stent site stenosis. The 2-week delay allows completion of a full course of thienopyridine and aspirin therapy and lessens the risk of subsequent stent thrombosis. There is little evidence available to describe the perioperative effect of prophylactic coronary intervention months to years before noncardiac surgery; however, coronary restenosis is unlikely to occur within 8 to 12 months after prophylactic coronary intervention, with or without stent placement. Obviously, patients with previous cardiac intervention remain at risk to develop subsequent additional coronary artery lesions.
The Bypass Angioplasty Revascularization Investigation (BARI) compared the outcomes of noncardiac surgical procedures following CABG (250 patients) versus PTCA (251 patients) in 1,049 surgeries. The median time interval between the most recent coronary revascularization procedure and noncardiac surgery was 29 months. There were no significantly different outcomes when evaluating morbidity, in-hospital morbidity, and hospitalization costs, suggesting equivalence of revascularization procedures. However, the risk of cardiac death or MI was higher in patients undergoing noncardiac surgery with each successive year following revascularization (OR 1.3 per year; CI 0.96 to 1.9), emphasizing the need for thoughtful preoperative cardiac evaluation in this patient population.
Perioperative Medical Therapy
Recently, much attention has been paid to preoperative medical therapy with β-blockers to decrease perioperative cardiac risk. Several meta-analyses have been published, some reaching conflicting results, but few randomized control trials have been published. The ACC-AHA recently published a guideline update on the use of β-blockers to decrease perioperative cardiac risk. The current data suggest that there is likely a benefit in preoperative β-blockade for high-risk patients undergoing noncardiac surgery. It has been suggested that preoperative β-blockade reduces perioperative ischemia and may reduce perioperative MI and death. Major, intermediate, and minor clinical predictors of increased perioperative cardiac risk have been identified (Table 45.7). β-Blockers are probably recommended for patients in whom preoperative assessment identifies coronary heart disease or high cardiac risk as defined by the presence of multiple clinical risk factors and who are undergoing intermediate or high-risk procedures as defined in these guidelines.
Patients who are already receiving β-blockers to treat angina, symptomatic arrhythmias, or hypertension should have their medication continued at their current dose during the perioperative period. It has been suggested, but not definitively proven, that patients at high to intermediate cardiac risk undergoing noncardiac surgery may benefit from β-blocker therapy started several days to weeks before surgery and titrated to a heart rate of 50 to 60 beats per minute. Definitive information regarding the ideal target population, agent, dose, and route for perioperative β-blocker therapy are lacking. The best approach to how to medically protect patients from perioperative cardiac complication is still unknown. Therefore, a thoughtful approach with appropriate perioperative consultation is necessary for those patients at risk for cardiac complications undergoing intermediate- or high-risk surgery.
The potential effect of α-antagonist perioperative cardiac protection has also been evaluated. A randomized placebo-controlled multicenter trial study of mivazerol use during the perioperative period in 2,854 patients with known CAD or significant risk factors reported no difference in MI
P.778

incidence; however, the cardiac death rate was reduced by nearly 50%. For those undergoing treatment with placebo, the OR for cardiac death was 2.0 (95% CI 0.25 to 0.96) compared with that found with mivazerol. The Perioperative Ischemia Research Group also reported a significant reduction in perioperative cardiac ischemia in patients given high-dose perioperative mivazerol. This information suggests that the perioperative administration of α-antagonists may have a future role in cardiac protection.
TABLE 45.7 Clinical Predictors of Increased Perioperative Cardiovascular Risk (Myocardial Infarction, Heart Failure, Death)
Major
Unstable coronary syndromes
  • Acute or recent MIa with evidence of important ischemic risk by clinical symptoms or noninvasive study
  • Unstable or severeb angina (Canadian class III or IV)c

Decompensated heart failure
Significant arrhythmias
  • High-grade AV block
  • Symptomatic ventricular arrhythmias in the presence of underlying heart disease
  • Supraventricular arrhythmias with uncontrolled ventricular rate
Severe valvular disease
Intermediate
Mild angina pectoris (Canadian class I or II)
Previous MI by history or pathological Q waves
Compensated or prior heart failureDiabetes mellitus (particularly insulin dependent)
Renal insufficiency
Minor
Advanced ageAbnormal ECG (left ventricular hypertrophy, left bundle branch block, ST-T abnormalities)
Rhythm other than sinus (e.g., atrial fibrillation)
Low functional capacity (e.g., inability to climb one flight of stairs with a bag of groceries)History of stroke
Uncontrolled systemic hypertension
MI, myocardial infarction; ECG, electrocardiogram.
aThe American College of Cardiology National Database Library defines recent MI as greater than 7 days but less than or equal to 1 month (30 days); acute MI is within 7 days.
bMay include “stable” angina in patients who are unusually sedentary.
cCampeau, L. Grading of Angina Pectoris. Circulation 1976; 54: 522–523, with permission.
Arrhythmias
The perioperative goal of cardiac arrhythmia or conduction disturbance management relates to the need to prevent the deterioration of a given rhythm into one that is incompatible with life, to prevent cardiac ischemia, and to prevent thrombosis and endocarditis.
Electrophysiology studies with ablation of aberrant conduction foci may be necessary for women with demonstrable supraventricular arrhythmias. Advanced cardiac life support (ACLS) guidelines can be used for the pharmacologic treatment of perioperative supraventricular arrhythmias. Electrical or pharmacologic cardioversion may be necessary if patients are symptomatic or hemodynamic compromise is present. β-Adrenergic or calcium channel blockade also may be indicated for rate control in the absence of successful electrical cardioversion.
Depending on the extent of surgery, patients with atrial fibrillation receiving systemic anticoagulation require evaluation and, perhaps, presurgical reversal. Simple discontinuation of the oral anticoagulant (4 days prior) usually will suffice. However, fresh frozen plasma or parenteral vitamin K may be necessary to reverse anticoagulation and ensure hemostasis.
Frequent asymptomatic premature ventricular contractions or short runs of ventricular tachycardia may not require antiarrhythmic treatment, because they do not, in general, increase perioperative cardiac risk. Although other lesser arrhythmias do not require treatment, the gynecologist should be diligent in pursuing causes of new arrhythmias to rule out myocardial ischemia. Sustained ventricular tachycardia should be treated following ACLS guidelines using lidocaine, procainamide, or other agents such as amiodarone. Care of perioperative arrhythmias is likely optimized with close communication and consultation with appropriate internal medicine, cardiac, or critical care consultants.
Other Situations
Implanted Pacemakers and Implantable Cardiac Defibrillators
Occasionally, the gynecologic surgeon will encounter a surgical candidate with a pacemaker or implantable cardiac defibrillator. Lack of familiarity with the device and its function can cause perioperative anxiety, particularly when combined with the intraoperative use of electrocautery. General ACC-AHA recommendations include the following:
  • Patients should have the implanted device evaluated before and after surgical procedures to determine the underlying rhythm, program settings, and battery status. If the pacemaker is programmed in a rate-responsive mode, the device should be inactivated during surgery.
  • If patient is pacemaker dependent, the pacing threshold should be determined and evaluated appropriately.
  • Implantable cardiac defibrillators should be turned off during surgery and on again after recovery from anesthesia.
Pulmonary Artery Catheters
Invasive cardiac monitoring, including the use of a pulmonary artery catheter, provides instantaneous information, which may contribute to successful postoperative decision making. Unfortunately, the risks of catheter insertion and malfunction are significant, and the rate of
P.779

complications are operator dependent. Additionally, information generated from pulmonary artery catheterization is sometimes esoteric, and decisions based on the cardiac function data are limited by some degree of observer subjectivity. Evidence does not support the routine perioperative use of a pulmonary artery catheter; however, placement should be considered in specific high-risk patient subsets. It may have particular benefit in those in whom the gynecologic disease (e.g., ovarian cancer) or the surgical procedure (e.g., exenteration) is associated with large fluid shifts in those with a compromised medical condition.
Surveillance for Perioperative Myocardial Infarction
A significant proportion of perioperative MIs are silent but carry a higher mortality rate (40% to 70%) than those occurring in a nonsurgical setting. Electrocardiography, cardiac-specific biomarkers, echocardiography, and radioisotope studies have all been proposed and used for detection of postoperative MIs. Although many of these studies used alone or in combination are effective, false-positive findings are common. The measurement of creatinine phosphokinase myocardial bands alone is less diagnostic of MI than the evaluation of serum troponin levels. Guidelines call for standard surveillance in low-risk patients without documented CAD and normal preoperative ECG or serum biomarker findings. However, patients with high or intermediate clinical risks who have known or suspected CAD and are undergoing high- or intermediate-risk procedures are followed appropriately with an ECG obtained in the recovery room and on the first two postoperative mornings, combined with a cardiac troponin level obtained 24 hours postoperatively and on day 4 or at hospital discharge, whichever comes first. If infarction occurs, rapid reperfusion of the myocardium is the cornerstone of therapy. Unfortunately, thromboembolic therapy cannot be used in the immediate postoperative setting, leaving medical therapy (to maximize cardiac oxygen supply–demand ratio), angiography, and revascularization as the only available therapeutic interventions.
New-Onset Arrhythmia and Conduction Disorders
Any arrhythmia occurring perioperatively should be addressed immediately to determine its etiology and managed according to ACLS guidelines. Tachyarrhythmias should prompt the immediate assessment of potential contributing factors including hypotension, hypoxia, or metabolic derangements. An ECG with rhythm strip should assist in identifying the exact features of the arrhythmia. Narrow-complex regular arrhythmias are likely due to AV node reentry tachycardia or supraventricular tachycardia. Vagal maneuvers should be employed initially. Pharmacologic management consists of administering adenosine or AV nodal blockade using β-blockers, calcium channel blockers, or class I-A or I-C antiarrhythmic agents.
Atrial fibrillation and flutter are unstable rhythms, which often produce a rapid ventricular response. Initial management should be aimed at control of ventricular rate by AV node blockade. Evaluation of the underlying etiology is paramount, and the use of cardioversion should not be entertained until the underlying etiology (e.g., hypothyroidism, hypokalemia, hypomagnesemia) has been found and corrected.
Infrequent premature ventricular contractions do not require treatment; however, long runs of ventricular tachycardia may require antiarrhythmic therapy, particularly if symptoms or hemodynamic compromise occurs. In general, ventricular arrhythmias should be treated according to ACLS guidelines in conjunction with appropriate cardiology or internal medicine consultation. Cardiac pacing should be considered when warranted by hemodynamic compromise, symptoms including chest pain, or pulmonary edema.
The pelvic surgeon assumes great responsibility for perioperative care of the patient with cardiac risks. Although performing the best-suited procedure for the gynecologic condition is imperative, an understanding of the factors that influence overall results, the appropriate intervention, and the timely use of consultants should maximize operative outcome.
Perioperative Pulmonary Evaluation
Postoperative pulmonary complications (PPCs) commonly occur following abdominal or pelvic surgery. Pulmonary dysfunction occurs in as many as 80% of patients, and clinically significant PPCs include atelectasis, bronchospasm, the need for prolonged ventilatory support, pneumonia, and worsening pulmonary function due to exacerbation of an underlying problem. The combination of general anesthesia and abdominal surgery results in a morbid alteration of pulmonary physiology, with effects that are compounded by postoperative immobilization, narcotics, or inadequate pain relief.
Patient-Related Risk Factors
All patients, even those without underlying known pulmonary disease, remain at significant risk following general endotracheal anesthesia and abdominal surgery. Numerous comorbidities have been linked to the risk of developing PPC (Table 45.8). Although the physiologic and economic costs are significant, the ability to qualitatively or quantitatively evaluate or modulate pulmonary risks unfortunately is not as straightforward as the identification or modulation of cardiac risks.
Tobacco abuse is a risk factor for PPC, even without clinically apparent pulmonary disease. When compared with nonsmokers, the relative risk of PPC for smokers increases as much as fourfold following abdominal surgery. Although difficult to achieve, prolonged smoking cessation
P.780

reduces the risk of PPC by nearly 50%. Unfortunately, many of the physiologic effects of smoking are long lasting, and little benefit is gained unless smoking is stopped at least 8 weeks prior to surgery. Cessation for periods briefer than 8 weeks may increase the risk of PPC.
TABLE 45.8 Potential Patient-related Risk Factors for Postoperative Pulmonary Complications
Incidence of Pulmonary Complications |  |  | When Factor was Present (%) | When Factor was Absent | Unadjusted Relative Risk Associated with Factor
Potential Risk Factor | Type of Surgery | Study
Smoking | Coronary bypass Abdominal | Warner et al. Wightman, Morton, Brooks-Brunn | 39 15–46 | 11 6–21 | 3.4 1.4–4.3
ASA class | Unselected | Wolters et al. | 26 | 16 | 1.7
>II | Thoracic or abdominal | Brooks-Brunn, Kroenke et al., Hall et al., Garibaldi et al. | 26–44 | 13–18 | 1.5–8.2
Age >70 y | Unselected Thoracic or abdominal | Wightman, Pedersen Garibaldi et al., Thomas et al., Calligaro et al. | 9–17 17–22 | 4–9 12–21 | 1.9–2.4 0.9–1.9
Obesity | Unselected | Wightman, Brooks-Brunn | 11 | 9 | 1.3
 | Thoracic or abdominal | Garibaldi et al., Moulton et al., Dales et al. | 19–36 | 17–27 | 0.8–1.7
COPD | Unselected | Wightman, Pedersen et al., Tarhan et al. | 6–26 | 2–8 | 2.7–3.6
 | Thoracic or abdominal | Kroenke et al. | 18 | 4 | 4.7
ASA, American Society of Anesthesiologists; COPD, chronic obstructive pulmonary disease. From Smetana GW. Preoperative pulmonary evaluation. N Engl J Med 1999;340:937–944, with permission.
A patient who is unable to exercise is at increased risk for PPC following abdominal surgery. The inability to climb a flight of stairs or blow out a match at 6 inches (equals a forced expiratory volume [FEV] <1.76 L) suggests a very high pulmonary risk. The Goldman cardiac risk index and the American Society of Anesthesiologists classification reasonably predict pulmonary risk but not necessarily the severity of PPC. Clinically evident chronic obstructive pulmonary disease (COPD) has been associated with a four- to fivefold relative risk of PPC in patients undergoing surgery. Despite common belief, age and obesity, when controlling for other existing comorbidities, do not contribute significantly to the development of PPC.
Active asthma, when severe, can be among the most difficult respiratory conditions to manage, although its presence does not necessarily herald an increase in perioperative bronchospasm if appropriate prophylaxis is administered. Preoperative improvement of small airway patency, as evidenced by freedom from wheezing and a peak flow >80% of predicted value, may minimize pulmonary risk in these patients. A short course of oral steroids may assist in achieving this preoperative goal. Even though history and physical examination may detect those at risk for PPC, no spirometric or other test detects those patients whose abdominal surgery should be canceled. Most patients can undergo surgery, even if at high risk.
Although the optimal reduction regimen is unknown, the realization that postoperative pneumonia is extremely morbid and occasionally lethal in even a healthy patient demands adequate attention to perioperative pulmonary management.
Procedure-Related Pulmonary Risk Factors
Limitation of surgery to the lower abdomen greatly reduces the extent of pulmonary dysfunction and the risk of developing PPC. Upper abdominal incisions increase this risk by as much as 40% in general surgery patients. A laparoscopic approach significantly reduces the risk of PPC by as much as 33%.
The type of anesthesia, anesthetic pharmaceutical agent, and length of surgery play important roles in patient risk. Although reports have shown mixed results, spinal conduction anesthesia (spinal or epidural anesthesia) offers pain relief, improves pulmonary mechanics, and may significantly reduce the chance of PPC when compared with general endotracheal anesthesia.
Preoperative Evaluation
Using findings from the history and physical examination, one can select the majority of patients who are at risk for developing PPC. It has been suggested previously that
P.781

preoperative pulmonary function testing should be used in patients who have significant pulmonary risk factors or in those undergoing high-risk surgical procedures, particularly if requiring abdominal or thoracic incisions. Preoperative spirometry neither identifies high-risk patients who would escape clinical detection or those patients whose risk of proceeding to surgery is prohibitive. Pulmonary function testing (PFT) should not be used to deny surgery if the reason for the surgery is compelling.
Although not considered a standard part of routine preoperative evaluation, preoperative PFT may be indicated in specific patient subsets. PFT can be helpful in cases when the history and physical examination does not explain a patient's exercise intolerance or dyspnea. PFT may also be useful if it is unclear whether a patient with severe asthma or COPD is at her best baseline function. Some have recommended that perioperative PaCO2 monitoring can assist in the management of those who are chronic CO2 retainers. Although hypercarbia is a significant risk for PPC, no validated published studies suggest a CO2 threshold that prohibits surgery. Baseline CO2 determination may be useful for postoperative ventilator management.
Risk-Reduction Strategies
The inability to quantify pulmonary risk highlights the importance for the gynecologist to develop clinical acumen in an effort to reduce pulmonary complications. Several risk-reduction strategies have been proposed (Table 45.9). Attention to maneuvers that enhance postsurgical lung expansion combined with adequate pain control to reduce splinting and subsequent atelectasis are the vital components of good postoperative pulmonary care. Preoperative education engages the patient in her care, increases her willingness and active participation, and assists in overcoming a major psychologic obstacle to postoperative pulmonary health. The potential benefits of incentive spirometry, chest physiotherapy, and inhalational nebulizer treatments should be explained and understood preoperatively.
TABLE 45.9 Postoperative Pulmonary Complication Risk-reduction Strategies
Preoperative
Encourage cessation of cigarette smoking for at least 8 weeks prior to surgery.
Treat airflow obstruction in patients with chronic obstructive pulmonary disease or asthma.
Administer antibiotics and delay surgery if respiratory infection is present.
Begin patient education regarding lung expansion maneuvers.
Intraoperative
Limit duration of surgery to <3 h.
Use spinal or epidural anesthesia.a
Avoid use of pancuronium.
Use laparoscopic procedures when possible.
Substitute less ambitious procedure for upper abdominal or thoracic surgery when possible.
Postoperative
Use deep breathing exercises or incentive spirometry.
Use continuous positive airway pressure.
Use epidural analgesia.a
Use intercostal nerve blocks.a
aThis strategy is recommended, although variable efficacy has been reported in the literature.
From Smetana GW. Preoperative Pulmonary Evaluation New Engl J Med 1999; 340:937–944, with permission.
Renal Disease
The anatomic relation of the urinary tract to the reproductive organs places it at risk for extrinsic (disease-related) or iatrogenic complications. Although intraoperative technique should be designed to decrease injury risk, perioperative renal insufficiency or failure is among the most foreboding postoperative complications faced by the gynecologic surgeon. The overall risk of urinary tract injury is procedure related and is not uncommon (≤2%). Preoperative urologic studies may reveal congenital anatomic or other abnormalities and a rare renal cancer. Importantly, radiographic evidence of ureteral deviation, displacement, or hydronephrosis should not be considered a substitute for good operative technique and cannot be equated with lessening the risk of injury. The 3% incidence of serious adverse events associated with IVP and its lack of cost-effectiveness (approximately 833 IVPs are necessary to potentially prevent 1 ureteral injury) draw attention to its inappropriate routine use.
Total cessation of renal function (i.e., bilateral ureteral obstruction) results in a daily increase of 1 to 2 mg/dL in serum creatinine. Although the postoperative dynamics of measured serum creatinine are complex, lesser degrees of elevation (i.e., >0.3 mg/dL per day) should raise suspicion for a unilateral ureteral injury.
Although overt oliguric renal failure rapidly becomes clinically obvious, lesser degrees of renal insufficiency may occur silently. Although all patients are at risk, the geriatric patient is at particular risk of perioperative renal insufficiency secondary to an age-related decrease in glomerular filtration rate; a decrease in urinary concentrating ability; and narrowed limits for sodium, potassium, and acid excretion. This population should be monitored carefully to maintain euvolemia and minimize the electrolyte load found in many medications.
Research has detailed the predominant biochemical and physiologic changes occurring in the patient with acute renal failure. Recognizing the important effects of medullary hypoxia, tubular cell injury, and alterations associated with diuretics and electrolytes assists in understanding the mechanisms of disease; however, the clinical usefulness of this new information has yet to make a significant impact on daily practice. Thus, the classic approach of evaluating intrinsic renal, prerenal, or postrenal etiologies of
P.782

perioperative renal failure remains useful. Prerenal azotemia results from any condition that prevents adequate blood flow to the renal unit. Hypovolemia, renal artery atherosclerotic disease, and pharmacologic etiologies (e.g., a combination of angiotensin-converting enzymes [ACE] inhibitors and diuretics) interfere with normal renal perfusion. Hypovolemia may occur as a result of intrinsic cardiac failure; general anesthesia; excessive blood loss; pre-, intra-, or postoperative volume contraction; or physiologic vasodilation (e.g., as in septic shock). Most postoperative causes of prerenal azotemia are reversible with the correction of intravascular volume deficits, minimizing the effect of left ventricular dysfunction or the reversal of anesthesia.
Postrenal failure, which can be related to outflow tract obstruction at any level of the renal collecting system, carries significant importance following pelvic surgery. Functional obstruction due to a neurogenic bladder or the inability to void spontaneously may be related to existing deficits or postsurgical changes. Urethral catheterization typically reverses this problem. Postobstructive oliguria related to causes proximal to the bladder requires significant ureteral obstruction. Although this situation can occur with bilateral renal calculi, bilateral or unilateral obstruction can occur after prolapse surgery and is most frequently encountered with advanced carcinoma of the cervix or in idiopathic retroperitoneal fibrosis. Renal ultrasonography is an easily obtained and low-risk diagnostic study. Acute management of most causes of postrenal failure involve appropriate diversion of the urinary units, either by transvesical ureteral stenting or percutaneous nephrostomy, to preserve existing renal function.
Lastly, intrinsic renal dysfunction may be due to acute tubular necrosis, interstitial nephritis, and acute glomerulonephritis. Intrinsic renal failure most often is due to renal parenchymal ischemia or the effects of nephrotoxic agents, including aminoglycoside antibiotics, vancomycin, amphotericin B, and cisplatin. Radiocontrast agents and heme pigments are two agents commonly associated with acute tubular necrosis. The former may have intrinsic parenchymal effects and create a diuresis that aggravates existing volume deficits. Interstitial nephritis associated with an allergic drug reaction, autoimmune diseases, infiltrative diseases, and infectious agents represents another form of intrinsic renal failure. When present, withdrawal of the offending agent usually results in reversal; however, glucocorticoid administration may hasten recovery. Finally, acute glomerular nephritis, rare in the gynecologic patient, may also be responsible for intrinsic renal failure and should be entertained in the differential diagnosis of postoperative renal insufficiency, particularly in the absence of other causes.
Diagnosis, Morbidity, and Mortality
The initial diagnostic evaluation of women with perioperative renal insufficiency requires a systematic method of investigation. Intraoperative suspicion and assessment with cystoscopy (or cystotomy) and methylene blue or indigo carmine dye injection is an important initial step. Postoperative hypovolemia may be obvious. However, volume status determination may be difficult when based on history, physical examination, and quantitation of perioperative input and output data. The urinalysis in those with prerenal azotemia shows a high osmolality (>500 mOsm/kg), a fractional sodium excretion of <1%, and proteinuria. Elevated serum blood urea nitrogen out of proportion to creatinine (>20-to-1 ratio) is strongly indicative of prerenal azotemia. Renal azotemia often is associated with minimal proteinuria; however, urine osmolality will be <350 mOsm/kg, and fractional excretion of sodium will be >1%. The surgeon's degree of suspicion based on operative findings and events is an important aspect of assessment to exclude postrenal azotemia, particularly when the procedure required a difficult pelvic dissection, repair of prolapsed pelvic organs, or treatment of a malignancy. Renal ultrasonography can quickly determine the extent of unilateral or bilateral hydronephrosis and eliminate the possibility of clinically significant ureteral ligation or kinking. If an ultrasonograph is not diagnostic, an IVP may answer important questions, although the administration of contrast may worsen the clinical condition of a patient with intrinsic renal insufficiency.
Nonoliguric and oliguric renal insufficiency can occur in the postoperative patient, and physicians should not assume that “adequate” urine production indicates intact renal function. Importantly, oliguric renal failure portends a worse prognosis than nonoliguric renal failure. Using low-dose dopamine to increase renal perfusion (and convert an oliguric problem to a nonoliguric situation) has no proven efficacy and thus should not be utilized, as it creates a propensity for cardiac arrhythmias and alters blood supply to other vital organs.
The morbidity and mortality of renal failure in the postoperative patient is five times higher than that of individuals treated medically. These adverse outcomes are probably related to many factors, from perioperative ischemic insults to the volume depletion and other changes associated with contrast used for preoperative testing (i.e., IVP, CT) or mechanical bowel preparation. Common predisposing comorbid illnesses, including diabetes mellitus, hypertension, and cardiopulmonary insufficiency, carry their own inherent risks for causing renal insufficiency. Medications such as ACE inhibitors and nonsteroidal anti-inflammatory drugs, used frequently in the perioperative patient, also increase risk.
Methods to promote perioperative renal protection include practicing good surgical technique, limiting the use of nephrotoxic agents, maximizing cardiopulmonary function by paying attention to intraoperative blood and volume losses, and replacing intravascular losses. Although invasive monitoring to guide fluid replacement may be helpful, its use and the administration of pharmacologic
P.783

agents (dopamine, mannitol, furosemide) or other interventions has not been conclusively proven beneficial. Women with chronic renal insufficiency are at risk for acute renal insufficiency during the perioperative period. Preoperative internal medicine or nephrology consultation should be considered in an attempt to optimize volume, use dialysis strategically, and manage coexisting morbidities.
Management
Dialysis is the cornerstone of perioperative management of renal insufficiency once postrenal obstructions are relieved. Specialists should be consulted to treat acidemia, recalcitrant hyperkalemia, symptomatic volume overload, or impending cardiovascular failure. All medication dosages and schedules should be reviewed regularly to maximize efficacy and minimize toxicity.
In conclusion, although perioperative renal failure represents a significant danger to the operative patient, insufficient scientific data exist to identify patients at risk and to develop guidelines for postoperative renal surveillance and management. The surgical community awaits a more specific definition of renal failure; additional research regarding renal protection strategies; and better, less invasive treatments for patients with perioperative renal insufficiency.
Wounds and Incisions
Once surgery has been deemed appropriate therapy, selecting the operative approach is possibly the most important initial surgical decision. Choice of approach is related primarily to physician bias and comfort, which is related to previous teaching and experience. However, surgical indications, disease process, previous abdominal incision (and resultant adhesions), patient preference, and existing medical comorbidity should be considered carefully prior to solving this sometimes complex problem. Adequate intraoperative exposure must be a primary consideration. Although a vertical lower midline incision should be the first consideration, some, particularly those with a large body mass index, may be best managed with an upper abdominal incision, avoiding trauma to the infection-prone panniculus. A panniculectomy may be necessary or appropriate. It is evident that many, if not most, gynecologic (even oncologic) and obstetric procedures can be completed safely through a more cosmetic transverse lower abdominal approach. The transverse approach may offer the additional advantage of less pain and diminished postoperative pulmonary dysfunction. Although the Pfannenstiel incision, when combined with a table-stabilized self-retaining retractor, will often suffice, preoperative consideration of a Maylard (rectus muscle splitting) incision or intraoperative conversion to a Cherney (rectus splitting–incision at pubic insertion) may be necessary. To avoid increased risk of hernias, care should be taken to avoid placing the incision perpendicular to a previous incision. Placing the long axis of the incision in the direction of maximal skin tension creates the most aesthetically pleasing scar.
A more contemporary approach to numerous gynecologic procedures involves laparoscopy. Many, if not most, routine procedures and a significant proportion of complex procedures used for the management of benign or malignant disease can be safely completed laparoscopically, with less physiologic stress, less pain, and a more rapid return to normal activity. Although there are many correct answers to surgical incision placement, performing an incomplete procedure because of a compromised incision is an unacceptable alternative and should be avoided by immediate conversion to a more accommodating approach (e.g., hand-assisted laparoscopy or an open operation).
Operative laparoscopy and abdominal approach are associated with additional inherent surgical risks, so they should not replace vaginal surgery. Although laparoscopy may be complementary to “convert” abdominal procedures and to complete (extensive) operations, stand-alone vaginal surgery should remain an important arm of the obstetrician–gynecologist's surgical repertoire because it results in less morbidity. Vaginal surgery will suffice for many, if not most, gynecologic procedures. Although lesser invasive (laparoscopic or vaginal) surgical approaches are associated with diminished physiologic stress, their use does not negate the need for appropriate preoperative evaluation, preparation, and management.
Wound Preparation
Although many rituals of preoperative skin preparation exist, only a few add documented value to patient care. Preoperative hair removal is not deemed necessary; however, if performed, clipper removal at a time close to surgery avoids microinjury and is associated with a lower risk of wound infection than is razor preparation.
Routine preoperative skin antisepsis is necessary to minimize the infectious potential of normal flora as well as of pathogens. Bacterial concentrations in moist body areas (i.e., perineum) reach 106/cm2 of tissue and are greater than those in drier (abdomen) areas, reaching 103/cm2 of tissue. These areas also harbor different ratios of aerobic to anaerobic bacteria. Preparation solutions differ significantly in the immediate or late (>3 hours) mean bacterial reduction. Manufacturer recommendations should be used to guide the length of time that the solution remains on the skin prior to the incision (i.e. ≥5 minutes for provodine iodine; ≥2 minutes for chlorhexidine).
Surgical Technique
Creating an abdominal incision with a single bold knife stroke through the skin and subcutaneous tissue avoids a stair-step effect in the subcutaneous tissues. The use of multiple knife blades to create the incision offers little benefit and contributes to expense. Avoiding the creation of
P.784

subcutaneous dead space is important, as dead space increases the risk of wound infection and poor wound outcome, even when closed. The use of electrical or laser coagulation techniques to create an incision saves little time and adds little value. Their use creates “devitalized” tissue, which may contribute to an adverse wound environment and increase the risk of surgical site infection, resulting in poor wound outcomes. Surgical technique may be of specific impact in those already at high risk because of thick (≥3.0 cm) subcutaneous tissues.
The rationale for proper suture selection rests on the need for tensile strength, the duration of retained tensile strength, and the biologic effects on the involved tissue (Table 45.10). In general, the suture's chemical composition is more important than the physical configuration, although braided and multifilament sutures may potentiate infection. When compared with other absorbable materials, polyglycolic acid suture is associated with less inflammation and decreased pain, and in animal models, it lessens the risk of infection. The incorporation of permanent suture material creates an increased risk (approximately 10%) of chronic wound problems (i.e., pain, wound sinus); however, their use is associated with a lessened risk of developing a fascial hernia. Vascular pedicle ligation can be accomplished safely by using short-term absorbable sutures because the risk of bleeding is minimal 96 hours after ligation. Prior evidence suggested that there is little clinical benefit to be gained from peritoneal closure; however, newer studies regarding the closure of the peritoneum at the time of cesarean section suggests that there may be a benefit to closure with respect to decreased formation of significant intra-abdominal adhesions.
TABLE 45.10 Suture Material
Type | Tensile Strength | Knot Security | Tissue Reactivity | Days to 10% Tensile Strength
Nonabsorbable
Natural
Silk | 2 | 3 | 4 | —
Cotton | 2 | 2 | 2 | —
Linen | 2 | 2 | 2 | —
Manufactured
Steel | 4 | 4 | — | —
Polyamide (nylon) | 3 | 3 | 1 | —
Polyester (Dacron) | 3 | 3 | 1 | —
Polyolefin (Prolene) | 3 | 2 | 1 | —
Polybutester (Novafil) | 3 | 2 | — | —
Polytetrafluororoethlene (PTFE) | 3 | 2 | — | —
Absorbable
Catgut | 1 | 2 | 3 | 5
Chromic | 1 | 3 | 3 | 28
Polyglycolic acid | 2 | 2 | 1 | 28
Polydioxanone sulfate (PDS) | 3 | 2 | 1 | 56
Polygluconate (Maxon) | 3 | 2 | 1 | 55
Glycolide caprolactine (Monocryl) | 2 | 2 | 1 | <21
Polygalactin 910 (Rapid) | 1 | 1 | 1 | <10
Glycolide/Dioxanone/Trimetheline carbonate (Brosyn) | 3 | 1 | 1 | 40
4 = most, 1 = least.
Suture size selection should be based on specific needs. Excluding fascial closure, there is little rationale for using suture larger than 2–0. Additional wound suture material increases the inflammatory response and may predispose to infection, and the tensile strength of a 2–0 absorbable suture is adequate for nearly all pedicle ligations.
Although it seems basic, correct suture-tying techniques can contribute to surgical outcome. Complex knots (e.g., surgeon's) impart greater tensile strength than multiple simple square knots. Avoiding excess knots minimizes the amount of suture material, lessens inflammatory response, and potentially decreases the risk of poor wound outcome. Although all knots should be secure, tightly tied fascial sutures strangulate the incorporated tissues, increase ischemia, and lessen wound strength. Although good surgical technique always has been tied to attempts to prevent adhesion formation, the development of hyaluronic acid products for adhesion prevention has opened new avenues.
The astute surgeon recognizes the different tissue-related healing curves and selects a suture designed to promote good outcome. Although short-term wound results are important, the risk of late problems (e.g., hernia) can be minimized with appropriate closure technique. A suture length–to–wound length ratio of >4 decreases the risk of hernia formation and can be accomplished by placing sutures at least 1.5 cm from the fascial edge and 1.5 cm apart.
P.785

Subcutaneous tissue closure is typically only recommended in patients in whom the subcutaneous tissue depth is >2 cm. If closure is required, small minimally reactive sutures should be chosen. Closed suction and subcutaneous drain placement are of little apparent benefit, and drains increase the risk of surgical site infection.
The best method or material for epithelial approximation should be related to the potential time, cost, need for return visits, and cosmetic results.
Gastrointestinal Care
Perioperative management of the gastrointestinal tract during pelvic surgery focuses on the following three aspects: (a) avoidance of operative injury and reduction of subsequent complications, (b) the role of early feeding, and (c) the appropriate diagnosis and management of patients with liver disease.
Excluding the need to address important aspects of coexisting intestinal diseases (e.g., inflammatory bowel disease) and issues related to cancer screening, gastrointestinal preparation values the decisions related to the incorporation of bowel preparation. Mechanical intestinal preparation offers a number of potential benefits (Table 45.11) and currently is a common practice before abdominal surgery in both gynecologic and general surgical procedures. Despite this trend, at present, no evidence exists to recommend its routine use in the prevention of perioperative infection or bowel injury. Suboptimal preparation may actually increase the risk of contamination, yet most pelvic surgeons are inclined to use a mechanical bowel preparation when the risk of manipulation or injury is substantial. If a preoperative bowel preparation is thought to be necessary, several regimens are available and choice of regimen should be tailored to the individual patient. Care should be taken when prescribing preparations with high electrolyte concentrations to patients with a history of or risk factors for renal insufficiency.
Early Oral Feeding and Nasogastric Suction
Nasogastric suction often has been incorporated into the postoperative care of women who are undergoing difficult pelvic operations. Reports not only question its use but deny its benefit as it relates to symptomatic relief, lessened risk of ileus, need for reinsertion, and protection of intestinal anastomosis. Regardless of procedure, fewer than 10% of patients require nasogastric suction, and it appears to be of little benefit to the other 90%. Importantly, early oral feeding is well tolerated, does not increase the risk of ileus or symptoms, and may shorten hospital stay.
TABLE 45.11 Mechanical Bowel Preparation Potential Benefits
Removes fecal material.
Lowers bacterial load.
Improves handling.
Reduces spillage, contamination.
Lessens risk of mechanical disruption.
Facilitates intraoperative palpation.
Allows intraoperative colonoscopy.
Aids laparoscopic handling
Liver Disease
The preoperative detection of liver disease may not be easy, because serum liver enzymes may not be elevated in patients with late-stage disease. However, the historical and physical findings of significant alcohol intake or exposure to hepatotoxins should raise suspicion. Physical evidence of malnutrition, signs of hepatic encephalopathy, or jaundice usually signify advanced disease. Laboratory evidence of hepatic dysfunction includes a 10-fold increase in serum transaminase levels, abnormal coagulation study results, elevated total bilirubin values, and low serum albumin levels. Classic surgical risk indices have been based on the Child classification, initially detailed in the 1960s to determine risks associated with surgical management of those with esophageal varices. These indices have been applied to the risks in those with liver disease who are undergoing abdominal surgery.
Perioperative management of women with hepatic disease requires particular attention to drugs (and to their dosing and scheduling) that are metabolized by the liver. For example, patients receiving benzodiazepines and narcotics are at risk for drug accumulation and overdosage due to poor hepatic clearance.
Patients with acute liver disease should not undergo elective surgery until stabilization of liver dysfunction has been secured. Those with chronic liver disease and hepatic encephalopathy may require subspecialty consultation in an attempt to stabilize liver function.
Infection
Perioperative surgical site infection occurs in the practice of every gynecologic surgeon. Knowledge of prophylactic measures and the optimal treatment regimen for those with active or acquired infection are expected of every pelvic surgeon. Numerous factors including obesity, diabetes, use of steroids, excessive blood loss, and even length of preoperative hospitalization are all risk factors for infectious perioperative morbidity (Table 45.12). Although addressing each of them is beyond the scope of this chapter, numerous technical methods can modulate these risks. Proper use of prophylactic antibiotics lessens infectious risks in many pelvic procedures. Numerous antibiotics and regimens are efficacious. In most situations, a properly administered single dose is as effective as most multiple-dose
P.786

regimens. However, in longer procedures (i.e., ≥3 hours) when the duration of the procedure is longer than the half-life of the chosen drug or if blood loss exceeds 1,500 mL, repeat dosing improves its benefit. The use of antibiotics prophylactically can result in patient hypersensitivity and the development of resistant strains of bacteria. Although careful thought is never to be discouraged, the potential benefit of controlling operative site infection with antibiotic prophylaxis usually outweighs other patient risks. A first-generation cephalosporin has been recommended for perioperative prophylaxis, recognizing the lack of enterococcus coverage. Patients allergic to penicillin have an 8% risk of cross reactivity with cephalosporins, but anaphylaxis risk is estimated at 0.0001% to 0.1% in non–penicillin-allergic patients to 0.02% in penicillin-allergic patients. Doxycycline or metronidazole represents an excellent alternative in patients undergoing abdominal or vaginal hysterectomy. Although the benefit of antibiotic prophylaxis has not been definitively demonstrated in patients undergoing laparoscopy-assisted hysterectomy, it would seem prudent to use these drugs, as recent American College of Obstetricians and Gynecologists (ACOG) guidelines recommend their use in vaginal hysterectomy. The recommendation of prophylaxis for other procedures varies (Table 45.13). Specific prophylaxis for those women at risk for endocarditis is imperative (Table 45.14).
P.787

TABLE 45.12 Infection Risk Factors
Surgeon Related | Patient Related
Preoperative stay | Age
Preparation | Nutritional status
Patient | Diabetes
Staff | Renal insufficiency
Incision | Hepatic insufficiency
Placement | Radiation therapy
Method | Chemotherapy
Hemostasis | Hypoxemia
Suture material | Sepsis
Vasoconstrictors | Immunocompetence
Drains | Obesity
Closure technique | —
Dressing | —
Antibiotic prophylaxis | —
Experience | —
Excessive blood loss | —
TABLE 45.13 Antimicrobial Prophylactic Regimens by Procedure
Procedure | Antibiotic | Dose
Vaginal/abdominal | Cefazolin | 1 or 2 g single dose i.v.
Hysterectomya | Cefazolin | 2 g single dose i.v.
Cefotetan | 1 or 2 g single dose i.v. |
Metronidazole | 500 mg single dose i.v. |
Laparoscopy | None | —
Laparotomy | None | —
Hysteroscopy | None | —
Hysterosalpingogram | Doxycyclineb | 100 mg twice daily for 5 d orally
IUD insertion | None | —
Endometrial biopsy | None | —
Induced abortion/D&C | Doxycycline | 100 mg orally 1 h before procedure and 200 mg orally after procedure
Metronidazole | 500 mg twice daily orally for 5 d |
Urodynamics | None | —
IUD, intrauterine device; D&C, dilation and curettage. aA convenient time to administer antibiotic prophylaxis is just before induction of anesthesia. bIf hysterosalpingogram demonstrates dilated tubes. No prophylaxis is indicated for normal study. From ACOG Practice Bulletin No. 74. Antibiotic prophylaxis for gynecologic procedures. Obst Gyn 2006;108(1):225–234.
TABLE 45.14 Prophylactic Regimens for Prevention of Endocarditis in Susceptible Patients Undergoing Genitourinary or Gastrointestinal Procedures
Situation | Agents | Regimena
High-risk patients | Ampicillin plus gentamicin | Ampicillin, 2 g i.m. or i.v., plus gentamicin, 1.5 mg/kg (not to exceed 120 mg) within 30 min of starting the procedure; 6 h later, ampicillin, 1 g i.m/i.v, or amoxicillin, 1 g p.o.
High-risk patients allergic to ampicillin/amoxicillin | Vancomycin plus gentamycin | Vancomycin, 1 g i.v. over 1–2 h, plus gentamicin, 1.5 mg/kg i.m./i.v. (not to exceed 120 mg); complete injection/infusion within 30 min of starting the procedure.
Moderate-risk patients | Amoxicillin or ampicillin | Amoxicillin, 1 g p.o. 1 h before procedure, or ampicillin 2 g i.m./i.v. within 30 min of starting the procedure.
Moderate-risk patients allergic to ampicillin/amoxicillin | Vancomycin | Vancomycin, 1 g i.v. over 1–2 h; complete infusion within 30 min of starting the procedure
aNo second dose of vancomycin or gentamicin is recommended. Adapted from Dajani AS, Taubert KA, Wilson W, et al. Prevention of bacterial endocarditis: recommendations by the American Heart Association. JAMA 1997;277:1799.
Treatment for Existing Infection
Prophylactic drugs are administered to patients in the absence of preoperative evidence of active infection. However, gynecologic patients with an obvious infection prior to surgery should receive an antibiotic treatment regimen appropriate for the type of infection. For example, patients with tuboovarian abscess should be treated with a broad-spectrum antibiotic regimen covering gram-positive, gram-negative, and anaerobic bacteria.
Postoperatively, antibiotics should be given for documented infection. It is clear that most postoperative febrile illness is not related to a documented infection. When postoperative fever, leukocytosis, and clinical picture suggest postoperative infection, an examination to identify potential sources should be performed. Source-directed therapy is appropriate. Adjunctive procedures, including CT or ultrasonographically guided drainage, may hasten recovery in patients with fluid collections or abscesses. In general, patients should receive adequate, broad-spectrum antibiotic treatment prior to surgical intervention.
Thromboembolism
Thromboembolic phenomena, including deep venous thrombosis (DVT) and pulmonary embolism (PE), are inevitable following gynecologic surgery. A 1988 meta-analysis estimated a 6% to 7% proximal DVT risk and a 0.5% to 0.8% fatal PE risk in unprotected patients over 40 years of age undergoing abdominal surgery. This risk increases the level of anxiety in most surgeons because of the difficulty of diagnosing venous thromboembolism (VTE) and the potential catastrophic outcome of PE.
The impact and importance of postoperative thromboembolic prophylaxis is no longer a question. In a survey by the American College of Surgeons, approximately 96% of surgeons claimed that they regularly used antiembolic prophylaxis. However, patient poll and chart review suggest that only one third of patients received adequate prophylaxis.
All gynecologic patients should be considered at risk for venous emboli. Approximately 50% of thromboembolic events following surgical procedures occur postdischarge, fostering a belief that such events are rare. Additionally, surgeons have been anxious about the potential side effects of prophylaxis, because low-dose UFH or LMWH administration has been associated with postoperative bleeding and wound hematomas. The infrequent occurrence of heparin-induced thrombocytopenia has also created some anxiety regarding prophylaxis. Finally, the initial or primary cost of thromboprophylaxis has deterred some from its use, although prophylaxis has been shown to be cost-effective. Thromboembolic phenomena can be clinically silent, whereas complications related to prophylaxis are not easily missed by the gynecologic surgeon or the patient. Furthermore, according to the Rochester Epidemiology Project and other studies, the incidence of PE and DVT is increasing as women age.
The Agency for Healthcare Research and Quality recently published a report containing a systematic review ranking patient safety interventions based on the strength of the evidence supporting more widespread implementation of these procedures. The highest-ranked safety practice was the “appropriate use of prophylaxis to prevent VTE in patients at risk.” This recommendation was based on overwhelming evidence that thromboprophylaxis reduces adverse patient outcomes while, at the same time, decreasing overall costs.
Despite these common misperceptions, principles of good gynecologic perioperative care demand careful attention to the role and benefit of thromboprophylaxis. The American College of Chest Physicians published guidelines regarding perioperative thromboprophylaxis. Risk factor stratification (Table 45.15) allows delineation of low-risk, moderate-risk, high-risk, and highest-risk categories, with coincident risk of developing DVT, clinical PE, and fatal PE.
A report suggested that the frequency of DVT following gynecologic procedures was approximately 16% (a range of 4% to 38%). Fatal PE was reported in only 0.4% of the pooled sample. The cited risks for postoperative thromboembolic event included age >40, history of venous embolism, surgery for cancer, and an abdominal surgical procedure. It was suggested that gynecologic oncology patients were at particularly high risk, fulfilling Virchow's triad of advanced age, cancer, and the hypocoagulable state; venostasis related to pelvic mass compression; vascular injury due to lymph node dissection; postoperative immobility; and the thrombogenic effect of chemotherapy. Importantly, the authors noted a 75% reduction in fatal PE (from 0.4% to 0.1%) with the use of appropriate thromboprophylaxis. The strongest evidence presented for thromboprophylaxis was a relative risk reduction of 64% with use of low-dose UFH (reductive from 20% of patients to 7%). A dose response was suggested. Patients undergoing procedures for gynecologic cancers derived less protection from the twice daily administration of low-dose UFH than patients undergoing other noncardiac procedures. It would appear that dosing three times a day is more appropriate. Although of concern, the potential risk of bleeding complications was not reproducible. Importantly, aspirin use was deemed insufficient for thromboprophylaxis.
The Seventh American College of Chest Physicians Conference on Antithrombotic and Thrombolytic Therapy recently released evidence-based guidelines regarding the perioperative prevention of VTE. For gynecologic surgery patients undergoing brief procedures of lasting <30 minutes for benign disease, the use of specific prophylaxis other than early and persistent mobilization is not recommended. For patients undergoing laparoscopic gynecologic procedures, in whom additional VTE risk
P.788

factors are present, the use of thromboprophylaxis with one or more of the following is recommended: low-dose UFH, LMWH, intermittent pneumatic compression (IPC), or graduated compression stockings (GCS).
TABLE 45.15 Levels of Thromboembolism Risk in Surgical Patients without Prophylaxis
Level of Risk | DVT (%) |  | PE (%) |  | Successful Prevention Strategies
 | Calf | Proximal | Clinical | Fatal
Low risk | 2 | 0.4 | 0.2 | <0.01 | No specific prophylaxis; early and “aggressive” mobilization
Minor surgery in patients <40 y with no additional risk factors |  |  |  |  |
Moderate risk | 10–20 | 2–4 | 1–2 | 0.1–0.4 | LDUH (q12h), LMWH (≤3,400 U daily), GCS, or IPC
Minor surgery in patients with additional risk factors |  |  |  |  |
Surgery in patients age 40–60 y with no additional risk factors |  |  |  |  |
High risk | 20–40 | 4–8 | 2–4 | 0.4–1.0 | LDUH (q8h), LMWH (>3,400 U daily), or IPC
Surgery in patients >60 y, or age 40–60 with additional risk factors (prior VTE, cancer, molecular hypercoagulability) |  |  |  |  |
Highest risk | 40–80 | 10–20 | 4–10 | 0.2–5.0 | LMWH (>3,400 U daily), fondaparinux, oral VKAs (INR, 2–3), or IPC/GCS + LDUH/LMWH
Surgery in patients with multiple risk factors (age >40 y, cancer, prior VTE) Hip or knee arthroplasty, HFS Major trauma; SCI |  |  |  |  |
DVT, deep vein thrombosis; PE, pulmonary embolism; LDUH, low-dose unfractionated heparin; LMWH, low-molecular-weight heparin; GCS, graduated compression stockings; IPC, intermittent pneumatic compression; VTE, venous thromboembolism; VKAs, vitamin K antagonists; INR, international normalized ratio; HFS, hip fracture surgery; SCI, spinal cord injury. Modified from Geerts WH, Pineo GF, Heit JA, et al. Prevention of venous thromboembolism: the Seventh ACCP Conference on Antithrombotic and Thrombolytic Therapy. Chest 2004;126:338S–400S.
Thromboprophylaxis with one of the above agents should be used in all patients undergoing major gynecologic surgery. For those undergoing major gynecologic surgery for benign disease without additional risk factors, low-dose UFH, 5,000 U twice daily, is recommended. Alternatives to this regimen include once-daily prophylaxis with LMWH, ≤3,400 U per day, or IPC started just before surgery and used continuously until the patient is ambulating. For patients undergoing extensive surgery for malignancy, and for patients with additional VTE risk factors, routine prophylaxis with low-dose UFH, 5,000 U three times a day, or higher doses of LMWH (i.e., >3,400 U per day) is recommended. Alternative considerations include IPC alone continued until hospital discharge, or a combination of low-dose UFH or LMWH plus mechanical prophylaxis with GCS or IPC.
For patients undergoing major gynecologic procedures, prophylaxis should be continued until discharge from the hospital. For patients who are at particularly high risk, including those who have undergone cancer surgery and are >60 years of age or have previously experienced VTE, continuing prophylaxis for 2 to 4 weeks after hospital discharge has been suggested.
Neurologic Complications
Avoiding serious perioperative neurologic sequelae, including stroke, seizure, altered mental status, and operation-associated nerve injury, is a vital aspect of perioperative management. Most general anesthetics adversely affect central nervous system (CNS) function. Even short-term anesthetic use impairs psychomotor performance for 5 hours and sleep patterns for 24 hours or more. Women at risk for cerebrovascular disease (as evidenced by transient ischemic attacks, peripheral vascular disease, or other events) may require specific preoperative evaluation and neurologic consultation. Although an asymptomatic carotid bruit may signal the need for imaging studies or consultation, it does not, by itself, increase perioperative risk. Presurgical neurologic and radiologic evaluation, extracranial carotid endarterectomy, systemic anticoagulation, and platelet inhibition are some of the potential perioperative risk-sparing procedures to be considered. Particular attention should
P.789

be paid to avoiding perioperative hypotension in patients with a history of arterial disease who are at increased risk for thrombolic events. The overall risk of recurrent stroke approaches 3.0%, but fortunately, the risk of stroke is 0.2% to 0.7% in those with no such history.
Cerebral blood flow is unstable and brain metabolism is depressed for 6 to 8 weeks following a completed stroke, making it prudent to avoid any significant elective operations during this interval. The risk of a second infarct may approach 20%, and the mortality rate is high (approximately 25%). Preoperative CNS scanning may assist in determining the time of resolution of the initial infarct, when operative procedures are less likely to result in repeated infarct. Emergency procedures in those at risk for CNS infarct should be completed in a perioperative environment that maintains an elevated blood pressure and avoids events that may increase the risk of CNS hypoperfusion.
Vertebral basilar ischemic episodes are associated with a lower perioperative stroke risk than is carotid ischemia. Although perioperative neurologic evaluation may be appropriate, these patients usually are managed medically, with minimal surgical risks.
Operative Neurologic Deficits
Nearly 2% of gynecologic procedures are associated with postoperative lower extremity neurologic deficits, regardless of attention paid to preoperative care or positioning. Multiple nerves are at risk, regardless of positioning, surgical duration, or approach. Mechanisms of nerve injury include prolonged compression (e.g., femoral nerve), excessive traction, stretch (e.g., sciatic nerve), or transection (e.g., lateral femoral cutaneous nerve). Regardless of the extent of injury, attention to positioning, or retractor placement, these problems occur and are managed by evaluation and rehabilitation. Fortunately, most resolve. Attention to minimizing hip flexion and external rotation potentially lessens the risk of traction injury. Ilioinguinal and iliohypogastric nerve injuries can be diagnosed with relief after local infiltration of nerve block or excision.
Summary Points
  • The primary goal of the pelvic surgeon involves prospective preoperative recognition, evaluation, and management of existing medical comorbidities. Every pelvic surgeon should commit to the development of operative techniques that form a surgical skill set geared to the safe completion of indicated surgical procedures.
  • Appropriate consultation should be sought if the level of qualification does not fit the necessary procedure.
  • A thorough, multisystem physical examination is an essential part of the preoperative evaluation to detect important coexisting disease. The suspicion or diagnosis of coexistent morbidities that have not been diagnosed previously requires preoperative investigation. Laboratory and radiologic investigation should be conducted patiently and procedures directed in a safe, cost-effective manner.
  • Coexisting or occult cardiac disease represents a significant contributor to perioperative morbidity. Particular attention to the detection, evaluation, and management of cardiac risk factors including CAD, hypertension, congestive heart failure, valvular disease, arrhythmias, and hypercholesterolemia is imperative. Particular attention to ACLS guidelines is important. Perioperative assistance by personnel experienced in cardiac care should be invoked when necessary.
  • Perioperative pulmonary care is an important concern. The procedure should be designed to minimize pulmonary risks when possible. Preoperative and postoperative attention to pulmonary toilet may render the best possible outcome.
  • Perioperative renal failure is associated with high morbidity and mortality. No intervention, including prophylactic low-dose dopamine, mannitol, or furosemide therapy, has been shown to be of any benefit in reducing the incidence of perioperative renal insufficiency.
  • The optimal surgical incision is chosen according to the procedure done, existing comorbidity, disease process, and patient preference. Appropriate preoperative skin antisepsis is necessary and, in combination with intravenous antimicrobial agents, will decrease the incidence of wound infection. Good surgical technique is mandatory for wound health and maximizing patient outcome.
  • Classically, bowel preparation (mechanical, with or without antibiotic) is undertaken prior to many gynecologic procedures, but this practice is not currently supported by evidence. Nasogastric suction has not been shown to lessen the risk of ileus, and only 10% of patients require insertion of a nasogastric tube postoperatively. Most patients can be managed without nasogastric suction.
  • Proper use of prophylactic antibiotics lessens infectious risks in many pelvic procedures. Single-agent broad-spectrum antibiotic use, such as cephalosporin, doxycycline, or metronidazole, appears to be safe and effective for women who are undergoing abdominal or vaginal hysterectomy.
  • The American College of Chest Physicians has published guidelines regarding perioperative thromboprophylaxis. Patients at low risk should be mobilized aggressively postoperatively. Those at moderate and high risk should use pneumatic compression hose or pharmaceutical methods. Patients at highest risk may also benefit from combined mechanical and pharmaceutical prophylaxis.
  • Approximately 2% of gynecologic procedures are associated with postoperative lower extremity neurologic deficits. Special attention should be paid to patient positioning, surgical duration, proper use of surgical retractors to prevent excessive traction and stretch, and careful operative techniques.
P.790

Suggested Readings
General Considerations
Rutkow IM. Surgical operation in the United States. Then (1983) and now (1994). Arch Surg 1997;132:983–990.
Surgical Indications and Consent
Birkmeyer JD, Siewers AE, Finlayson E, et al. Hospital volume and surgical mortality in the United States. N Engl J Med 2002;346:1128–1135.
Guidelines for referral to a gynecologic oncologist: rationale and benefits. Gynecol Oncol 2000;78:S1–S13.
Montz HG. “Curbside” consultations in gynecologic oncology: a close look at a common practice. Gynecol Oncol 1999;74:456–459.
Preoperative Evaluation and Testing
American Heart Association. ACLS provider manual. Dallas: Author, 2001.
Brooks-Brunn JA. Predicators of postoperative pulmonary complications following abdominal surgery. Chest 1997;111:564–571.
Eagle KA, Brundage BH, Chaitman BR, et al. Guidelines for perioperative cardiovascular evaluation for noncardiac surgery: report of the American College of Cardiology (American Heart Association Task Force on Practice Guidelines (Committee on Perioperative Cardiovascular Evaluation for Noncardiac Surgery). Circulation 2002;105:1257.
Eagle KA, Rihal CS, Mickel MC, et al. Cardiac risk of noncardiac surgery: influence of coronary disease and type of surgery in 3368 operations. CASS Investigators and University of Michigan Heart Care Program. Coronary Artery Surgery Study. Circulation 1997;96:1882–1887.
Fischer SP. Cost-effective preoperative evaluation and testing. Chest 1999;115:96S–100S.
Fleisher LA, Beckman JA, Freeman WK, et al. ACC(AHA 2006 guideline update on perioperative cardiovascular evaluation for noncardiac surgery: focused update on perioperative beta-blocker therapy. A report of the American College of Cardiology (American Heart Association Task Force on practice guidelines (Writing Committee to update the 2002 guidelines on perioperative cardiovascular evaluation for noncardiac surgery). American Heart Association, American College of Cardiology website. Available at: http://www.americanheart.org/presenter.jhtml?identifier/3038250. Accessed January 13, 2007.
Fleisher LA, Eagle KA. Lowering cardiac risk in noncardiac surgery. N Engl J Med 2001;345:1677–1682.
Hodges PJ, Kam PC. The perioperative implications of herbal medicines. Anaesthesia 2000;57:889–899.
Orr JW Jr. Preoperative care. In: Gershenson D, ed. Operative gynecology. Philadelphia: WB Saunders, 2001.
Proceedings of the American College of Chest Physicians Seventh Consensus on Antithrombotic Therapy 1998. Chest 1998;114:439S–769S.
Raymer K, Yang H. Patients with aortic stenosis: cardiac complications in non-cardiac surgery. Can J Anaesth 1998;45:855–859.
Roizen MF. More preoperative assessment by physicians and less by laboratory tests. N Engl J Med 2002;342:204–206.
Perioperative Pulmonary Evaluation
Smetana GW. Preoperative pulmonary evaluation. N Engl J Med 1999;340:937–944.
Renal Disease
Gilmour DT, Dwyer PL, Cary MP. Lower urinary tract injury during gynecologic surgery and its detection by intraoperative cystoscopy. Obstet Gynecol 1999;94:883–889.
Novis BK, Roizen MF, Aronson S, et al. Association of preoperative risk factors with postoperative acute renal failure. Anesth Analg 1994;78:143–149.
Wounds and Incisions
Labib M, Palfrey S, Paniagua E, et al. The postoperative inflammatory response to injury following laparoscopic assisted vaginal hysterectomy versus abdominal hysterectomy. Ann Clin Biochem 1997;34:543–545.
Orr JW Jr, Orr PF, Bolen D, et al. Radical hysterectomy: does the type of incision matter? Am J Obstet Gynecol 1995;173:399–406.
Orr JW Jr, Orr PF. Perioperative care. In: Greer BE, Montz FJ, eds. Atlas of clinical gynecology, Vol 4. New York: McGraw-Hill Professional, 1998.
Soper DE, Bump RC, Hurt WG. Wound infection after abdominal hysterectomy: effect of the depth of subcutaneous tissue. Am J Obstet Gynecol 1995;173:465–469.
Vrijland WW, Tseng LN, Eijkman JH, et al. Fewer intraperitoneal adhesions with use of hyaluronic acid-carboxymethylcellulose membrane: a randomized clinical trial. Ann Surg 2002;235:193–199.
Gastrointestinal Care
Andrews FJ. Early postoperative feeding after major gynecologic surgery: evidence-based scientific medicine. Am J Obstet Gynecol 2001;185:1–4.
Cheatham ML, Chapman WC, Key SP, et al. A meta-analysis of selective versus routine nasogastric decompression after elective laparotomy. Ann Surg 1995;221:469–478.
Pearl ML, Frandina M, Mahler L, et al. A randomized controlled trial of a regular diet as the first meal in gynecologic oncology patients undergoing intraabdominal surgery. Obstet Gynecol 2002;100:230–234.
Zamora O, Pikarsky AJ, Wexner SD. Bowel preparation for colorectal surgery. Dis Colon Rectum 2001;44:1537–1549.
Infection
American College of Obstetricians and Gynecologists. Clinical management guidelines for obstetrician-gynecologists. ACOG Practice Bulletin. Washington, DC: Author, 2006.
Cinat ME, Wilson SE, Din AM. Determinants for successful percutaneous image-guided drainage of intra-abdominal abscess. Arch Surg 2002;137:845–849.
Scher KS. Studies on the duration of antibiotic administration for surgical prophylaxis. Am Surgeon 1997;63:59–62.
Thromboembolism
Geerts WH, Pineo GF, Heit JA, et al. Prevention of venous thromboembolism: the Seventh ACCP Conference on Antithrombotic and Thrombolytic Therapy. Chest 126:338S–400S.
P.791

Maxwell GL, Synan I, Dodge R, et al. Pneumatic compression versus low molecular weight heparin in gynecologic oncology surgery: a randomized trial. Am Coll Obstet Gynecol 2001;98:989–995.
Silverstein MD, Heigh JA, Mohr DV, et al. Trends in the incidence of deep vein thrombosis and pulmonary embolism: 1. 25-year population-based study. Arch Intern Med 1998;158:585–593.
Neurologic
Warner MA, Warner DO, Harper CM, et al. Lower extremity neuropathies associated with lithotomy positions. Am Soc Anesth 2000;93:938–942.
Wong GY, Warner DO, Schroeder DR, et al. Risk of surgery and anesthesia for ischemic stroke. Am Soc Anesth 2000;92:425–434.


> Table of Contents > 46 - Laparoscopic Surgery
46
Laparoscopic Surgery
Joseph S. Sanfilippo
Lisa M. Roberts
Endoscopic (minimally invasive) surgery originated in 1847; the pioneering work of Sir James Y. Simpson of Edinburgh, Scotland, introduced chloroform narcosis. The first endoscopic evaluation of the abdominal cavity utilized a dog model in 1901 and was undertaken by Kelling. In 1911, Jacobaeus reported the first laparoscopic procedure in the human. Cold illumination fiber optics by Semm followed in 1963 and then the surgical area evolved rapidly. The first laparoscopic appendectomy was performed in 1980 and the first cholecystectomy in 1985.
This relatively new aspect of endoscopic surgery has far-reaching and ever-increasing innovative aspects. Advances in hysteroscopic surgery have altered the approach to uterine leiomyomas. Currently, the spectrum of laparoscopy includes radical hysterectomies and node sampling. The technical advances, including new instrumentation, are within the scope of this chapter. There appears to be a continuous state of evolution and more far-reaching new and improved instrumentation within the discipline of minimally invasive surgery.
Laparoscopy
Patient Positioning
Proper patient positioning is paramount to avoid injuries. The surgeon should position the patient so as to prevent any excessive pressure on the lower extremities. Use of intermittent pneumatic compression devices is becoming more commonplace in order to prevent thromboembolic events. Surgeons must also be aware of nerve injuries that can result from improper placement of the lower extremities in stirrups. The lithotomy position with access to steep Trendelenburg is oftentimes utilized. The physician should discuss with the anesthesia team decisions regarding whether the arms should be extended or “tucked” along the sides of the patient. The latter requires particular attention to prevent any trauma to the hands and fingers when the table is maneuvered. Plastic “sleds” can be utilized to secure the upper extremities in obese patients.
With the patient in the low lithotomy position and the legs supported in stirrups, the buttocks should protrude slightly from the lower edge of the table. The lateral aspect of the knee should be protected with padding in the stirrup to prevent peroneal nerve injury. The knees should be kept in slight flexion to minimize stretching of the sciatic nerves and to provide increased stability in the Trendelenburg position. With respect to positioning of the arms, care should be taken not to stretch or traumatize the brachial plexus.
It has been advocated that an angle of 145 degrees between the abdomen and the lower extremity (thigh) is ideal, providing the surgeon with adequate space for instrumentation. The typical patient positioning for endoscopic surgery is noted in Figure 46.1.
Equipment
The array of instruments designed to facilitate operative laparoscopic procedures continues to evolve. This section describes a number of instruments.
Viewing System
The video equipment should include a three-chip camera, a processor, a 300-watt xenon light source with fiber-optic cable, a high-resolution monitor, and a video recorder. The three-chip camera provides a sharper, brighter image with higher resolution than the older single-chip cameras (Fig. 46.2). Three-chip cameras can deliver over 600 lines of resolution; therefore, the video monitor's horizontal resolution should be greater to maximize image quality. Fiber light cables should be inspected for broken fibers and replaced if a significant number of fibers are broken, because damaged fibers will result in suboptimal light delivery.
P.793

Figure 46.1 Patient positioning for laparoscopic surgery.
Operating Table
An operating room table that allows 30 degrees of flexion (Trendelenburg position) is ideal for visualization of the deep pelvis. Shoulder braces (Stierlen-Maquet Shoulder Braces, Siemens Medical Systems, Englewood, CO) placed at the acromioclavicular joints and the arms placed at the patient's sides will minimize nerve injuries.
Insufflator
For most procedures, the pneumoperitoneum may be maintained with an insufflator that flows at a rate of 2 to 7 L per minute. High-flow insufflators that achieve up to 30 L per minute are available and will maintain the pneumoperitoneum during procedures with frequent changes in instruments that allow escape of large amounts of carbon dioxide (CO2), such as during tissue morcellation.
Figure 46.2 Autoclavable Goldtip videolaparoscope with camera processor and xenon light source (Olympus, Melville, NY).
Figure 46.3 Five-millimeter laparoscopes (Karl Storz Endoscopy–America, Culver City, CA).
Carbon Dioxide Warmer
There is evidence that warmed CO2 is less irritating to the peritoneal surface and, therefore, may cause fewer postoperative adhesions. CO2 warmers are available commercially.
Laparoscopes
Laparoscopes are telescopes that vary in size from 2 to 10 mm. Viewing angles are available in 0-, 30-, 45-, and 70-degree increments. The choice is operator dependent. Most diagnostic laparoscopes do not contain an operating channel. Operative laparoscopes, with a smaller fiber diameter, contain a channel through which instruments or a laser (Figs. 46.3, 46.4) can be used.
Trocars
Trocars come in a variety of sizes, materials, and designs. Sizes range from 3 to 15 mm. Reusable metal trocars have the advantage of cost efficiency, but they may actually be
P.794

more dangerous if the tips are not kept sharp (Figs. 46.5,46.6,46.7). Disposable trocars are utilized in most operating rooms; they decrease the risk of injury during insertion compared with reusuable instrumentation that may require increased force during insertion (Fig. 46.8). Some trocars are designed to stretch the fascia so that fascial closure is not necessary. Others have been designed to allow visualization of tissue layer separation with the laparoscope during insertion. Advocates assert that this type of trocar decreases bowel and vascular injuries. There are no objective data supportive of a reduction in risk for any trocar. The trocar chosen should be based on the surgeon's preference. Hasson-type trocars have a blunt end for placement in open laparoscopy (Figs. 46.9, 46.10).
Figure 46.4 Ten-millimeter laparoscope (Karl Storz Endoscopy–America, Culver City, CA).
Figure 46.5 Five- and ten-millimeter trocars (Karl Storz Endoscopy–America, Culver City, CA).
Operating Instruments
A standard laparoscopy set should include the following:
  • Trocars
  • Bipolar forceps (Figs. 46.11, 46.12)
  • Atraumatic grasping forceps (Figs. 46.13,46.14,46.15)
  • Biopsy forceps (Fig. 46.16)
  • Blunt probe
  • Blunt sawtooth scissors (Fig. 46.17)
  • Pointed Metzenbaum scissors (Fig. 46.18)
    Figure 46.6 Autoclavable 5-mm slim trocar with duckbill (Olympus, Melville, NY).
    Figure 46.7 Five- and ten-millimeter reusable trocars.
    Figure 46.8 Ten-millimeter disposable trocars (Olympus, Melville, NY).
    Figure 46.9 Ten-millimeter blunt trocar for open laparoscopy (Marlow Surgical Technologies Inc., Willoughby, OH).
    P.795

    Figure 46.10 Ten-millimeter blunt trocar for open laparoscopy (Apple Medical, Bolton, MA).
    Figure 46.11 Five-millimeter bipolar forceps (Olympus, Melville, NY).
    Figure 46.12 Five-millimeter bipolar forceps (Olympus, Melville, NY).
    Figure 46.13 Atraumatic tissue grasper (Applied Medical, Rancho Santa Margarita, CA).
    Figure 46.14 Atraumatic tissue grasper.
    Figure 46.15 Atraumatic tissue grasper.
    Figure 46.16 Biopsy forceps.
    P.796

    Figure 46.17 Blunt sawtooth scissors (Richard Wolf Medical Instruments, Vernon Hills, IL).
    Figure 46.18 Metzenbaum scissors (Richard Wolf Medical Instruments, Vernon Hills, IL).
  • Cyst aspiration needle (Fig. 46.19)
  • Suction and irrigator
  • Uterine manipulator (Figs. 46.20, 46.21)
An advanced laparoscopy set may include the following:
  • Needle holders (Figs. 46.22,46.23,46.24)
  • Knot pusher (Fig. 46.25)
    Figure 46.19 Cyst aspiration needle.
    Figure 46.20 RUMI uterine manipulator (Cooper Surgical, Shelton, CT).
  • Vaginal delineator (Fig. 46.26)
  • Babcock atraumatic grasper (Fig. 46.27)
  • Allis clamp
  • Adson forceps (Fig. 46.28)
  • Corkscrew
  • Single-tooth tenaculum
  • Atraumatic bowel grasper
  • Monopolar spatula (Fig. 46.29)
  • Endoscopic specimen retrieval bags (Figs. 46.30, 46.31)
  • Endoscopic suture ligatures (Fig. 46.32)
  • Microbipolar forceps
  • Morcellator
  • Rectal probe
Figure 46.21 Hulka uterine manipulator tenaculum (Richard Wolf Medical Instruments, Vernon Hills, IL) and Cohen Uterine Cannula (Karl Storz Endoscopy–America, Culver City, CA).
P.797

Figure 46.22 Five-millimeter needle holder (Olympus, Melville, NY).
Figure 46.23 Five-millimeter needle holder (Olympus, Melville, NY).
Figure 46.24 Five-millimeter needle holder (Karl Storz Endoscopy–America, Culver City, CA).
Figure 46.25 Knot pusher for extracorporeal suturing (Marlow Surgical, Roebling, NJ).
Staplers
Endoscopic staplers that simultaneously ligate and divide tissue are available. In gynecologic procedures, they are used most commonly on the infundibulopelvic ligament, round ligament, fallopian tubes, and utero-ovarian ligaments in laparoscopically assisted vaginal hysterectomies. They also may be used when excising endometriosis from the bowel (Fig. 46.33).
Harmonic Scalpel
The active blade of the Harmonic Scalpel (Ethicon Endosurgery Inc., Cincinnati, OH) vibrates at a rate of 55,000 cycles per second, resulting in coagulation and
P.798

P.799

tissue separation. The scalpel is available as a 5- or 10-mm “hook,” “ball” dissector, spatula, or opposing jaws. Although electrical energy is not used, the tissue still becomes heated, and a 2-mm lateral energy spread that can cause thermal injury may be encountered.
Figure 46.26 Koh Cup Vaginal Fornices Delineator (Cooper Surgical, Shelton, CT).
Figure 46.27 Babcock atraumatic grasper.
Figure 46.28 Adson forceps.
Figure 46.29 Monopolar spatula for cutting and coagulation.
Figure 46.30 Endo Catch instrument with a specimen bag (U.S. Surgical, Norwalk, CT).
Figure 46.31 Specimen retrieval bag (Cook Ob/Gyn, Spencer, IN).
Figure 46.32 Surgitite endoscopic suture ligature (U.S. Surgical, Norwalk, CT).
Electrosurgery
Unipolar electrosurgical instruments are used to cut and coagulate tissue. Cutting occurs when there is sufficient voltage (at least 200 V) between the electrode and the tissue to produce an electric arc. This arc concentrates the current to points along the tissue, resulting in a cutting effect. In contrast to cutting current, coagulation is produced through instrument contact with the tissue. Contact allows heating of the tissue followed by irreversible cellular damage, vaporization of intracellular water, coagulation, and contraction of blood vessels and surrounding tissue. Electrosurgical burns may occur due to insulation failure, direct coupling (activated electrode makes unintended contact with another metal object in the area of the surgical field), or capacitive coupling (induction of stray current to a surrounding conductor through the intact insulation of an active electrode).
Bipolar electrosurgical instruments contain the electrical current between an active and return electrode, usually the two blades of forceps. The flow of alternating current is passed between the two electrodes rather than passing through the patient to a grounding pad. In comparison to monopolar current, bipolar elctectrocautery eliminates the risk of capacitive coupling and stray current.
Figure 46.33 Stapling device (U.S. Surgical, Norwalk, CT).
Laser
Lasers offer an alternative method of cutting and vaporizing tissue. The CO2 laser with a depth of penetration of 1 mm allows the surgeon some security when working around bowel, ureters, and large blood vessels. In addition, a CO2 laser will not traverse through water, thus irrigation fluid may be used as a backstop. The Coherent 5000L (Coherent Laser, Palo Alto, CA) laser offers high-power density over a short period of time, minimizing thermal damage to surrounding tissue. This laser uses a 13C isotope of CO2 with an 11.1-mm wavelength beam. The wavelength of the CO2 purge gas in the operating channel of the laparoscope is 10.6 mm. Because the wavelengths are different, there is no absorption of the laser beam by the purge gas, keeping the power density ten times more than at similar settings with other standard laser beams with 10.6-mm wavelengths. The 1.5-mm spot size is maintained at all power settings, offering precision, minimal surrounding tissue damage, and less charring.
Fiber lasers (potassium titanyl phosphate [KTP], argon, and neodymium-doped yttrium aluminium garnet [Nd:YAG]) are introduced through small channels of the operating laparoscope or through ancillary trocars. The KTP and argon lasers may be used for cutting and coagulating. As the tip of the fiber approaches the tissue, the power density increases and the laser is used for cutting. As the tip is moved away from the tissue, the spot size increases and power density decreases rapidly. The clinical applications for the YAG laser are more limited. The YAG laser coagulates well, but it does not cut well unless a sapphire tip is used to increase the power density.
Uterine Manipulators
A comparative survey of uterine manipulators has been done, each of which has advantages and disadvantages.
  • The Clermont-Ferrand manipulator (Storz Endoskope, Tuttlingen, Germany) allows movement +140 degrees, is reusable, and requires cervical dilation to a Hegar dilator no. 9.
  • The Hohl manipulator movement ranges up to 130 degrees, and is minimally traumatic. (Endoworid Gyn, Karl Sturz, Ltd. Tuttlingen, Germany).
  • The Endopath (Ethicon Ethosurgery Inc., Cincinnati, OH) allows movement range of +130 degrees and is disposable, and the pneumoperitoneum is maintained with difficulty.
  • The RUMI System with the KOH Colpotomizer (Cooper Surgical, Shelton, CT) has a snap drum that rotates around a 140-degree arch, allows good delineation
    P.800

    of the vaginal fornices, and can be used with the harmonic scalpel. The disadvantage is that it is not always easy to place the device, especially with a narrow vagina. Elevation of the uterus is restricted.
  • The Histerophore uterine manipulator levers the lateral fornices free, facilitating uterine pedicle formation, and is reusable and easy to assemble (Karl Sturz, Tuttlingen, Germany). The range of motion is less than other manipulators.
  • The Vcare manipulator (ConMed Corporation, Utica, NY) provides for optimal exposure of the vaginal fornices, maintains the pneumoperitoneum, and allows for easy uterine manipulation. It is disposable and cannot be used as a laser backstop.
  • The Total laparoscopic hysterectomy uterine manipulator allows for movement in the range of +130 degrees, is reusable, and provides for good presentation of the vaginal fornices. The one disadvantage is restricted movement of the external device over the internal rod.
Handoscopy
Hand-assisted laparoscopy, or “handoscopy,” has received some attention, mainly in the field of solid organ and bowel surgery. This involves making a small incision that is large enough to squeeze a hand through with a seal to prevent loss of CO2. To date, the only gynecologic procedure where this device has been used is in rectal resection for deep fibrotic endometriosis. The main advantage of handoscopy is that it allows the surgeon to regain the tactile feel of tissues lost in standard laparoscopies. The disadvantage is that the incision needs to be carefully closed to prevent hernia, and it requires a longer recovery interval, albeit less than if the procedure were performed open.
Physiologic Effects of the Pneumoperitoneum
The respiratory, hemodynamic, and renal consequences of the pneumoperitoneum are substantial but usually are well tolerated by the healthy patient. These changes may be severely problematic in the patient whose cardiopulmonary or renal system is compromised.
Respiratory Changes
Ventilation during laparoscopic surgery is altered by the increased intra-abdominal pressure (IAP) of the pneumoperitoneum. The airway pressure required for adequate ventilation consequently is increased. Thoracic compliance, diaphragmatic excursion, and functional residual capacity are all decreased. Studies have shown that the increase in IAP alone reduces compliance by 30%; this may be decreased by another 20% when the patient is placed in a Trendelenburg position.
In addition to mechanical changes, the CO2 pneumoperitoneum produces changes in acid–base balance. Because CO2 is absorbed rapidly from the peritoneal cavity, the minute volume must be increased as indicated by the end-tidal CO2 to prevent respiratory acidosis (Table 46.1).
TABLE 46.1 Ventilatory Effects of Carbon Dioxide Pneumoperitoneum
  1. Hypercapnia with subsequent acidosis
  2. Increased airway pressure
  3. Decreased functional residual capacity
  4. Decreased thoracic compliance
  5. Decreased diaphragmatic excursion
Hemodynamic Changes
Circulatory changes seen during laparoscopic surgery are the result of the mechanical compressive effects of the increased IAP and its associated hormonal changes (Table 46.2). Catecholamines, angiotensin, and vasopressin are all increased, resulting in increased systemic vascular resistance. An increase in systemic vascular resistance results in an increase in mean arterial pressure and a decrease in cardiac index. The increased IAP also causes increased intrathoracic pressure, with resultant increases in central venous pressure, pulmonary capillary wedge pressure, and pulmonary vascular resistance.
Renal Blood Flow Changes
Animal studies have shown an increase in renal vascular resistance and a decrease in renal perfusion and glomerular filtration rate secondary to increased IAP. A subsequent decrease in urine output may be observed and may continue to remain low 1 hour after release of the pneumoperitoneum (Table 46.3).
Compromised Patient
The multiple cardiopulmonary and renal changes observed during CO2 laparoscopy are well tolerated by the healthy patient. Extreme caution must be taken when performing gaseous laparoscopy in patients with compromised respiratory function, ischemic heart disease, congestive heart failure, and renal dysfunction. These compromised states may even be considered relative contraindications to pneumoperitoneum laparoscopy. The lowest IAP that allows
P.801

adequate visualization should be used to minimize increases in intrathoracic pressure. An alternative consideration would be to use an abdominal wall lift method (elevating the ventral abdominal wall by an inflatable balloon or fan retractor), eliminating the consequences of CO2 in the peritoneum. The use of alternative gases such as argon, nitrous oxide, helium, and room air for pneumoperitoneum has been considered. CO2's advantages over these gases include higher solubility and therefore possibly fewer deleterious effects in the event of gas embolism, the ability to use cautery in its presence, and its low cost. It is the surgeon's responsibility to take a careful history and perform appropriate preoperative diagnostic testing when determining a patient's candidacy for laparoscopic surgery.
TABLE 46.2 Hemodynamic Effects of Carbon Dioxide Pneumoperitoneum
  1. Increased systemic vascular resistance
  2. Increased mean arterial pressure
  3. Decreased cardiac index
  4. Increased central venous pressure
  5. Increased pulmonary vascular resistance
  6. Increased pulmonary capillary wedge pressure
TABLE 46.3 Renal Effects of Carbon Dioxide Pneumoperitoneum
  1. Increased renal vascular resistance
  2. Decreased renal blood flow
  3. Decreased glomerular filtration rate
  4. Decreased urine output
Anatomy of the Anterior Abdominal Wall
Knowledge of the anterior abdominal wall vascular anatomy will reduce vascular complications associated with trocar placement. Of particular concern are the superior and inferior epigastric vessels. The superior epigastric artery, one of the terminal branches of the internal thoracic artery, enters the rectus sheath first and then the rectus muscle coursing near its lateral border. This artery and its adjacent vein often can be visualized by transillumination of the abdominal wall with the laparoscope.
Visualization of the ventral abdominal wall laparoscopically will often locate the deep inferior epigastric vessels. The artery, a branch of the external iliac, and its accompanying vein course along the abdominal wall peritoneum just lateral to the rectus muscle until midway between the symphysis pubis and umbilicus, where it blends into the body of the rectus muscle. These vessels may be seen medial to the insertion of the round ligament at the deep inguinal ring. Therefore, placement of the trocar lateral to the deep inguinal ring and lateral border of the rectus muscle will avoid injury to these vessels.
If placement of the trocar is too far laterally, branches of the superficial circumflex iliac vessels may be injured. Again, transillumination of the anterior abdominal wall by using the laparoscope will assist in avoiding these vessels.
As a general guideline, the superficial and inferior epigastric vessels are located approximately 5.5 cm from the midline. The superficial circumflex iliac vessels are approximately 7 cm from the midline. Theoretically, a “safe area” would be 8 cm above the symphysis pubis and 8 cm from the midline. If transillumination is not effective due to a thick abdominal wall, the surgeon may consider insertion of a spinal needle through the abdominal wall at the selected trocar insertion site. If no bleeding is observed after removal of the needle, the location is likely safe for trocar placement.
Obtaining Intra-Abdominal Access
For most laparoscopic surgeons, obtaining access to the peritoneal cavity is the most anxiety-provoking step of the entire endoscopic procedure. There are a number of ways to obtain intra-abdominal access for trocar placement and establishment of a pneumoperitoneum. None of the available methods preclude the possibility of complications from trocar or needle insertion. In general, these methods of entry can be classified as either open or closed.
An open entry uses the technique first described by Hasson. It remains a very popular method of entry into the abdominal cavity. An incision into the peritoneal cavity through all anterior abdominal wall layers at the umbilicus is made carefully. A blunt-tipped trocar is placed through the incision into the abdominal cavity. Insufflation is conducted through this trocar sleeve. This technique may reduce vascular injuries due to sharp trocar or needle placement, but the possibility of bowel injury still exits if there are abdominal wall adhesions.
The closed entry may be performed with or without the use of a Veress needle to insufflate CO2. Placement of the sharp trocar through the umbilicus without prior insufflation in general has lost favor due to the higher risk of bowel and vascular injuries.
Insufflation of CO2 through a Veress needle is the most common method of gas instillation, although some would argue that the open technique should become the method of choice. One technique of access by using a Veress needle is performed in the following manner:
  • A vertical incision through the skin corresponding to the size of the trocar is made either within the umbilicus or at the base. This is because the distance between skin and peritoneum on the anterior abdominal wall is shortest at the base of the umbilicus. In addition, the peritoneum is firmly attached, which will prevent tracking through the subcutaneous tissue and subsequent retroperitoneal insufflation.
  • The Veress needle is inspected for sharpness and a functioning spring mechanism to extend the protective sheath in the absence of pressure.
  • The anterior abdominal wall inferior to the umbilicus is grasped with the non-dominant hand, and the umbilicus is moved in the caudad direction, further displacing it below the bifurcation of the aorta. Alternatively, the incision may be elevated by grasping the edges of the umbilical incision with two Alice clamps and lifting.
    • P.802

  • The tip of the Veress needle is held in the dominant hand between the thumb and forefinger while the ulnar palm rests on the patient's abdomen. The needle is inserted carefully at a 90-degree angle, through the base of the umbilicus, millimeter by millimeter, until a click is heard and resistance is no longer felt, identifying intra-abdominal placement.
  • A saline-filled 10-cc syringe is attached to the Veress needle and aspirated, inspecting for blood or bowel contents. If only bubbles are visible, saline is injected and observed to fall from the trough on the needle into the peritoneal cavity.
  • The syringe is removed, the insufflation tubing (with CO2 turned on low flow) is attached, and the initial IAP is observed. If the pressure is >10 mm Hg, the needle should be removed quickly to avoid retroperitoneal insufflation, which further displaces the peritoneum from its attachment to the anterior abdominal wall. A second needle placement attempt is then made.
  • Once intraperitoneal placement is confirmed, a CO2 pneumoperitoneum is obtained. Insufflation up to an IAP of 20 to 25 mm Hg, as initially described by Reich and others, remains one accepted method. This temporary increase in IAP increases the distance between abdominal viscera and the anterior abdominal wall (in the absence of adhesions) during primary sharp trocar placement through the umbilicus. It is also extremely beneficial for surgeons with small hands, who may find it difficult to grasp and further elevate the abdominal wall if the initial pressure is <20 mm Hg.
  • The end of the sharp trocar is held in the palm of the dominant hand, with the forefinger extended along the shaft as close to the sharp tip as possible. The tip is inserted through the umbilical incision until the fascia at the base of the umbilicus is felt. Insertion is carried through at a near–90-degree angle until the tip is felt to pass through the peritoneum. The trocar is then directed toward the pelvis to minimize risk of vascular or bowel injury.
  • After placement of the primary trocar, the intra-abdominal placement is confirmed visually and the IAP is reduced to 12 to 15 mm Hg.
Alternative methods for obtaining pneumoperitoneum have been described and are useful in cases in which adhesions at or near the umbilicus are suspected. The most common method is insertion of the Veress needle in the left upper quadrant, followed by placement of a 5-mm trocar and laparoscope. Others have performed insufflation after inserting a Veress needle transfundally or through the posterior cul-de-sac into the intra-abdominal cavity.
There are no prospective randomized studies comparing the safety and efficacy of open-entry with closed-entry techniques. The incidence of injuries is so low that a very large study population would be required to show any statistical difference. Randomized studies comparing the Veress needle with the direct trocar insertion technique favor the Veress needle. The vast majority of surgeons agree that the method used should be that with which the surgeon has the most experience and is, therefore, most comfortable.
Laparoscopic Procedures
Ectopic Pregnancy
Through earlier diagnosis, ultrasonography has significantly reduced the morbidity and mortality associated with ectopic pregnancies. In 98% of cases after the fifth week of pregnancy (when human chorionic gonadotropin [hCG] levels are >1,000), transvaginal ultrasonography can reliably visualize a normal gestational sac. The absence of an intrauterine sac above this level should alert the physician to a high likelihood of ectopic pregnancy. With the advent of methotrexate use, the total number of ectopic pregnancies treated surgically has decreased. Laparoscopy remains a standard for surgical management in the stable patient.
While obtaining informed consent, the surgeon must discuss management alternatives. Should the pregnancy alone be removed, leaving the fallopian tube in place, or should a salpingectomy be performed? Assuming that the pregnancy can be aborted without significant bleeding from the fallopian tube, this decision should be based on the status of the contralateral ovary and tube. If the contralateral tube and ovary are normal in appearance, without adhesions, then a salpingectomy or salpingostomy may be performed with a subsequent intrauterine pregnancy rate of 85% and a repeat ectopic rate of 10%. If the contralateral tube is impaired, then the subsequent intrauterine pregnancy rate is 46% and repeat ectopic rate is 52%. In this situation, the affected fallopian tube should be removed.
Technique for Salpingostomy or Salpingectomy
Laparoscopic access is obtained as described previously. In addition to the umbilical port, two 5-mm lower abdominal ports are indicated, left and right. A suction-irrigator is used to aspirate the hemoperitoneum, if present. The pregnancy is identified within the fallopian tube, usually within the ampullary portion. The tube is stabilized with a Babcock or atraumatic grasper. There is considerable debate regarding the use of dilute vasopressin prior to making the incision on the antimesenteric side of the tube overlying the pregnancy. Clinicians must understand that the use of vasopressin has the potential for delayed bleeding postoperatively. An incision parallel to the axis of the tube is now made on the antimesenteric side. This may be performed by using a spoon, knife, or hook monopolar electrocautery, set at 50 to 80 W to minimize bleeding. An effort should be made to minimize tubal epithelium trauma. The suction-irrigator is used to “aquadissect” the attachments between the pregnancy and tube, thus aborting the pregnancy into the pelvis. Alternatively, the pregnancy may be grasped by
P.803

using atraumatic graspers and pulled from its attachment. It is then removed from the abdomen.
TABLE 46.4 Ultrasonographic Criteria for Malignant Ovarian Tumors
Size >5 cm
High (solid) echogenicity
Internal septations
Irregular border
Papillary intracystic formations
Ascites
If significant bleeding is encountered or the pregnancy does not dissect freely, a salpingectomy may need to be performed. Again, the fallopian tube is grasped with an atraumatic grasper and lifted. Transection of the involved tube is performed. Transection should be done after complete desiccation by using cautery or may be performed after suture ligation (a window is created within the mesosalpinx inferior to the ligation site). The mesosalpinx, immediately inferior to the fallopian tube, is then desiccated by using bipolar cautery and transected, freeing the tube and pregnancy from its anatomic attachments.
Adnexal Mass
Laparoscopic management of adnexal masses is gaining widespread acceptance, but some aspects still conjure considerable debate. The patient's age, transvaginal sonographic findings, and to some extent CA-125 level (if indicated based on patient's age) will determine if a laparoscopic approach rather than laparotomy is acceptable. Ultrasonographic criteria for malignant and benign tumors are presented in Tables 46.4 and 46.5. CA-125 levels are most useful in postmenopausal women; a level of 35 U/mL in postmenopausal women carries a sensitivity of 81% and specificity of 91% for malignancy. If the level is >50, then the sensitivity remains essentially the same and the specificity increases to 97%. In premenopausal women, sensitivity remains 60% as the level increases, but specificity increases from 73% at a level of 35 to 95% at a level of 100.
A primary concern for those advocating laparotomy over laparoscopy for management of suspicious adnexal masses is the potential increased risk of cyst rupture during laparoscopic surgery. Preoperative or intraoperative rupture changes a stage Ia ovarian carcinoma to a stage Ic. Studies have shown that intraoperative iatrogenic rupture of the tumor capsule does not adversely affect survival, but survival is negatively influenced by spontaneous or preoperative rupture. The American College of Obstetricians and Gynecologists (ACOG) guidelines for intraoperative management of adnexal masses are presented in Table 46.6. As a general rule, if malignancy is highly suspected, then complete surgical staging procedure should be performed. If a laparoscopy is performed initially and malignancy subsequently is identified histologically, the staging procedure should be completed within 1 week.
TABLE 46.5 Ultrasonographic Criteria for Benign Ovarian Tumors
Size <10 cm
Unilateral border
Smooth border
Absence of excrescences
Absence of solid parts
Absence of fluid in the cul-de-sac
TABLE 46.6 American College of Obstetricians and Gynecologists Guidelines for Laparoscopic Intraoperative Management of Adnexal Masses
Obtain peritoneal washings
Explore the upper abdomen
Obtain biopsy specimens from any abnormal areas
Look for external excrescences
Perform laparotomy for any question of malignancy or if mass is removed inadequately
Use frozen sections for cytologic analysis; perform laparotomy if malignant
Technique for Ovarian Cystectomy
After obtaining intraperitoneal access and placement of trocars, the utero-ovarian ligament is grasped to stabilize the ovary. The ovarian cortex overlying the cyst is incised very superficially so as not to rupture the cyst. This may be performed using a CO2 laser set at 5 to 10 W, a monopolar electrode (knife, hook, spoon) set at 30 to 50 W of cutting current, or scissors. The edge of the cut ovarian cortex is grasped with a biopsy forceps and elevated. The suction-irrigator is placed gently at the opening between cortex and cyst wall. Aquadissection is performed by using Ringer's lactate. A blunt grasper is introduced within the space, and the cyst is shelled out from its attachment to the cortex. The incision is made longer as necessary. The cyst is placed within an impermeable sac introduced through the umbilical port or through a culdotomy incision. For larger cysts, a zip-lock type sandwich bag may be gas sterilized and placed through the 10- to 12-mm umbilical port. The sac is then removed either through the umbilicus or transvaginally. A spinal needle may be used to aspirate the contents of the cyst within the sac prior to removal to decrease its volume. A minimal access to management of large ovarian cysts can minimize spillage; work from Singapore has suggested a combination of laparoscopic-guided aspiration followed by extra-abdominal excision of the ovarian cyst.
P.804

Technique for Oophorectomy
The first step in an oophorectomy procedure is always identification of the adjacent ureter. The ureter is most easily located at the pelvic brim near the bifurcation of the common iliac. Its retroperitoneal course may then be followed and location relative to the infundibulopelvic ligament noted. Once certain of the ureteral location, the infundibulopelvic ligament is grasped gently, elevated, and brought medially by using an atraumatic grasper. The ligament is then desiccated at its attachment to the ovary by using bipolar cautery. It is then transected. Alternatively, an opening through the peritoneum inferior to the ligament may be created by using scissors. Suture ligatures may then be placed and tied. After transection of the infundibulopelvic ligament, the utero-ovarian ligament is desiccated and transected. Desiccation of the mesovarium is followed by transection, completely freeing the ovary. The ovary is then placed in an impermeable sac and removed as described previously.
Tubal Sterilization
Surgical occlusion of the fallopian tubes is the most common method of contraception in developing countries. The techniques have evolved from a laparotomy to minilaparotomy to a laparoscopic approach including excision, electrosurgical desiccation by using bipolar cautery, and application of clips or rings.
A Pomeroy tubal ligation can be easily performed laparoscopically by grasping the fallopian tube at its isthmic portion and placing a chromic endoloop suture around a segment of tube. The knuckle of tube may then be excised.
Two clips are approved by the Food and Drug Administration for tubal occlusion, the Hulka-Clemens clip and the Filshie clip. Both clips are placed at the proximal isthmus after the tube has been placed on stretch. The clip should be applied at 90 degrees to the long axis of the tube and advanced until the hinge reaches the tube, incorporating the mesosalpinx at its tip.
The Falope ring is placed on the ampullary portion of the fallopian tube by grasping the tube with the applicator and drawing the tube inside the applicator. A 1- to 2-cm segment of tube is drawn into the ring.
Although sterilization failure rates are lowest with unipolar cautery, most are performed by using bipolar cautery because of safety concerns. Bipolar desiccation is performed correctly with an in-line ammeter (indicating complete desiccation), current set at 25 W, and desiccation of three contiguous areas of the isthmus incorporating the blood supply from the mesosalpinx.
The results of the U.S. Collaborative Review of Sterilization found that all methods of tubal occlusion are very effective, although failure rates were higher than expected. The Hulka-Clemens clip and bipolar methods carry the highest failure rates, likely due to improper application technique.
Myomectomy
Women with symptomatic leiomyomas who wish to retain their reproductive potential or their uteri are candidates for myomectomy. Most of these procedures are still performed abdominally, because laparoscopic myomectomy is one of the more difficult laparoscopic procedures. There is controversy as to whether a laparoscopic closure of the myometrium is comparable to a closure achieved in an open procedure. In general, a laparoscopic approach should not be selected if leiomyomas are larger than 5 to 8 cm, are multiple, or embedded deep within the myometrium. If a laparoscopic approach is chosen, the patient should be informed of the potential increased risk of spontaneous uterine rupture prior to labor and of recurrence (33% after 27 months). Additionally, since the surgeon cannot palpate the uterus, smaller intramural fibroids that may have been detected at the time of a open myomectomy will not be detected. This results in a higher rate of relatively prompt recurrence of fibroids which is more accurately termed persistence.
Most myomectomies can be performed with three trocar sites. One 10-mm trocar is placed umbilically, and 5-mm trocars are placed in the lower left and right abdomen. A vertical incision is made in the myometrium overlying the myoma by using a spoon electrode (or other electrosurgical instrument) set at 60 to 80 W of cutting current to minimize bleeding. The incision is continued through the myometrium to the surface of the myoma, identifying the plane between the pseudocapsule and fibroid. The myoma is grasped with a 5-mm single-toothed tenaculum or corkscrew, and traction is applied. The plane between the fibroid and pseudocapsule is entered and adhesions released with a combination of blunt and sharp dissection. The suction-irrigator works well here for blunt dissection. The adhesive attachments are desiccated by using bipolar forceps prior to their transection to minimize bleeding. These adhesions may also be vaporized by using the CO2 laser. The process is continued until the base of the myoma is reached, where the remaining attachments are desiccated by using bipolar cautery. The myoma is freed and placed in the posterior cul-de-sac for later retrieval. Hemostasis of the myometrium is achieved. A multilayer closure is now performed by using single interrupted sutures placed and tied laparoscopically. Alternatively, if the operator is not skilled in laparoscopic suturing or if there is concern regarding obtaining a maximally tight closure, a small laparotomy incision may be made and the suturing performed abdominally. A uterine manipulator placed within the uterus can help to elevate the uterine incision to the laparotomy incision and make suturing through a smaller incision easier. The myoma is now removed from the abdomen. If a small laparotomy incision has been made, the myoma may be removed through this incision. Morcellation by using a scalpel or scissors may be necessary if the myoma is larger than the incision. If the entire procedure has been performed laparoscopically, the myoma may be removed
P.805

by using a morcellator introduced through the umbilical incision and visualized with a 5-mm laparoscope placed in one of the lower trocar sleeves. Alternatively, a culdotomy incision can be made and the myoma removed vaginally. The culdotomy incision may then be closed vaginally or laparoscopically.
Hysterectomy
The advanced surgical skills required to perform a laparoscopic hysterectomy and the economic factors involved have limited the acceptance of this procedure in gynecologic practice. The laparoscopic hysterectomy or laparoscopically assisted vaginal hysterectomy was never intended to replace the vaginal hysterectomy. The primary role of this procedure is to reduce the number of abdominal hysterectomies performed. Of all hysterectomies performed in the United States, 70% are performed abdominally. A review of the data from the Health Insurance Commission Medicare in Australia showed a decrease in the incidence of abdominal hysterectomy from 70% in 1991 to 1992 to 57% in 1994 to 1995 after the introduction of laparoscopically assisted hysterectomies in private hospitals. The ACOG has agreed on the indications listed in Table 46.7 for laparoscopically assisted vaginal hysterectomy (there has been no comment on total laparoscopic hysterectomies, but the same indications inherently would apply).
Several randomized controlled trials comparing laparoscopically assisted vaginal hysterectomies with abdominal hysterectomies reported that the former are associated with significantly less postoperative pain, shorter hospital stays, and faster return to work and normal activities but possibly longer operative times.
Technique for Total Laparoscopic Hysterectomy
As noted previously, a uterine manipulator (e.g., RUMI System), a vaginal extender (e.g., KOH Cup Vaginal Fornices Delineator), and a pneumo-occluder (Colpo-Pneumo Occluder; all products from Cooper Surgical, Shelton, CT) or similar instruments are put in place at the beginning of the procedure. A 10-mm reusable trocar is introduced through the umbilicus after pneumoperitoneum is obtained as described previously. Five-millimeter trocars are introduced into the lower left and right abdomen under direct visualization. The course of the ureters is identified retroperitoneally. If the ovaries are to be removed, the infundibulopelvic ligament is isolated, desiccated, and transected as described previously for oophorectomy. If ovaries are to remain, then the round ligament, fallopian tube, and utero-ovarian ligaments are desiccated by using bipolar forceps and transected approximately 1 cm from their uterine attachments. The anterior leaves of the broad ligament are incised bilaterally to meet in the midline, releasing the bladder peritoneal attachment to the lower uterine segment. The harmonic scalpel with the hook attachment works well to minimize oozing. The bladder is gently pushed inferiorly over the vaginal metal colpodelineator. Using scissors, the posterior broad ligaments are incised downward to the insertion of the uterosacral ligaments, allowing lateral retraction of the ureters. The uterine arteries are identified within the broad ligament, and the surrounding loose, areolar tissue is skeletonized in a blunt fashion. The uterine arteries are then desiccated completely by placing the bipolar forceps at right angles to the lower uterine segment on either side, above the level of the vaginal metal colpodelineator. The uterus should take on a bluish hue if complete desiccation has been achieved. The desiccated arteries are transected, freeing the cardinal ligament attachment.
TABLE 46.7 Indications for Laparoscopically Assisted Vaginal Hysterectomy
Prior pelvic surgery requiring lysis of adhesions
Endometriosis requiring treatment or lysis of adhesions or both
Pelvic inflammatory disease requiring lysis of adhesions
Ligation of infundibulopelvic ligaments for ovarian removal allowing completion by vaginal hysterectomy
Pelvic mass
Limited uterine mobility
Narrow pubic arch
Constricted vagina with no prolapse
The vaginal pneumo-occluder balloon is then insufflated prior to the colpotomy incision. The vaginal metal colpodelineator is emphasized by pushing the uterus cranially. The harmonic scalpel with hook electrode is used to make a circumferential incision over the metal ring, releasing the cervicovaginal attachment. The occluder balloon is deflated, and the uterus is brought into the vagina and now serves as the pneumo-occluder. Hemostasis of the vaginal cuff is achieved. The cuff is sutured and closed laparoscopically, incorporating the uterosacral ligaments for pelvic support. The uterus is then removed through the vagina.
Endometriosis
Surgical treatment of endometriosis usually is performed for pain or infertility. There are no randomized controlled trials comparing excision, vaporization, fulguration, and desiccation of endometriotic lesions. Although each method of destruction has its proponents, the authors prefer excision of deep fibrotic endometriosis and vaporization of superficial implants. The only definitive cure for endometriosis is surgical resection or complete destruction of the endometriotic lesion. Surgical management does not include bilateral salpingo-oophorectomy. Removal of the ovaries will not necessarily ensure relief of symptoms. Estrogen, in addition to that produced by the ovaries, also is produced by peripheral conversion of androgens in the presence of aromatase. Aberrant aromatase expression has been identified in some endometriotic implants, suggesting local production of estradiol within them. This may
P.806

explain the reason for failures or “recurrences” after bilateral salpingo-oophorectomy or only superficial destruction of the implant.
Ovarian endometriomas should be treated by cystectomy rather than drainage and coagulation, as evidenced by the results of a randomized clinical trial. Often, these ovaries are adherent to the pelvic sidewall, adjacent bowel, or the opposing ovary. During adhesiolysis, the endometrioma often is ruptured, spilling its thick, chocolatelike fluid into the cul-de-sac. The thick fluid should be aspirated and the opening to the endometrioma identified. If necessary, the opening is enlarged until the thick endometrioma cyst wall is identified. Using a biopsy forceps (single-toothed grasper), the cyst wall is grasped and peeled from its attachment to the ovarian cortex. Once hemostasis is achieved, the cortex usually does not require suture closure.
Complications
Information regarding entry access injuries is provided in a review reflecting the Physician Insurers Association of America (PIAA). They noted that entry access injuries occurred in between 5 per 10,000 and 3 per 1,000 patients undergoing laparoscopic surgery. Bowel, rectal, and retroperitoneal vascular injuries accounted for 76% of all injuries incurred in the process of establishing a primary port. The PIAA reported that approximately 50% of bowel injuries were unrecognized for 24 hours or longer following the laparoscopic surgical procedure. A delay in recognition, age over 59 years, and major vascular injuries were independent factors associated with death. Inevitably, as more and more procedures are adapted for laparoscopy, the complication rate will likely increase but remain comparable or lower than for the corresponding procedures done by open techniques.
In a Canadian Task Force study, the overall complication rate for all laparoscopic procedures was 0.65%; for operative laparoscopy it was 0.80%. The American Association of Gynecologic Laparoscopists has noted similar results (1.45 complications per 1,000 procedures).
In a review of 32,205 gynecologic laparoscopic procedures in a Finnish study, 130 major complications were noted. The total complication rate was reported as 4.0 per 1,000 and, more specifically, 0.6 per 1,000 diagnostic laparoscopies, 0.5 per 1,000 sterilizations, and 12.6 per 1,000 operative laparoscopies. Intestinal injuries were reported in 0.7 per 1,000 procedures, incisional hernias in 0.3, urinary tract injuries in 2.5, and major vascular injuries in 0.1. Overall, laparoscopically assisted vaginal hysterectomy was associated with the highest complication rate at 2.3%, with ureteral injuries occurring in 1.0% of women undergoing the procedure.
Gas and air emboli have been reported with both laparoscopic and hysteroscopic procedures. Oxygen saturation monitoring, as well as end-tidal carbon dioxide and, more recently, capnography and mass spectrometry, are designed to provide early diagnosis. If an embolus occurs, it frequently is accompanied by cardiac arrhythmia and cardiac arrest. It is beyond the scope of this chapter to provide detailed information regarding cardiopulmonary resuscitation.
Ureteral injury, as noted previously, has been reported in association with minimally invasive surgery. Oftentimes, it is not recognized at the time of the initial procedure. The diagnosis should be considered when a patient exhibits postoperative fever, hematuria, flank pain, or evidence of peritonitis. Initial treatment with ureteral stenting on occasion is inadequate, resulting in subsequent ureteroneocystostomy. With respect to bladder injury, if one suspects such, distension of the bladder with methylene blue can identify a defect. If there is suspicion of ureteral injury, intravenous administration of indigo carmine frequently proves helpful in identifying the defect.
Other minimally invasive surgery–associated complications have included spleen laceration. The injury was reported in four patients, and predisposition included splenomegaly, with injury occurring primarily during trocar insertion. This was associated with a laparoscopic salpingoplasty. However, this complication is extremely rare.
Death, although extremely rare following minimally invasive surgical procedures, has been reported. It is more commonly associated with unrecognized trauma to the intestinal tract with ensuing sequelae. It also has been reported in association with major vascular trauma.
Summary Points
  • Endoscopic surgery has replaced open surgery for many commonly performed gynecologic procedures, such as tubal sterilization, excision of unruptured tubal pregnancies, ablation of peritoneal endometriosis, and simple ovarian cystectomy.
  • Endoscopically assisted vaginal hysterectomy with removal of the adnexal structures demonstrates the potential for this technology.
  • Endoscopic procedures have several advantages. They can be performed on an ambulatory basis, require shorter recovery times, cause less postoperative pain, and improve the cosmetic impact of incisions.
  • Endoscopic procedures require specialized equipment and a high degree of technical skill.
Suggested Readings
General
Dicker RC, Scally MJ, Greenspan JR. Hysterectomy among women of reproductive age: trends in the United States. JAMA 1982;248:323–338.
P.807

Laparoscopy
Chandler J, Corson S, Way L. Three separate laparoscopic entry access injuries. J Am Coll Surg 2001;192:478–491.
Isaacson K. Endometrial ablation: is one technique best? Contemp Obstet Gynecol 2001:31–38.
Mettler L, Nikam Y. A comparative survey of various uterine manipulators used in operative laparoscopy. Gynecol Surg 2006;3:239.
Molloy D, Crosdale S. National trends in gynaecological endoscopic surgery. Aust N Z J Obstet Gynaecol 1996;36:27–31.
Morice P, Vaila J, Pautier P, et al. Port-site metastasis after laparoscopic surgery for gynecologic cancer. J Reprod Med 2000;45:873–874.
Sanfilippo JS, Levine R, eds. Operative gynecologic laparoscopy. New York: Springer Verlag, 1996.
Complications
Chang M, Shiau C, Chang C, et al. Spleen laceration, a rare complication of laparoscopy. J Am Assoc Gynecol Laparosc 2000;7:269–272.
Cooh B, Kwon D, Park K, et al. Late presentation of ureter injury after laparoscopic surgery. Obstet Gynecol 2000;95:370–379.
Goh S, Yam J, Loh S, et al. Minimal access approach to the management of large ovarian cysts. Surg Endosc 2007;12(1):80.
Harkki-Siren P, Sjoberg J, Kurki T. Major complications of laparoscopy: a follow-up Finnish study. Obstet Gynecol 1999;94:94–98.
Hershlag A, Loy R, Lavy G, et al. Femoral neuropathy after laparoscopy—a case report. J Reprod Med 1990;35:575.
Leung S, Chan C, Lo S, et al. Comparison of the different types of “laparoscopic total hysterectomy.” J Minim Invasive Gynecol 2007;14(1):91.
Reich H, Ribeiro SC, Rasmussen C, et al. High-pressure trocar insertion technique. JSLS 1999;3:45–48.
Sadik S, Onoglu S, Mendilicogu I, et al. Urinary tract injury during advance gynecologic laparoscopy. J Am Assoc Gynecol Laparosc 2000;74:569–572.
Speights S, Moore R, Miklos J. Frequency of lower urinary injury at laparoscopic Burch and paravaginal repair. J Am Assoc Gynecol Laparosc 2000;7:515–518.
Wang P, Lee W, Waun C, et al. Major complications of operative and diagnosis laparoscopy for gynecologic disease. J Am Assoc Gynecol Laparosc 2001;8:68–73.


> Table of Contents > 47 - Hysteroscopic Surgery
47
Hysteroscopic Surgery
R. Stan Williams
Although hysteroscopy has been described since the early 1800s, widespread use by practicing gynecologists did not occur until the 1980s. With improvements in optics, video systems, instrumentation, and distension media, there has been an increased acceptance of hysteroscopy as the gold standard in the evaluation of the uterine cavity and treatment of intracavitary pathology.
Hysteroscopy is used most commonly for evaluation of abnormal uterine bleeding, but it also is used frequently for evaluation of the endometrial cavity in patients with recurrent pregnancy loss and infertility, particularly when intracavitary pathology is suspected. Many studies have shown that blind dilation and curettage may miss up to 60% of endometrial pathology, such as endometrial polyps and submucous leiomyoma, although with increasing expertise in ultrasonographic techniques such as the saline sonohysterogram, endometrial pathology often can be identified prior to performing diagnostic and therapeutic operative hysteroscopy. Alternatively, many practitioners perform office hysteroscopy with small-diameter hysteroscopes, which do not require significant dilation of the cervix, can provide direct visualization of the endometrial cavity, and facilitate a directed biopsy of suspected endometrial lesions or better characterization of suspected intracavitary pathology.
Operative hysteroscopy requires larger-diameter instrumentation and is best performed under anesthesia in the outpatient operating room because of the need for significant cervical dilation and more extensive instrumentation. Hysteroscopic surgery allows a variety of intrauterine surgical procedures such as myomectomy, polypectomy, resection of a uterine septum, endometrial ablation by a variety of techniques, correction of intrauterine synechiae, cannulation of proximal tubal occlusion, and placement of intraluminal coils to occlude the tube for permanent sterilization.
Instrumentation
Hysteroscopy can be used both as a primary diagnostic tool and as a more definitive operative technique. Diagnostic hysteroscopy can be performed either in an office setting or in the outpatient operating room and requires only small 3.6-mm to 5-mm hysteroscopes. These hysteroscopes may be either flexible or rigid. A small channel often is provided for a biopsy instrument, but these are rather delicate, and significant surgical procedures will require larger-diameter hysteroscopes.
The flexible hysteroscope is used often for office hysteroscopy because it can be inserted through a narrow cervical os and can negotiate the cervical canal by using a deflecting lever to guide the instrument under direct vision. The flexible hysteroscope is available in two diameters, 3.6 mm and 4.9 mm, both with a zero-degree optical view. The larger-diameter endoscope also provides a 2.2-mm diameter instrument channel, which allows for directed biopsies of endometrial pathology. The larger instrument provides better optics than the smaller flexible hysteroscope but is still somewhat optically inferior to a 4-mm rigid scope.
Small rigid diagnostic hysteroscopes are 4 to 5 mm in diameter and have only a single channel for installation of a distending medium. If a low-viscosity liquid distension medium is used, then a continuous flow sheath that is 5.5 mm in diameter is used, allowing for the continuous simultaneous inflow and outflow of the medium, thus flushing any blood or mucus from the cavity and providing an optimal view.
Rigid hysteroscopes are available with 0-, 12-, 15-, 30-, and 70-degree optical views. For diagnostic procedures, 30-degree endoscopes are primarily used in order to easily see the entire endometrial cavity, which can be done simply by rotating the telescope 360 degrees. Operative procedures
P.809

most commonly require the 12- or 15-degree telescopes so that the operative component of the instrumentation can be visualized fully during the procedure.
The operative hysteroscope uses a 4-mm rigid telescope within a 7- to 8-mm operative sheath, which can be configured to either provide a port for the insertion of accessory instruments (scissors, biopsy forceps, catheters, etc.) or a resectoscope with a working element for the resectoscope electrodes. Older models of operative hysteroscopes included only a single channel for installation of distension medium. Adequate egress of fluid usually is not possible with these hysteroscopes, because the only available exits are the fallopian tubes or around the hysteroscope through a patulous or overdilated cervix. Use of these single-channel hysteroscopes should be limited to high-viscosity distension media. Most commonly, operative hysteroscopy is performed with a continuous flow sheath allowing for input of the distension medium through a middle channel and egress of a low-viscosity distension medium through an outer evacuation channel. This provides for constant inflow-to-outflow exchange of media, washing of the uterine cavity, and removal of blood and debris.
Infusion of low-viscosity fluids can be accomplished either by the force of gravity or with infusion pumps. Suction tubing attached to the outflow port can be directed to wall suction or allowed to drain by gravity. Low-viscosity fluid pumps have been designed to operate in pressure ranges of 0 to 80 mm Hg. They can deliver fluid at a rate necessary to maintain a preset pressure with a maximum flow rate of 300 mL per minute, although the upper limit of flow through the outflow ports for most hysteroscopes is 250 mL per minute. Outflow usually is adjusted to be significantly lower than the maximum to allow adequate visualization, free from blood and debris; maintain adequate uterine distension; and minimize the amount of fluid needed to complete the procedure. Fluid management systems are available that not only control the inflow pressure but also continuously measure the fluid deficit.
Alternatively, inflow of the distension medium can be controlled by gravity. The height of the infusion bag above the patient controls the maximum intrauterine pressure. Every 1 foot of height above the patient that the bag of distension medium is placed will deliver approximately 25 mm Hg of pressure to the endometrial cavity. This system is then regulated by the amount of outflow to maximize visualization while maintaining adequate uterine pressure. Because pressure of inflow is constant, changes in intrauterine pressure, and thus distension, are affected by alterations of the rate of the outflow. Use of standard suction containers to collect the outflow will make fluid measurement and calculation of any fluid deficit straightforward.
Modern operative hysteroscopy requires a video camera and video monitor for adequate operative visualization. A halogen or xenon light source providing 150 to 300 W of incandescent light is used and attached to the hysteroscope by a fiber optic light cable. The light cable should be inspected frequently to ensure that a significant number of the internal fibers have not broken and that the light cable is capable of delivering an adequate amount of light through the hysteroscope. Most chip cameras have the capability to adjust gain and can be integrated with the light source for automatic light balance.
For documentation of findings and recording of procedures, video capture units may be used. Most commonly, VCRs are used to videotape pertinent portions of the procedure. Also available are video capture units for taking still pictures or storing digital images on a computer hard disk or CD. DVD recorders also may be used to capture digital videos.
Energy for operative hysteroscopy can be delivered either with the neodymium-doped yttrium aluminium garnet (Nd:YAG) laser or with electrosurgical generators with either unipolar or bipolar electrodes. Other lasers, such as the carbon dioxide (CO2) laser, are not used in hysteroscopy because of their failure to penetrate fluid and because of the generation of smoke if CO2 is used as the distension medium. The Nd:YAG laser can be delivered through a flexible quartz fiber passed through the instrument channel of the operating hysteroscope, and its wavelength penetrates through the liquid distension medium used in hysteroscopy. The extent of tissue necrosis can be up to a depth of 4 to 5 mm. Varying the distance of the fiber tip and incident angle can regulate the extent of thermal damage. It is rendered ineffective at distances >2 cm or as the incident angle deviates more than 90 degrees. This laser is often used to perform endometrial ablation, using power outputs of 50 W by dragging the fiber over endometrial surfaces.
Electrosurgery through a standard resectoscope typically utilizes a monopolar electrode, with the electrical probe serving as the source electrode and the return plate on the patient as the return electrode. The resectoscope can be used with either cut or coagulation output settings on the electrosurgical generator or a blend of the two. When used in the cutting mode, a high-frequency sine wave is delivered that creates extremely high current density, instantly superheating cellular water to vaporization, causing cellular architecture to explode, and resulting in tissue cutting. In the coagulation mode, delivery of high-frequency energy is interrupted by periods of modulation. This alternation of frequency and interruption results in wider zones of tissue coagulation and damage, resulting in coagulation and sealing of blood vessels. A variety of electrode tips are available, including a cutting loop for excision of tissue, a rollerball or bar for coagulation and ablation, and a knife electrode for incision.
Bipolar electrical generators (Versapoint, Gynecare Inc., Somerville, NJ) have recently been developed. Electrodes have been designed in several configurations, producing variable tissue effects. A ball tip can be used for vaporization with limited tissue desiccation, a spring tip for vaporizing larger amounts of tissue, and a twizzle tip for resecting and
P.810

morcellating tissue. These tips have both active and return electrodes and require an electrolyte-containing medium such as saline. In contrast, when using a monopolar resectoscope, a non-electrolyte distension medium such as glycine must be used.
Distension Media
Four basic types of distension media are used for hysteroscopy. The first type, CO2, is used primarily for diagnostic hysteroscopy in an office setting. Secondly, a high-viscosity medium such as Hyskon is used primarily with inflow only–type hysteroscopes. The third and fourth types are both low-viscosity solutions that are used with continuous-flow hysteroscopes, electrolyte solutions, and non-electrolyte solutions. The choice between an electrolyte and non-electrolyte solution will depend on the use of monopolar versus bipolar electrocautery.
For diagnostic procedures in the office, some physicians choose CO2 as the distension medium. CO2 use requires a hysteroflator that delivers the gas at preset intrauterine pressures and has regulated flow rates. CO2 may be used with either a small diagnostic rigid hysteroscope or a flexible hysteroscope and does not require a return channel for continuous flow, because the CO2 gas will escape from the cervix or through patent fallopian tubes into the peritoneal cavity, where it is absorbed. Starting pressures for CO2 are usually between 50 and 75 mm Hg. If adequate distension is not achieved, it may be necessary to increase the intrauterine pressure to a maximum of 100 mg Hg or a maximal flow of 100 mL per minute. Higher pressures or flow rates may produce a gas embolus, and rare fatalities have been reported. CO2 will give an ideal view of the endometrial cavity that is not bleeding, because light reflection is identical to that of room air. However, any blood or mucus within the endometrial cavity will require changing to a liquid medium. Many physicians are routinely using low-viscosity solutions for office-based diagnostic procedures by using a large syringe as the delivery system. Since these procedures only take a few minutes to perform, larger volumes are not needed. Distention of the uterus can be controlled by varying the pressure on the syringe.
For many years, prior to the evolution of hysteroscopes that accommodate continuous flow, 32% high-molecular-weight dextran-70 (Hyskon) was commonly used as a liquid distension medium for operative hysteroscopy. Its nonmiscibility with blood allows its use when either blood or mucus is present in the endometrial cavity or bleeding is anticipated. Hyskon is compatible with either the Nd:YAG laser or electric cautery devices. When using Hyskon as the distension medium, its delivery requires significant constant pressure to overcome the resistance of a high-viscosity fluid flowing through the tubing and a standard diagnostic sheath. The major disadvantage of Hyskon is the difficulty in cleaning the solution from the instruments and stopcocks. If the instrumentation is not thoroughly cleaned, the dextran crystallizes and results in clouding of the hysteroscope lens and freezing of stopcocks. Rarely, patients may have an anaphylactic reaction to the dextran. Intravascular absorption of Hyskon results in a proportional 10-fold increase of intravascular volume, and if the absorbed volume is large, there may be accompanying cardiovascular overload and pulmonary edema. Careful monitoring of the amount of Hyskon intravasated during the procedure is mandatory, and absorption of 100 to 200 mL of Hyskon should warrant termination of the procedure. Because the molecular weight of Hyskon exceeds that which can pass into the circulation from the peritoneal cavity, spill through the fallopian tubes is inconsequential.
Operative hysteroscopy most commonly uses low-viscosity solutions, which can be either electrolyte solutions or non-electrolyte solutions. If monopolar resectoscopes are used, non-electrolyte solutions are required so that the flow of energy will be directed from the electrode tip into the tissue and not allowed to “short circuit” through an electrolyte-containing medium throughout the entire uterus. The electrolyte-free solutions that are used most often for operative hysteroscopy include 1.5% glycine, sorbitol, 5.0% mannitol, and dextrose in water. Significant intravasation of distension medium may occur with resectoscope use. As tissue is resected, venous channels within the endometrium and myometrium are opened, and the pressure of the distension medium will result in the absorption of these solutions. The primary complications associated with non-electrolyte low-viscosity solutions include fluid overload and hyponatremia. Fluid overload may result in pulmonary edema, and severe hyponatremia may result in neurologic sequelae such as confusion, seizures, and even death. Intraoperative monitoring of inflow and outflow must be performed every 5 to 10 minutes throughout the procedure, and a discrepancy between 500 and 1,000 mL with non-electrolyte solutions should warrant termination of the procedure. Glycine use has also been reported to cause hyperammonemia because of its conversion from glycine to ammonia by the liver.
Electrolyte solutions such as normal saline or lactated Ringer's solution are used with bipolar electrical devices or for continuous-flow diagnostic hysteroscopy. Because bipolar devices contain both the active and return electrodes at the electrode tip, electrolytes are needed to complete the electrical circuit. The primary complication associated with electrolyte solutions is fluid overload, and a discrepancy of 1,500 to 2,000 mL during the procedure warrants termination of the procedure.
During operative hysteroscopy with significant operating time and use of large amounts of distension medium, the anesthesiologist should keep intravascular fluid replacement to a minimum to avoid fluid overload. Anesthesia personnel should also monitor the patient carefully for electrolyte abnormalities when using non-electrolyte solutions and anaphylactic shock under anesthesia when using Hyskon.
P.811

General Technique
Hysteroscopy can be difficult to perform during the luteal phase because of the abundance of endometrial tissue. Performing hysteroscopy during the early to middle follicular phase should ensure adequate visualization of the uterine cavity. Alternatively, the endometrium can be suppressed with 2 to 4 weeks of progestin therapy, or hysteroscopy may be performed at any time in a patient taking oral contraceptives because of the dominant atrophy effect of progestin. Gonadotropin-releasing hormone (GnRH) analogues have most commonly been used to prepare the endometrium for endometrial ablation. At least 4 weeks of preoperative treatment are required for GnRH analogs such as leuprolide acetate (Depo-Lupron), because these medications are initially agonists and will actually increase estrogen output for the first 7 to 14 days before subsequent down-regulation of the pituitary ovarian axis and subsequent endometrial atrophy.
The cervix should be dilated no larger than the outer diameter of the hysteroscope that will be used. With many of the larger operative hysteroscopes, this will require dilation of the cervix to at least the diameter of a 20-French Hank dilator or a 9/10-French Hegar dilator. Care should be taken to avoid cervical lacerations and uterine perforation during cervical dilation. Preoperative treatment with intravaginal misoprostol can soften the cervix for easier dilation and may prevent cervical lacerations.
With insertion of the hysteroscope, the cervical canal can be visualized and the hysteroscope guided into the endometrial cavity under direct vision. If overdilation of the cervix has occurred and the distension medium cannot be retained within the endometrial cavity, an additional tenaculum may be placed on the posterior lip of the cervix or a special four-pronged tenaculum can be used to compress the cervix around the hysteroscope. The cervical canal and internal os will appear off center within the field of view when using offset-angle lenses. When the angle of the lens is oriented to look downward, the internal os will appear at the 12 o'clock position. If the telescope is inverted and the lens is pointed upward, the os will appear in the 6 o'clock position. The latter position is useful for viewing a retroverted uterus. The surgeon should always maintain the camera position in a straight up-and-down orientation so that the view on the screen corresponds anatomically to the patient's position. As the hysteroscope is rotated to visualize the entire endometrial cavity, one hand should be kept on the camera to prevent its rotation; otherwise, the view on the monitor will be oriented improperly.
With insertion of the hysteroscope, the cervical canal should be visualized and the endometrial cavity entered carefully through the internal os. If adequate visualization is prevented by blood and mucus, continuous flow of the distension medium should be maintained for 30 to 60 seconds to wash out blood and debris. If the field of view still appears red, the hysteroscope should be pulled back 1 to 2 cm, as it is a common mistake to insert the hysteroscope too far, and the lens may be obscured by abutting the uterine fundus. Visualization can also be compromised by inadequate distension of the uterine cavity because of insufficient intrauterine pressure. The fluid delivery devices should be checked to ensure adequate pressure. If a gravity system is being used, the height of the bag above the patient should be extended. Careful adjustment of the outflow should be made to clear any ongoing bleeding and debris without decreasing intrauterine pressure or using extremely large volumes of distension medium.
The entire endometrial cavity should be inspected carefully, including the identification of both tubal ostia, the fundus, and the anterior and posterior portions of the uterine wall. Video documentation of the intraoperative findings is useful. If operative techniques are to be used during the hysteroscopy, inflow and outflow should be measured carefully and reported to the surgeon every 5 to 10 minutes. If significant bleeding or a long operative time is anticipated, vascular constriction through the paracervical injection of a dilute pitressin solution may be used. Care should be taken to avoid intravascular injection of pitressin because reports of fatalities have been reported when that occurs.
Endometrial Ablation
Approximately 35% of gynecologic complaints concern menorrhagia, and it is estimated that 60% of these women ultimately will be treated with hysterectomy. Endometrial ablation originally was developed as an alternative treatment for patients who are medically too unstable for the surgical stress of hysterectomy. Since its original development in the 1980s, however, patient selection criteria have now expanded, and hysteroscopic endometrial ablation is viewed by many as an alternative to hysterectomy, even in healthy patients. Prior to consideration of hysteroscopic endometrial ablation, endometrial pathology needs to be excluded with either a combination of endometrial biopsy to rule out hyperplasia or carcinoma and transvaginal ultrasonography with saline infusion to rule out polyps or submucous myomas. Alternatively, office diagnostic hysteroscopy could be performed with directed biopsies.
Because the goal of an endometrial ablation is destruction of the functional layer of endometrium with the artificial creation of intrauterine synechiae, many experts feel that preoperative preparation of the endometrium with a GnRH agonist or continuous progestin will maximize the chance of adequate scar formation within the endometrial cavity. As an alternative, some authors perform a mechanical preparation of the endometrium by using a sharp curette or suction curettage immediately prior to endometrial ablation. This technique has the advantage of being able to immediately perform the procedure without a lengthy preoperative medical suppression of the endometrium. The
P.812

disadvantage of a mechanical preparation, however, is the possibility of inadequate visualization during the procedure because of bleeding and the possibility of a compromised outcome secondary to inadequate destruction of the endometrial basalis.
TABLE 47.1 Global Endometrial Ablation Devices
Device | Method | Cervical Dilation (millimeters) | Cavity Limit (centimeters) | Time to Treat (minutes)
ThermaChoice | Thermal balloon | 5.0 | 4.0–10.0 | 8.0
Hydro ThermAblator | Circulated hot water | 8.0 | <10.5 | 10.0
Her Option | Cryotherapy | 5.0 | <10.0 | 10.0–18.0
NovaSure | Radio frequency | 8.0 | 6.0–10.0 | 1.5
MEA | Microwave energy | 8.5 | 6.0–14.0 | 3.5
MEA, microwave endometrial ablation.
Endometrial ablation was originally described with either the Nd:YAG laser or the hysteroscopic resectoscope by using either a wire loop or rollerball technique. The Nd:YAG laser system uses a 600-m bare fiber with power settings of 55 to 70 W. The Nd:YAG laser penetrates 4 to 5 mm into the endometrium, destroying not only the superficial endometrial layers but also the endometrial basalis and superficial myometrium. A touching technique was described originally, dragging the fiber against the endometrium and thus destroying the endometrium and superficial myometrium by vaporization and necrosis. Alternatively, a nontouch technique with the higher power setting has been described in which the fiber is held perpendicular to the endometrium without touching the surface, achieving a deep coagulation effect. Results of the two techniques appear comparable.
Due to the expense of laser ablation, electrosurgical ablation is performed more commonly. Most resectoscopes use monopolar electrodes, necessitating a non-electrolyte low-viscosity medium. Hysteroscopic resection of the endometrium has been described by using a loop electrode to excise strips of endometrium, although the incidence of uterine perforation is reportedly higher with this technique when compared with a rollerball or laser ablation. Most commonly, a rollerball technique is used. With a roller electrode, a blend 1 setting with 70 to 140 W of power is used, depending on the width and thickness of the electrode. This current will allow consistent penetration and destruction of the uterine tissue. Care must be taken to ensure adequate ablation of the uterine cornu and to avoid destruction of the endocervical canal to prevent cervical stenosis.
Extensive studies of the outcome following endometrial ablation have been published. Approximately 80% to 90% of women will have a significant reduction of their menorrhagia and will be satisfied with the outcome, including approximately 25% to 40% of women experiencing amenorrhea postoperatively.
Complications of endometrial ablation include a 10% hysterectomy rate because of dissatisfaction with the outcome of surgery. In addition to the immediate postoperative complications previously discussed, there also have been reports of isolated endometrial carcinoma in areas of the uterus not adequately ablated and symptomatic hematometra developing in loculated areas of inadequate ablation. Although most women are sterile after this procedure, intrauterine pregnancies can occur, and patients should be counseled to use adequate contraception.
Global endometrial ablation is now widely used, and a variety of devices have been developed (Table 47.1). Compared with resectoscopic techniques, global ablation has shorter operative times and can be used with local anesthesia. Device malfunction is more common with the global devices. Amenorrhea rates are similar to those seen with the resectoscope, and patient satisfaction rates are >95%. The one device that uses a hysteroscope is the Hydro ThermAblator (Boston Scientific, San Diego, CA). A sheath with an outer diameter of 7.8 mm, with two lumens, fits over a 3-mm hysteroscope. Heated fluid circulates under a low pressure of 55 mm Hg, which is a pressure below fallopian tube opening pressure. After 10 minutes at 90°C and a 1-minute cool-down phase, the procedure is complete. One advantage of this system over the other global systems is visualization of the endometrial cavity.
Hysteroscopic Septum Resection
A septate uterus is the most common congenital uterine malformation associated with recurrent reproductive failure and obstetric complications. The appearances of a septate uterus and bicornuate uterus are extremely similar on hysterosalpingogram, and the distinction must be made by demonstrating a normal external fundal contour with a uterine septum as opposed to the presence of two uterine horns in a bicornuate uterus. The uterine septum may be thin or broad and may varying in length, from an exaggerated arcuate appearance to total division of the uterine corpus, possibly including the cervix (Fig. 47.1). Indications for hysteroscopic resection of a uterine septum
P.813

include repeated first- or second-trimester losses, a history of premature labor and delivery, and possibly concurrent infertility.
Figure 47.1 Hysteroscopic view of a uterine septum extending down to the lower uterine segment before division.
The hysteroscopic approach to the division of the uterine septum is performed almost exclusively today rather than the transabdominal resection or incision of the septum performed prior to the 1970s. The hysteroscopic approach allows for ambulatory treatment of this disorder, and because the uterine wall has not been incised, cesarean delivery is not indicated postoperatively.
After adequate documentation of the diagnosis of a septate uterus and the exclusion of concurrent causes of pregnancy wastage, the surgery should be scheduled during the early follicular phase to allow adequate visualization of the septum. The use of GnRH analogues or other drugs to induce endometrial suppression may result in the iatrogenic formation of postoperative intrauterine scar formation unless postoperative estrogen replacement is given. Semi-rigid scissors are most commonly used to divide uterine septa (Fig. 47.2). The uterine septum is typically avascular, and cautery is rarely necessary. Under direct visualization, the septum is incised at its midpoint. As the incision is carried toward the fundus, the septal tissue normally retracts anteriorly and posteriorly into the myometrium, and resection of tissue usually is not necessary. When the uterine cavity is symmetric, or when normal myometrial tissue is identified by bleeding, the dissection should stop (Fig. 47.3). It is also useful to perform concurrent laparoscopy to both visualize the normal fundal contour before dividing the septum as well as to guide the direction and extent of the dissection hysteroscopically.
The septum also can be divided with either fiber-optic lasers or cutting loop resectoscopes. The disadvantages of these techniques include additional instrumentation and further complications in the event that uterine perforation occurs. When perforation occurs with hysteroscopic scissors, bleeding is unlikely and damage to surrounding structures is rare. When uterine perforation has occurred while using an electrical cutting loop or laser fiber, the risk of damage to the surrounding bowel is increased. There also is concern that these modalities may damage surrounding normal myometrial and endometrial tissue.
Figure 47.2 The uterine septum is being divided by hysteroscopic rigid scissors.
Although some surgeons routinely administer high-dose estrogen therapy for 30 days postoperatively, randomized studies have shown no benefit when used in normally cycling women. Similarly, an intrauterine splinting device such as a pediatric Foley catheter has been advocated by some authors but usually is not needed because of the rapid re-epithelialization of the endometrial cavity postoperatively.
Normal reproductive outcome following the division of a uterine septum is reported to be between 70% and 85% term delivery rate in patients with prior recurrent spontaneous abortions. Pregnancy outcome is equal with all three methods of septum division.
P.814

Figure 47.3 The uterine septum has been resected completely, and a contour of the fundus is normal, with normal myometrial tissue visible.
Hysteroscopic Myomectomy
Uterine leiomyomas are the most common benign tumors of the uterus, and submucous and intracavitary myomas are common causes of menorrhagia and abnormal uterine bleeding. Submucous myomas also are associated with recurrent pregnancy loss and infertility. The evaluation of abnormal uterine bleeding and menorrhagia should include either a diagnostic hysteroscopy or a saline infusion sonohysterography to diagnose submucous myomas. Blind procedures such as endometrial biopsy and dilation and curettage will commonly miss these tumors. Most submucous myomas do not have a pedicle but project into the endometrial cavity with a broad base. Myomas that have >50% of their volume projecting into the cavity and are <3 to 4 cm in size can be approached adequately for resection hysteroscopically. It often is useful to pretreat patients with a GnRH analogue prior to a hysteroscopic myomectomy to shrink the myoma as well as to thin the endometrium. If the patient is anemic from menorrhagia, GnRH-agonist pretreatment also will allow her a period of amenorrhea and permit her hemoglobin level to normalize.
The resectoscope with a loop electrode is used commonly to shave the myoma until it is flush with the endometrial cavity. Power settings of 100 to 120 W are used. With unipolar devices, a non-electrolyte solution must to be used as the distension medium. The loop should be advanced past the myoma, and resection of strips of tissue is accomplished by pulling the loop toward the operator (Fig. 47.4). This technique will minimize the risk of uterine perforation. It frequently is necessary to remove the chips of tissue when they become so numerous as to obscure the surgical view. After removal of the resectoscope, the outflow of the medium will remove the chips, or alternatively, a uterine polyp forceps can be used to blindly remove them. Even if all the tissue fragments are not removed, they will be expelled from the uterus with the next menstrual period.
Figure 47.4 A submucous myoma is being resected with a resectoscope loop electrode.
It may be useful to reduce intraoperative bleeding and reduce intravasation of distension medium by injecting a dilute solution of pitressin (20 U per 100 cc of injectable saline) paracervically prior to the endometrial resection to achieve vascular constriction. Care should be taken to avoid intravascular injection of this solution because deaths have been reported. A total of 5 to 10 cc usually is sufficient. Intraoperatively, small bleeding vessels may be coagulated with the loop electrode by using 40 W of coagulation current.
Bipolar systems can be utilized, which cause vaporization of tissue. Because these devices use a bipolar electrode, an electrolyte solution is needed as the distension medium. This system requires its own generator and will not work with other electrical generators such as Valleylab's generator. The advantage of these systems is the prevention of multiple tissue fragment generation as the technique vaporizes tissue. If pathologic diagnosis is desired, the tips can be used to isolate and remove a portion of tissue to be sent to the pathology department.
When performed for menorrhagia, success rates of hysteroscopic myomectomy have been reported in approximately 80% of women. Conception rates have been reported between 43% and 63% following hysteroscopic myomectomy in previously infertile women.
Hysteroscopic Polypectomy
Endometrial polyps are diagnosed in approximately 20% of women with abnormal uterine bleeding. This diagnosis usually requires either direct visualization of the polyp with a diagnostic hysteroscope or the visualization of a polyp by using saline infusion sonohysterography. Hysteroscopically, endometrial polyps generally are more often pedunculated than submucous myomas and have a softer, fleshier appearance without the presence of blood vessels on the surface (Fig. 47.5).
Depending on the size of the endometrial polyp, it may be removed by one of several techniques. With a small pedunculated polyp, grasping the polyp stalk with a hysteroscopic grasper and rotating of the grasper to remove the polyp can be performed easily (Fig. 47.6). With larger polyps or polyps with a larger base, a cutting loop resectoscope should be used. By resecting the base of the polyp with the loop electrode, the polyp subsequently can be removed intact with grasping forceps. If a small portion of the base remains, it can be destroyed with the loop electrode. Care should be taken not to destroy adjacent normal endometrial tissue to prevent postoperative adhesion formation.
P.815

Figure 47.5 An endometrial polyp is seen hysteroscopically as a soft, fleshy growth.
Asherman Syndrome
Intrauterine adhesions or synechiae, known as Asherman syndrome, may develop when opposing endometrial surfaces are damaged and heal as a coalescing adhesion. This typically occurs when inflammation or infection persists after spontaneous first-trimester abortion and when estrogen production is low. Patients who have had late postpartum curettages for retained placental fragments are at high risk for the development of Asherman syndrome (Fig. 47.7). In the postpartum period, estrogens of placental origin are metabolized rapidly and ovarian suppression continues for several weeks. With the absence of estrogen, the endometrium will fail to proliferate and re-epithelialize damaged areas of endometrium following a curettage. Any concurrent inflammation or infection will increase the risk of intrauterine synechiae. Patients who have had elective abortions or postabortal curettages for any reason are also at risk for the development of intrauterine adhesions. The patient with Asherman syndrome may have amenorrhea if the extent of the adhesions is severe, but it more commonly manifests with normal menses or mild hypomenorrhea with recurrent spontaneous abortion or infertility. The diagnosis of Asherman syndrome can be made by hysterosalpingogram, saline infusion sonohysterography, or direct visualization with diagnostic hysteroscopy.
Figure 47.6 A rigid grasper is placed through the hysteroscope to grasp the base of an endometrial polyp for removal.
Figure 47.7 The hysteroscopic appearance of a retained placental fragment 1 month postpartum.
Intrauterine adhesions should be lysed with hysteroscopic scissors under direct visualization. This procedure is straightforward with mild to moderate cases of Asherman syndrome but can be very complicated in severe cases with complete obliteration of the endometrial cavity. In difficult cases, concurrent laparoscopy can be useful to guide the hysteroscope. Pockets of normal endometrium are used as guides to the lysis of thick adhesion bands. Both cornu of the uterus ultimately should be visualized, and the uterine contour should be relatively normal at the end of the procedure.
Postoperatively, most practitioners will place patients with Asherman syndrome on high-dose estrogen replacement using conjugate estrogens such as Premarin 2.5 mg twice daily, or its equivalent, for 30 days to help induce proliferation of any remaining endometrium to re-epithelialize the previous site of adhesions. Stenting of the uterus with a pediatric Foley catheter that is balloon filled with approximately 3 cc of saline for 1 week postoperatively also will prevent the damaged endometrial surfaces from coming immediately into contact with one another. With this foreign body in place, antibiotics should be used to prevent infection.
Proximal Tubal Cannulation
Approximately 20% of tubal occlusion occurs in the intramural portion of the fallopian tube at the uterotubal
P.816

junction. Pathologically, proximal occlusion may be caused by debris plugs or fibrosis from inflammation, intraluminal endometriosis, or salpingitis isthmica nodosa. The diagnosis of proximal tubal occlusion often is made by hysterosalpingography. However, a definitive diagnosis cannot be made with this technique because uterine muscle spasm falsely suggesting proximal tubal occlusion may be a consequence of the procedure itself. If pathologic proximal tubal occlusion is suspected, selective injection of contrast medium into the fallopian tubes may be performed either fluoroscopically or via hysteroscopy with concurrent laparoscopy. The latter technique has the advantage of simultaneously inspecting the distal portion of fallopian tube for damage. If the patient has both a proximal and a distal occlusion, the tubes are not candidates for surgical correction, and in vitro fertilization should be recommended. If selective injection of one or both of the fallopian tubes does demonstrate proximal tubal occlusion, then hysteroscopic cannulation of the fallopian tube can be performed immediately.
Hysteroscopically, a flexible guide wire, 0.3 to 0.8 mm in outer diameter, is guided into the uterine cornu. The softness of this guide wire usually allows it to penetrate the occlusion while staying within the tubal lumen. When the guide wire is seen in the proximal portion of the fallopian tube laparoscopically, a soft Teflon catheter of 1.3-mm outer diameter is pressed over the guide wire until this is also within the proximal portion of fallopian tube. The guide wire can then be removed and methylene blue injected through the Teflon catheter to confirm tubal patency.
Approximately 80% of proximal tubal occlusions can be cannulated successfully. Complications include perforation of the guide wire through the proximal portion of fallopian tube, but this rarely results in troublesome bleeding or infection. Intrauterine pregnancy rates have been reported at approximately 30% to 40% following proximal tubal cannulation.
Hysteroscopic Sterilization
The Food and Drug Administration (FDA) has approved the Essure procedure (Conceptus, San Carlos, CA) for hysteroscopic sterilization. This procedure has been used in over 50,000 women worldwide, with only 64 pregnancies being reported over 4 years. Most pregnancies appear to be related to the luteal phase or from failure to assure that the tubes were successfully occluded prior to stopping additional birth control.
Essure is a disposable delivery system with polyethylene fibers (PET) wound in and around a stainless steel core. An outer coil of nitinol is deployed to anchor the device across the uterotubal junction. Over a period of 3 months, the PET fibers stimulate fibrous tissue ingrowth, which results in tubal occlusion. This is a nonreversible sterilization method, and documentation of tubal occlusion by hysterosalpingogram 3 months after the procedure is required before stopping backup contraception. Bilateral tubal placement rates are reported to be 90%, with a 3% expulsion rate and a 1% tubal perforation rate. This procedure can be performed under local anesthesia in the office and avoids the risks of general anesthesia.
Summary Points
  • The development of good hysteroscopy skills is important to gynecologists so that they may use the diagnostic and operative advantages that these techniques offer.
  • Careful attention to the surgical technique and particularly the distension medium employed is important in order to perform hysteroscopy safely.
  • Diagnostic hysteroscopy is the gold standard for evaluation of the endometrial cavity.
  • Operative hysteroscopy offers an outpatient surgical approach to many uterine problems, including submucous and intracavitary leiomyomata, endometrial polyps, intrauterine synechiae, uterine septa, and proximal tubal occlusion.
  • Endometrial ablation offers women an alternative to hysterectomy for the management of abnormal uterine bleeding or menorrhagia.
Suggested Readings
Instrumentation, Distension Media, and General Technique
Bain C, Parkin DE, Cooper KG. Is outpatient diagnostic hysteroscopy more useful than endometrial biopsy alone for the investigation of abnormal uterine bleeding in unselected premenopausal women? A randomised comparison. Br J Obstet Gynaecol 2002;109:805–811.
Bronz L. Hysteroscopy in the assessment of postmenopausal bleeding. Contrib Gynecol Obstet 2000;20:51–59.
Fay TN, Khanern N, Hosking D. Out-patient hysteroscopy in asymptomatic postmenopausal women. Climacteric 1999;2:263–267.
Hucke J, De Bruyne F, Balan P. Hysteroscopy in infertility-diagnosis and treatment including falloposcopy. Contrib Gynecol Obstet 2000;20:13–20.
Shirk GJ, ed. The video encyclopedia of endoscopic surgery for the gynecologist. St. Louis: Medical Video Productions, 1994.
Wiser F, Temper C, Kurz C, et al. Hysteroscopy in 2001: a comprehensive review. Acta Obstet Gynecol Scand 2001;80:773–783.
Endometrial Ablation
Bratschi HU. Hysteroscopic endometrial resection. Contrib Gynecol Obstet 2000;20:121–136.
Kochli OR. Endometrial ablation in the year 2000—do we have more methods than indications? Contrib Gynecol Obstet 2000;20:91–120.
Lethaby A, Hickey M. Endometrial destruction techniques for heavy menstrual bleeding (Cochrane Review). Cochrane Database Syst Rev 2002; issue 2:CDO01501.
Ravi B, Schiavello H, Chandra P, et al. Safety and efficacy of hysteroscopic endomyometrial resection-ablation for menorrhagia. J Reprod Med 2001;46:717–723.
P.817

Hysteroscopic Septum Resection
Daly DC, Maier D, Soto-Albors C. Hysteroscopic metroplasty: six years' experience. Obstet Gynecol 1989;73:201–205.
Hickok LR. Hysteroscopic treatment of the uterine septum: a clinician's experience. Am J Obstet Gynecol 2000;182:1414–1420.
Nawroth F, Schmidt T, Freise C, et al. Is it possible to recommend an “optimal” postoperative management after hysteroscopic metroplasty? A retrospective study with 52 infertile patients showing a septate uterus. Acta Obstet Gynecol Scand 2002;81:55–57.
Hysteroscopic Myomectomy
Brandner P, Neis KJ, Diebold P. Hysteroscopic resection of submucous myomas. Contrib Gynecol Obstet 2000;20:81–90.
Subramanian S, Clark MA, Isaacson K. Outcome and resource use associated with myomectomy. Obstet Gynecol 2001;98:583–587.
Tercanli S, Kochli OR, Hoesli I, et al. Differentiation and management of endometrium abnormalities and leiomyomas by hydrosonography. Contrib Gynecol Obstet 2000;20:69–80.
Vercellini P, Zaina B, Yaylayan L, et al. Hysteroscopic myomectomy: long-term effects on menstrual pattern and infertility. Obstet Gynecol 1999;94:341–347.
Hysteroscopic Polypectomy
Chiu YK, Bhal PS. Role of hysteroscopy in the detection and extraction of endometrial polyps: results of a prospective study. Am J Obstet Gynecol 2002;186:1104.
Gimpelson RJ. Hysteroscopic treatment of the patient with intracavitary pathology (myomectomy/polypectomy). Obstet Gynecol Clin North Am 2000;27:327–337.
Varasteh NN, Neuwirth RS, Levin B, et al. Pregnancy rates after hysteroscopic polypectomy and myomectomy in infertility. Obstet Gynecol 1999;94:168–171.
Asherman Syndrome
Al-Inany H. Intrauterine adhesions. An update. Acta Obstet Gynecol Scand 2001;80:986–993.
Capella-Allouc S, Morsad F, Rongieres-Bertrand C, et al. Hysteroscopic treatment of severe Asherman's syndrome and subsequent fertility. Hum Reprod 1999;14:1230–1233.
Westendorp IC, Ankum WM, Mol BW, et al. Prevalence of Asherman's syndrome after removal of placental remnants or a repeat curettage for incomplete abortion. Hum Reprod 1998;13:3347–3350.
Proximal Tubal Cannulation
Deaton JL, Gibson M, Riddick DH, et al. Diagnosis and treatment of cornual obstruction using a flexible hysteroscope. Fertil Steril 1990;53:232–236.
Dumesic DA, Dhillon SS. A new approach to hysteroscopic cannulation of the fallopian tube. J Gynecol Surg 1991;7:7–9.
Thompson KA, Kiltz RJ, Koci T, et al. Transcervical fallopian tube catheterization and recanalization for proximal tubal obstruction. Fertil Steril 1994;61:243–247.
Woolcott R. Proximal tubal occlusion: a practical approach. Hum Reprod 1996;11:1831–1833.
Complications
Bradley LD. Complications in hysteroscopy: prevention, treatment and legal risk. Curr Opin Obstet Gynecol 2002;14:409–415.
Jansen FW, Vredevoogd CB, van Ulzen K, et al. Complications of hysteroscopy: a prospective multicenter study. Obstet Gynecol 2000;96:266–270.
Konig M, Meyer A, Aydeniz B, et al. Hysteroscopic surgery: complications and their prevention. Contrib Gynecol Obstet 2000;20:161–170.
Propst AM, Liberman RF, Harlow BL, et al. Complications of hysteroscopic surgery: predicting patients at risk. Obstet Gynecol 2000;96:517–520.


> Table of Contents > 48 - Epidemiology, Pathophysiology, and Evaluation of Pelvic Organ Support
48
Epidemiology, Pathophysiology, and Evaluation of Pelvic Organ Support
John O. L. DeLancey
Pelvic organ prolapse is a condition that has been known to affect women since the earliest medical records 4,500 years ago. Attempts to correct this condition helped to define the specialty of obstetrics and gynecology. Although it is often discussed as a purely mechanical phenomenon, prolapse is associated with significant functional problems. Stress urinary incontinence, micturition difficulties, and problems with defecation are all associated with prolapse. These functional derangements are not simply results of altered support of the bladder and rectum but have to do with the innervation and musculature of the urinary and intestinal tracts as well. This chapter reviews the structural and functional aspects of prolapse necessary to understand and manage these conditions and describes current clinical evaluation of women who have pelvic organ prolapse.
The Pelvic Floor and the Nature of Genital Prolapse
The pelvis lies at the bottom of the abdominopelvic cavity, and the pelvic floor closes the canal within the bony pelvis (Fig. 48.1). If the body cavity were a box containing the abdominal and pelvic organs, the pelvic floor would form the bottom of the box. It is the structure that carries the load. Its structural role can best be appreciated by considering a surgeon's hand placed through an abdominal incision that pushes caudally on the pelvic organs. All of the elements that prevent this hand from passing through the pelvic canal constitute the pelvic floor. In addition to this supportive role, the pelvic floor must accommodate conception and parturition while also controlling storage and evacuation of urine and feces. To understand the pelvic floor and genital prolapse, it is necessary to understand the mechanical strategies that evolution has put in place to prevent downward descent of the pelvic organs as well as the process by which genital prolapse occurs. As Victory Bonney pointed out, the phenomenon of prolapse is similar to the maneuver that a scrub nurse uses to evert the in-turned finger of a surgical glove (Fig. 48.2). Compressing the air within the glove drives the invaginated finger outward in much the same way that increases in abdominal pressure force the vagina and the uterus to prolapse. It is not the weight of the uterus that is important in the development of prolapse but rather the forces placed on the pelvic floor by increases in abdominal pressure.
Two mechanical principles explain how the pelvic floor prevents prolapse (Fig. 48.2). First, the uterus and vagina are attached to the walls of the pelvis by a series of ligaments and fascial structures that suspend the organs from the pelvic sidewalls. Second, the levator ani muscles constrict the lumina of these organs, forming an occlusive layer
P.819

on which the pelvic organs may rest. It is a combination of these two factors—suspension of the genital tract by the ligaments and fasciae and closure of the pelvic floor by the levator ani—that holds the vagina over the levator ani muscles and forms a flap-valve closure. This flap-valve mechanism is instrumental in keeping the posterior cul-de-sac closed and preventing the development of an enterocele. Failure of this mechanism is common in women. The following sections describe how often it occurs, what changes are involved, and how to evaluate women who present with complaints of prolapse.
Figure 48.1 Sagittal section of the abdomen and pelvis shows the relation of the pelvic floor to the abdominal cavity. (From
Kelly HA. Gynecology. Baltimore: Appleton and Co, 1928:64
, with permission.)
Figure 48.2 A: Diagrammatic representation of the vagina within the abdomen shows how increases in abdominal pressure (arrow) force the vagina to prolapse. B: This prolapse may be prevented by (C) constricting the lower portion of the vagina, (D) suspending the vagina from the pelvic walls, and (E) forming a flap-valve closure, wherein the vagina is pinned against surrounding structures.
Epidemiology of Surgically Managed Pelvic Organ Prolapse
Prevalence and Age of Occurrence
Pelvic organ prolapse is the pelvic floor disorder that most often requires surgery (Fig. 48.3), followed by surgeries for stress incontinence and fecal incontinence. Based on national hospital discharge data, it is known that approximately 200,000 American women undergo procedures for pelvic organ prolapse, while 80,000 operations per year are done for stress urinary incontinence and approximately 2,000 are for fecal incontinence. In 1997, the National Hospital Discharge Survey information indicated that this is approximately 22.7 operations per 10,000 women. The mean age of these women is in their mid-50s. The annual direct cost of treating pelvic organ prolapse is slightly in excess of $1 billion annually.
The effect of age on pelvic organ prolapse surgery has been studied in health maintenance organization populations. Olsen found that among 149,554 women over the
P.820

age of 25 who were members of Kaiser Permanente Northwest Health Maintenance Organization, 384 women had surgical treatment for either pelvic organ prolapse or urinary incontinence or both in 1 year. They documented that a woman's lifetime risk for needing a single operation by age 80 was 11.1%. Among this group of women, there was a great variety in the types and sizes of prolapse (Table 48.1). Repeat operations were remarkably common occurring in 29.2% of patients.
Figure 48.3 Operations for pelvic floor dysfunction.
In contrast to these data concerning surgical procedures required for pelvic floor dysfunction, studies of symptomatic women in the population offer a somewhat different picture. In a study of members of a group health plan (Kaiser Permanente Southern California) where 4,458 women were selected to represent the population, the prevalence of pelvic floor symptoms was as follows: pelvic organ prolapse, 7%; stress urinary incontinence, 15%; overactive bladder, 13%; and anal incontinence (including flatal incontinence), 25%. Overall, 37% of these women had symptoms of pelvic floor disorder. The difference between the number of operations and the occurrence of symptoms relates to the severity of the problem. For example, many women have relatively mild symptoms of stress or fecal incontinence and may not consider it a particular problem and do not seek surgical correction, while more women with symptomatic prolapse have their problem addressed surgically.
TABLE 48.1 Preoperative Prolapse Severity according to Operative Site
 | Anterior Compartment (n[%]) | Posterior Compartment (n[%]) | Apex (n[%]) | Worst grade (n[%])
No prolapse | 36 (9.4%) | 61 (15.9%) | 80 (20.8%) | 14 (3.6%)
Grade 1 | 81 (21.1%) | 73 (19.0%) | 20 (5.2%) | 54 (14.1%)
Grade 2 | 124 (32.3%) | 92 (24.0%) | 63 (16.4%) | 173 (45.1%)
Grade 3 | 41 (10.7%) | 21 (5.5%) | 26 (6.8%) | 61 (15.9%)
Not assigned | 34 (8.9%) | 25 (6.5%) | 27 (7.0%) | 59 (15.4%)
Not documented | 68 (17.7%) | 112 (29.2%) | 168 (43.8%) | 23 (6.0%)
N = 384. Source: From Olsen AL, Smith VJ, Bergstrom JO, et al. Epidemiology of surgically managed pelvic organ prolapse and urinary incontinence. Obstet Gynecol 1997;89:501.
TABLE 48.2 Risk Factors for Pelvic Organ Prolapse
Definite
Advancing age
Vaginal delivery
Probable
Heritable issues
  • Race or ethnic origin
  • Family history of pelvic organ prolapse
  • Connective tissue disorders
Obstetric factors associated with difficult birth
  • Forceps delivery
  • Prolonged second stage of labor
  • Infant birth weight >4,500 g

Increased abdominal pressure
  • Occupations entailing heavy lifting
  • Constipation
  • Obesity

Shape or orientation of bony pelvis
Previous hysterectomy
Hypothesized
Young age at first delivery
Pregnancy in the absence of vaginal delivery
Selective estrogen receptor modulators
Because of the increase in pelvic organ prolapse at advancing age, it is expected that the demand for services related to pelvic floor disorders can be expected to double in the next decades, justifying the need for all obstetrician and gynecologists to be experienced in its diagnosis and management.
Risk Factors
There are multiple risk factors for pelvic organ prolapse, defined as being definite, probable, or hypothesized (Table 48.2).
P.821

Figure 48.4 Age-specific incidence of surgery for pelvic organ prolapse or urinary incontinence. (UI, urinary incontinence; POP, pelvic organ prolapse.) (From
Olsen AL, Smith VJ, Bergstrom JO, et al. Epidemiology of surgically managed pelvic organ prolapse and urinary incontinence. Obstet Gynecol 1997;89:501
, with permission.)
Factors Associated with Definite Occurrence
Age
The role of advancing age in the increased occurrence of pelvic organ prolapse is obvious (Fig. 48.4). Although prolapse can occur in young women and women soon after childbirth, the number of women treated for pelvic organ prolapse increases with advancing years. Because the available information comes from counts of surgical procedures performed, there is a decrease in data for very elderly, perhaps because surgery is less likely to be performed in these women who have in increased operative risk.
Figure 48.5 Parity information for women who were operated on for pelvic organ prolapse compared with that of the national average. (Nat'l Ave., national average.) (From
Timonen S, Nuoranne E, Meyer B. Genital prolapse: etiological factors. Ann Chir Gynaecol Fenn 1968;57:363
, with permission.)
Vaginal Delivery
Of the pelvic floor disorders, pelvic organ prolapse is the one that is most strongly associated with vaginal delivery. In studying a longitudinally followed cohort of women, the Oxford Family Planning Study reported that there was increasing relative risk for developing prolapse with increasing vaginal parity, as shown in Figure 48.5. Although the likelihood of developing stress incontinence is also related to parity, this association is weaker (relative risk 2.4) than that of prolapse and advanced parity. The strength of this relationship depends to some extent on how one defines
P.822

prolapse. This strong association is found for women who require surgery.
Specific features of vaginal birth also influence whether or not a woman develops prolapse later in life. Several factors that can be grouped together as descriptors of “difficult” vaginal delivery are associated with increased occurrence of prolapse: forceps delivery, prolonged second stage of labor, and large infant birth weight have been associated with pelvic organ prolapse. Unfortunately, because of the overlapping nature of these different factors, it is difficult to determine which are causal and which are associated. Forceps delivery is often used when there has been a prolonged second stage of labor, and both of these factors are increased in infants of large size.
The role of childbirth in causing damage to the levator ani muscle, which is both associated with vaginal delivery and with pelvic organ prolapse, is probably the mediating mechanism in these injuries. This will be discussed later in the chapter in somewhat more detail.
Factors Associated Probable Occurrence
Heritable Issues
Although there are incontrovertible data concerning the relationship between advancing age and vaginal delivery in causing pelvic organ prolapse, there are a number of factors that have supportive evidence indicating their relationship to increased risk for developing pelvic organ prolapse but for which data are less well established. For example, some data suggest that race may play a role in modulating the likelihood that a woman may develop prolapse. In the 1997 National Discharge Summary, the surgery rate for whites (19.6 in 10,000) is approximately three times greater than it is for blacks (6.4 in 10,000). Other published data have indicated that Hispanic and Asian women appear to have an increased risk of developing pelvic organ prolapse when compared with white individuals, with modest increased risks of 1.20 among Hispanics and 2.20 in Asian women and decreased risk of 0.63 for black women.
Prolapse seems to also occur more often in some families than others. Women who report that their mother had pelvic organ prolapse have an odds ratio of 3.0 for having prolapse compared with those without a family history, and women with a sister who have prolapse have an odds ratio of 2.4. This is likely related to heritable changes in pelvic floor tissues. There is information that women with prolapse have a decrease in type I collagen and an increase in type 3 collagen compared with women who do not have prolapse. In addition, circumstantial evidence suggests that patients with Marfan syndrome or Ehlers-Danlos syndrome may have an increase in prolapse occurrence. However, the overall number of women with these syndromes who have prolapse is only a tiny fraction of women presenting with this prolapse. Further evidence of genetic factors is emerging from new investigations of elastin homeostasis in knock out mice.
Increased Abdominal Pressure
The structural supports of the pelvic organs are subjected to the forces created by gravity and increases in abdominal pressure. There is evidence that chronic or significant increases in abdominal pressure may be related to increased occurrence of prolapse. Women who have pelvic organ prolapse are more likely to report straining at stool as a young adult than women without prolapse, and women with stage II or greater pelvic organ prolapse are also known to have an increased risk of reporting constipation compared with women who do not have prolapse. Because difficult defecation can be a symptom of prolapse, it is somewhat difficult to prove that it is causal. In addition, women who do more physically stressful occupations have a threefold odds ratio for developing prolapse compared with professional or managerial women.
Hypothesized Factors for Occurrence
Several other factors that increase the risk of prolapse have been suggested, although they are less well established. Obesity, for example, seems to have a modest increase in risk for having prolapse; however, these studies have not had substantial number of patients with clinically evident prolapse (that below the hymeneal ring). Case-control information about women with definite prolapse and definite normal support has not found a difference in body mass index (BMI). There are several authors who have called attention to differences in shape and orientation of the bony pelvis between patients with prolapse and nonprolapse controls. Ironically, these seem to have to do with the upper dimensions of the pelvis, so the biomechanical reason for this is less well known.
There has long been speculation that a previous hysterectomy might alter the chance that women will develop pelvic organ prolapse. In the Oxford Family Planning cohort, women who had previously undergone hysterectomy developed prolapse at a rate of 29 in 1,000 woman-years versus 16 in 1,000 woman-years for the entire cohort. However, the gap between previous hysterectomy and prolapse is quite long, being approximately 20 years, so there must be caution in making implications about the relationship between hysterectomy and prolapse. In addition, prolapse may in some ways be part of an indication for surgery although not listed in a way that retrospective review can discern, thereby potentially confounding these analyses.
A number of other factors such as young age at first delivery, pregnancy in the absence of vaginal delivery, and selective estrogen receptor modulators have also been suggested as potentially influencing prolapse, yet definitive data concerning these issues at the present time validated by independent studies has not been available.
P.823

Anatomy and Pathophysiology of the Pelvic Floor
Connective Tissue Supports
Anterior and Apical Anatomy
The topmost layer of the pelvic floor is a combination of the pelvic viscera and their connections to the pelvic walls and will be referred to as the viscerofascial layer. Although it is common to speak of the fasciae and ligaments as separate from the pelvic organs, unless these fibrous structures have something to attach to (e.g., the pelvic organs), they have no structural integrity of the support unit.
The uterus and vagina are attached to the pelvic walls by the fibrous tissue referred to as the endopelvic fascia. It forms a sheetlike mesentery that is continuous from the uterine artery to the point at which the vagina fuses with the levator ani muscles as it passes through the urogenital hiatus. The parametria are tissues that connect the uterus, and the paracolpium are those that attach to the vagina. Although given regional names, they are one continuous entity. The parametria comprise the cardinal and uterosacral ligaments. These are two different elements of the same tissue (Fig. 48.6). The uterosacral ligaments are the visible and palpable medial margin of the cardinal–uterosacral ligament complex. As is true of the remainder of the parametria, they contain smooth muscle, nerves, and blood vessels and are not the same type of tissue seen in the fascia of the rectus abdominus muscle, which is dense regular connective tissue.
Figure 48.6 Sagittal section of the pelvis shows the support structures of the genital tract. A: The bladder, urethra, and uterine corpus (above the cervix) have been removed. B: All of the pelvic organs have been removed to show the levator ani muscles. (M., muscle.)
Opposite the external cervical os, the sheet of tissue that attaches the genital tract to the pelvic wall arbitrarily changes name from the parametrium to the paracolpium. The paracolpium has two portions (Fig. 48.7). The upper portion (i.e., level I) consists of a relatively long sheet of tissue that suspends the vagina by attaching it to the pelvic wall in an area similar to that of the cardinal–uterosacral ligament complex. It is this portion that prevents the upper vagina from prolapsing after the uterus has been removed.
In the midportion of the vagina, the paracolpium attaches the vagina laterally and more directly to the pelvic walls (i.e., level II). This stretches the vagina transversely between these two lateral attachments (Fig. 48.7B). This arrangement has functional significance. The structural layer that supports the bladder (i.e., pubocervical fascia) is composed of the anterior vaginal wall and its attachment through the endopelvic fascia to the pelvic wall. The term fascia is used commonly, but this is not a layer separate from the vagina. Fibromuscular layer of the vagina, which
P.824

contains both smooth muscle and connective tissue, is the term that has been proposed for this layer. These terms are used interchangeably in the remainder of the text because the surgeon generally refers to this layer as fascia. Similarly, the posterior vaginal fibromuscular layer and its connection to the pelvic walls form the restraining layer that prevents the rectum from protruding forward. In the distal vagina (i.e., level III), the vaginal wall is attached directly to surrounding structures without any intervening paracolpium.
Figure 48.7 Support structures of the vagina after hysterectomy. The bladder has been removed to expose the vagina. A: The paracolpium. B: The different levels of support structures. C: The details of the pubocervical and rectovaginal fasciae after a wedge of vagina and urethra has been removed (inset). (From
DeLancey JOL. Anatomic aspects of vaginal eversion after hysterectomy. Am J Obstet Gynecol 1992;166:1717
, with permission.)
The support that lies under the urethra has special importance for urinary incontinence. The endopelvic fascia in this region is better developed and is tougher than the tissues of the upper vagina in the area under the bladder. This provides better support for the vesical neck than for the bladder. This layer of suburethral endopelvic fascia attaches laterally to the arcus tendineus fasciae pelvis and also to the medial border of the levator ani muscles. Loss of this normal support of the urethra at the vesical neck is responsible for stress incontinence of urine.
Mechanism of Anterior/Apical Support
Structural support of the upper vaginal wall and uterus is intimately related. Loss of anterior vaginal wall support and uterine descent typically are part of the same process. This can be seen in the strong correlation between the degree of anterior vaginal wall/bladder descent (cystocele) and the degree of apical descent present in women. An understanding of the structural mechanics of that interaction
P.825

can be seen in Figure 48.8. From a conceptual standpoint, the bladder can be considered to rest on a trapezoidal-shaped region of the anterior vaginal wall, as seen in the diagram. The lateral margins of this trapezoid lie at the arcus tendineus fascia pelvis, with the top held in place by the apical supports and the bottom attached at the pubic bones.
Figure 48.8 Conceptual diagram showing the mechanical effect of detachment of the arcus tendineus fascia pelvis from the ischial spine. Top: The trapezoidal plane of the pubocervical fascia. The attachments to the pubis and the ischial spines are intact (left). The connection to the spine has been lost, allowing the fascial plane to swing downward (right). Bottom: The anterior vaginal wall as would be seen with a weighted speculum in place. Normal anterior vaginal wall support (left). The effect of dorsal detachment of the arcus from the ischial spine (right). (Copyright © DeLancey.)
With loss of apical support, this supportive layer rotates downward with prolapse of the bladder. This leads to a separation between the sidewall structures at the arcus tendineus and the edge of the pubocervical fascia in what has been referred to as a paravaginal defect. At present, it is not known whether this process directly involves detachment from the ischial spine or failure of the cardinal uterosacral complex or both.
Data indicating the strength of this relationship is presented in Figure 48.9A. They represent measurements taken from magnetic resonance imaging (MRI) scans made at maximal Valsalva. The most dependent point of the bladder and the location of the uterine cervix were marked in women with varying degrees of pelvic organ support, ranging from normal support to prolapse. The correlation between bladder descent and descent of the cervix is strong, with half of the variation in bladder descent being explained by descent of the apex. Increased anterior vaginal length is responsible for an additional 30% of cystocele size with other less well-understood factors responsible for the remaining contribution to anterior wall descent.
Posterior Support Anatomy
The anatomical structures involved in posterior vaginal wall support are shown in Figure 48.10. The upper portion of the posterior vaginal wall is suspended by the dorsal component of the cardinal–uterosacral ligament complex. The posterior arcus tendineus fascia pelvis can be seen to extend from this upper margin to the perineal body below. It is the connective tissue at the lateral vaginal wall and is not a separate structure from the vagina itself. Distally, the vagina and arcus fuse with structures of the perineal body.
The perineal body unites the perineal membrane from one side of the pelvis with the other side (Fig. 48.11). It is the connection of the two perineal membranes in the midline that provides structural continuity to this supportive apparatus. As long as the connection is intact, it can resist downward descent of the perineum. If this connection is broken (Fig. 48.11B), then this structural continuity is lost. The anal sphincter complex closes the rectum.
Figure 48.12 shows a simplified version of the structural mechanics of this region. Although it does not capture all of the intricacies of this support system, it provides a useful depiction of the major elements in posterior vaginal wall support. In panel A, the borders of the posterior compartment are shown with the perineal body and anal sphincter at the bottom, the levator plate formed by the decussation of the levator muscles in the midline dorsally, and the posterior vaginal wall on the ventral side. The levator muscles are responsible for holding the posterior compartment in the normal location where the posterior vaginal wall is held against the anterior wall (panel C). In panel B, it can be seen what happens when the levators do not adequately close the pelvic floor. In this instance, high pressures within the rectum are not counterbalanced by contact with the anterior vaginal wall, and the connective tissue supports must come into play in order to resist this downward descent.
Pathophysiology of Posterior Compartment Problems
The clinical implications of the mentioned anatomical relationships can be understood by considering the different elements of posterior vaginal wall support. The posterior wall above the perineal membrane may be considered to have the form of a square ship sail that is held above and below (Fig. 48.12B). The upward forces provided by the apical supports of the posterior vaginal wall suspend it and hold it over the levator plate formed by the dorsal decussation of the levator ani muscles behind the rectum. Distally, the posterior wall is attached to the cranial margin of the perineal body. The perineal body gains its structural support laterally from attachments to the ischiopubic rami through the perineal membrane. It is the connection of the two perineal membranes by the midline tissue of the
P.826

P.827

perineal body that establishes the structural integrity of this complex. If this connection is lost, as seen in Figure 48.11, then downward descent of the rectum can occur. Failure of the levators to hold the pelvic floor closed is also a critical element of this support system.
Figure 48.9 A (left): Valsalva MRI of a patient with anterior vaginal prolapse. (U, uterus; B, bladder, arrows, at sacrococcygeal joint and inferior pubic point for sacrococcygeal inferior pubic point [SCIPP] line). Right: System marking the most dependent portion of the bladder (black dot), uterine cervix (triangle), and urethra (circle). X axis follows SCIPP line and allows the locations of points to be determined and compared. B: The relationship between the magnitude of anterior compartment descent (caudal bladder point), and descent of the cervix below normal is displayed. (Based on Summers 2006. Copyright © DeLancey 2006.)
Figure 48.10 Dissection and illustration of posterior compartment anatomy seen in midline sagittal section of a cadaver with normal pelvic organ support from a 56-year-old multipara, showing structural relationships after the rectum has been removed. Note apical connections of the upper posterior vaginal wall to the inside of the pelvic wall in a retroperitoneal position. These lie below the peritoneum and are dorsal and caudal to what is traditionally referred to as the uterosacral ligament. These structures are continuous with the posterior arcus tendineus. At the distal end of the vagina, the vaginal wall merges into the top of the perineal body. The lateral and dorsal margins of the compartment are formed by the levator ani muscles (LA) and the levator plate. The asterisk (*) denotes the region of the sacrospinous ligament overlain by the coccygeus muscle. (Copyright © DeLancey.)
Figure 48.11 Intact perineal body (*) uniting the perineal membranes (PM) (left) and perineal body disruption (right).
Loss of connection between the two sides results in the formation of a rectocele low in the vagina at the level of the perineal body. Failure of the upper supports is associated with enterocele and high rectocele. When the apical failure is most severe, vaginal vault eversion occurs.
Levator Ani Muscles
For many years, damage to the levator ani muscle has been suggested as a causal factor in development of pelvic organ prolapse. Recent data in a case-control study shows that women with prolapse have major defects in their levator ani muscles much more frequently than do women who have normal support. The tonic and constantly modulated contraction of the levator ani muscles supports the pelvic organs. By closing the pelvic floor, they protect the connective tissues from excessive force that would lead to their failure. It is this load-sharing relationship between the connective tissue supports and the levator ani muscles that is disturbed in women who develop prolapse.
Figure 48.12 A: Normal borders of the posterior compartment including the posterior vaginal wall (PVW), the perineal body (PB), and the levator plate (LP). B: Under load, the posterior wall apical suspension (arrow) resists downward displacement of the posterior vaginal wall and its attachment of the perineal body. C: Action of the levator ani to keep the genital hiatus closed, in which state the posterior wall is in contact with the anterior wall (note that this is not the case in B), preventing posterior wall prolapse. (Copyright © DeLancey.)
The levator ani muscles lie below the pelvic organs (Fig. 48.6B). They span the opening within the bony pelvis,
P.828

providing a “floor” to support the abdominal and pelvic organs. They have two major divisions: a medial pubovisceral and puborectal component and a lateral iliococcygeal portion.
Figure 48.13 A: Schematic view of the levator ani muscles from below after the vulvar structures and perineal membrane have been removed, showing the arcus tendineus levator ani (ATLA), external anal sphincter (EAS), puboanal muscle (PAM), perineal body (PB) uniting the two ends of the puboperineal muscle (PPM), iliococcygeal muscle (ICM), and puborectal muscle (PRM). Note that the urethra and vagina have been transected just above the hymenal ring. © DeLancey.) B: The levator ani muscle seen from above looking over the sacral promontory (SAC), showing the pubovaginal muscle (PVM). The urethra, vagina, and rectum have been transected just above the pelvic floor. The internal obturator muscles have been removed to clarify levator muscle origins. (PAM, puboanal muscle; ATLA, arcus tendineus levator ani; ICM, iliococcygeal muscle.) (Copyright © DeLancey.)
The medial portion of the levator ani muscles originates from the pubic bones and attaches to the vagina, perineal body, and rectum, with only a few insignificant fibers ending in the coccyx (Fig. 48.13). Therefore, the term pubovisceral muscle has replaced the former term pubococcygeal muscle. This strong, robust, fatigue-resistant striated muscle starts on the inner surface of the pubic bone and has fibers that attach to near the midline and passes behind the rectum, to return to the pubic bone on the other side. It attaches to the vagina (pubovaginal) and perineal body (puboperineal) and sends fibers toward the anus (puboanal). The normal resting tone of this muscle squeezes the rectum, vagina, and urethra closed by compressing them against the pubic bone. The puborectalis muscle originates lateral to the pubovisceral muscle and forms a sling behind the rectum at the anorectal angle. Arising from the lateral pelvic walls (at the tendineus arch of the levator ani muscles) is the iliococcygeal muscle that forms a horizontal shelf on which the upper pelvic organs rest.
Levator Ani Muscle Damage and Pelvic Organ Prolapse
Recent studies have proven the long hypothesized link between levator ani muscle impairment and pelvic organ prolapse. The advent of modern imaging has permitted the detailed structure of the levator ani muscle to be seen in women with pelvic organ prolapse and in normal asymptomatic controls. The degree of damage visible varies from one woman to the next and so different degrees of damage have been studied and related to the occurrence of prolapse (Fig. 48.14). Defects were classified as none, with no visible defect; minor, with less than half of the muscle damaged; and major, with more than half of the muscle damaged. In a case-control study that compared asymptomatic healthy volunteers with age- and race-matched controls, women with prolapse had major defects more often than control women (Fig. 48.15). Major defects occurred in 55.0% of women with prolapse but in only 15.6% of asymptomatic controls; an odds ratio of 7.3.
Figure 48.14 Examples of different grades of the pubovisceral portion of the levator ani muscle defects. Subjects with unilateral defects are chosen to contrast different defect severity with normal muscle showing grade 1, 2, and 3 defects contrasted with normal muscle (0) on the contralateral side.
Figure 48.15 Percentages of cases and controls with no defects, minor defects, and major defects; P _.001. (
DeLancey JOL. Levator ani impairment in prolapse. Obstet Gynecol 2007
.)
Muscle function can be assessed by measuring vaginal closure force. This parameter assesses the forces created by the pelvic floor muscle and connective tissue that maintain vaginal closure. It can be studied at rest, reflecting tonic muscle activity plus connective tissue elastic forces and during a maximal contraction that assesses the increased force a woman can generate by voluntary contraction. Figure 48.16 shows data from a case-control study demonstrating that women with defects had approximately 40% less force during maximal contraction compared with women who had no defect in both the prolapse and the normal support groups. The women with prolapse had a 40% lower maximum contraction force for each defect level than the normal women.
P.829

Figure 48.16 Vaginal closure force and augmentation of vaginal closure force with maximum pelvic floor muscle contraction stratified by cases and controls and by levator ani muscle defect status. Means are shown in the columns, and standard error bars are shown. Resting vaginal closure force did not differ by case and control cohorts or by levator ani defect status. (
DeLancey JOL. Levator ani impairment in prolapse. Obstet Gynecol 2007
.)
Levator Ani Muscle Damage during Birth
Injury from Vaginal Birth
Vaginal birth is a primary source of levator ani muscle impairment. Approximately 10% to 15% of women who deliver vaginally will develop a visible defect in the levator ani muscle, with 90% occurring in the pubovisceral portion of the levator ani muscle. Women who have new stress incontinence after their first birth are twice as likely to have sustained this type of injury. These injuries are visible in both MRI and ultrasound. Compared with women who did not develop a defect, women who did develop a defect were, on average, 3 years older and had second-stage lengths that were more than an hour longer. Increased odds ratios were found for forceps (14.7), anal sphincter rupture (8.1), and episiotomy (3.1). Vacuum, oxytocin, and epidural use did not differ between the groups.
Figure 48.17 Bowling-ball model. Left: Computer model of selected levator ani muscle bands before birth, with muscle fibers numbered and the muscle groups identified. Middle: Muscle band lengthening present at the end of the second stage of labor. Right: Graphic representation of the original and final muscle (top) and the stretch ratio (bottom), indicating the degree to which each muscle band must lengthen to accommodate a normal sized fetal head. Note that the pubococcygeal muscle fascicles labeled PC2 undergo the greatest degree of stretch and would be the most vulnerable to stretch-induced injury. (From
Lien KC, Mooney B, DeLancey JO, et al. Levator ani muscle stretch induced by simulated vaginal birth. Obstet Gynecol 2004;103:31–40
. Copyright © Biomechanics Research Laboratory 2005.) (See Color Plate)
Mechanisms of Levator Ani Muscle Injury
Recent computer models have suggested that some muscle damage during the second stage of labor may come from overstretching, because those parts of the muscle that are stretched the most are those parts that are seen to be injured. Using a computer model of the levator ani muscle based on anatomy from a normal woman, the degree to which individual muscle bands are stretched could be studied (Fig. 48.17). This analysis revealed that the muscle injured most often, the pubovisceral (pubococcygeal) portion, was the portion of the muscle that underwent the greatest degree of stretch; the second area of observed injury, the iliococcygeal muscle, was the second-most stretched muscle. Furthermore, when the portion of the muscle at risk was identified in cross sections cut in the same orientation as axial MRI scans, the pattern of predicted injury matched the injury seen in MRI (Fig. 48.17).
There have also been several studies based on electrodiagnostic techniques, demonstrating that birth causes changes in mean motor unit duration after vaginal birth as well as changes in pudendal terminal motor latency. Abnormal tests have been seen in women with both prolapse and stress incontinence. Although the pudendal nerve innervates the voluntary urethral and anal sphincters, it does not innervate the levator ani muscles, which receive their own nerve supply from the sacral plexus. At present, it is not clear whether the visible levator defects are from neurologic or stretch injury.
P.830

Clinical Implications of Levator Ani Muscle Injury
Interaction between the Muscles and Fasciae
The interaction between the pelvic floor muscles and ligaments is critical to proper function. As long as the pelvic floor musculature functions normally, the pelvic floor is closed and the ligaments and fasciae are under no tension. The levator ani closes the vagina by creating a high-pressure zone similar to the high-pressure zones created by the urethral and anal sphincter muscles. The muscles and ligaments must resist the downward force applied on the pelvic floor by the superincumbent abdominal organs as well as the forces that arise from increases in abdominal pressure during cough and sneeze or from inertial loads placed on them (e.g., when landing from a jump). Although the ligaments can sustain these loads for short periods, if the pelvic floor muscles do not close the pelvic floor, then it is more likely that the connective tissue will become damaged and eventually fail to hold the vagina in place.
This normal-load sharing between the adaptive action of the muscles and the energy-efficient action of static connective tissues is part of the elegant load-bearing design of the pelvic floor. When injury to one of these two components occurs, the other must carry the increased demands placed on it. When the muscle is injured, the connective tissue is subjected to increased load. If this load exceeds the strength of the pelvic tissues, they may be stretched or broken and prolapse may result. This forms a causal chain of events by which pelvic muscle injury may influence pelvic organ prolapse or urinary incontinence. In addition, there is accumulating evidence that women who are operated on for pelvic organ prolapse or urinary incontinence have higher postoperative failure rates if they have levator ani muscle impairment assessed by biopsy or muscle function testing than do women who have normal muscles.
Nerves
Anatomy
There are two main nerves that supply the pelvic floor relative to pelvic organ prolapse. One is the pudendal nerve that supplies the urethral and anal sphincters and perineal muscles, and the other is the nerve to the levator ani that innervates the major musculature supporting the pelvic floor. These are distinct nerves with differing origins, courses, and insertions. The nerve to the levator originates from S3 to S5 foramina, runs inside of the pelvis on the cranial surface of the levator ani muscle, and provides the innervation to all the subdivisions of the muscle (Fig. 48.13). The pudendal nerve originates from S2 to S4 foramina and runs through the Alcock canal, which is caudal to the levator ani muscles. The pudendal nerve has three branches: the clitoral, perineal, and inferior hemorrhoidal that innervate the clitoris; the perineal musculature and inner perineal skin; and the external anal sphincter, respectively.
Neural Injury and Pelvic Floor Dysfunction
A unifying neurogenic hypothesis has been well established as a contributor to pelvic floor dysfunction. Although there is a significant body of literature regarding neurogenic causes of fecal and urinary incontinence, there is comparatively little exploring the relation between nerve damage and prolapse. Prospective study of perineal descent on defecography and pudendal nerve terminal motor latency failed to show any relationship between pudendal nerve damage and increased degree of perineal descent. Two studies where prolapse patients were included did not show a difference in the pudendal nerve terminal motor latencies in patients with prolapse. However, electromyographical studies of women with pelvic floor dysfunction, including prolapse and incontinence, found changes consistent with motor unit loss or failure of central activation. This is an active field of research, and there are likely to be more insights into the important role of nerve injury in the coming years.
Diagnosis and Classification
Determining the type and severity of prolapse in any given patient is a skill that should be acquired through practice and careful observation. Characterizing the degree of support loss as normal or abnormal depends on comparisons with the findings in normal multiparous women in the examiner's experience. Therefore, it is helpful to perform the same examination on a sufficient number of asymptomatic patients without prolapse to become familiar with the range of normal support. In performing an examination to determine the type and severity of prolapse, the practitioner has two important points to consider:
  • Examination must be made with the patient straining forcefully enough that the prolapse is at its greatest.
  • The examiner must examine each element of support independently.
If a patient is not able to strain sufficiently in the lithotomy position so that the prolapse is at its largest, examination in the standing position may be necessary. This is a critical point, because it is only when the prolapse can be seen in its fullest extent that all of its various elements can be assessed. For example, a large cystocele may be seen initially when the patient strains. It may be only with continued effort by the patient that an enterocele and prolapse of the vaginal apex can be demonstrated. To make sure that all aspects of the prolapse can be evaluated, the patient should be asked how large her prolapse is at its largest, and the physician should persist in the examination until that size is achieved. Once the prolapse is visible, the elements of the vagina and pelvic organs that have prolapsed can be evaluated.
Once the prolapse is maximally developed, the physician should begin by identifying how much the anterior wall, cervix, and posterior wall have prolapsed. The
P.831

anterior and posterior walls should be examined separately by retracting the opposite wall with the posterior half of a vaginal speculum. A stepwise, site-specific examination is important, because a large cystocele, for example, may hold a potential rectocele in place and therefore hide it. If a rectocele is not recognized preoperatively, its repair may be overlooked and the defect can become symptomatic postoperatively. These observations have been confirmed on dynamic colpoproctography imaging studies of the pelvic floor, with contrast placed in the bladder and rectum while the patient strains in the standing position. If the patient has a full bladder when imaging is performed, a rectocele can be obstructed and will not be evident until the patient empties her bladder.
Care must also be taken to assess how much of the loss of support is from a defect of the apical (level I) support. It is not uncommon to correct the apical defects and find that much of what was considered a cystocele and rectocele has been corrected. Examination while under anesthesia is used to evaluate pelvic masses, but it is not the optimal time to identify defects caused by prolapse because of the patient's inability to perform the Valsalva maneuver and because of loss of normal levator tone.
Examination: Patterns of Pelvic Organ Support Failure
Anterior Vaginal Wall
Examination of the anterior vaginal wall should establish the status of urethral support as well as bladder support. The urethra is fused with the lower 3 to 4 cm of the vaginal wall, and abnormal support in this region is properly referred to as a urethrocele (Fig. 48.18). Defective support of the upper portion of the vagina is called a cystocele because the bladder lies adjacent to this portion of the vaginal wall (Fig. 48.19). The urethrovesical crease, normally visible on examination, forms the line of demarcation between these two areas of support (Fig. 48.20). When support of the entire anterior wall is defective, the term cystourethrocele is used.
The anterior vaginal wall should be above the hymenal ring during straining. Descent of the lower anterior vaginal wall to the level of the hymenal ring during straining is characteristic of a urethrocele and is seen often in patients with stress urinary incontinence. This is due to loss of urethral support and corresponds to the loss of the posterior urethrovesical angle on radiographic studies of patients with stress incontinence. The lower anterior vaginal wall is mobile in all women and may move significantly in continent multiparas. Therefore, motion of this region does not establish stress incontinence but rather indicates the degree to which the support of the urethra has failed. Descent below the hymenal ring is definitely abnormal and
P.832

indicates a cystourethrocele whether or not stress incontinence is present.
Figure 48.18 Displacement cystourethrocele with intact rugal folds caused by lateral detachment of the pubocervical fascia. (Copyright © DeLancey, 1993.)
Figure 48.19 Distension cystourethrocele caused by midline failure of the pubocervical fascia. (Copyright © DeLancey, 1993.)
Figure 48.20 Angulation in the anterior vaginal wall, called the urethrovesical crease (arrow), indicates the location of the urethrovesical junction. (Copyright © DeLancey, 1993.)
The anterior vaginal wall above the urethrovesical crease usually lies in a flat plane at about a 45-degree angle from the horizontal (Fig. 48.20). Descent below the level of the hymenal ring is significant. This descent can be caused by one of three entities:
  • separation of the paravaginal attachment of the pubocervical fascia from the white line due to detachment from the ischial spine
  • loss of the vagina's attachment to the cervix
  • tearing in the pubocervical fascia that results in herniation of the bladder through this layer.
Uterus and Vaginal Apex
The vagina and cervix are fused with one another, and prolapse of the uterine cervix is associated invariably with prolapse of the upper vagina as well. When the uterus descends below its normal level, the term uterovaginal prolapse is appropriate, although uterine prolapse commonly is used. In patients in whom the uterus has been removed, descent of the vaginal apex below its normal position in the pelvis is referred to as prolapse of the vaginal apex, and when the vagina turns entirely inside out, the term vaginal eversion is used.
The location of the cervix customarily is used to gauge the severity of uterine prolapse (Fig. 48.21). Its position relative to the hymenal ring should be noted while the prolapse is at its greatest. If the cervix is not visible because of a cystocele or rectocele, then its location may be palpated while having the patient strain. When the cervix descends to within 1 cm of the hymenal ring, there is a significant loss of support. In instances in which the uterus is not necessarily going to be removed, uterine support should be tested before it is assumed that the uterus is well supported. This can be done by grasping the cervix with a tenaculum or ring forceps and applying traction until it stops descending. Occult prolapse, in which the cervix comes below the hymenal ring, can be detected in this way.
Figure 48.21 Uterine prolapse with the cervix extending 3 cm below the hymen. (Copyright © DeLancey, 1993.)
In addition to determining how far the cervix descends, its length should be measured. Cervical elongation is frequent in individuals with prolapse, and the uterine corpus often may lie in its normal location. Awareness of cervical elongation preoperatively will allow the surgeon to proceed expeditiously with the hysterectomy rather than hoping with every pedicle that the uterine arteries will soon appear.
Posterior Vaginal Wall
The posterior vaginal wall is the site of both rectoceles and enteroceles. Evaluation and correction of these two problems challenge even the most experienced gynecologic surgeon, and they are probably the most difficult to understand of all pelvic support defects. Because dyspareunia can follow repair, correction of asymptomatic posterior wall defects is not without risk. On the other hand, having a rectocele or enterocele develop after vaginal hysterectomy
P.833

and anterior colporrhaphy is an undesirable outcome, and careful consideration of the support of the posterior vaginal wall is important.
Three questions should be asked by the physician when examining the posterior wall.
  • Is it supported normally?
  • If not, is it a true rectocele or a pseudorectocele?
  • Is an enterocele present?
A rectocele is present when the anterior rectal wall and overlying vagina protrude below the hymenal ring. An enterocele exists when the cul-de-sac becomes distended with the intestine and bulges the posterior vaginal wall outward. There are also occasions in which the posterior wall appears to bulge into the vagina, not because of poor support of the rectal wall but because of a deficiency in the perineal body. This has been referred to by Nichols and Randall as a pseudorectocele and can be differentiated easily from a true rectocele because the anterior rectal wall contour is normal on rectal examination. Another type of pseudorectocele may be suspected when there is apical descent of the upper vagina or cervix and apparent loss of posterior support. However, often when the normal apical support is restored (by temporarily supporting it with ring forceps in the office or after surgical repair of the apical descent), a suspected rectocele is not evident. This is important to determine preoperatively, because loss of tone of the levator ani muscle and anal sphincter muscle with muscle paralyzing agents during anesthesia make it harder to establish the existence of a true rectocele.
Enterocele
There is always a cul-de-sac between the upper vagina and the rectum. This allows a culdocentesis to be performed and a colpotomy to be made through the posterior vaginal wall at the beginning of a vaginal hysterectomy. The peritoneal pouch normally extends 3 to 4 cm beyond the junction of the vagina and cervix. Therefore, the absence of an enterocele in normal women must be explained by factors that keep the cul-de-sac closed rather than by the absence of a peritoneal space between the upper vagina and rectum. It is the suspension of the upper vagina near the sacrum in a position where it may rest over the rectum and intact levator plate that keeps this space closed.
There are two types of enterocele: pulsion enterocele and traction enterocele. A pulsion enterocele exists when the cul-de-sac is distended and appears as a bulging mass that is inflated by increases in abdominal pressure. This may occur with either the vaginal apex or uterus well suspended, in which case the cervix or vaginal apex is at a normal level and the enterocele dissects between the vagina and the rectum. When an enterocele is associated with prolapse of the uterus or vaginal apex, then the prolapse and enterocele occur together.
A traction enterocele represents a situation in which prolapse of the uterus pulls the cul-de-sac peritoneum down with it but there is no bulging or distension of the cul-de-sac when abdominal pressure rises. This condition usually is found at the time of vaginal hysterectomy when the cervix has prolapsed. It represents a potential enterocele rather than an actual enterocele because there is no bulging mass separate from the uterus.
Unlike uterine prolapse, which is obvious because of the protrusion of the easily recognized uterine cervix, enteroceles and rectoceles rarely are evident on examination. Therefore, the key to detecting an enterocele lies in actively looking for it whenever a patient who has prolapse is examined. Detection of an enterocele is performed best in the awake, straining patient by noting a mass of small intestine between the rectum and vagina; it may not be suspected in a supine individual at rest.
Anatomically, an enterocele extends from the apex of the vagina downward, whereas a rectocele typically begins in the lower portion of the vagina. An enterocele sometimes is evident as a bulge that overrides the more caudal rectocele (Fig. 48.22). Careful inspection of the posterior vaginal wall with a speculum retracting the anterior wall sometimes can suggest that an enterocele is present. The key to detecting a pulsion enterocele lies in palpating the small bowel between the vagina and rectum during rectovaginal examination, with the patient straining so that the prolapse is protruding. To do this, an index finger is placed in the rectum, and a thumb is placed in the
P.834

vagina. Then, with the patient straining, the rectovaginal space may be palpated to detect the bulge of the enterocele and the presence of small bowel, omentum, or large bowel.
Figure 48.22 “Double hump” sign of an enterocele overriding a rectocele. (Copyright © DeLancey, 1993.)
Rectocele
The hallmark of a typical rectocele is the formation of a pocket that allows the anterior rectal wall to balloon downward through the introitus. When a rectal examination is performed with the prolapse fully developed, a rectocele exists if there is an extension of the rectal lumen below the axis of the anus (Fig. 48.23). This not only provides the diagnosis but also illustrates the mechanism by which rectoceles create their symptoms. As long as the anterior rectal wall has a smooth contour and no sacculation, even though it may be more mobile than normal, stool will pass through the anus. However, when a pocket develops as the patient strains, stool becomes trapped in it, and difficulty with evacuation can occur.
Prolapse Subsequent to Hysterectomy
Special consideration should be given to patients who have prolapse after hysterectomy to assess whether or not prolapse of the vaginal apex is present. When the uterus is in situ, the cervix calls attention to the poor support of the cervix and upper vagina. In instances of posthysterectomy vaginal prolapse, descent of the vaginal apex is more easily missed. If it is overlooked and an anteroposterior colporrhaphy is not accompanied by suspension of the vaginal apex, the colporrhaphy will fail to cure the apical prolapse and the problem is not corrected. Overlooking apical support loss also can lead to overly aggressive excision of vaginal tissues during anteroposterior colporrhaphy and a shortened vagina. Examination of patients who have previously had a hysterectomy should include a specific effort to determine the location of the vaginal apex when the prolapse is at its largest. The apex is identified by the vaginal scar at the hysterectomy site (Fig. 48.24). Vaginal prolapse is present when the hysterectomy scar lies below the level of the hymenal ring. If the apex descends to within the lower one third of the vagina with straining, a significant deficit in support of the apex is present and the vagina should be resuspended during repair.
Figure 48.23 A: Pelvic examination shows a rectocele. B: Lateral bead chain cystourethrogram with the patient supine and with contrast in the vagina and rectum shows a protruding rectocele. (Copyright © DeLancey, 1993.)
Evaluation of Pelvic Organ Prolapse
Pelvic Organ Prolapse Classification
Several classification systems have been used to describe the sizes and types of pelvic organ prolapse in a woman. Because many of these systems use similar words to indicate different degrees of prolapse, confusion has arisen concerning the size of prolapse. For example, grade 2 uterine prolapse in some systems indicates that the cervix descends halfway between its normal position and the introitus. In other classifications, grade 2 can mean that one half of the uterus is outside the introitus. A system that
P.835

standardizes terminology has been adopted by several groups, including the International Continence Society, the American Urogynecologic Society, and the Society of Gynecologic Surgeons. This standardized terminology (pelvic organ prolapse quantification, or POP-Q) provides a system that can describe the type of prolapse as well as quantify the degree of prolapse in each area. Although this standardized system seems somewhat cumbersome when described in writing, in actual practice it is quite simple. The following section first considers the measurements that describe the type and size of prolapse and then discusses the measurements concerned with the changes in the urogenital hiatus in the levator ani muscles through which the prolapse descends.
Figure 48.24 Eversion of the vagina after hysterectomy. Note that the vaginal apex, indicated by the puckered scar where the cervix had been removed, lies below the hymenal ring. (Copyright © DeLancey, 1993.)
Measurements Describing Prolapse Type and Size
To describe the nature of a woman's prolapse, it is necessary to do the following: (a) document what part or parts of the genital tract have prolapsed, and (b) indicate how far down each part of the vaginal wall or cervix has descended.
Prolapse description must include a consideration of anterior vaginal wall descent, posterior wall descent, and uterine descent (or prolapse of the vaginal apex after hysterectomy). Furthermore, because different parts of the anterior wall might suffer support damage, the system provides for determining the status of each level of vaginal support. For example, the distal anterior vaginal wall adjacent to the urethra may be well supported, while the portion of the vagina under the bladder may prolapse. This system addresses the need to make individual assessments of different parts of the vaginal wall.
The three levels of vaginal support (Fig. 48.7) must be assessed, corresponding to the different anatomic regions of vaginal support:
  • Level I: support of the vaginal apex and uterus
  • Level II: support of the bladder and rectum
  • Level III: support of the urethra and perineal body.
In levels II and III, the anterior and posterior vaginal wall are considered separately, while in level I, the cervix (or vaginal apex) and posterior fornix must be assessed.
To understand the POP-Q classification system, refer to Figure 48.25. The size and type of prolapse are measured by determining the location of a series of points on the anterior and posterior vaginal walls relative to the hymenal ring. Points at each of the three levels are measured. Positive numbers reflect measurements of the vaginal points that have prolapsed below the level of the hymen, and negative numbers reflect measurements above the hymen. It should be noted that this descriptive scheme does not distinguish between rectocele and enterocele but simply provides a way to quantify the amount of vaginal wall descent in each specific area. Additional examination and written comments concerning these important differences should be made.
A summary of the measurements obtained during the POP-Q examination is noted in Table 48.3.
  • Vaginal points (vaginal profile): patient straining maximally
    • Level I: apex and cervix, points C and D (D is omitted if patient has had a hysterectomy)
      Figure 48.25 Six sites (points Aant, Bant, C, D, Bpost, and Apost), genital hiatus (gh), perineal body (pb), and total vaginal length (tvl) used for pelvic organ support quantitation.
      P.836

      TABLE 48.3 Stages of Pelvic Organ Prolapse based on Measurement of Specific Sites
      Stage 0 | No prolapse is demonstrated. Points Aant, Apost, Bant, Bpost are all at –3 cm and either point C or D is between – total vaginal length (tvl) cm and – (tvl-2) cm (i.e., the quantitation value for point C or D is ≤– [tvl-2] cm)
      Stage I | The criteria for stage 0 are not met, but the most distal portion of the prolapse is >1 cm above the level of the hymen (i.e., its quatitation value is > -1 cm)
      Stage II | The most distal portion of the prolapse is between 1 cm above and 1 cm below the plane of the hymenal ring (i.e., its quantitation value is ≥ -1 cm but ≤ +1 cm)
      Stage III | The most distal portion of the prolapse is >1 cm below the plane of the hymen but protrudes no farther than 2 cm less than the tvl in centimeters (i.e., quantitation value is > +1 cm but < + [tvl-2] cm)
      Stage IV | Essentially complete eversion of the total length of the lower genital tract is demonstrated. The distal portion of the prolapse protrudes to at least (tvl-2) cm (i.e., its quantitation value is < -1 cm)
      Tvl, total vaginal length.
    • Level II: midvaginal points
      • Anterior wall: Ba or Bant
      • Posterior wall: Bp or Bpost
    • Level III: distal vagina (perineum and urethrovesical neck)
      • Anterior wall: Aa or Aant
      • Posterior wall: Ap or Apost
      • External measurements: obtained with patient at rest and again straining
    • Genital hiatus: length, gh
    • Perineal body: length, pb
  • Internal digital measurements: obtained with patient at rest with vaginal apex restored to normal position
    • Total vaginal length: tvl
To measure the lower third of vaginal support (level III), the location of a pair of points that normally lies 3 cm above the hymenal ring is assessed. Points measured at level III are called points A. One can imagine marking these vaginal points 3 cm above the hymen with a marker and then recording the position of these points in relation to the hymen with the subject straining maximally. Anteriorly, this corresponds to the approximate location of the urethrovesical junction, and this measurement assesses urethral descent (Aa or Aant). Posteriorly, this region is normally occupied by the tissues of the perineal body (Ap or Apost). By definition, the highest possible position of either point Aant or Apost is 3 cm above the hymen (–3), and the lowest position is 3 cm below the hymen (+3).
To assess midvaginal support (level II), the most dependent part of the vaginal wall above point Aant is used. This point is called Ba, or Bant, on the anterior wall and Bp, or Bpost, on the posterior wall. Therefore, this is not a fixed point along the surface of the vagina but rather is marked at whatever location is the most caudal (distal) portion of that vaginal segment at maximal prolapse protrusion. In a normally supported vagina, this will be the same as point Aant, whereas it will be the same as point C in a woman with procidentia. The same is true for the posterior vaginal wall at point Bpost. Point C corresponds to the most distal portion of the uterine cervix or of the hysterectomy scar in the vagina in those patients who have had the uterus removed. Point D denotes the posterior fornix (that point at which the posterior vaginal wall changes direction). In addition to the positions of these points, the total length of the vagina is noted. Once these data have been gathered, a simple line diagram can be constructed by plotting these points relative to the hymen to provide a graphic representation of the prolapse (Fig. 48.26).
So far, each element of the prolapse has been considered separately. It is also possible to give an overall description to the size of the prolapse by looking at the most dependent part of the protruding vagina or uterus. In this way, different stages—stage 0 through stage IV—can be defined; a description of these is shown in Table 48.3. A briefer version of the original description of the POP-Q staging system has been summarized as well.
The choice of the term stage here is somewhat unfortunate, because most women with stage I and II support are anatomically normal. The implication that they have a stage of prolapse is incorrect. Hopefully, this problem with terminology will be corrected in the future.
Pelvic Floor Measurements
In normal women, the levator ani muscles close the pelvic floor. In women with pelvic organ prolapse, the urogenital hiatus within the levator ani muscles is the opening through which the vagina prolapses. This hiatus is enlarged
P.837

in women with pelvic organ prolapse. The size of the urogenital hiatus and thickness of the perineal body can easily be measured to describe the changes that have occurred in the pelvic floor. The anteroposterior diameter of the genital hiatus extends from the arch of the pubic bone to the front of the perineal body, while the thickness of the perineal body is measured from the anterior margin of the perineal body to the center of the anal verge. The urogenital hiatus is held closed by the constant activity of the levator ani muscles, and the diameter of this opening enlarges in many women with prolapse.
Figure 48.26 Diagram of prolapse sites. (From
Viereck V, Peschers U, Singer M, et al. Metrische Quantifizierung des weiblichen Genitalprolapses: eine sinnvolle Neuerung in der Prolapsdiagnostik? Geburtshilfe Frauenheilkd 1997;57:177
, with permission.)
This classification system is detailed and specific. It requires careful examination and assessment. Although at first it seems quite detailed, it is simply the quantitative documentation of the individual defects that experienced surgeons always have found necessary to assess. Some clinicians will not find it expedient to measure each of these sites, but intelligent, detailed analysis of each site of support is important to plan properly any repair for pelvic organ prolapse.
Symptoms
All types of prolapse have several symptoms in common. Once the vagina prolapses below the introitus, it becomes the structural layer between the high pressures in the abdominal space and the relatively low atmospheric pressure. The downward force that this pressure differential creates puts tension on the fasciae and ligaments that support the vagina and uterus. This results in a dragging sensation where the tissues connect to the pelvic wall, usually identified by patients as occurring in the groin, and in sacral backache caused by traction on the uterosacral ligaments. This type of discomfort resolves when the patient lies down and the downward pressure is reduced. In addition, exposure of the moist vaginal walls leads to a sensation of perineal wetness that may be confused with urinary incontinence, and it also can give rise to ulceration of the vaginal wall. Most patients have an underlying sense of insecurity that is difficult for them to describe and is often expressed as a feeling that “something is just not right.” Sometimes, patients who feel the cervix or vagina protruding have fears that they have a cancer and may be relieved to find that the condition is related to prolapse. Although patients may find it difficult to put their symptoms into words, the symptoms can cause significant distress and should not be ignored.
Anterior Wall Prolapse
The symptoms of cystourethrocele are varied, and the two primary ones are paradoxical. On the one hand, loss of support of the urethra and the lower vaginal wall is associated with stress urinary incontinence, whereas loss of support of the upper anterior vaginal wall and bladder base can cause difficulty in emptying the bladder. This inability to empty the bladder completely is probably related to voiding by the Valsalva maneuver. If there is a detrusor contraction, there should be no reason for a woman with a cystocele not to empty her bladder, and many women with a significant cystocele have normal postvoid residual urine volumes. When a woman strains to void, however, the cystocele simply gets bigger, and no impulse is provided for urine to flow through the urethra.
In addition to these functional symptoms, many patients with a cystourethrocele complain of urinary urgency and frequency. This probably arises from stretching of the bladder base that accompanies its prolapse through the vaginal introitus; it is often less pronounced at night when patients are supine.
Patients have a varying amount of support loss under the urethra or bladder, and symptoms vary along the spectrum from incontinence to urinary retention. As is true for other forms of prolapse, it is important to correlate a patient's symptoms with the physical findings so that these problems can be addressed.
Prolapse of the Uterus, Prolapse of the Vaginal Apex, or Enterocele
Few specific symptoms are related to prolapse of the uterus, prolapse of the vaginal apex, or enterocele. Patients with these conditions usually complain of the generalized symptoms of prolapse mentioned previously. Some have urgency and frequency, probably related to pressure of the prolapse on the bladder base, but this is variable. In addition, patients with large, thin enteroceles occasionally have a sense of impending rupture. Although this is an uncommon problem, it should not be overlooked.
Summary Points
  • Annually, approximately 200,000 American women have surgery for pelvic organ prolapse.
  • The main risk factors for pelvic organ prolapse are age, vaginal delivery, race, and family history.
  • The combination of two mechanical factors—suspension of the genital tract by the ligaments and fasciae and closure of the pelvic floor by the levator ani—holds the vagina over the levator ani muscles and forms a flap-valve closure, preventing prolapse.
  • The levator ani muscles and the connective tissues in the pelvic floor act together to share the load. When the muscle is injured, the connective tissue is subjected to increased load. If this load exceeds the strength of the pelvic tissues, they may be stretched or broken, and prolapse may result.
  • The degree of anterior vaginal wall/bladder descent (cystocele) correlates strongly with the degree of apical descent because the structural support of the two is intimately related.
  • Approximately 10% to 15% of women who deliver vaginally develop a visible defect in the levator ani muscle.
  • Women with prolapse have major defects in their levator ani muscles much more frequently than do women who have normal support: 55% versus 15%, respectively (odds ratio 7.3).
  • The two main nerves that supply the pelvic floor relative to pelvic organ prolapse are the pudendal nerve (originating from S2 to S4) that supplies the urethral sphincter, anal sphincter, and perineal muscles and the nerve to the levator ani (originating from S3 to S4) that innervates the major musculature that supports the pelvic floor.
P.838

Suggested Readings
Bakas P, Liapis A, Karandreas A, et al. Pudendal nerve terminal motor latency in women with genuine stress incontinence and prolapse. Gynecol Obstet Invest 2001;51(3):187–190.
Barber MD, Visco AG, Wyman JF, et al. Continence Program for Women Research Group. Sexual function in women with urinary incontinence and pelvic organ prolapse. Obstet Gynecol 2002;99:281–289.
Beevors MA, Lubowski DZ, King DW, et al. Pudendal nerve function in women with symptomatic utero-vaginal prolapse. Int J Colorectal Dis 1991;6(1):24–28.
Bump RC, Mattiasson A, Bo K, et al. The standardization of terminology of female pelvic organ prolapse and pelvic floor dysfunction. Am J Obstet Gynecol 1996;175:10–17.
Bump RC, Norton PA. Epidemiology and natural history of pelvic floor dysfunction. Obstet Gynecol Clin North Am 1998;25:723–746.
Campbell RM. The anatomy and histology of the sacrouterine ligaments. Am J Obstet Gynecol 1950;59:1.
Carley ME, Schaffer J. Urinary incontinence and pelvic organ prolapse in women with Marfan or Ehlers Danlos syndrome. Am J Obstet Gynecol 2000;182:1021–1023.
Chiaffarino F, Chatenoud L, Dindelli M, et al. Reproductive factors, family history, occupation and risk of urogenital prolapse. Eur J Obstet Gynecol Reprod Biol 1999;82:63–67.
DeLancey JOL. Anatomic aspects of vaginal eversion after hysterectomy. Am J Obstet Gynecol 1992;166:1717.
DeLancey JOL. Structural anatomy of the posterior compartment as it relates to rectocele. Am J Obstet Gynecol 1999;180:815–823.
DeLancey JOL. Structural aspects of the extrinsic continence mechanism. Obstet Gynecol 1988;72:296.
DeLancey JOL. Structural support of the urethra as it relates to stress urinary incontinence: the hammock hypothesis. Am J Obstet Gynecol 1994;170:1713–1720.
Ellerkmann RM, Cundiff GW, Melick CF, et al. Correlation of symptoms with location and severity of pelvic organ prolapse. Am J Obstet Gynecol 2001;185:1332–1337.
Emge LA, Durfee RB. Pelvic organ prolapse: four thousand years of treatment. Clin Obstet Gynecol 1966;9:997.
Hendrix SL, Clark A, Nygaard I, et al. Pelvic organ prolapse in the Women's Health Initiative: gravity and gravidity. Am J Obstet Gynecol 2002;186:1160–1166.
Jackson SR, Avery NC, Tarlton JF, et al. Changes in metabolism of collagen in genitourinary prolapse. Lancet 1996;347:1658–1661.
Jorge JM, Wexner SD, Ehrenpreis ED, et al. Does perineal descent correlate with pudendal neuropathy? Dis Colon Rectum 1993;36(5):475–483.
Jorgensen S, Hein HO, Gyntelberg F. Heavy lifting at work and risk of genital prolapse and herniated lumbar disc in assistant nurses. Occup Med (Lond) 1994;44:47–49.
Kammerer-Doak DN, Rogers RG, Johnson Maybach J, et al. Vasopressin as an etiologic factor for infection in gynecologic surgery: a randomized double-blind placebo-controlled trial. Am J Obstet Gynecol 2001;185:1344–1347.
Kuhn RJP, Hollyock VE. Observations on the anatomy of the rectovaginal pouch and septum. Obstet Gynecol 1982;59:445.
Liu X, Zhao Y, Pawlyk B, et al. Failure of elastic fiber homeostasis leads to pelvic floor disorders. Am J Pathol 2006;168:519–528.
Makinen J, Soderstrom KO, Kiilholma P, et al. Histological changes in the vaginal connective tissue of patients with and without uterine prolapse. Arch Gynecol 1986;239:17–20.
Mant J, Painter R, Vessey M. Epidemiology of genital prolapse: observations from the Oxford Family Planning Association study. Br J Obstet Gynaecol 1997;104:579–585.
Moalli PA, Jones Ivy S, Meyn LA, et al. Risk factors associated with pelvic floor disorders in women undergoing surgical repair. Obstet Gynecol 2003;101:869–874.
Moalli PA, Shand SH, Zyczynski HM, et al. Remodeling of vaginal connective tissue in patients with prolapse. Obstet Gynecol 2005;106:953–963.
Olsen AL, Smith VJ, Bergstrom JO, et al. Epidemiology of surgically managed pelvic organ prolapse and urinary incontinence. Obstet Gynecol 1997;89:501–506.
Range RL, Woodburne RT. The gross and microscopic anatomy of the transverse cervical ligaments. Am J Obstet Gynecol 1964;90:460.
Richardson AC, Edmonds PB, Williams NL. Treatment of stress urinary incontinence due to paravaginal fascial defect. Obstet Gynecol 1981;57:357–362.
Richardson AC, Lyons JB, Williams NL. A new look at pelvic relaxation. Am J Obstet Gynecol 1976;126:568–573.
Smith ARB, Hosker GL, Warrell DW. The role of pudendal nerve damage in the aetiology of genuine stress incontinence in women. Br J Obstet Gynaecol 1989;96:29.
Summers A, Winkel LA, Hussain HK, et al. The relationship between anterior and apical compartment support. Am J Obstet Gynecol 2006;194(5):1438–1443.
Swift SE, Tate SB, Nicholas J. Correlation of symptoms with degree of pelvic organ support in a general population of women: what is pelvic organ prolapse? Am J Obstet Gynecol 2003;189:372–377.
Timonen S, Nuoranne E, Meyer B. Genital prolapse: etiological factors. Ann Chir Gynaecol Fenn 1968;57:363–370.
Weidner AC, Barber MD, Visco AG, et al. Pelvic muscle electromyography of levator ani and external anal sphincter in nulliparous women and women with pelvic floor dysfunction. Am J Obstet Gynecol 2000;183(6):1390–1399; discussion 1399–1401.
Weidner AC, Bump RC. Terminology of pelvic organ prolapse. Curr Opin Obstet Gynecol 1997;9:309–312.


> Table of Contents > 49 - Operative Management of Pelvic Organ Prolapse
49
Operative Management of Pelvic Organ Prolapse
Kris Strohbehn
Holly E. Richter
Pelvic organ prolapse (POP) is a common condition affecting women. While many women live with varying degrees of POP without treatment, it is estimated that over 200,000 surgical procedures are performed in the United States annually to treat this condition. More than 1 in 10 women will have surgical treatment of prolapse and/or urinary incontinence by the time they reach 80 years of age. The repairs are not always successful, and 1 in 3 women who undergo surgery for urinary incontinence or prolapse need to undergo a subsequent procedure. The risk factors, anatomic changes, and demographics of POP are covered in Chapter 48.
Despite the fact that up to 50% of women over the age of 50 have physical findings consistent with some degree of POP, fewer than 20% seek treatment for this condition. This may be due to a number of reasons including lack of symptoms, embarrassment, or misperceptions about available treatment options for this condition. Recent estimates predict an increased demand for prolapse surgery by 45% in the next 30 years. To effectively use financial resources in the surgical management of POP, it is imperative to perform surgeries that are evidence based to improve outcomes and minimize recurrences. The authors believe that nonsurgical options, including observation or a trial of a pessary, are of low risk to patients and should be considered first, if acceptable to the patient.
This chapter will review different surgical options for treating POP, including transvaginal repairs, open abdominal repairs, laparoscopic repairs, and new percutaneous needle or trocar repair kits as well as a combination of these procedures. Each of these surgical approaches to treat POP may use native ligaments and tissues for repair. Alternatively, some surgeons utilize biologic grafts for selected repairs, including xenografts, allografts, and autologous grafts. Finally, synthetic graft materials are frequently utilized via transvaginal, laparoscopic, and open abdominal repairs. A brief discussion of these options and the pros and cons of each will be included in this chapter.
Preoperative Considerations
A careful preoperative evaluation of patients with POP is crucial in determining whether surgical repair is the right treatment choice for an individual and if so, which procedure is most appropriate. The decision to operate for POP should be based on the degree of POP symptom bother that a patient is experiencing. Consideration of the patient's postrepair goals and their risks should be addressed prior to surgery. Symptom-based scoring questionnaires have been introduced and validated to assess the impact of POP on quality of life. There are a wide complex of symptoms associated with POP, including urinary incontinence, voiding dysfunction, anal incontinence, defecatory dysfunction, sexual dysfunction, and prolapse symptoms, that are also commonly reported in women without POP. However, it is more common for subjects to have symptoms when the prolapse extends to or beyond the hymen.
Determination of a patient's bother prior to considering surgical approach is useful to assess whether or not surgery
P.840

offers hope of alleviating her symptoms. In determining bother, it can be helpful to ask the patient if her prolapse is preventing her from doing things that she would like to do. For example, if an individual has stopped exercising because of POP, this may have great impact on her overall health. In the authors' practice, a simple but nonvalidated scoring system is used to assess bother for specific symptoms (Table 49.1). A more in-depth validated assessment of impact on quality of life has been introduced by Barber and colleagues and is validated for subscales of colorectal function, urinary incontinence, and prolapse. Whether or not a validated scoring system is used, making the effort to determine bother is useful in determining preoperative goals and postoperative outcomes.
TABLE 49.1 Bother Score to Assess Pre- and Postoperative Bother from Pelvic Organ Prolapse
Setting realistic expectations and goals with the patient prior to prolapse repair is important. As part of the discussion prior to surgery, a review of possible outcomes (good and bad) should be reviewed with honesty and, if possible, with the surgeon's individual outcome data. The discussion should include potential negative impact on sexual function and visceral functions, such as bladder and bowel continence and evacuation after anatomic correction of prolapse. If a patient is bothered by prolapse but is without symptoms of urinary incontinence, she will be
P.841

understandably upset with her outcome if she develops de novo urinary incontinence. By the same token, someone who has mild urinary incontinence preoperatively who develops de novo urinary retention postoperatively may have elected to live with her mild incontinence compared with the voiding dysfunction she now suffers with.
A review of an individual's prior abdominal and pelvic surgeries is imperative to planning a prolapse procedure. If a patient has had several laparotomies, is morbidly obese, or there is a suspicion for severe abdominopelvic adhesions, the surgeon should consider a vaginal repair. At a minimum, preparation for possible change in the planned repair may be in order, especially if inadvertent enterotomy occurs intraoperatively. If a patient has failed prior prolapse surgeries with native tissue repairs, then consideration of a mesh-augmented or other graft repair should be entertained.
Other considerations regarding the approach to repair include surgeon experience, patient age, other comorbidities, and pelvic muscle strength. Assessment of individual surgeon outcomes may help to determine which prolapse repairs are best suited for an individual's practice. A focus on outcomes in practices for procedures is being mandated with adoption of the National Surgery Quality Improvement Program (NSQIP).
As part of the focus on excellent outcomes, prophylactic antibiotics should be considered prior to any POP procedure, especially in cases where the vaginal epithelium is disrupted. Within 60 minutes of the incision start, 1 g of cefazolin or a similar broad-coverage antibiotic is administered intravenously. The American College of Obstetrics and Gynecology (ACOG) practice bulletin guidelines are helpful for decisions regarding prophylaxis. Prophylaxis for deep venous thrombosis should be considered for any pelvic surgery that is anticipated to take longer than 30 minutes, and the authors employ intermittent pneumatic compression stockings in such cases.
The age of the patient may help to direct which surgical approach is suitable. Many experienced surgeons advocate vaginal repairs for older patients, but using age cutoffs alone may be inappropriate. It is common knowledge that there are 80-year-old women who are more active and in better health than some 50-year-old women. As a generalization, it makes sense to consider a quicker, less invasive repair such as a transvaginal repair or colpectomy with colpocleisis for a frail, inactive patient. This makes sense to reduce morbidity, as inactive individuals are less likely to place stress on the repair. However, the lower morbidity may be at the cost of lower success due to potential diminished strength of the native tissues that may be inherent in frail or elderly patients.
The selection of repair may also depend on whether the levator ani muscles will appropriately protect the ligaments. If a patient is unable to contract her levator muscles, there is likely to be more load on her native ligaments, with possible added risks of failure over time. If it is apparent that there is no protection of the connective tissue support from the pelvic musculature, the choice of a synthetic graft to compensate for lack of muscular support seems sensible.
Planning a prolapse repair requires consideration of the impact of the function of the pelvic organs in addition to anatomic support. Urodynamic evaluation has been recommended by some, even if urinary incontinence is not a symptom of the patient. Urodynamic evaluation may assist in identifying occult urinary incontinence in women with prolapse who leak with a full bladder when the prolapse is reduced. Pessary or barrier testing has also been used to try to assess risks for occult stress urinary incontinence. In the recently published CARE trial, a prophylactic Burch procedure was effective at reducing the risk of stress urinary incontinence among women without preoperative symptoms of such incontinence who underwent mesh sacral colpopexy for the treatment of prolapse. The reduction in risk of stress urinary incontinence did not result in a higher rate of voiding dysfunction or bladder storage symptoms. There are no data available regarding midurethral sling procedures as a prophylactic procedure.
Operative Repairs
The aims of surgical management of POP are to:
  • Reduce the prolapse
  • Improve symptoms of POP, the lower urinary tract, and bowel
  • Restore or improve sexual functioning (except after colpocleisis), and correct coexisting pelvic pathology.
As mentioned previously, the surgical approach for POP includes vaginal, abdominal, and laparoscopic routes. Anatomic studies have demonstrated different levels of support, and POP may result from a single or combination of support defects (Fig. 49.1). Surgical management may therefore involve a combination of repairs including the anterior vaginal wall, vaginal apex, and posterior vaginal wall.
The surgical route is typically chosen based on the type and severity of prolapse, combined with the surgeon's training and expertise as well as patient functional level and preference, rather than on primary consideration of surgical outcome. Surgical procedures for POP can be categorized into three groups: restorative procedures that use the patient's endogenous support structures to restore normal anatomy; compensatory procedures that augment defective support structures with autologous, allogenic, or synthetic graft material; and obliterative procedures that stricture the vagina. These categories are somewhat arbitrary and not entirely exclusive. For example, graft material may be used to replace support that is deficient or to reinforce repairs. Graft use in abdominal sacral colpopexy (ASC) substitutes for the cardinal and uterosacral ligaments that would normally support the vaginal apex. When vaginal function is
P.842

desired by the patient, restorative or compensatory procedures are utilized, whereas an obliterative procedure may be utilized when there is no desire to retain sexual function of the vagina.
Figure 49.1 The different levels of vaginal support structures after hysterectomy. (Reproduced with permission from
DeLancey JOL. Anatomic aspects of vaginal eversion after hysterectomy. Am J Obstet Gynecol 1992;166:1717
.)
Whether to repair all defects seen is controversial, especially if the patient is asymptomatic. Restorative repairs may be less successful than compensatory repairs in patients with generally “poor tissue,” and at times, one defect repair may exert more tension on the repair of another defect. Each case should be individualized based on the patient's presentation, expectations, the specific anatomical defects noted (preoperatively and, at times, intraoperatively), and on the presence or absence of lower urinary and bowel dysfunction symptoms.
The following sections will describe surgical approaches of prolapse in the anterior, apical, and posterior vaginal components. Vaginal, abdominal, and laparoscopic approaches will be reviewed for each compartment.
Vaginal Approaches
Anterior Compartment
Surgical management of the anterior compartment continues to be a challenge for all pelvic surgeons. In most published series, the anterior wall is the most common site of objective failure with different surgical approaches to POP.
Anterior Colporrhaphy
Anatomic correction of an anterior defect or cystocele will generally relieve symptoms of protrusion and pressure and will usually improve micturition function when abnormal micturition is associated temporally with the defect and if there is no associated neuropathy. If a single, well-defined midline defect is recognized, excision of the weak vaginal wall and an imbricating closure of the defect may be performed. However, recent magnetic resonance imaging (MRI) and anatomic measurement studies indicate that at least one third of the descent of cystoceles is due to loss of apical support, so it is important to determine whether the apex needs to be suspended as well. Most central anterior defects require a more extensive dissection of the vesicovaginal space. In the case where the cuff is well suspended, the authors typically grasp the vaginal epithelium vertically with two Allis clamps cephalad to the urethrovesical junction and incise with the knife. With the use of a Metzenbaum or comparable scissors, the vaginal epithelial and subepithelial layers are separated from the fibromuscular layer out to a point lateral to the defect up to the cuff or cervix; this is followed by midline plication of this tissue with either a running or interrupted delayed absorbable suture such as polyglactin (Vicryl, Ethicon, Somerville, NJ) or no.1 polydioxanone (PDS, Ethicon, Somerville, NJ), excision of excess epithelium, and closure. The repair is similar at the time of concomitant vaginal hysterectomy or apical cuff suspension except that the dissection proceeds in a cephalad to caudad fashion. It appears of great importance to ensure that the continuum of repaired fibromuscular tissue to a well-supported vaginal apex be maintained.
Recurrence rates of traditional fibromuscular connective tissue plication anterior repairs vary in the literature from 5% to 90%; however, studies define recurrence in numerous ways from minimal prolapse to stage III descent. The clinical significance of recurrent asymptomatic cystoceles (stage I and some stage II) is debatable because many of these do not progress to larger defects. The authors' interpretation of the literature is that when traditional anterior repairs are performed with patients with a pelvic organ prolapse quantitation (POP-Q) system of measurement of stage II or greater cystoceles (frequently concurrently with other procedures), a recurrence rate of stage II or greater prolapse of up to 20% to 40% is not uncommon. Many studies do not define how the subjects were evaluated postoperatively and vary in respect to patient populations, type and severity of defects, presence of concurrent defects, surgical technique, and follow-up time and length. Some studies have suggested higher recurrence rates when these repairs are performed concurrently with sacrospinous suspensions and hypothesize that this type of apical suspension may predispose the repair anterior wall to greater pressure transmission. Other possibilities of the higher failure rates in these studies are the fact that the patients having concurrent repairs may be more likely to have more complicated forms of prolapse or, possibly, more defective “pelvic floors” than other groups of patients.
The addition of adjunctive graft materials has been employed in the past decade to try to improve success rates. Two randomized trials suggest modest improvement in success after 1 year when polyglactin mesh (Vicryl, Ethicon, Somerville, NJ) was placed over the midline plication compared with standard repair. However, most
P.843

surgeons have abandoned this type of mesh because of subsequent failures. Other graft materials that are discussed later in this chapter may have more promise, but long-term outcome data are lacking. Fascial autologous grafts, allografts, xenografts, and newer synthetics are presently used by many surgeons with variable short-term success and, thus far, little data on adverse effects and success after 3 years. These have been used in several ways in the anterior compartment, including placement of smaller grafts to bolster suture lines and larger grafts for complete substitution of the entire anterior support plate from the pubis to the arcus to the vaginal apex.
Vaginal Paravaginal Repair
The paravaginal or “lateral defect” repair described first by White and reintroduced by Richardson and Edmonds involves reattachment of the anterior lateral vaginal sulcus to the obturator internus fascia and, at times, muscle at the level of the arcus tendineus fascia pelvis (ATFP) or “white line.” The paravaginal repair reattaches the anterolateral vaginal sulcus to the pubococcygeus and obturator internus muscles and fascia at the level of the ATFP. The original transvaginal repair used bilateral incisions along the lateral vaginal sulci to expose the arcus tendineus. Three or four sutures were then placed from the ischial spine along the ATFP to suspend the vaginal muscularis and adventitia bilaterally.
Subsequently, use of a midline incision was described that facilitated the concurrent repair of central anterior defects. The typical vaginal paravaginal procedure involves the “three point closure” with incorporation of the detached edge of the pubocervical connective tissue into the ATFP and the anterior vaginal wall with a series of four to six nonabsorbable sutures (Prolene, Ethicon, Somerville, NJ) 1.5 cm apart, initiated approximately 1 cm anterior to the ischial spine. The sutures are tied sequentially, beginning with the one closest to the spine and ending periurethrally. Cystoscopy should be performed to ensure ureteral patency and inadvertent stitch placement into the bladder. This often is performed with a reinforcement of the midline pubocervical connective tissue with trimming of the vaginal epithelium (if necessary) and closure. The procedure has been described with the use of a Capio suturing device as well (Microvasive Endoscopy, Natick, MA).
Observational outcome studies have reported good success (80% to 95%); however, long-term data on durability and function is lacking. Previous work has shown that most subjects with anterolateral detachments almost always have separation of the upper vaginal fornices from the arcus tendineus immediately adjacent to the ischial spine. Thus, it is important to resuspend those specific areas.
It is the authors' opinion that it is difficult to achieve optimal results when vaginal paravaginal repair is used in combination with traditional central repairs because of the creation of tension on opposing suture lines. A repair that removes a weakened central vaginal wall may decrease the side-to-side dimensions of the anterior vaginal wall, making it difficult to suspend its lateral points more laterally. When large central defects are coexistent with lateral defects, one option is an extensive central repair accompanied by a good apical support procedure. This changes the shape of the vagina to a more cylindrical structure. Another choice is placement of a graft material to span the entire anterior rhomboid-shaped plate, thus augmenting anterior paravaginal tissue strength. The graft with tension adjusted may be anchored to the arcus tendineus along with the adjacent vaginal wall from the level of the pubic rami to the ischial spine. The new synthetic graft kits utilize this principle, as described later.
Although most reports indicate that repair of anterior defects with all of these procedures relieves symptoms that are directly related to prolapse, there is very little data on patient satisfaction and quality-of-life improvement over time. Such studies are much needed. There are no randomized trials that compare outcomes after anterior colporrhaphy versus vaginal paravaginal repair.
Posterior Compartment
There is no consensus on what defines a rectocele or posterior vaginal wall prolapse by physical examination or the use of diagnostic imaging modalities. However, early descriptions of the traditional posterior colporrhaphy in the early 1800s addressed perineal tears sustained at vaginal delivery. The support of the rectum and posterior vagina includes the pelvic floor musculature, connective tissue, Denonvilliers (pararectal) fascia (which is the fibromuscular layer of the posterior vaginal wall), and its lateral attachments to the lateral pelvic floor (levator) musculature and its fascia. This lateral attachment site, the fascia levator ani, fuses with the ATFP at the mid to upper vaginal level and continues to the level of the ischial spine. Less dense, areolar, connective tissue surrounds the rectum and vagina and may supply some fixation of these structures as well. Richardson hypothesized, based on careful cadaveric dissections, that most rectoceles were due to discrete tears in the Denonvilliers fascia at its lateral, apical, and perineal attachments and centrally within the fascia itself. He described perineal detachment along with a defect in the perineal membrane as a perineal rectocele, which is most commonly associated with complaints of difficulty with defecation. The apical attachment defects are generally associated with enteroceles and occasionally sigmoidoceles.
Once a decision is made to perform surgical repair of the posterior compartment based on symptoms, type, and location of defects, an appropriate approach should be decided on, and the patient should be made aware of what outcome she should expect and of potential adverse effects such as pain and sexual dysfunction. If the patient has defecatory dysfunction with a rectocele and has symptoms of constipation, pain with defecation, fecal or flatal incontinence, or any signs of levator spasm or analismus, appropriate evaluation and conservative management of
P.844

concurrent problems should be initiated prior to repair of the rectocele.
Specific types of repairs include the traditional posterior colporrhaphy, the defect-directed repair, replacement of fascia with graft materials, transanal repairs, and abdominal approaches by laparotomy or laparoscopy. An elegant review by Cundiff and Fenner has recently summarized data on the evaluation and treatment of women with rectocele, with a focus on associated defecatory and sexual dysfunction. Surgical outcomes with available objective and subjective measures were also reported.
Traditional Posterior Colporrhaphy
The first description of the posterior colporrhaphy was by Jeffcoate in 1959 and involved plication of the pubococcygeus muscles across the anterior rectum as well as perineal body reconstruction. Since that time, the technique has been modified in attempts to preserve sexual function. Typically, a midline incision is extended from the perineal body to the vaginal apex or to the cephalad border of a small or distal rectocele. The Denonvilliers fascia is mobilized from the vaginal epithelium, leaving as much of this tissue attached laterally to the levator fascia as possible.
P.845

After obvious defects in the rectal muscularis are repaired, the fascia is then plicated in the midline with interrupted or continuous sutures (Fig. 49.2). The authors prefer delayed absorbable suture, no. 1–0 or no. 0 polydioxanone, for this plication. Permanent nonbraided suture material may be used as well. In our experience, braided permanent suture material is subject to a greater incidence of stitch infection and formation of granulation tissue. The vaginal epithelium is trimmed and closed with absorbable sutures.
Figure 49.2 A: To begin the posterior colporraphy, a transverse incision is made in the perineal body, and a vertical incision is extended toward the vaginal apex. B: The perirectal musculo-connective tissue is mobilized from the epithelium. C: The perirectal musculo-connective tissue is sutured, beginning above the site of the rectocele. D: The inner surface of the levator ani are approximated as necessary and redundant epithelium excised. E: the vaginal epithelium, superficial perineal muscles and skin are closed. (Reproduced with permission from
Mattingly RF, Thompson JD, eds. Te Linde's Operative Gynecology, 6th ed. Philadelphia: JB Lippincott Co, 1985:578
.)
When there is a defective perineal body or perineal membrane, reconstruction is performed after accompanying posterior colporrhaphy. The superficial muscles of the perineum and bulbocavernous fascia are plicated in the midline by using delayed absorbable suture, and the skin closed as in an episiotomy repair. Detachments of the inferior portion of the Denonvilliers fibromuscular connective tissue from the perineal body are also corrected. Plication of the puborectalis muscles concurrently with these procedures is performed by some surgeons in all or selected cases, but because this has been associated with a high incidence of sexual dysfunction, the authors do not recommend that it be performed routinely. However, puborectalis plication will be performed in selected patients with severe prolapse accompanied by a large genital hiatus with palpable levator weakness or inability to contract pelvic floor muscles. Sutures are carefully placed through the puborectalis muscles at least 3 cm or greater posterior to their insertion on the pubic rami, thereby decreasing the tension of the plication. For those women who desire sexual function with findings of an enlarged hiatus and weakened puborectalis muscles, there is an attempt to plicate the muscles far enough posteriorly to easily allow two fingers through the vaginal introitus and reconstruct the distal posterior vagina and perineum so that there will not be a ledge or ridge at the site of the puborectalis plication. Outcome data on such procedures is inadequate to make conclusions regarding its efficacy; however, it is the authors' opinion that pelvic floor defects producing an enlarged genital hiatus are common reasons for failure of support procedures and that puborectalis plication may decrease the incidence of such failures.
Reported anatomic cure rates for traditional posterior colporrhaphy have ranged from 76% to 90% with variable follow-up. Most studies show a benefit to ease of defecation if patients are using preoperative splinting; however, overall defecatory dysfunction (defined as constipation) is usually not relieved in the majority of the subjects. These repairs, per se, also appear to be of little to no benefit to fecal incontinence. It is not surprising that the repairs are not particularly effective for defecatory dysfunction related to disorders of constipation or for fecal incontinence since the etiology of these problems are multifactorial. De novo dyspareunia is reported to occur in up to 25% of sexually active patients who have traditional posterior colporrhaphy and is not always associated with levator plication
P.846

procedures. Potential causes for dyspareunia other than vaginal strictures or introital tightness include scarring with immobility of the vaginal wall, levator spasm, and neuralgias associated with sutures and/or dissection. Dyspareunia may also occur when a Burch colposuspension procedure (or other procedures that cause anterior displacement of the vaginal canal) is combined with a posterior repair. Careful surgical technique and appropriate choice of procedure should decrease the incidence of postoperative dyspareunia.
Defect-specific Posterior Colporrhaphy
Defect or site-specific posterior repairs are restorative procedures by which the posterior defects described by Richardson are corrected. These repairs begin by midline posterior vaginal incision through the epithelium and then separation of the epithelium from the fibromuscular wall (Fig. 49.3). After irrigation for better exposure, a finger is inserted in the rectum to better define defects of the rectal wall and in the fibromuscular connective tissue layer that has been dissected from the vaginal wall subepithelium. The specific defects are closed with either interrupted or running sutures (the authors prefer the delayed absorbable type). Defect closure is accomplished in such a way to minimize tension on the surrounding tissue and may involve vertical, horizontal, or oblique approximation. When there is separation of the fibromuscular tissue from the perineum, the upper anterior rectum, or a well-supported cervix or vaginal cuff, it is important to reapproximate these connections. Repairs of coexistent perineal and apical support defects are important. The goal of the surgery is to re-establish an intact plane of connective tissue that positions the rectum against the pelvic floor and obliterates any potential space between a well-supported cervix or vaginal cuff and the cephalad edge of the tissue plane and upper rectum. The technique should minimize tension and avoid potential strictures, which may be more likely to occur with traditional posterior colporrhaphy.
Figure 49.3 A: Musculo-connective tissue defects. B: Musculo-connective tissue repair.
Just as in anterior compartment procedures, the placement of graft materials to improve the success of posterior compartment repairs has been employed. Kohli and Miklos describe the use of a dermal allograft to augment
P.847

defect-directed repairs whereby the graft is sutured to the levator fascia on both sides of the defect to cover the rectovaginal plane. One concern about this technique is that in patients with relatively thin vaginal walls, removal of the fibromuscular tissue may devascularize the epithelium and make it more subject to erosion over the graft material. To improve the quality of vaginal epithelium in women with vaginal atrophy, patients in the authors' practice use vaginal for 4 to 8 weeks preoperatively. The initial surgical dissection is deep to the fibromuscular layer. Access to the lateral levator fascia is generally easily accomplished with a division of the Denonvilliers fascia at its incorporation into the posterior vaginal wall or, if the lateral attachment is not present, with combined sharp and blunt dissection to expose the paralevator fascia. This levator fascia on each side as well as any remaining lateral Denonvilliers fascia and occasionally muscle is incorporated into the edge of the graft with sutures. The posterior cephalad edge of the graft is attached to the anterior rectum at its sigmoid junction, and the anterior cephalad edge is attached to a well-suspended vaginal cuff. The caudad edge is incorporated in an appropriate repair of the perineal area. With short-term, mean follow-up of 12 to 30 months, overall results reveal good anatomic cure rates of 89% to 100% with cadaveric dermis, autologous dermis, polyglactin mesh, and polypropylene mesh. Improvement in obstipation has also been reported. Although the numbers of subjects assessed have been relatively low, de novo dyspareunia rates have been between 0% and 7%.
Transanal Rectocele Repair
The aim of transanal rectocele repair, usually performed by colorectal surgeons rather than gynecologists, is to remove or plicate redundant rectal mucosa, to decrease the size of the rectal vault, and to plicate the rectal muscularis, rectovaginal adventitia, and septum. Since the vaginal
P.848

epithelium is not incised or excised, this probably accounts for the procedure's reported lack of adverse affects on sexual function in contrast to the vaginal approach to posterior repair. Two randomized trials and several case series from transanal repairs with mean follow-up of 12 to 52 months report anatomic cure rates of 70% to 98%, improved constipation and fecal incontinence, and less need for vaginal digitation to expel stool. Complications included infections and rectovaginal fistulas, which were surprisingly rare in the reported series. From the gynecologic perspective, transanal posterior repair only makes sense when the procedure is performed for defecatory dysfunction and not for prolapse of the posterior vaginal wall. It is unclear whether the transanal approach with defect excision and repair improves defecatory dysfunction better than a defect-specific transperineal or transvaginal approach with imbrication of tissues to correct palpable weakness in the rectal wall and its adjacent connective tissues.
Apical Compartment
Apical vaginal prolapse encompasses the findings of uterine prolapse with or without enterocele and vaginal vault prolapse but typically with enterocele. Defects in apical support include the loss of cardinal–uterosacral support with resultant cervical–uterine or vaginal cuff descent; the detachment of the fibromuscular vagina from the anterior rectum with resultant enterocele or, at times, sigmoidocele into the rectovaginal space; and tears or attenuation of the upper fibromuscular tissue usually posthysterectomy, leading to a central apical descent that frequently presents as a ballooning defect. Often, these defects occur concurrently. The general principles of the repair should include management of the specific apical defects: (a) if present, the attenuated part of the upper vaginal wall (fibromuscular defect) should either be repaired or covered by graft material; (b) the vaginal cuff, or in some instances the cervix, should be suspended without excessive tension; and (c) any defect in the attachment of the upper vagina to the rectum at or below its sigmoid junction should be corrected. Enterocele repairs may include (a) removal of the peritoneal sac with closure of the peritoneal defect and then closure of the fascial and/or fibromuscular defect below it, (b) dissection and then reduction of the peritoneal sac and closure of the defect, or (c) obliteration of the peritoneal sac from within with transabdominal Halban- or Moschowitz-type procedures or transvaginal McCall or Halban procedures. Historically, the “standard” for the treatment for symptomatic uterine prolapse has been hysterectomy, which is performed vaginally or abdominally in combination with an apical suspension procedure and repair of coexisting defects.
Apical support procedures that have been described for use when the uterus or cervix is to be kept in place include the Manchester-Fothergill procedure, described later, and the Gilliam procedure, which suspended the uterus with the round ligaments. The latter has been abandoned due to high rates of failure. In addition, fixation of the cervix to the sacrospinous ligament, uterosacral ligament plication, and fixation of mesh from the cervix to the sacrum (mesh sacral hysteropexy) have been described. Adequate outcome data on such uterine-sparing procedures are not yet available. One randomized trial in Europe compared Gortex sacral hysteropexy to vaginal hysterectomy with uterosacral ligament suspension without mesh. The authors found higher failure rate and reoperation rate among the group who had uterine conservation with mesh sacral hysteropexy.
When the cervix is absent, it is the authors' opinion that in addition to repair of fibromuscular defects, both fibromuscular planes anterior and posterior to the vaginal cuff should be attached to whatever suspension is employed.
Enterocele Repair
Enterocele repair usually is performed in the setting of concomitant procedures for prolapse, more often as related to posterior compartment repair and apical repair. Whether by vaginal, abdominal, or laparoscopic access, the enterocele repair is traditionally performed by sharply dissecting the peritoneal sac from the rectum and bladder. A purse-string suture can be used to close the peritoneum as high (cephalad) as possible; whether excision of the peritoneum itself is necessary has not been determined. Care must be taken to identify and avoid the ureters during peritoneal closure. More important than closing the enterocele sac is approximating the anterior to the posterior fibromuscular connective tissue of the vagina. Suspension of the vaginal apex is almost always necessary except in those rare cases when the enterocele occurs in the presence of adequate apical support.
Sacrospinous Ligament Suspension
The fixation of the vaginal apex to the sacrospinous ligament, the tendineus component of the coccygeus muscle, was first described in mid 20th century. Traditionally, access is extraperitoneal via the rectovaginal space with penetration of the pararectal (Denonvilliers fascia) at the level of the ischial spine to expose the muscle and ligament. The rectum and surrounding connective tissue typically are swept medially with blunt dissection, and visualization of the ligament prior to suture placement can be facilitated with the use of Breisky Navratil retractors. The authors typically use a delayed absorbable suture material such as polydioxanone placed with a Miya hook or free needle such that a long suture can be brought through the ligament, grasped, and cut, resulting in two sutures to incorporate into the vaginal apex (Fig. 49.4). Bilateral sacrospinous ligament suspensions have also been advocated; however, they may create a greater degree of tension on the sutures and at times create a band of apical vagina across the rectum at the level of the suspension. The advantages of the sacrospinous fixation procedure include (a) its transvaginal extraperitoneal approach, (b) resultant posterior vaginal deflection, and (c) the fact that it is a relatively durable repair if performed correctly. Reported success for apical support has
P.849

been good at approximately 97%, with follow-up times ranging from 1 month to 11 years. There have been subsequent reports of high rates of anterior vaginal prolapse. It is debatable as to whether this observation is due to the procedure and its exaggerated posterior vaginal deflection or due to other inherent factors for anterior prolapse in those subjects having the procedures. Other disadvantages cited by critics include relative difficulty in adequately exposing the ligament; an unnatural lateral vaginal deflection toward the fixation site; an inability to perform without excessive tension when the vaginal length is compromised, as may be the case in repeat procedures; potential risk for sciatic nerve or pudendal nerve or vessel injury; and occasional need to shorten or narrow the upper vagina when a fibromuscular defect involves much of the apical area. Additionally, some patients experience buttock pain that has been ascribed to entrapment of the nerve to the levator ani. Some of these problems are not unique to this procedure.
Figure 49.4 Penetration of the sacrospinous ligament. The right pararectal space has been entered, and the ischial spine palpated and identified. The use of 2 Breisky retractors can be helpful to hold the rectum medially and the cardinal ligament anteriorally. The coccygeus muscle-sacrospinous ligament complex running posteriomedially from the ischial spine to the sacrococcygeal area is exposed and grasped with a long-handled Allis or Babcock clamp as shown or delineated with the use of a notched half speculum. The tip of the ligature carrier is pushed under and upward through the ligament-muscle complex approximately 2 cm medial to the ischial spine. The suture is grasped with a nerve hook and held as the ligature carrier is removed.
Iliococcygeal Vaginal Suspension
The iliococcygeal vaginal suspension involves bilateral attachment of the vaginal apex to the iliococcygeus muscle and fascia. Extraperitoneal access is achieved via the posterior vagina. Briefly, the dissection of the area to the ischial spine is approached from a midline posterior vaginal wall incision by using the ischial spine as a landmark for identifying the sacrospinous ligament and the anterior iliococcygeal fascia and caudad to it. A no. 1 polydioxanone suture is placed through the fascia and attached to the vaginal apex as a pulley stitch. This procedure is more easily performed bilaterally than the sacrospinous suspension and should be considered particularly in the setting of a shortened vagina. Risk of major vessel, nerve, or ureteral injury should be relatively low compared with injury found in other transvaginal suspensions.
Uterosacral Ligament Vaginal Vault Suspension
Surgical variations of the uterosacral ligament suspension originally described by McCall have been used prophylactically at hysterectomy or therapeutically for vaginal apical suspension. The original McCall culdoplasty begins with the placement of several rows (on average, three rows, with each row superior to the previous) of nonabsorbable suture (“internal” McCall sutures) starting at the left uterosacral ligament approximately 2 cm above its cut edge and reefing across the redundant cul-de-sac to the right uterosacral
P.850

ligament. Prior to tying, three “external” absorbable sutures are placed incorporating the posterior vaginal epithelium, uterosacral ligaments, and the contralateral vaginal epithelium in a mirror image to the first pass through the vagina. Multiple rows are placed each superior to the last to move the cuff to the highest point on the uterosacral ligament. In 2000, Shull and colleagues described a therapeutic procedure in which the vaginal t apex is suspended to the uterosacral ligaments above the level of the ischial spines and reported excellent success rates in a large observational study. Once access to the posterior cul-de-sac has been attained, the uterosacral ligament remnant can usually be found adjacent to the pelvic side wall peritoneum just cephalad to the palpable ischial spine. Shull described placement of up to three sutures in each ligament and incorporated into the anterior and posterior fibromuscular layer of the vagina. Other surgeons suspend the right and left vaginal apex to the ipsilateral uterosacral ligament, leaving the cul-de-sac open to avoid impinging on the rectum and adversely affecting bowel function.
The most common serious complication has been ureteral obstruction secondary to ureteral kinking or incorporation of a ureter in a suspension stitch. This has been shown to occur in up to 11% of cases. Therefore, intraoperative cystoscopy with documentation of ureteral patency after administration of indigo carmine dye is recommended. Aronson and associates emphasize placement of the sutures deep toward the sacrum, along the posterior segment of the ligament, rather than cephalad. In the lithotomy position, this caution may reduce risks of ureteral injury. Their series had a low rate of injury.
Figure 49.5 Diagrams illustrating open vaginal apex with a modification of the high uterosacral vaginal suspension described by Shull, whereby single monofilament permanent sutures are placed through the residual uterosacral remnants cephalad to and at the same posterior level of the iscial spines. (A) exposure of site to suture placement on lateral pelvic sidewall. (B) Suture placement through ligament and then through the posterior and anterior paravaginal tissue where they may be locked to enable pulley action to the ligaments when tied. (Reproduced with permission from
Berek JS. Berek and Novak's Gynecology, 14th ed. Philadelphia: Lippincott Williams & Wilkins, 2007
.)
The authors have employed a modification of Shull's technique to minimize complications of ureteral kinking and injury and the number of sutures and knots present at the vaginal apex. It is thought that, at times, multiple sutures may increase the incidence of tissue devascularization and necrosis—thus, failure of the suspension. Exposure is accomplished through the vaginal cuff after hysterectomy, a transverse incision at the vaginal cuff in cases of vaginal vault prolapse or descent, and rarely through a posterior colpotomy when uterine or cervical conservation is desired. Attenuated areas of the apical vaginal wall are excised. The pelvic side wall, lateral to the sigmoid colon, is exposed by using Breisky Navratil retractors and a pack to
P.851

hold the small bowel cephalad and to place the sigmoid colon and side wall peritoneum on stretch (Fig. 49.5A). After palpation of the ischial spine, single permanent sutures of no. 0 or no. 1 polypropylene are placed through the peritoneum and adjacent uterosacral ligament approximately 1 cm cephalad to and at the same posterior level as the ischial spines. Traction on the sutures and palpation of the site should reveal good purchase of the ligamentous structures. The sutures are tagged for use after repair of defects of the anterior compartment. The peritoneum is dissected off the vaginal fibromuscular wall posterior to the vaginal cuff. The suspension sutures are then secured with large bites into the posterior vaginal fibromuscular tissue and anterior fibromuscular tissue and then locked in place in order to well approximate anterior to posterior connective tissue and to fix the suture to the vaginal apex so that it may be pulleyed up to the ligament (Fig. 49.5B). If a rectovaginal enterocele is present, it is dissected and reduced, and the defect is closed approximating the prerectal fascia or anterior rectal wall to the posterior fibromuscular vaginal tissue just caudad to the suspension sutures. Absorbable cuff closure sutures are placed at each cuff angle (usually no. 0 polyglactin), and one to two bites are taken to approximate anterior-to-posterior vaginal cuff over the suspension suture sites. When indicated, plication of the central cuff anterior to the posterior fibromuscular tissue with a box stitch is also performed. These sutures are secured after the suspension (pulley) sutures are tied, then cuff closure is completed from each side with the absorbable sutures in a running fashion. Cystoscopy is performed to document ureteral patency. Ureteral compromise has been noted in only 2 of 150 cases performed. The authors have also found adequate support of POP-Q point C and D in all 88 subjects evaluated 24 months postoperatively by an unbiased observer.
Manchester-Fothergill Procedure
There are several options to preserve the uterus with prolapse repairs at the apex, including shortening the uterosacral ligaments as a vaginal, open, or laparoscopic approach and mesh or other biomaterial suspension of the cervix to the sacrum. The Manchester-Fothergill procedure, first performed in 1888, is primarily of historic interest but continues to be done in some parts of the world. For this procedure, the vaginal wall is dissected off of the cervix around its circumference. The elongated cervix is
P.852

amputated and then the cardinal ligaments are ligated and sutured over the anterior cervical stump. The procedure is summarized by Skiadas and associates and, for the interested reader, includes photographs of the procedural steps.
Abdominal Approaches
Anterior Compartment
Anterior Abdominal Colporrhaphy
A high central defect may also be corrected via a transabdominal approach by dissecting between the base of the bladder and the upper one third of the anterior vaginal wall. The defective tissue may then be wedged out and the defect closed with running or interrupted sutures. This may be of use when performing a transabdominal procedure for apical suspension.
Paravaginal Repair
The paravaginal or “lateral defect” repair described first by White and reintroduced by Richardson and Edmonds involves reattachment of the anterior lateral vaginal sulcus to the obturator internus fascia and, at times, muscle at the level of the ATFP. It usually is performed as a bilateral procedure. The procedure, in a sense, restores normal anatomy; however, since it is not practical to rebuild the defective endopelvic–fascial bridge to the pelvic sidewall, it attaches the vaginal wall itself. Previous work has shown that most subjects with anterolateral detachments almost always have separation of the upper vaginal fornices from the arcus tendineus immediately adjacent to the ischial spine. Thus, it is important to resuspend those specific areas.
Figure 49.6 Open paravaginal defect repair. The paravaginal musculo-connective tissue was separated from the arcus tendineus fascia pelvis from the inferior pubic ramus to the ischial spine. (A) With a finger elevating the vagina, a full thickness bite of pubocervical connective tissue and partial vaginal wall are incorporated into the arcus (B) Completed procedure.
After entry into the retropubic space, careful blunt dissection is performed to mobilize the bladder, urethra, and paravaginal tissue. A Foley catheter helps to delineate the urethrovesical junction. The ATFP is identified along the obturator internus muscle from the inferior pubic ramus to the ischial spine as the bladder is reflected medially with a sponge stick. The nondominant hand is placed in the vagina to elevate the lateral superior vaginal sulcus, and a permanent suture is used to reattach the vaginal sulcus with its overlying fibromuscular connective tissue to the ATFP. The first stitch is usually placed 1.0 cm caudal to the ischial spine, with subsequent sutures placed 1.0 to 1.5 cm apart. The procedure is performed bilaterally as needed (Fig. 49.6). After all of the sutures are placed, they are tied and cystoscopy is performed.
Posterior Compartment
Mesh Abdominal Sacral Colpoperineopexy
When ASC is planned for apical vaginal prolapse and a concomitant rectocele is present, some have advocated extending the posterior graft arm down the posterior vaginal wall to correct the defect. Cundiff and coworkers described the technique of sacral colpoperineopexy to replace the normal vaginal suspensory ligaments and to augment or replace the posterior fibromuscular plane with graft material that runs from the sacrum to the perineal body. Its purpose is to both correct the posterior compartment defects and to suspend the perineal body, thus preventing descent and opening of
P.853

the genital hiatus. It has been performed transabdominally or as a combined abdominal and vaginal procedure with both Mersilene mesh and dermal allografts. Mesh erosion occurred frequently when the vagina was open (40% with transvaginal placement of mesh and 16% with transvaginal placement of sutures).
Apical Compartment
Uterosacral Ligament Suspension
Abdominal uterosacral colposuspension has been used prophylactically after hysterectomy and therapeutically for apical prolapse with cardinal–uterosacral defects. It can be performed through laparotomy incision or by laparoscopic techniques. For the therapeutic procedure, a no. 1 polypropylene or delayed absorbable suture is placed cephalad and at the same level posterior as the ischial spines, which may be palpated transabdominally or with a vaginal finger to push a vaginal fornix to the spine. The authors' technique has been to place one or two permanent sutures through one ligament, then, after reefing across the cul-de-sac peritoneum at the sigmoid border, through the contralateral ligament, then through the fibromuscular tissue just anterior to the vaginal cuff from each end of the suture, creating a box-type configuration. Tying the suture suspends the vaginal cuff and obliterates any enterocele defect. Another technique employs separate sutures placed at the same level into each uterosacral ligament and anchored to the ipsilateral side of the anterior and posterior vaginal cuff—similar to transvaginal procedures performed. If a uterus is in place, it can be tracked superiorly to more clearly delineate the ligamentous structure; if a cuff is present, an end-to-end anastomosis (EEA) sizer can likewise be utilized. Cystoscopy is performed after the procedure to document ureteral patency. The authors are unaware of outcome data on large series of subjects who have undergone such procedures.
Abdominal Sacral Colpopexy
ASC uses graft material attached to the anterior and posterior vaginal apex and suspended to the anterior longitudinal ligament of the sacrum. Different graft configurations and materials have been utilized, and numerous other modifications exist, including the extent to which the anterior and posterior vagina are attached to the graft, different graft and suture materials, peritoneal closure over the graft, and obliteration of the cul-de-sac for treatment or prevention of enterocele. Cure rates range from 78% to 100% for apical prolapse; when cure is defined as no postoperative prolapse, the range widens from 56% to 100%.
The peritoneum overlying the vaginal apex is removed and macroporous polypropylene mesh, fashioned in a Y configuration (or two separate layers), is affixed to the posterior vaginal apex at the rectovaginal junction and to the anterior vaginal apex at the bladder reflection. Two permanent sutures are then used to affix the mesh to the anterior longitudinal sacral ligament (Fig. 49.7). No overt tension is placed on the vagina while attaching the mesh to the anterior sacral ligament. The authors reperitonealize over the mesh. In the setting of a deep cul-de-sac, Halban culdoplasty sutures with no. 1 polydioxanone are placed. Cystoscopy is performed at the end of the procedure.
The most common complications associated with performing a sacral colpopexy include bleeding and graft erosion. Intraoperative hemorrhage that occurs when lacerated sacral veins retract into the sacrum can be difficult to control; the use of hemostatic sutures, pressure, and bone wax has been found to help manage this potential complication. Other options for management of bleeding of presacral veins include applying sterile thumbtacks into the bone to tamponade the veins. It is helpful to apply bone wax under the rim of the tack. More recently, a technique has been described by several authors where a small 1-cm piece of rectus abdominus muscle is harvested and placed over the bleeding veins and then electrocautery is applied. The authors have used this technique with excellent success and find it preferable to other options, as it reduces risks of creating new bleeding sites. Synthetic graft material holds the highest risk of infection or erosion, although these complications have been reported with all types of graft material. As with small bowel obstruction, mesh erosion or infection has been reported years after the index surgery. While mesh erosion usually can be treated successfully with a relatively minor transvaginal excision of the exposed mesh, the entire graft occasionally must be removed with high levels of potential surgical morbidity. The risk of erosion ranges from approximately 3.5% to 9.0%. Other complications associated with the procedure are those associated with laparotomy, including postoperative ileus, small bowel obstruction, and the development of intra-abdominal adhesions.
Laparoscopic Approaches
Laparoscopic approaches to treat POP were first introduced in 1992. The decision to use a laparoscopic approach must be partly directed by the surgeon's skill, but the authors' goal with laparoscopic repairs is to try to perform the same procedure that would be performed via an open approach. It is common for pioneers in laparoscopic procedures to change the overall technique for established open laparotomy procedures. Any change in technique, however, such as introducing anchoring screws or changing suturing locations or mesh applications may change the outcome. Outcomes may not be comparable and should ideally be tested with randomized trials. To date, there are no such trials available, and thus the high success rates reported with an open sacral colpopexy may not be recognized with a laparoscopic approach. There is one randomized trial comparing laparoscopic rectopexy with open rectopexy with favorable outcomes and earlier hospital discharges in the laparoscopic cohort.
For positioning in laparoscopic repairs, the table height should be adjusted as low as possible during laparoscopic
P.854

suturing. This allows for the surgeons' shoulders to be in a more normal resting position. The patient is positioned in low lithotomy with adjustable boot-type stirrups (Fig. 49.8). Lithotomy positioning is important to allow access to the urethra, vagina, and rectum.
Figure 49.7 Sacrocolpopexy. (A) Illustration of (i) graft attachment to the posterior area of prolapsed vagina to or below the recto-sigmoid junction after the overlying peritoneum has been dissected and flapped laterally (ii) exposure of the presacral space with permanent suture placement through the anterior sacral ligament. A second graft is placed anteriorly. (B) Attachment of both grafts to the sacrum without tension. Closure of the cul-de-sac peritoneum and graft reperitonealization is performed per surgeon preference. EEA, end-to-end anastomosis sizer. (Reproduced with permission from
Berek JS. Berek and Novak's Gynecology, 14th ed. Philadelphia: Lippincott Williams & Wilkins, 2007
.)
The location of trocar placement for complex laparoscopic surgery is important to optimize suturing. The authors use three 5-mm ports and one 10-mm port (Fig. 49.9). One 5-mm port is placed at the umbilicus. The 10-mm port is placed on the primary surgeon's side and is the port of entry for the needles and suture. If both surgeons are introducing and tying needles, two lateral 10-mm ports can be used. An alternative to using a 10-mm port is to use a 5-mm port. By back-loading the suture, a 5-mm port can be utilized rather than a 10-mm port, but the authors find this approach too time-consuming because this requires removal and reinsertion of the port with each suture. Two accessory 5-mm ports are placed, including one lateral port on the assistant's side and the other either on the operating surgeon's side or in the midline. This port allows the operating surgeon to retrieve sutures and grasp tissues.
Anterior Compartment
Laparoscopic Paravaginal Defect Repair
A paravaginal repair can be performed as an open procedure, a transvaginal approach, or via the laparoscope. Purported advantages of an abdominal approach include lack of disruption of the neurovascular supply at the anterior vagina, but this concern remains theoretical. The authors find that the laparoscopic paravaginal repair is technically more challenging than other laparoscopic repairs,
P.855

including laparoscopic sacral colpopexy. The difficulties with laparoscopic paravaginal repairs stem partly from the limitations of the bony pelvis angles coupled with long laparoscopic suturing instruments. These confines make suturing more challenging than open paravaginal repairs or laparoscopic mesh sacral colpopexy.
The authors perform paravaginal repairs with an intraperitoneal laparoscopic approach. Once the ports are placed, the peritoneum above the dome of the bladder is incised in the midline. A transverse incision is carried bilaterally to the obliterated umbilical artery. Filling the bladder retrograde can be helpful in determining the proper plane. The three-dimensional shape of the bladder dome can be difficult to appreciate with two-dimensional imaging. The tendency for the dissection to drift in a posterior direction should be avoided to avoid bladder dome injury. Once the proper plane is identified, the dissection is carried through the loose adventia easily. As the peritoneal incision is established, the insufflating gas often distends this space well and helps to delineate the structures. Dissection can proceed bluntly or sharply. Care is taken to avoid anterolateral dissection in the region of the obturator canal. Once the space of Retzius is exposed (from the anterior pubovesical attachments adjacent to the pubic symphysis to the posterolateral ischial spine), the extent of the defect is assessed. Using a vaginal finger to elevate the vaginal at the defect, interrupted sutures are place from the lateral ATFP to the fibromuscular layer of the vagina medially. Sometimes, there is not much supportive ATFP left overlying the obturator internus muscle and fascia. In this case, there usually is strong connective tissue adjacent to the ischial spine. Alternatively, sutures can be placed in the obturator internus fascia. Approximately four to five interrupted no. 2–0 braided polyester (Ethibond, Ethicon, Somerville, NJ) or other permanent suture are placed on each side. The authors tie the sutures with an extracorporeal knot. The medial bite is more anterior, and the lateral bite is posterior and cephalad to help provide both lateral and apical
P.856

support. Once the sutures are placed and tied, irrigation is performed. After assuring hemostasis, a Burch retropubic urethropexy can also be placed laparoscopically. The data suggest that the stress incontinence outcomes may not be as good with a laparoscopic Burch approach when compared with that achieved by an open approach.
Figure 49.8 Laparoscopic positioning for pelvic support defects. The arms at both padded and then tucked at the sides. The legs are wrapped with knee-high intermittent pneumatic compression stockings and positioned in adjustable hydraulic boot stirrups. The table height is adjusted to its lowest position and the legs are positioned low so that the thighs will not inhibit the laparoscopic instruments.
Once the space of Retzius is irrigated, the authors close the space with peritoneal closure. Some centers leave this space open, but this closure is preferred to prevent herniation of bowel. A purse-string closure of the peritoneum is run by using a monofilament delayed absorbable suture.
Posterior Compartment
Laparoscopic Mesh Sacral Colpoperineopexy
As described previously for open ASC, some centers have advocated laparoscopic attachment of the perineal body to laparoscopically placed sacral colpopexy mesh. There has been a higher rate of mesh erosion reported when comparing historical controls, although true comparison studies are lacking. The technique described includes opening the posterior vagina, affixing mesh to the perineal body, and then retrieving the mesh via laparoscopy to attach to the sacrum.
Apical Compartment
Laparoscopic resuspension of the vaginal apex can be performed by shortening the uterosacral ligaments or with sacral colpopexy. The choice of suture and technique can be very similar to that described for open or vaginal repairs.
Laparoscopic Mesh Sacral Colpopexy
Mesh sacral colpopexy via the laparoscope requires a skilled laparoscopist who is facile at laparoscopic suturing. The overall technique is similar to that of an open procedure.
Positioning is as described previously, but left lateral tilt is often helpful to rotate the rectosigmoid away from the sacral promontory. Dissection begins at the sacral promontory after first assuring that there are no pelvic or abdominal abnormalities that need to be addressed on laparoscopic survey. The avascular spaces are utilized to sharply or bluntly expose the anterior longitudinal ligament of the sacral promontory. The authors choose to start at the promontory, as this is the region that is at most risk for bleeding. At this step, if uncontrollable bleeding ensues due to iliac, middle sacral, or presacral bleeding, conversion to laparotomy should rapidly be considered. Weislander and colleagues recently reviewed the presacral vascular anatomy. The vascular structures of most concern include (a) the left iliac vein, which is not protected by the artery as it is on the right side; (b) the middle sacral vessels; and (c) the presacral venous plexus. By isolating the deeper dissection to the sacral promontory rather than attempting to expose the anterior longitudinal ligament at lower levels, injury to the presacral veins is unlikely.
The right ureter, iliac vessels, and colon should be identified prior to incision. The peritoneum over the sacral promontory is elevated and incised with scissors. Alternatively, electrodissection (or a harmonic scalpel) can be utilized, but the authors prefer to reduce risks of thermal damage by using sharp dissection. The peritoneal incision is carried into the pelvis, lateral to the rectum but medial to
P.857

the right ureter. Once the peritoneal incision is completed, it can be valuable to run a suture along the medial side of the peritoneum and sometimes through epiploica. The suture can then retract the rectum medially out of the field by exiting it through a separate small stab incision. The suture ends are retrieved through the stab incision in the skin by using a fascial closure device. The suture can then be against the anterior abdominal wall (which is protected by a moistened sponge) on mild tension using a hemostat.
Figure 49.9 Laparoscopic port placement options for pelvic support defects. A: The position of the lateral ports should be at or above the level of the anterior superior iliac spines to avoid injury to the ilioinguinal and iliohypogastric nerves. (Reproduced with permission from
Whiteside JL, Barber M, Walters M, et al. Anatomy of ilioinguinal and iliohypogastric nerves in relation to trocar placement and low transverse incisions. Am J Obstet Gynecol 2003;189(6):1574–1578
.) B: The inferior epigastric vessels should be identified bilaterally as they initiate just cephalad and lateral to the junction of the round ligament and the obliterated umbilical artery; identification at this location facilitates location of the more cephalad vessels by tracing them upward. The superior epigastric vessels can often be identified by transillumination in thin patients. (Reproduced with permission from
Hurd WW, Bude RO, DeLancey JO, et al. The location of abdominal wall blood vessels in relationship to abdominal landmarks apparent at laparoscopy. Am J Obstet Gynecol 1994;171(3):642–646
.)
Next, dissection of the rectovaginal is initiated. With a probe in the vagina and another in the rectum, the proper plane can be established. The authors utilize EEA sizers, with a small sizer placed in the rectum and a large placed in the vagina. This space is dissected prior to the anterior vesicovaginal space to avoid obstructing the view if there is bleeding at the anterior site. Sharp dissection is utilized, and the dissection can often proceed down to the lower half of the posterior vagina via the rectovaginal space. Care should be taken to avoid straying laterally with the dissection to avoid bleeding.
The vesicovaginal space is then dissected in a similar fashion and with careful attention to be sure that the bladder is dissected away anteriorly. If the plane of dissection is difficult to develop, then retrograde filling of the bladder can be helpful.
The authors utilize two leaves of polypropylene macropore mesh fashioned from a 10 ×15 cm piece (Gynemesh, Ethicon, Somerville, NJ). Occasionally, a larger-length piece is desired to be able to reach from low on the posterior vagina to the sacral promontory. The first leaf of mesh is attached to the posterior vagina. By manipulating the vaginal probe so that the tip of the probe is directed toward the rectum, the most distal suture can be placed far down the rectovaginal septum. The mesh is then threaded over the suture and guided into the pelvis and tied in place. At least six permanent monofilament no. 2–0 polypropylene (Prolene, Ethicon, Somerville, NJ) or Gortex (W. L. Gore & Associates, Flagstaff, AZ) sutures are then placed through the mesh and into the vaginal wall to secure it. (Fig. 49.10).
A second leaf of mesh is then attached to the anterior vagina in a similar fashion. If a concomitant hysterectomy has been performed, then the sutures attaching the mesh should not be placed near the cuff closure to avoid future mesh erosion.
At this point, both leaves of the mesh are brought back to the sacral promontory, and a determination of the appropriate tension is made. Ideally, there should be little tension on the mesh so that it follows the curve of the sacrum to some extent. The authors adjust the tension by finding a location on the mesh that will allow the mesh to be slack with pressure on the EEA vaginal probe but with tension taken up slightly with the probe removed. Two permanent no. 2–0 sutures are passed through the mesh and then through the anterior longitudinal ligament at the sacral promontory.
The authors prefer extracorporeal knot tying, as it has been found that this approach is faster than intracorporeal knot tying. There are disadvantages to extracorporeal knot tying, however, in that there is more leakage of the insufflation gas. Therefore, a properly functioning and self-sealing trocar is imperative.
Laparoscopic Uterosacral Ligament Suspension
While uterosacral ligament suspension is commonly performed via a vaginal approach, purported advantages of the laparoscopic approach to uterosacral ligament suspension include direct visualization of the ureters and bowel. Additionally, lysis of adhesions can be performed with improved visualization. Disadvantages include greater risks for bowel injury with port placement, greater discomfort, and the potential for more adhesions.
Trocar placement is similar to that described previously for laparoscopic mesh sacral colpopexy. After survey of
P.858

the abdomen and pelvis, identification of both ureters is imperative. The uterosacral ligaments normally attach from the upper vagina and cervix back to the lateral sacrum at the S2–3 level. The uterosacral suspension sutures are placed in the proximal third of the ligament, where it is broader. Care must be taken to identify the ipsilateral ureter and rectum prior to and during placement of the sutures. The first suture of no. 2–0 polypropylene or braided polyester is placed through the middle segment of the ligament and then into the ipsilateral vaginal cuff. A second suture is placed in the more proximal (sacral) portion of the ligament and into the medial ipsilateral cuff (Fig. 49.11). Injury to the rectum is avoided by placing a small EEA sizer and mapping out the location of the rectum prior to placing the sutures. The contralateral sutures are placed in a similar fashion. At times, it is helpful to incise the peritoneum medial to the ureter but lateral to the rectum to be sure that these structures are not at risk.
Once the sutures are tied, cystourethroscopy should be performed to assure normal bladder integrity and ureteral patency, as described elsewhere.
Obliterative Procedures
In selected patients, an obliterative procedure may be offered rather than a reconstructive procedure. The success
P.859

P.860

of obliterative procedures has been reported to be in the 90% to 95% range, with variable follow-up. However, obliterative procedures usually are reserved for patients with significant comorbidities who are not interested in retaining a vagina for sexual relations. There is an approximate 10% risk of regret following colpocleisis procedures, thus counseling of options and discussing potential future life changes, including loss of a current partner, and/or gaining a new partner, is important. An excellent review of colpocleisis was recently written by Fitzgerald and associates in 2006.
Figure 49.10 Laparoscopic mesh sacral colpopexy. A: Sagittal view with two leaves of macropore polypropylene mesh attached from the anterior and posterior vaginal apex to the anterior longitudinal ligament of sacral promontory with several permanent sutures. B: View from laparoscope with mesh attachments to sacral promontory.
Figure 49.11 Laparoscopic high uterosacral ligament suspension. Two uterosacral ligament permanent sutures are placed through the deep portion of the ligament and to the ipsilateral vaginal cuff. A: Placement of right uterosacral ligament suspension suture to lateral vagina. Care is taken to avoid the ureter laterally and the rectum medially. B: Four uterosacral ligament sutures have been tied, resuspending the vagina over the rectum.
Total Colpectomy with Colpocleisis
Total colpectomy (vaginectomy) is an option among patients who have posthysterectomy vaginal vault prolapse or in selected patients in which vaginal hysterectomy is combined with total colpectomy. Total colpectomy combined with vaginal hysterectomy is associated with higher morbidity, including transfusion risks, infection risks, and ureteral injury risks, than that found with colpectomy alone.
Figure 49.12 Total colpocleisis after colpectomy. A: The vaginal epithelium is removed in four quadrants with care to leave the distal 2 cm of vagina above the hymenal remnants. B, C: A pursestring closure is started at the apex, with sequential purstring closure progressing distally. (Reproduced with permission from
DeLancey JOL, Morley GW. Total colpocleisis for vaginal eversion. Am J Obstet Gynecol 1997;176(6):1228–1235
.)
Colpectomy is initiated by mapping out the region of vaginal epithelium that is to be denuded. The authors feel that it is important to leave a 1- to 2-cm margin of distal vagina to assure that the axis outlet of the bladder is not adversely altered. The vagina is marked into quadrants to facilitate dissection (Fig. 49.12A). The subepithelium may be infiltrated with a vasoconstrictive agent such as dilute vasopressin (the authors utilize 20 U diluted in 100 cc of normal saline) or epinephrine. Alternatively, colpectomy under local anesthetic has been described by Miklos
P.861

and Kohli. Prior to injecting a vasoconstrictive agent, communication with the anesthesiologist is important to assure that the patient's comorbidities do not preclude its use.
The authors begin the dissection in one of the two posterior quadrants first to take advantage of better exposure by avoiding blood obscuring the operative field if the anterior quadrants are started first. The dissection begins at the apex of the vagina if the prolapse is extensive and then proceeds to the distal vagina. After initially scoring the epithelium with a scalpel, the epithelium is undermined with Metzenbaum scissors. It often is helpful to use countertraction with a finger from the nondominant hand behind the vagina. The proper plane can then be dissected with pressure applied from this finger against the vagina (Fig. 49.12B). Countertraction can be applied by an assistant with a smooth or Russian forceps. As dissection continues out to the distal vagina, the epithelium is completely removed. Similar excision is performed in all four quadrants.
Once all four quadrants are denuded, a purse-string closure of the fibromuscular layer of the vagina is initiated at the apex (Fig. 49.12C). Care must be taken to avoid taking bites that are too deep during the purse-string closure, as the bladder and bowel are at risk of injury. The authors generally use no. 2–0 polyglactin or polydioxanone delayed absorbable suture. Sequential purse-string closure is performed with each subsequent suture placed approximately 1 cm distal to the last. As the closure reaches the distal cut edge of the vaginal epithelium, the vagina is closed from front to back with interrupted no. 2–0 polyglactin suture. The authors leave the medial 1 to 2 cm open to leave room to perform an aggressive posterior colpoperineorrhaphy, as described previously. To provide extra support at the distal vagina and perineum, the puborectalis muscle across the space between the distal vagina and the rectum is plicated. The concerns for dyspareunia described previously with puborectalis muscle plication sutures are not an issue after colpocleisis.
The authors place a midurethral synthetic sling (retropubic or transobturator) in selected individuals who demonstrate stress urinary incontinence on cough stress testing. It is important to leave the distal vagina intact to be able to preserve the landmarks of the bladder neck and midurethra.
Partial Colpectomy with LeFort Colpocleisis
Partial colpectomy and colpocleisis was first performed by Neugebauer in 1867 but first published by LeFort in 1877. This procedure antedates hysterectomy and was a procedure to treat advanced prolapse without the added morbidity that accompanies hysterectomy. There have been many modifications to the initial descriptions of the procedure, and several have been named after surgeons who have described the modifications. Most of the modifications have changed the shape or amount of vaginal epithelium removed.
Figure 49.13 Partial colpectomy with colpocleisis. Trapezoids of anterior and posterior vagina are excised. The apex is closed with interrupted delayed absorbable suture, leaving channels laterally for drainage of the cervix and uterus. (Reproduced with permission from
Reiffenstuhl G, Platzer W, Knapstein PG, eds. Vaginal operations: Surgical Anatomy and Technique, 2nd ed. Baltimore: Williams & Wilkins 1996:167
.)
Anterior and posterior trapezoids of vaginal epithelium are excised (Fig. 49.13). As with other vaginal surgeries, the authors prefer to start with the posterior dissection first to prevent blood running down into the posterior operative field. A dilute vasopressin solution or local anesthetic with epinephrine may be helpful for hemostasis and to establish dissection planes. The vaginal epithelium is left intact from the cervix and along two lateral tracts to allow drainage from the uterus and cervix. The vaginal excision is also usually left intact for 1 to 2 cm above the hymenal remnants to prevent change in the urethral axis.
Once the trapezoids are excised, closure begins at the cervicovaginal junction. The anterior vagina is reapproximated to the posterior vagina with interrupted no. 2–0 polyglactin or polydioxanone suture. This effectively reduces the cervix by imbricating it above the vaginal closure line. Similar rows of suture are continued, closing anterior to posterior fibromuscular layers of the vagina. At the lateral edges, the sutures bring the anterior and posterior vagina together at the epithelium to make lateral channels contiguous with
P.862

the cervix (Fig. 49.13). Similar to the total colpectomy with colpocleisis, the authors recommend leaving room distally to perform an aggressive posterior colpoperineorrhaphy. As described previously, plication of the puborectalis muscle across the midline is performed because dyspareunia is not a concern. Room is left at the distal anterior vagina as well, to prevent axis change at the bladder neck that can occur if the distal anterior vagina is sewed to the posterior vagina. If urethral hypermobility is a concern, sometimes a Kelly plication of the urethra can be considered. If stress urinary incontinence is documented, a midurethral sling may be considered.
Other Technology
Percutaneous Kits
New technologies have recently and rapidly been marketed to treat POP (Table 49.2). Most of these technologies have been derived from the success of the midurethral mesh slings, originally described with the tensionfree vaginal tape (TVT) procedure (Gynecare, Somerville, NJ). Despite very different placement and mechanisms of action than the original TVT, these surgical devices have been approved under the Food and Drug Administration (FDA) 510(k) mechanism. They are categorized as class II devices, and for this reason, clinical outcome, safety, and efficacy studies are not required before device implementation. Until there is safety and efficacy data available, these devices should be used with caution and with appropriate patient counseling.
The kits utilize polypropylene macropore mesh coupled to percutaneous needles. The mesh is inserted via vaginal incisions and retrieved through percutaneous needles placed through perineal skin sites. A vaginal incision is made in the compartment to be augmented with mesh. Percutaneous lateral needles are then placed via different sites and directed to the vaginal incision. The needles are used to retrieve small extension arms of mesh that are pulled back through the percutaneous sites.
TABLE 49.2 Permanent Synthetic Percutaneous Mesh Kits (U.S. Market)
Vaginal Support Defect | Procedures
Anterior vagina | Perigee (American Medical Systems, Minnetonka, MN) Avaulta (anterior) (C. R. Bard, Cranston, RI) Prolift (anterior) (Gynecare, Somerville, NJ)
Posterior vagina | Apogee Avaulta (posterior) Prolift (posterior)
Apical prolapse | Apogee Avaulta (posterior) Prolift (posterior)
Prolapse all segments | Perigee combined with Apogee Avaulta (anterior and posterior) Prolift (complete)
Anterior prolapse kits primarily access the anterior wall through percutaneous lateral sites that pierce the medial anterior and posterior margins of the obturator foramen. Placement is designed to have the mesh arms pierce the ATFP. Posterior prolapse kits tend to access the vaginal incisions through the ischiorectal fossa. The posterior kits often use posterior needle placement through or near the sacrospinous ligament to provide apical support. Ostensible advantages of macropore mesh (with pore size of at least 75 µm) are that the loose weave promotes fibroblast integration into the mesh and that the macrophages can permeate the mesh to reduce infection. The concept with the kits is to provide tensionfree mesh supports at the anterior vagina, apex, and posterior compartments. To date, there is limited safety data and limited follow-up. Mesh erosion is reported in the 0% to 18% of patients. There are no comparison trials with traditional repairs. Altman and colleagues recently published a registry of all subjects undergoing transvaginal mesh repairs in Sweden over a 6-month study period. They found a serious perioperative complication rate of 4.4%, dominated by visceral injury. There are not follow-up data regarding erosion risks, dyspareunia, or pain.
Biologic Grafts
Xenografts
Xenografts are biologic materials harvested from other species. Xenografts have been used in other surgical subspecialties for decades. The market for biomaterials is rapidly changing, and thus a list of available product has not been included. Tissues utilized commonly include porcine small intestinal submucosa and bovine pericardium. One concern regarding xenografts is the potential for latency of animal zoonoses. The FDA does have strict guidelines regarding knowledge of the animal herd, screening for bovine spongiform encephalopathy, feed source, and vaccination status. Evidence-based data regarding different products are limited. One randomized multicenter trial by Meschia and associates compared porcine dermal graft to augment anterior colporrhaphy. They found lower recurrence rates with the graft-augmented repair. Studies to date on posterior colporrhaphy have not shown benefit with augmented repair, and in one randomized trial (Paraiso and coworkers), there was a higher recurrence rate when xenograft augmentation was utilized. Xenograft extrusion has been reported in some series.
Allografts
Human allografts are tissues harvested from cadavers. Fascia lata is commonly marketed for POP and has been used
P.863

in the orthopedic field for years. Human dermal products and human-derived dura mater are also available commercially for POP. Allograft material is screened for infection, including HIV, hepatitis B and C, and T-cell lymphocyte virus type 1. FDA guidelines require irradiation and freeze-drying. While under FDA control, there was a recall in 2005 of cadaveric human tissue from Biomedical Tissues Services, Ltd, that may not have been procured with appropriate screening. Even with adequate testing, there may be a small risk of HIV or prion transmission. Allografts used for pubovaginal sling procedures have had variable results. Autolysis and evidence for graft versus host reaction has been identified histologically on some products. Several authors have suggested that the preparation of the tissue may be a factor in its long-term integrity after implantation. Tissue preparation, including freezing, irradiating, and the storage medium, may affect durability and integrity. There are limited data on allograft tissues for prolapse. Flynn and colleagues describe favorable results using cadaveric fascia lata allograft for ASC with follow-up of 6 to 12 months. Another series by Gregory and associates found unfavorable results compared with those found with mesh, but they used fascia that was freeze-dried and irradiated.
Autologous Grafts
Autologous fascia lata and rectus abdominus fascia have also been utilized to augment prolapse repairs at the anterior, posterior, and apical compartments. The disadvantages of autologous grafts include perioperative morbidity associated with harvesting tissue, infection or pain at harvest site, incisional hernia, and unsatisfactory cosmesis. There is little comparison data available on outcomes in the literature.
Conclusion
Surgical treatment of POP is common. Surgical approaches to treat POP are varied, both with respect to the approach (vaginal, abdominal, and laparoscopic) as well as the materials used (native ligaments and other biomaterials). Selection of a procedure for an individual should be strategized based on her risks, comorbidities, and prior surgical history. Obliterative procedures may be best for selected individuals when penetrative vaginal intercourse is still desired. In the three randomized studies included in a 2005 Cochrane review, abdominal mesh sacral colpopexy has lower rates of failure, dyspareunia, and reoperation compared with rates associated with vaginal suspension. Nonetheless, there may be higher rates of adhesions and serious morbidity with abdominal approaches. Recurrent prolapse and complications associated with traditional repairs have led investigators and biomedical companies to seek alternatives that are less invasive, quicker, and perhaps more durable. Their primary focus has been on the marketability. The surgical treatment of POP is rapidly changing due to rapid introduction of synthetics and biomaterials and new ways to introduce them. Unfortunately, most of these materials and techniques have come to market without safety and efficacy data, and their use in patients should be used cautiously until more data is available.
Summary Points
  • POP is a prevalent condition that may manifest with a variety of symptoms and not necessarily reflective of the specific prolapse defect.
  • The goal of surgical management of POP is to restore normal vaginal anatomy; improve symptoms of POP, the lower urinary tract, and bowel; restore or improve sexual functioning; and correct coexisting pelvic pathology.
  • The goal of surgical intervention needs to be individualized to the patient and is dependent on patient physical activity level, desire for sexual function, and medical status.
  • A variety of surgical approaches exist, including open abdominal and transvaginal, and outcomes from these different approaches may vary widely depending on the surgeon, operative materials, and technique utilized as well as patient factors.
  • New operative approaches utilizing synthetic graft material need to be studied in a prospective robust fashion in order to get the information with which to more fully counsel patients about short- and long-term complications and outcomes.
Suggested Readings
Altman D, Falconer C. Perioperative morbidity using transvaginal mesh in pelvic organ prolapse repair. Obstet Gynecol 2007;109(2 Pt 1):303–308.
Altman D, Lopez A, Gustafsson C, et al. Anatomical outcome and quality of life following posterior vaginal wall prolapse repair using collagen xenograft. Int Urogynecol J Pelvic Floor Dysfunct 2005;16(4):298–303.
Altman D, Zetterstrom J, Mellgren A, et al. A three-year prospective assessment of rectocele repair using porcine xenograft. Obstet Gynecol 2006;107(1):59–65.
American College of Obstetricians and Gynecologists. Pelvic organ prolapse. ACOG Practice Bulletin No. 79. Obstet Gynecol 2007;109(2 Pt 1):461–473.
Aronson MP, Aronson PK, Howard AE, et al. Low risk of ureteral obstruction with “deep” (dorsal/posterior) uterosacral ligament suture placement for transvaginal apical suspension. Am J Obstet Gynecol 2005;192(5):1530–1536.
Baessler K, Hewson AD, Tunn R, et al. Severe mesh complications following intravaginal slingplasty. Obstet Gynecol 2005;106(4):713–716.
P.864

Barber MD, Walters MD, Cundiff GW. Responsiveness of the Pelvic Floor Distress Inventory (PFDI) and Pelvic Floor Impact Questionnaire (PFIQ) in women undergoing vaginal surgery and pessary treatment for pelvic organ prolapse. Am J Obstet Gynecol 2006;194(5):1492–1498.
Benson JT, Lucente V, McClellan E. Vaginal versus abdominal reconstructive surgery for the treatment of pelvic support defects: a prospective randomized study with long-term outcome evaluation. Am J Obstet Gynecol 1996;175(6):1418–1421; discussion 1421–1422.
Boyles SH, Weber AM, Meyn L. Procedures for pelvic organ prolapse in the United States, 1979–1997. Am J Obstet Gynecol 2003;188(1):108–115.
Brown JS, Waetjen LE, Subak LL, et al. Pelvic organ prolapse surgery in the United States, 1997. Am J Obstet Gynecol 2002;186(4):712–716.
Brubaker L. Controversies and uncertainties: abdominal versus vaginal surgery for pelvic organ prolapse. Am J Obstet Gynecol 2005;192(3):690–693.
Brubaker L, Cundiff GW, Fine P, et al. Abdominal sacrocolpopexy with Burch colposuspension to reduce urinary stress incontinence. N Engl J Med 2006;354(15):1557–1566.
Collinet P, Belot F, Debodinance P, et al. Transvaginal mesh technique for pelvic organ prolapse repair: mesh exposure management and risk factors. Int Urogynecol J Pelvic Floor Dysfunct 2006;17(4):315–320.
Culligan PJ, Blackwell L, Goldsmith LJ, et al. A randomized controlled trial comparing fascia lata and synthetic mesh for sacral colpopexy. Obstet Gynecol 2005;106(1):29–37.
Cundiff GW, Fenner D. Evaluation and treatment of women with rectocele: focus on associated defecatory and sexual dysfunction. Obstet Gynecol 2004;104:1403–1421.
Daneshgari F, Paraiso MF, Kaouk J, et al. Robotic and laparoscopic female pelvic floor reconstruction. BJU Int 2006;98(Suppl 1):62–68; discussion 69.
Deprest J, Zheng F, Konstantinovic M, et al. The biology behind fascial defects and the use of implants in pelvic organ prolapse repair. Int Urogynecol J Pelvic Floor Dysfunct 2006;17(Suppl 1):S16–S25.
De Tayrac R, Gervaise A, Chauveaud A, et al. Tension-free polypropylene mesh for vaginal repair of anterior vaginal wall prolapse. J Reprod Med 2005;50(2):75–80.
De Tayrac R, Picone O, Chauveaud-Lambling A, et al. A 2-year anatomical and functional assessment of transvaginal rectocele repair using a polypropylene mesh. Int Urogynecol J Pelvic Floor Dysfunct 2006;17(2):100–105.
Elkadry EA, Kenton KS, FitzGerald MP, et al. Patient-selected goals: a new perspective on surgical outcome. Am J Obstet Gynecol 2003;189(6):1551–1557; discussion 1557–1558.
FitzGerald MP, Edwards SR, Fenner D. Medium-term follow-up on use of freeze-dried, irradiated donor fascia for sacrocolpopexy and sling procedures. Int Urogynecol J Pelvic Floor Dysfunct 2004;15(4):238–242.
FitzGerald MP, Richter HE, Siddique S, et al. Colpocleisis: a review. Int Urogynecol J Pelvic Floor Dysfunct 2006;17(3):261–271.
Flynn MK, Webster GD, Amundsen CL. Abdominal sacral colpopexy with allograft fascia lata: one-year outcomes. Am J Obstet Gynecol 2005;192(5):1496–1500.
Gandhi S, Goldberg RP, Kwon C, et al. A prospective randomized trial using solvent dehydrated fascia lata for the prevention of recurrent anterior vaginal wall prolapse. Am J Obstet Gynecol 2005;192(5):1649–1654.
Govier FE, Kobashi KC, Kozlowski PM, et al. High complication rate identified in sacrocolpopexy patients attributed to silicone mesh. Urology 2005;65(6):1099–1103.
Gustilo-Ashby AM, Jelovsek JE, Barber MD, et al. The incidence of ureteral obstruction and the value of intraoperative cystoscopy during vaginal surgery for pelvic organ prolapse. Am J Obstet Gynecol 2006;194(5):1478–1485.
Handa VL, Garrett E, Hendrix S, et al. Progression and remission of pelvic organ prolapse: a longitudinal study of menopausal women. Am J Obstet Gynecol 2004;190(1):27–32.
Higgs PJ, Chua HL, Smith AR. Long term review of laparoscopic sacrocolpopexy. BJOG 2005;112(8):1134–1138.
Huebner M, Hsu Y, Fenner DE. The use of graft materials in vaginal pelvic floor surgery. Int J Gynaecol Obstet 2006;92(3):279–288.
Hullfish KL, Bovbjerg VE, Gibson J, et al. Patient-centered goals for pelvic floor dysfunction surgery: what is success, and is it achieved? Am J Obstet Gynecol 2002;187(1):88–92.
Hullfish KL, Bovbjerg VE, Steers WD. Patient-centered goals for pelvic floor dysfunction surgery: long-term follow-up. Am J Obstet Gynecol 2004;191(1):201–205.
Jelovsek JE, Barber MD. Women seeking treatment for advanced pelvic organ prolapse have decreased body image and quality of life. Am J Obstet Gynecol 2006;194(5):1455–1461.
Jelovsek JE, Sokol AI, Barber MD, et al. Anatomic relationships of infracoccygeal sacropexy (posterior intravaginal slingplasty) trocar insertion. Am J Obstet Gynecol 2005;193(6):2099–2104.
Kearney R, DeLancey JO. Selecting suspension points and excising the vagina during Michigan four-wall sacrospinous suspension. Obstet Gynecol 2003;101(2):325–330.
Maher C, Baessler K, Glazener CM, et al. Surgical management of pelvic organ prolapse in women. Cochrane Database Syst Rev 2004; issue 4:CD004014.
Maher CF, Qatawneh AM, Dwyer PL, et al. Abdominal sacral colpopexy or vaginal sacrospinous colpopexy for vaginal vault prolapse: a prospective randomized study. Am J Obstet Gynecol 2004;190(1):20–26.
Mattox TF, Moore S, Stanford EJ, et al. Posterior vaginal sling experience in elderly patients yields poor results. Am J Obstet Gynecol 2006;194(5):1462–1466.
Meschia M, Pifarotti P, Bernasconi F, et al. Porcine skin collagen implants to prevent anterior vaginal wall prolapse recurrence: a multicenter, randomized study. J Urol 2007;177(1):192–195.
Milani R, Salvatore S, Soligo M, et al. Functional and anatomical outcome of anterior and posterior vaginal prolapse repair with prolene mesh. BJOG 2005;112(1):107–111.
Molsted-Pedersen L, Rudnicki M, Lose G. Transvaginal repair of enterocele and vaginal vault prolapse using autologous fascia lata graft. Acta Obstet Gynecol Scand 2006;85(7):874–878.
Nieminen K, Hiltunen KM, Laitinen J, et al. Transanal or vaginal approach to rectocele repair: a prospective, randomized pilot study. Dis Colon Rectum 2004;47(10):1636–1642.
Nygaard IE, McCreery R, Brubaker L, et al. Abdominal sacrocolpopexy: a comprehensive review. Obstet Gynecol 2004;104(4):805–823.
Paraiso MF, Barber MD, Muir TW, et al. Rectocele repair: a randomized trial of three surgical techniques including graft augmentation. Am J Obstet Gynecol 2006;195(6):1762–1771.
Rooney K, Kenton K, Mueller ER, et al. Advanced anterior vaginal wall prolapse is highly correlated with apical prolapse. Am J Obstet Gynecol 2006;195(6):1837–1840.
Roovers JP, van der Vaart CH, van der Bom JG, et al. A randomised controlled trial comparing abdominal and vaginal prolapse surgery: effects on urogenital function. BJOG 2004;111(1):50–56.
Silva WA, Karram MM. Scientific basis for use of grafts during vaginal reconstructive procedures. Curr Opin Obstet Gynecol 2005;17(5):519–529.
Skiadas CC, Goldstein DP, Laufer MR. The Manchester-Fothergill procedure as a fertility sparing alternative for pelvic organ prolapse in young women. J Pediatr Adolesc Gynecol 2006;19(2):89–93.
Solomon MJ, Young CJ, Eyers AA, et al. Randomized clinical trial of laparoscopic versus open abdominal rectopexy for rectal prolapse. Br J Surg 2002;89(1):35–39.
Toglia MR, Nolan TE. Morbidity and mortality rates of elective gynecologic surgery in the elderly woman. Am J Obstet Gynecol 2003;189(6):1584–1587; discussion 1587–1589.
Weber AM. New approaches to surgery for urinary incontinence and pelvic organ prolapse from the laparoscopic perspective. Clin Obstet Gynecol 2003;46(1):44–60.
Weber AM, Richter HE. Pelvic organ prolapse. Obstet Gynecol 2005;106(3):615–634.
Weber AM, Walters MD, Piedmonte MR, et al. Anterior colporrhaphy: a randomized trial of three surgical techniques. Am J Obstet Gynecol 2001;185(6):1299–1304; discussion 1304–1306.
P.865

Wheeler TL 2nd, Richter HE, Burgio KL, et al. Regret, satisfaction, and symptom improvement: analysis of the impact of partial colpocleisis for the management of severe pelvic organ prolapse. Am J Obstet Gynecol 2005;193(6):2067–2070.
Wheeler TL 2nd, Richter HE, Duke AG, et al. Outcomes with porcine graft placement in the anterior vaginal compartment in patients who undergo high vaginal uterosacral suspension and cystocele repair. Am J Obstet Gynecol 2006;194(5):1486–1491.
Whiteside JL, Weber AM, Meyn LA, et al. Risk factors for prolapse recurrence after vaginal repair. Am J Obstet Gynecol 2004;191(5):1533–1538.
Winters JC, Fitzgerald MP, Barber MD. The use of synthetic mesh in female pelvic reconstructive surgery. BJU Int 2006;98(Suppl 1):70–76; discussion 77.


> Table of Contents > 50 - Nonsurgical Treatment of Pelvic Organ Prolapse
50
Nonsurgical Treatment of Pelvic Organ Prolapse
Ingrid E. Nygaard
While surgery is considered the primary treatment for pelvic organ prolapse (POP), pessaries have been used to reduce prolapse for centuries and continue to fill an important niche in treating this disorder. Additionally, there is some, albeit scant, evidence that pelvic muscle exercises may hinder prolapse regression.
In 2001, 86% of American gynecologists queried prescribed pessaries, though most received minimal training in this area in their residencies. Further, 77% of American Urogynecologic Society members responding to a questionnaire about pessary use reported using them as first-line therapy for prolapse; 12% used pessaries only when surgery was contraindicated.
Some patients choose to wear a pessary as primary therapy for POP, while others use one temporarily when awaiting surgery. For some women, the option of a pessary allows flexibility in scheduling surgery. Others may wear a pessary only when doing an activity that exacerbates symptoms such as exercise.
A pessary may useful diagnostically. Patients generally have a variety of symptoms that may or may not be related to POP. By reducing the bulge for several days with a pessary, the patient and clinician get clues about whether reducing the prolapse surgically is likely to resolve symptoms that the patient may have, such as pelvic and back pain, urinary urgency and frequency, or voiding dysfunction. This may improve the chance that the patient has reasonable expectations of what surgery can and cannot “fix.”
Limited data from a small study by Handa suggest that wearing a pessary may have a therapeutic effect in women with POP: 19 of 56 women fitted with a pessary continued its use for at least 1 year. Four women had an improvement in stage of prolapse, and no women had worsening.
Choosing a Pessary
Today's pessaries are made from medical-grade silicone, which is not allergenic or toxic, does not absorb odors, can be sterilized, and lasts for several years.
Some pessaries are easier for a woman to manage herself than are others. Pessaries can be loosely grouped into supportive pessaries, in which levator muscle tone is needed to keep the pessary in place (Fig. 50.1), or space occupying pessaries (Fig. 50.2), which, as their name implies, keep prolapse reduced by filling the vagina. Space-occupying pessaries are particularly useful for women with advanced POP who have minimal levator muscle tone and wide genital hiatuses.
Wu found that 70% of women with POP were successfully fitted with a size 3, 4, or 5 ring pessary. Pott-Grinstein also reported that the ring and donut pessaries were the most common pessaries used. In contrast, Sulak fitted 96 of 107 women with symptomatic POP with a Gellhorn pessary and gave the following reasons why they chose this pessary: the design makes it easy to insert and remove, the base of the pessary is large enough to support the proximal prolapse without exerting excessive pressure in any particular area, the concave base provides suction, and this pessary can be removed by the patient “with minimal discomfort.”
P.867

Figure 50.1 Support pessaries used to treat POP. Top: Ring with support (Milex Inc, Chicago, IL) (left), Shaatz (Mentor Corporation, Santa Barbara, CA) (right). Middle: Oval with support (Mentor Corporation, Santa Barbara, CA). Bottom: Gehrung (Milex Inc, Chicago, IL) (left), Hodge (Milex Inc, Chicago, IL) (right).
Most women can be fit successfully. In a prospective cohort study by Clemons and associates, 94 of 100 women with POP were fitted successfully in the office, while two women had pain and four expelled all pessaries tried. Clinicians tried an average of 2.2 pessaries per patient to achieve the best fit. The strategy of the clinic was to try a ring pessary with support first, followed by a Gellhorn if the ring was expelled. One week later, 54% of women were satisfied with the pessary, but it was expelled in 29% and caused pain or discomfort in 17%. Of the dissatisfied women, 29 were refit, 76% successfully. Overall, 73% of women had a successful 2-week pessary fitting trial. Women with a vaginal length of ≤6 cm and those with a wide introitus (four fingerbreadths wide or greater) had a lower chance of being successfully fitted. Ring pessaries with support were used in 100% of women with stage II prolapse and 71% of women with stage III prolapse. Gellhorn pessaries were used in 64% of women with stage IV prolapse.
Figure 50.2 Space-occupying pessaries used to treat POP. Top: Gellhorn (Mentor Corporation, Santa Barbara, CA) (left), Inflataball (Milex Inc, Chicago, IL) (middle), cube with drainage holes (Mentor Corporation, Santa Barbara, CA) (right). Bottom: Mar-Land (left), doughnut (middle), cube (right) (all three by Milex Inc, Chicago, IL).
Cundiff and colleagues conducted a randomized crossover design in which women with stages II or greater POP were initially randomly assigned to be fitted with a ring or a Gellhorn pessary and then 3 months later crossed over to the other type. In the first randomization, 71 and 63 women were assigned to the ring and Gellhorn pessary groups, respectively. In the ring group, 65 (92%) were fitted successfully, 51 at the initial visit and 14 after refitting. In the Gellhorn group, 57 (90%) were fitted successfully, 36 at the initial visit and 21 after refitting.
Thus, randomized trial evidence suggests that clinicians can successfully fit most women with either a ring or Gellhorn pessary. In our clinical experience, women find it easier to manage a ring pessary on their own than the Gellhorn.
Pessary Care
Before a pessary fitting session, the author treats women who demonstrate vaginal atrophy for 6 weeks with estrogen cream. The women are then instructed to come to the fitting session with a moderately full bladder so that it can be seen that the pessary induces stress incontinence and to ensure that the woman can void with it in place.
The author recommends that women remove the pessary at least weekly, leave it out overnight, and then reinsert in the morning. When removed, the pessary is simply washed with warm water. As seen by experience, women rarely develop excessive or foul-smelling vaginal discharge if they remove the pessary at this interval and thus have little use for creams other than occasionally estrogen. If women are unwilling or unable to remove the pessary, an attempt is made to estimate the best interval for office or visiting nurse visits for pessary removals. Women are examined 2 weeks after initial pessary insertion. If discharge is minimal and no erosions are present, the patient is examined at 4 weeks. Similarly, if the examination is reassuring, the patient is examined again after 6 weeks and so on. The appropriate pessary interval is either a maximum of 3 months or the interval at which foul-smelling discharge or early erosion is seen.
Visiting nurses are a valuable resource for women who are unable to care for the pessary on their own. They are often able to visit the woman at home, remove the pessary in the evening, and return in the morning to replace it. The nurse can arrange follow-up if she sees excessive foul-smelling discharge or bleeding.
After an initial 2-week and 3-month check, the author examines women who manage their own pessary without difficulty on a yearly basis. (In premenopausal women,
P.868

women are generally seen only once after fitting and then yearly.) In those unable to remove the pessary themselves, the vagina is inspected visually at least twice yearly. It is important to examine the anterior and posterior vaginal walls during the examination (by turning the speculum 90 degrees) as well as the obvious lateral walls that are visible when the speculum is placed in the usual fashion. Several women have been seen with large rectovaginal or vesicovaginal fistulas caused by pessaries; in all cases, they were undergoing regular examinations by a physician. It is possible that unseen erosions under the speculum blades may have heralded the beginnings of such pressure ulcers.
Effectiveness of Pessaries in Treating Prolapse
Effectiveness of pessaries is usually described as either continued use or by reduced symptoms. In two separate studies by Wu and Sulak, each with about 100 women, 41% and 49% were still using the pessary a year or more later. Wu identified no clear factors that correlated with unsuccessful pessary use. Others reported that previous hysterectomy and previous prolapse surgery decreased the chance of success. However, a large enough number of women with prior surgeries were able to use a pessary successfully for several years to warrant trying this modality in women with this history.
Almost all women wearing a pessary for symptomatic POP report that the sensation of a bulge resolves; symptoms of pressure, discharge, splinting, urge incontinence, and voiding difficulty improve; and prolapse-specific quality of life improves.
Adverse Events
In Wu's series, in which pessaries were generally kept in situ for 3 months at a time, 8 of the 110 women developed vaginal erosions. Five were using a cube, and 3 others were using a ring pessary. Overall, 5 of 6 women using cube pessaries developed vaginal erosions, compared with 3 of 101 using ring pessaries. Ten women had pelvic pain with the pessary in place; 3 were using cube pessaries and 7 were using ring pessaries. Only 2 women discontinued pessary use because of discharge, while 1 did so because of difficulty evacuating the rectum. This study highlights the need for extra caution when using a cube pessary. The suction cups on each side of the cube allow this pessary to stay in when other pessaries fall out, but the same suction cups can cause significant ulceration in the vagina. The author has seen several postmenopausal women who developed large, weeping ulcers after wearing the cube pessary for only 2 or 3 days. Anecdotally, some colleagues have not had similar experiences; however, based on the author's observation, the use of this type of pessary is now reserved for women with healthy vaginal tissue who are able to remove it nightly. Patients and clinicians must take care to release the suction by sweeping a finger between the pessary and the upper vaginal wall before attempting removal.
In the Clemons study, 6 of 73 women (8%) using a pessary discontinued it before 2 months because of severe stress incontinence (4 women), de novo voiding difficulty (1 woman), and de novo defecation difficulty (1 woman). Two women developed vaginal erosions that subsequently resolved with daily vaginal estrogen cream and continued pessary use.
Pelvic Muscle Exercises
In a 2006 Cochrane review by Hagen and associates, the authors found three trials that assessed the role of pelvic muscle exercises in treating prolapse. However, the trials were either very small or had substantial limitations that preclude the ability to draw any conclusions. Future research is needed to understand what role, if any, pelvic muscle exercises play in preventing or treating primary or recurrent POP.
Conclusion
Pessaries are an important part of the treatment armamentarium for POP. However, they are not without risk, and women using pessaries must be followed carefully. Whether pelvic muscle strengthening can prevent or retard prolapse progression must be studied in carefully designed trials.
Summary Points
  • Most women with POP can be successfully fitted with a ring or Gellhorn pessary.
  • One year after fitting, about half of women continue to use a pessary.
  • While rare, pessaries can cause serious harm, and women using them must be followed closely.
  • Data are insufficient to understand what role pelvic muscle strengthening may play in preventing or treating POP.
Suggested Readings
Clemons JL, Aguilar VC, Tillinghast TA, et al. Patient satisfaction and changes in prolapse and urinary symptoms in women who were fitted successfully with a pessary for pelvic organ prolapse. Am J Obstet Gynecol 2004;190:1025–1029.
Clemons JL, Aguilar VC, Tillinghast TA, et al. Risk factors associated with an unsuccessful pessary fitting trial in women with pelvic organ prolapse. Am J Obstet Gynecol 2004;190:345–350.
P.869

Cundiff GW, Amundsen CL, Bent AE, et al. The PESSRI study: symptom relief outcomes of a randomized crossover trial of the ring and Gellhorn pessaries. Am J Obstet Gynecol 2007;196:405.e1–405.e8.
Cundiff GW, Weidner AC, Visco AG, et al. A survey of pessary use by members of the American Urogynecologic Society. Obstet Gynecol 2000;95;931–935.
Fernando RJ, Thakar R, Sultan AH, et al. Effect of vaginal pessaries on symptoms associated with pelvic organ prolapse. Obstet Gynecol 2006;108:93–99.
Hagen S, Stark D, Maher C, et al. Conservative management of pelvic organ prolapse in women. Cochrane Database Syst Rev 2006;18(4):CD003882.
Handa VL, Jones M. Do pessaries prevent the progression of pelvic organ prolapse? Int Urogynecol J 2002;13:349–352.
Maito JM, Quam ZA, Craig E, et al. Predictors of successful pessary fitting and continued use in a nurse-midwifery pessary clinic. J Midwifery Womens Health 2006;51:78–84.
Mutone MF, Terry C, Hale DS, et al. Factors which influence the short-term success of pessary management of pelvic organ prolapse. Am J Obstet Gynecol 2005;193:89–94.
Pott-Grinstein E, Newcomer JR. Gynecologists' patterns of prescribing pessaries. J Reprod Med 2001;46:205–208.
Sulak PJ, Kuehl TJ, Shull BL. Vaginal pessaries and their use in pelvic relaxation. J Reprod Med 1993;38:919–923.
Wu V, Farrell SA, Baskett TF, et al. A simplified protocol for pessary management. Obstet Gynecol 1997;90:990.


> Table of Contents > 51 - Female Urinary Incontinence: Epidemiology and Evaluation
51
Female Urinary Incontinence: Epidemiology and Evaluation
Peggy A. Norton
Epidemiology of Urinary Incontinence
Urinary incontinence (UI) is a common problem in women that affects quality of life and results in over $16 billion in direct medical costs annually in the United States (1995 figures). UI can be surveyed by using standardized questionnaires, which have been used to estimate the prevalence of UI in the general population and in affected women seeking treatment. Unfortunately, severity of UI is not always correlated with level of bother: one woman may leak several times a day and not be bothered at all, while another would report an occasional leak as having severe impact on her quality of life. Thus, some measure of bother is considered when reporting UI.
Definitions
Rates vary in populations because of differences in definition, but good standardization with regular updates has been provided by the International Continence Society (ICS) for more than 20 years. The ICS has the following definitions for UI:
  • Urinary incontinence: the complaint of any involuntary urine leakage. The main types in women are stress, urge, and mixed.
  • Stress urinary incontinence (SUI): the complaint of involuntary leakage associated with effort or exertion or on coughing or sneezing. If the incontinence is diagnosed on urodynamic testing, this is termed urodynamic stress incontinence (USI).
  • Urge urinary incontinence (UUI): the complaint of involuntary loss of urine accompanied by or immediately proceeded by urgency. If the incontinence is diagnosed on urodynamic testing with increased detrusor pressures reproducing symptoms during filling, the diagnosis is detrusor overactivity with incontinence (DOI.) Because some women are bothered by frequency, nocturia, and urgency but do not actually leak urine with urge, a broader term, overactive bladder, may incorporate all of these symptoms.
  • Mixed incontinence: the presence of both stress and urge incontinence in the same patient.
Prevalence
The prevalence of any UI in community-dwelling women ranges from 10% to 40%; while this seems surprisingly high, women with UI often underreport or delay seeking treatment for UI for several years after the condition has become bothersome. Approximately one in four women with UI is considered to have “severe” UI: in studies that
P.871

differentiate “any” UI from “severe” UI, the prevalence is 29% (11% to 72%) versus 7% (3% to 17%), respectively. In institutional-dwelling adults, the prevalence of UI is 50% or higher. Overall, half of women with UI complain of pure SUI, 30% to 40% complain of mixed urinary incontinence (MUI), and 10% to 20% complain of pure UUI. However, these proportions vary with age: middle-age women complain of SUI, while MUI predominates in older women.
Incidence and Regression
It was thought previously that UI was a progressive condition, but some recent reports have highlighted the fact that a certain number of women develop UI and a certain number resolve UI at any given time. It is less known whether the resolution of UI is a direct result of effective medical and surgical intervention or due to the waxing and waning of UI in any single woman. Why would UI resolve in the absence of treatment? It may be that some modifying factor has improved, such as weight loss or change in job, or that the natural history of UI is variable in its severity.
Risk Factors
Most of the studies of risk factors have involved cross-sectional studies, with the best-studied factors being parity, age, and obesity. Specific risk factors for UI type are more developed for SUI (all of those mentioned), but risks for urge incontinence may include childbirth and obesity.
Pregnancy and childbirth are the most significant risk factors: half of all women experience UI increases during pregnancy, and leakage both before and during pregnancy seems to be associated with parity, age, and body mass index (BMI). Multiple studies demonstrate that episiotomy is not protective. Current epidemiologic studies suggest that cesarean delivery is somewhat but not completely protective. Although some UI resolves during the postpartum period, women who still experience UI at 3 months postpartum are likely to be incontinent 5 years later. Increasing parity and birth weight may be additive, but there is conflicting data in the literature.
Most epidemiologic studies demonstrate that increasing age is associated with increasing UI, but surprisingly, the highest prevalence of UI peaks first at age 50 years (Fig. 51.1). SUI predominates in middle-age women, but urge incontinence increases with age. This is not to say that UI is a normal part of aging; rather, factors that contribute to UI are increased with age as well. Obesity defined as >20% over ideal weight or BMI >30 is a risk factor for both urge and stress incontinence, the mechanism in stress being increases in intra-abdominal pressure. UUI is also increased in women with obesity.
Several recent studies in differing populations indicate that family history of UI in first-degree relatives increases the risk of UI four to six times for individual women. Sexual abuse has been identified recently as an important contributor to overactive bladder symptoms.
Figure 51.1 Prevalence of any UI by age from the Norwegian EPINCONT study. (From
Hannestad YS, Rortveit G, Sandvik H, et al. A community-based epidemiological survey of female urinary incontinence: the Norwegian EPINCONT study. J Clin Epidemiol 2000;53:1150–1157
, with permission.)
It is less clear whether UI is affected by the menopause and hysterectomy, and there is conflicting evidence as to the role of estrogen replacement. Other risk factors include functional and cognitive impairment, constipation, smoking, and pelvic organ prolapse.
Prevention
Some of the mentioned risk factors are potentially modifiable. Weight loss has been shown to reduce the severity of UI in women with BMI >30. With increasing request for cesarean delivery, more information is needed as to whether cesarean performed solely to prevent pelvic floor damage is really effective in defined patient populations. Few studies of primary prevention of UI have been undertaken, but women with a family history of UI may be an ideal group to study with regard to childbirth interventions such as elective cesarean. Smoking cessation and resolution of constipation have general benefits in addition to possibly preventing UI.
Evaluation of Urinary Incontinence
UI is so common that evaluation and treatment cannot be limited to specialists and subspecialists. UI continues to be embarrassing for some women to report, and this leads to delay and underreporting of symptoms to health care providers. Most of the basic evaluation of UI is within the scope of primary care providers, and many first-line treatments are readily available without specialized instructions or training. The main role of the primary care provider in basic evaluation of UI is to arrive at a presumptive diagnosis and to exclude complicating factors that would necessitate referral for a more complex evaluation. Thus, a woman
P.872

complaining of UI may undergo basic triage by any interested clinician, who may be able to arrive at some initial treatment options or who may decide that more complex evaluation is needed.
Basic Evaluation
Most UI is diagnosed on history alone, with lesser contributions from the exam or testing. It has been argued that a simple questionnaire to evaluate UI subtypes and a review of potentially complicating factors is all that is required of the primary care provider. Several such questionnaires are included in Table 51.1.
History
The history is the most important basic evaluation of UI in women and focuses on the type and desire for treatment. Important questions include the frequency of UI episodes; the degree of bother; stress versus urge symptoms; and relationships to medications, voiding habits, or fluid intake.
Reversible causes of UI should be explored, including medications, comorbidities, stool impaction, or acute urinary tract infection (UTI). Pharmacologic agents that contribute to incontinence are listed in Table 51.2. Conditions such as poorly controlled diabetes mellitus or diabetes insipidus may result in excess urine output, thus overwhelming the normal continence mechanism. Gastroesophageal reflux disease (GERD) can lead to a chronic cough. Stool impaction distends the distal sigmoid and rectum and inhibits sacral parasympathetics, resulting in inadequate detrusor contractility and compromised bladder emptying.
TABLE 51.1 Questionnaires for the Evaluation of Urinary Incontinence
Sandvik Incontinence Severity Index: Sandvik et al 1995
  1. Do you lose urine during sudden physical exertion, lifting, coughing or sneezing?
  2. Do you experience such a strong and sudden urge to void that you leak before reaching the toilet?
    (1) SUI: 0.66 sensitive, 0.88 specific for SUI. (2) UUI: sensitive, 0.96 specific for UUI. (1) and (2) MUI: 0.84 sensitive, 0.66 specific for MUI.
31Q: Brown et al 2000
  1. During the past month, have you leaked urine (even a small amount?)
  2. id you (a) leak urine when you were performing some physical activity such as coughing, sneezing, lifting, or exercise? (b) when you had the urge or feeling that you needed to empty your bladder but you could not get to the toilet fast enough? (c) without physical activity and without a sense of urgency?
  3. Did you leak urine most often with a, b, c, or equally a and b?
    (a) SUI, 0.86 sensitive, 0.60 specific for SUI; (b) UUI, 0.75 sensitive, 0.77 specific for UUI; (c) unclear incontinence; (a) and (b) MUI.
TABLE 51.2 Medications Affecting Bladder Function, Type of Urinary Incontinence Associated with the Drug, and Presumed Mechanism
ACE-inhibitors | SUI: produce chronic cough in 15% of women
Alpha-blockers | SUI: decrease urethral tone
Anticholinergics | Voiding problems: reduce bladder contraclility
Diuretics | UUI: rapid bladder filling and fluid overload to bladder
Lithium | UI: causes excess fluid
Sedatives | Voiding problems: produces overflow incontinence
UI urinary incontinence; SUI stress urinary incontinence; UUI urge urinary incontinence
Acute UTI usually presents with typical symptoms of dysuria, frequency, and urgency but sometimes with urge incontinence. Asymptomatic bacteriuria detected in a woman undergoing evaluation for UI is a management dilemma: if the urge incontinence is a symptom of UTI, then the primary care physician should treat the infection and evaluate for improvement in UI. But asymptomatic bacteriuria otherwise is not treated in women unless they are pregnant, and in truth, few individuals see dramatic resolution of their UI with a course of antibiotics.
A relatively full bladder increases the likelihood of urine loss and decreases bladder control. However, many women drink excessive amounts of fluid in an effort to treat constipation, incontinence, or bladder infections or for weight loss. The Food and Drug Administration (FDA) recommends that in the absence of other factors, normal fluid intake for adults should be the equivalent of six to eight 8-oz glasses of fluid per day, much of which can be in the form of solid food. Urine output in excess of the normal 1,300 to 1,500 mL may lead to frequency, urgency, or UI.
The primary care physician should screen for the presence of these exacerbating or reversible factors, and in fact, most women presenting with a complaint of UI will have few or none of these issues. When such factors are present and are beyond the scope of the primary care physician, these patients should be referred for a complex evaluation with a specialist or subspecialist.
Exam
The physical exam is somewhat less helpful in the evaluation of UI compared with the history, but essential elements include visualization of urine loss per urethrum, confirmation of history, and exclusion of UTI or hematuria. Pelvic organ prolapse and vaginal atrophy are modifiable physical
P.873

findings that when treated may affect continence. Evidence of vaginal atrophy may be seen in loss of rugae or urethral caruncle. The strength of the pelvic floor muscles (pubococcygeus muscles) should be assessed during the bimanual examination. The patient should be able to voluntarily contract the muscles around the examining fingers and sustain the contraction for several seconds. Patients can be categorized those with good pelvic floor strength who would benefit from skill training, those with poor pelvic floor muscular strength who would benefit from strength training, or those with absent (possibly denervated) pelvic floor musculature who need further assessment. SUI should be demonstrated as leakage per urethrum, asking the patient to cough vigorously while the clinician watches for leakage of urine. This can be done in the standing position over a disposable absorbent pad, and/or in the supine position with the cautious examiner directly observing the urethra. Women who demonstrate urine leakage in the supine position with an empty bladder relatively are thought to be at increased risk of having a severe degree of stress incontinence. The bimanual examination should evaluate for pelvic mass and should include a rectal examination to check anal sphincter tone and, for fecal impaction, the presence of occult blood or rectal masses.
Tests
Some tests to consider in a basic UI evaluation include a frequency/volume diary, urinalysis, possible postvoid residual (PVR), and possibly simple cystometry.
The frequency/volume chart or bladder diary is the simplest and most important initial evaluation tool. These charts may recorded over 2 to 3 days, may record intake and output, and may allow the clinician to distinguish women who void 2 to 3 oz from the women who void 20 oz at time. Both groups of women may complain of urgency and urge incontinence, but the recommended treatments will be different. Both groups should have normal voided volumes of 7 to 10 oz without incontinence, but the former need bladder retraining and anticholinergic medications while the latter need to reducing voided volumes, possibly by normalizing fluid intake and urine output (“normal” is 50 to 70 oz intake and 40 to 50 oz output). Other simple tests include evaluation for UTI, assessment of PVR by catheterization or ultrasound, and simple cystometry. For clinical purposes, a PVR <50 mL is considered normal, while >200 mL is considered abnormal. In older women, residuals <100 mL are considered normal.
Any clinician may perform cystometry (measurement of bladder pressure during filling). The test is not required for diagnosis and initiation of treatment but carries low risk and may augment information obtained from the history and physical examination. Simple cystometry can be done by using minimal equipment (measuring bladder pressure only) with demonstration of normal filling volumes and type of leakage. A catheter is inserted to determine the PVR. The bladder is then filled with room-temperature water or saline, noting first the sensation of filling (usually 150 mL), of fullness (300 mL), and of capacity (400 to 600 mL). Abnormal pressure increases can occur with untimely detrusor contractions or abnormal compliance. In general, a “normal” simple cystogram gives reassuring information about normal bladder capacities and the ability to inhibit detrusor contractions. Abnormal findings need to be explored further, with a referral for complex evaluation and often urodynamic testing.
Diagnosis
At completion of a basic evaluation for UI, either a presumptive diagnosis is reached and the clinician can proceed with initial treatment options or a need for further assessment (complex evaluation) has been identified. Possible diagnoses after simple evaluation may include stress incontinence (consider pelvic floor reeducation, vaginal devices, or primary surgery), urge incontinence (consider bladder retraining and anticholinergics), mixed incontinence (consider treating dominant symptom first), or complex presentation requiring further evaluation. An algorithm for this evaluation is suggested in Figure 51.2.
Complex Evaluation
A referral for complex evaluation should occur in patients with mixed, unclear symptoms; failed initial treatments; complicating factors such as possible neurologic disease; voiding dysfunction; and pelvic organ prolapse. In these patients, more time and expertise is required to tease out contributing factors and to assessment lower urinary tract anatomy and function. In some cases, referral may be for treatment instead of evaluation, such as surgery for stress incontinence if initial assessment by the primary care provider and discussion with the patient suggest treatments available only through a specialist or subspecialist. Since many gynecologists act as primary care physicians for their patients, this distinction may be less important than for surgical specialists who do not perform primary care. Some gynecologists may prefer consultation with a urogynecologist who performs these evaluations on a daily basis.
History
As in the case of basic evaluation, the history is the most important component of the complex evaluation of UI. Clinical and surgical records may need to be obtained prior to the consultation, but often the specialist is simply a set of ears tuned to the variations in the clinical presentation of UI. It may be necessary to schedule additional time to allow patients to relate unusual or confusing symptoms or to assess risks and benefits associated with treatment. In the complex evaluation, it is presumed that there will be more difficult presentations with more confounders of prior surgery, treatment failures, and mixed or unclear symptoms, but as
P.874

with basic evaluations, the most important issues are to understand patient-directed goals.
Figure 51.2 An algorithm for simple and complex evaluation of UI. (UI, urinary incontinence; PVR, postvoid residual; SUI, stress urinary incontinence.)
Exam
The physical exam may need to assess complicated factors of prolapse, potential neurologic disease, bladder neck support, and exclude outside factors. The examination is directed at organ systems that may be involved in UI: a general exam for endocrine abnormalities or peripheral edema that might explain fluid excesses or nocturia; a neurologic screen for upper motor neuron lesions such as multiple sclerosis and Parkinson disease; and a neurologic screen for lower motor neuron lesions such as spinal cord tumor or stenosis. Abnormal gait, increased PVR, or detrusor unde or overactivity may be an indication of neurologic involvement. A directed neurologic screening exam is performed: hyperreflexic deep tendon reflexes and/or absent bulbocavernosis reflexes should alert the clinician to possible underlying neurologic lesions. More common but less specific are sensation in sacral nerve roots 2, 3, and 4 (postaxial thigh, genitofemoral fold, and perianal) and anal wink; these can be absent in some elderly women without distinct neurologic impairment.
The pelvic examination should include an evaluation for estrogen deficiency and pelvic mass. A more complete assessment of pelvic organ prolapse is expected, often using the pelvic organ prolapse quantification (POP-Q) system of measurement (Chapter 48). Reduction of significant anterior wall prolapse (to or beyond the hymeneal ring) may unmask SUI hidden by the sharp kinking of the urethra in such prolapse; the reduction is done manually, with large cotton swabs, or with a vaginal pessary. Bladder neck hypermobility may be seen in continent women, and the significance of urethral mobility is undergoing reassessment at this time, but some clinicians believe that an elevated bladder neck is less likely to benefit from typical bladder neck surgery. A urethral diverticulum is usually identified as a distal bulge under the urethra. Gentle massage of the area will frequently produce a purulent discharge from the urethral meatus.
P.875

Tests
Among the tests to be considered in complex evaluations are the frequency/volume diary, urinalysis, PVR, and simple or complex urodynamics. Even for subspecialists, the bladder diary provides insight into patient fluid management and bladder volumes in typical home and work settings; plus, it is the last free medical test in America. While a PVR may be impractical in some primary care settings, it is recommended in complex evaluations and performed either by bladder ultrasound or catheterization. The author uses a single female self-catheter, and the advantage is that sterile gloves do not need to be used with a reliable sample obtained for urinalysis and possible culture.
With more complex symptoms, subtracted urodynamics may help to identify voiding dysfunction, confirm UI subtype in patients with confusing symptoms, and identify risk factors for treatment such as detrusor overactivity or poor compliance. The rationale for this is based largely on the unproven assumption that cystometric findings are an accurate reflection of lower urinary tract function whereas symptoms (that correlate poorly with urodynamics) are not. In particular, symptoms resulting from involuntary detrusor activity may be difficult to distinguish from those due to sphincter weakness, and many patients have both. Many studies have found that women with symptoms of MUI often have only SUI on urodynamics, and it is apparent that in some instances, the symptom of urgency may result from sphincter weakness rather than detrusor overactivity. To further complicate the situation, more severe SUI may increase the likelihood of the subject also complaining of urgency.
Complex cystometry (either multichannel subtracted cystometry or videourodynamics) requires equipment that records of the intravesical pressure separate from the intra-abdominal pressure. These are studies that are generally available through incontinence specialists, including urologists, urogynecologists, and clinicians with special interests in continence from specialties such as nursing, geriatrics, rehabilitative medicine, and the like. Such investigations are performed in women with suspected voiding difficulties or neuropathy, in whom previous treatments have failed, or in whom invasive or surgical treatments are considered.
Stress incontinence can be evaluated with abdominal leak point pressures and urethral pressure profiles. Abdominal leak point pressure is the amount of bladder pressure that overcomes the continence mechanism with Valsalva or cough: in general, women with good sphincteric function should be able to Valsalva to high intra-abdominal pressures without leakage, while those with poor function will leak at lower pressures. Urethral pressure profiles measure the force vectors via a measuring catheter withdrawn through the urethra during coughing. While these two tests are widely employed, their real role remains elusive. Several large multicenter randomized trials are currently under way that may help us to identify how urodynamic testing can be used to improve patient care. It is unlikely that universal urodynamic testing will be beneficial, and it may not be needed in women undergoing primary surgery for stress incontinence. Urethral function may be assessed by electrophysiologic studies, real-time ultrasonography, and/or magnetic resonance imaging (MRI). These tests are often used in research settings and are beyond the scope of this review.
Another important goal of urodynamic testing is to distinguish symptoms due to detrusor contractions from those due to sphincter dysfunction. However, the value of urodynamics in making this distinction and improving outcome is not proven. Detrusor overactivity is often underdiagnosed during cystometry, and in women with mixed symptoms, the finding of SUI only should be interpreted with caution. For example, a woman with urge predominant MUI may have SUI as her only demonstrable urodynamic finding, but surgery for SUI in such a woman may only help a minority of her symptoms. Patient symptoms must always trump the urodynamic findings, especially when they are in disagreement.
Finally, pressure-flow studies evaluate the complex coordination of urethral relaxation and detrusor contraction; the diagnosis of bladder outlet obstruction (low flow, high detrusor voiding pressures) is made on these studies, but their value in predicting voiding dysfunction after bladder neck surgery is unproven.
Diagnosis
At the end of a complex evaluation, a more accurate and detailed diagnosis should be possible. As in the basic evaluation, reversible conditions should have been identified and corrected; hematuria is evaluated by IVP and cystoscopy, usually by a urologist.
SUI may be identified as a symptom only, reproduced as a sign, or demonstrated on urodynamic testing (USI.) Patients with bladder neck hypermobility often have high leak point pressures and urethral pressure profiles and are considered for all treatments of SUI, including surgery. Those with evidence of poor sphincter function (SUI despite relatively immobile bladder neck, low leak point pressures, and urethral pressure profiles) are often termed intrinsic sphincter deficiency and may benefit less from surgeries aimed at supporting the bladder neck.
UUI may be identified as a symptom, sign, or urodynamic diagnosis. Neurologic disorders affecting bladder filling or emptying should have been identified, including multiple sclerosis and Parkinson disease. In idiopathic detrusor overactivity, the filling volume that triggers detrusor contractions is considered, and anticholinergics and/or bladder retraining and fluid management are begun. In patients who have failed several anticholinergics, neuromodulation and botulism toxin A injections to the bladder are increasingly considered.
MUI continues to be a therapeutic dilemma. Most experts recommend treating the most bothersome
P.876

component first, with a realistic discussion about treatment outcomes being more modest in such women. Patients with voiding dysfunction and significant residuals should be distinguished into bladder neck outlet obstruction after surgery (a takedown of the surgery should be considered), or due to detrusor underactivity (intermittent self-catheterization or neuromodulation may prove helpful) or lack of coordination between the detrusor and urethral sphincter (biofeedback may be tried.)
Conclusion
Incontinence is a common medical condition by any definition that has significance on quality of life. Some risk factors are modifiable. Incontinence is too common to be evaluated and treated in the hands of specialists only. Basic evaluation of patients can be undertaken in women who are bothered by their incontinence symptoms by most primary care health providers. Patients who are more complex or who fail initial efforts to diagnose and treat their incontinence may be better served by specialists who can look for more unusual causes of UI and consider more specialized forms of treatment.
Summary Points
  • Some degree of UI affects 29% (range in studies is 11% to 72%) of women, and 7% of all women (range is 3% to 17%) have severe urinary leakage.
  • Pregnancy and childbirth are the most significant risk factors. Episiotomy does not decrease the risk of UI. Cesarean delivery is somewhat but not completely protective, but this protective effect dissipates when women become older.
  • Other well-established risk factors for UI include age and obesity.
  • The most useful elements of an incontinence evaluation are a careful history and bladder diary.
  • After the basic evaluation for UI, the clinician can reach a presumptive diagnosis and proceed with initial treatment options.
  • Consider referral for complex evaluation in patients with unclear symptoms; worrisome findings (such as hematuria); failed initial treatments; and complicating factors such as possible neurologic disease, voiding dysfunction, and severe pelvic organ prolapse.
Suggested Readings
Abrams P, Cardozo L, Fall M, et al. The standardisation of terminology of lower urinary tract function: report from the standardisation sub-committee of the International Continence Society. Neurourol Urodyn 2002;21:167–178.
Amundsen C, Lau M, English SF, et al. Do urinary symptoms correlate with urodynamic findings? J Urol 1999;161(6):1871–1874.
Brown J, Bradley C, Subak L, et al. The sensitivity and specificity of a simple test to distinguish between urge and stress urinary incontinence. Ann Int Med 2006;144:715–723.
Hampel C, Wienhold D, Benken N, et al. Prevalence and natural history of female incontinence. Eur Urol 1997;32(Suppl 2):3–12.
Hannestad YS, Rortveit G, Sandvik H, et al. A community-based epidemiological survey of female urinary incontinence: the Norwegian EPINCONT study. J Clin Epidemiol 2000;53:1150–1157.
Hunskaar S, Arnold EP, Burgio K, et al. Epidemiology and natural history of urinary incontinence. Int Urogynecol J Pelvic Floor Dysfunct 2000;11:301–319.
Norton P, Brubaker L. Urinary incontinence in women. Lancet 2006;367(9504):57–67.
Nygaard I, Heit M. Stress urinary incontinence. Obstet Gynecol 2004;104(3):607–620.
Radley SC, Rosario DJ, Chapple CR, et al. Conventional and ambulatory urodynamic findings in women with symptoms suggestive of bladder overactivity. J Urol 2001;166:2253–2258.
Rortveit D, Daltveit A, Hannestad Y, et al. Urinary incontinence after vaginal delivery or cesarean section. N Engl J Med 2003;348(10):900–907.
Sandvik H, Hunskaar S, Vanvik A, et al. Diagnostic classification of female urinary incontinence: an epidemiological survey corrected for validity. J Clin Epidemiol 1995;48:339–343.
Weidner AC, Myers ER, Visco AG, et al. Which women with stress incontinence require urodynamic evaluation? Am J Obstet Gynecol 2001;184:20–27.


> Table of Contents > 52 - Operative Management of Urinary Incontinence
52
Operative Management of Urinary Incontinence
Charles W. Nager
Amy R. Kane
Stress Urinary Incontinence Surgery
General Principles
Urinary incontinence, in simple hydrodynamic terms, occurs whenever the bladder pressure exceeds the urethral pressure. Urge urinary incontinence (UUI) occurs because involuntary bladder contractions increase bladder pressure and overwhelm the urethral resistance. Stress urinary incontinence (SUI) occurs in spurts when there is a sudden increase in intra-abdominal pressure from coughing, sneezing, laughing, exercising, or straining. This intra-abdominal pressure is transmitted passively to the bladder, and in normal circumstances, a pelvic floor reflex causes the pelvic floor muscles to contract and produce a similar increase in urethral pressure/resistance. While the explicit cause of stress incontinence remains unclear, two theories predominate. Petros and Ulmsten's integral theory of female incontinence proposes that a single anatomic defect in the anterior vaginal wall, a “lax vagina,” causes dysfunction in urethral and bladder neck closure, thereby causing both SUI and UUI. The purported vaginal laxity contributes to urge incontinence mediated by altered stretch receptors in the urethra and bladder, while the mechanism underlying SUI is compromised connective tissue or pubourethral ligaments. Alternatively, the hammock hypothesis proposed by DeLancey developed after cadaveric dissections proposes that a hammocklike mechanism lies under the midurethra. Urine leakage during increased intra-abdominal pressure is prevented by coaptation of the urethra against this hammock comprised of vaginal wall, endopelvic fascia, the levator ani, and the arcus tendineus fascia pelvis. If the urethra is poorly supported by its vaginal support, the proximal posterior urethra funnels open and leakage occurs during these conditions of “stress.” Most SUI surgical procedures are designed to provide support to the posterior urethra in the proximal or midurethral regions.
Surgery is the most successful treatment for SUI. Conservative SUI treatments that focus on strengthening the pelvic floor muscles often result in improvement but rarely result in “cure” or “dry” results. Since urinary incontinence is a quality-of-life condition that is not life threatening, it is better to try conservative treatments first and reserve surgery for those who fail or are dissatisfied. Although SUI surgery usually is more successful than conservative treatments, it also has greater risks, and these risks have to be weighed by the patient and her provider against the potential benefit.
Traditional Procedures
Hundreds of procedures have been developed over the last century to treat SUI, and because new ones are being developed at a faster rate than at any time in history, it is important to understand what has been tried and worked and what has been tried and failed. Traditional procedures for SUI can be grouped into urethral plications, retropubic suspensions, sling procedures, and transvaginal needle bladder neck suspensions (Table 52.1).
P.878

TABLE 52.1 Stress Incontinence Surgical Procedures
Traditional Procedures | Newer Procedures
Urethral plication/Anterior repair | Laparoscopic Burch procedures
Retropubic suspensions: Urethropexy/Colposuspension | Midurethral synthetic slings: retropubic or transobturator
Sling operations | Urethral bulking injections
Transvaginal needle bladder neck suspensions | Other procedures: allograft slings, xenograft slings, bone anchors, artificial urinary sphincters
Urethral Plications/Anterior Repair
A suburethral placation, first described by Kelly in 1914 and modified by Kennedy in 1937, involves dissecting the urethra from the vaginal wall and plicating the fibromuscular tissue (endopelvic fascia) at the level of the urethrovesical junction. The goal of this surgery was to provide some support to the proximal urethra or bladder neck so that intra-abdominal pressure would not produce a posterior displacement and opening of the urethra. For many decades, this was the preferred method by gynecologists for SUI surgical correction. Because medium-term success rates are inferior to sling and retropubic urethropexy procedures, urethral plication is no longer commonly done and is not recommended for SUI surgery.
Retropubic Suspensions: Urethropexy/Colposuspension
A major advance in the treatment of SUI was the development of the Marshall-Marchetti-Krantz retropubic urethropexy procedure in 1949. In this procedure, a Foley catheter is inserted in the bladder, and the retropubic space is exposed through an open abdominal incision. The surgeon's nondominant hand is placed in the vagina, and by using gentle traction on the Foley catheter, the urethra and lower bladder are clearly identified. Three sets of sutures are placed in the periurethral tissue adjacent to the proximal, middle, and distal urethra and then secured to the underside of the symphysis pubis in the periosteum or symphysis pubis cartilage. There is an approximate 3% risk of developing osteitis pubis from this procedure, so the Burch modification has replaced this as the main retropubic operation performed today. Burch modified this procedure in 1961 in 2 ways: (a) the lowest sutures were placed at the urethrovaginal (UV) junction, and additional sutures were placed in the paravaginal areas laterally and cranially to the UV junction so that a colposuspension instead of a urethropexy was performed; and (b) the sutures were attached to the iliopectineal (Cooper's) ligament instead of the periosteum.
Figure 52.1 Through an open abdominal incision, the retropubic space is exposed. With a urethral catheter in the bladder and fingers from the surgeon's nondominant hand in the vagina, the appropriate bladder and urethral landmarks can be palpated. Left: Suture placement for the original Burch colposuspension. Right: Suture placement for the Tanagho-modified Burch urethropexy. All periurethral or bladder sutures are suspended to the iliopectineal line (Cooper's ligament). (Illustration by J. Tan-Kim, M.D.)
The Burch procedure became one of the standards for SUI surgery with cure rates typically in the 80% to 90% range and, as noted by Alcalay and colleagues, still in the 70% range at 20 years out. Tanagho modified the Burch procedure in 1976 by placing the two sets of urethropexy sutures lateral to the proximal urethra and lateral to the UV junction but still attaching them to the iliopectineal ligament. He allowed suture-bridging “banjo strings” to exist between the structures to reduce the risk of obstruction. The Tanagho-modified Burch procedure became one of the most commonly performed retropubic urethropexies in the United States. The Burch and Tanagho-modified Burch procedure are illustrated in Figure 52.1
Sling Operations
Sling procedures actually predate Kelly's suburethral plication. The first pubovaginal sling operation was performed in 1907 by Von Giordano, using a gracilis muscle graft around the urethra. In 1914, Frangenheim introduced the use of autologous rectus abdominus muscle and fascia for pubovaginal slings. This was reformed by Aldridge, Millin, and Read in 1942, who corrected urinary incontinence by using fascial slings.
The suburethral sling described by Aldridge left rectus fascial strips attached to the anterior abdominal wall and
P.879

then sewed them together under the urethra. This rectus fascia technique later evolved into the current pubovaginal sling, which uses a free rectus fascia strip under the proximal urethra with the lateral arms secured to the anterior rectus fascia on each side. The traditional pubovaginal sling procedure is illustrated in Figure 52.2.
Figure 52.2 Pubovaginal sling procedure. A transverse strip of autologous rectus fascia has been harvested from the transverse abdominal incision, and the harvest site is closed. An incision in the vagina under the proximal urethral allows a finger dissection into the retropubic space so that a clamp can be passed from the abdominal incision under continuous and direct guidance. The clamp grasps the permanent sutures attached to the sling, the clamp is withdrawn, and the sling is secured to the rectus fascia. (Illustration by J. Tan-Kim, M.D.)
Durable cure rates of 80% to 92% have been obtained with this pubovaginal sling, and many would consider this procedure to be the one of the standards for SUI surgery. Alternatively, the autologous sling material could be harvested from the fascia lata on the lateral thigh. Since the 1960s, surgeons have looked for alternative sling materials that could avoid the time, morbidity, and potential complications of harvesting autologous material. Synthetic slings were introduced by Zoedler and Boeminghous in 1965. Synthetic materials (e.g., Silastic, polytetrafluoroethylene [Gore-Tex], polyethylene, and polypropylene) were more durable than autologous ones but were associated with higher rates of erosion, infection, and exposure complications.
A significant advance in the recent history of stress incontinence surgery was Ulmsten's 1996 description of the minimally invasive retropubic midurethral polypropylene sling known as tensionfree vaginal tape (TVT). Subsequent literature strongly supports the use of a macroporous monofilament polypropylene synthetic mesh for the midurethral sling (MUS). The larger, 75-µm pores allow passage of white blood cells to prevent infection as well as allowing ingrowth and incorporation of host tissue to the graft and lowering the risk of erosion. Polypropylene is inert, not antigenic, and produces induces minimal inflammatory reaction, theoretically lowering the risk of inflammatory complications such as erosion, infection, and pain. This technique, and the similar transobturator tape (TOT), will be discussed more fully later.
Transvaginal Needle Bladder Neck Suspensions
The first transvaginal needle bladder neck suspension was described by Pereyra in 1959 and involved using a long needle to pass paraurethral sutures to an abdominal puncture wound. Stamey advocated cystoscopic guidance and Dacron buttresses to the paraurethral sutures. Eventually, the modified Pereyra procedure included helical permanent polypropylene sutures in the paraurethral tissues passed to the abdominal wall with long needles and then sutured over a bridge of abdominal wall fascia with cystoscopic confirmation to ensure that the bladder had not been disrupted. Raz included the underside of the vaginal epithelium in his modification and popularized this technique with urologists.
Systematic Reviews in the 1990s
Several reviews of SUI surgery outcomes were published in the 1990s. Jarvis reported that the highest success rates for primary procedures were seen for retropubic procedures, slings, and endoscopic bladder neck suspensions, but the procedures with the highest cure rates and narrowest confidence intervals were slings and colposuspensions. Black and Downs found that colposuspension appeared to more effective and the effect more long lasting than that following anterior repair (urethral plication) and needle suspensions. The American Urological Association (AUA) convened a Female Stress Urinary Incontinence Clinical Guidelines Panel and reviewed 5,322 abstracts to extract data from 282 articles that had acceptable outcomes data. As reported by Leach and associates and demonstrated in Figure 52.3, the data indicate that after 48 months, retropubic suspensions (84% cure) and slings (83% cure) appeared to be more effective than transvaginal needle suspensions (67% cure) and anterior repairs (61% cure). Synthetic slings were associated with higher complication rates. Surgeons have responded to these reports by decreasing the number of transvaginal needle suspension procedures and urethral plications for SUI. Prior to the development of MUS procedures, the two gold standard traditional operations were considered to be the Burch colposuspension and the pubovaginal sling. These two operations were recently compared in the U.S. Urinary Incontinence Treatment Network's multicenter, randomized clinical trial of 655 women. Albo and coworkers reported that the pubovaginal sling had slightly better efficacy but a higher rate of voiding complications than the Burch colposuspension.
P.880

Figure 52.3 Probability of cure (dry) after 48 months for four categories of surgical procedures. Data comes from a systematic review done by the AUA Female Stress Urinary Incontinence Clinical Guidelines Panel. Retropubic suspensions and sling procedures were more efficacious than transvaginal needle bladder neck suspensions or anterior repairs. (Copyright © 1994, 1995, 1996, 1997 American Urological Association, Inc. All rights reserved.)
Newer Procedures for Stress Urinary Incontinence
Laparoscopic Burch Procedures
Laparoscopic Burch procedures became popular in the 1990s as a less invasive alternative to perform the Burch procedure. This procedure had a steep learning curve and longer operating times. Shortcuts were often introduced to make the procedure easier to perform, and when fewer sutures were used or staples instead of sutures were utilized, the results were often inferior to open techniques. However, when the laparoscopic procedure was performed similarly to open Burch procedures, it often demonstrated similar results. The popularity of the laparoscopic Burch procedure waned when equally or less invasive MUS were developed and shown to have comparable or better results.
Midurethral Sling: Retropubic or Transobturator
For descriptive purposes, the term midurethral sling will be used to describe a number of synthetic slings placed under the midurethra with small incisions using various trocar devices. This is in contrast to the traditional slings described earlier where slings were typically placed under the proximal urethra through larger incisions with an open technique without trocars. The two general categories of MUS are the retropubic and the transobturator (TOT).
Retropubic Midurethral Sling
TVT was the first and is the most commonly performed retropubic MUS. In 1996, Ulmsten and colleagues described this procedure as a modified intravaginal slingplasty for female SUI. The TVT technique is illustrated in Figure 52.4. Cystourethroscopy is performed after each pass of the trocar while the trocars are still in the retropubic space to evaluate for bladder or urethral injury. If bladder perforation is observed, the trocar is removed and redirected. Care is ensured to place the sling in a tensionfree application, and the excess mesh is trimmed on the suprapubic exit sites. Based on the integral theory of female incontinence, the sling, placed in a tensionfree fashion, is intended to approximate the compromised support of the pubourethral ligaments. In an observational study of 75 patients undergoing the TVT procedure, Ulmsten reported an objective and subjective cure rate of 84%, with no intraoperative or postoperative complications at a mean follow-up of 2 years. Kuuva and Nilsson published a 6-year follow-up demonstrating durable success. Because of its minimally invasive nature and high preliminary success rates, the retropubic MUS quickly gained popularity and throughout the world has rapidly replaced the Burch and pubovaginal sling procedures.
Figure 52.5 illustrates surgical trends in England in the first part of this century. Since the introduction of TVT, more than 1 million MUS have been implanted worldwide. An alternative top-down technique was developed in which the two stainless steel trocars are passed blindly behind the pubic bone and exit through a midurethral vaginal incision. A monofilament polypropylene mesh approximately 1 cm wide and 40 cm long is then attached to the end of the trocar, and the mesh is placed in the retropubic space when the trocars are withdrawn. Retrospective data suggested lower subjective and objective cure rates in the patients who underwent the top-down procedure, but one randomized clinical trial comparing the bottom-up and top-down methods by Andonian and associates demonstrated equivalent success and complication rates.
P.881

Figure 52.4 Retropubic MUS, or more specifically, the TVT procedure. A synthetic large pore polypropylene mesh ribbon is attached to trocars on each end. Through a small vaginal incision under the midurethra, the trocars traverse the retropubic space behind the pubic bone and exit through small suprapubic incisions. Not shown in the illustration, an assistant uses a rigid catheter guide to deviate the bladder to the contralateral side of the advancing trocar to avoid urethral or bladder perforation. The mesh is trimmed on the abdominal wall. The sling is secured by tissue ingrowth. The procedure is intended to be performed under local anesthesia with conscious sedation. Success rates are comparable to traditional open surgical procedures. (Illustration by J. Tan-Kim, M.D.)
Figure 52.5 This graph illustrates the trends in surgery for SUI in England after the introduction of the TVT procedure. (TVT, tensionfree vaginal tape.) (Graph modified from a figure in National Collaborating Centre for Women's and Children's Health. Urinary incontinence: the management of urinary incontinence in women. Commissioned by the National Institute for Health and Clinical Excellence (NICE). RCOG Press. October 2006.)
P.882

Randomized trials have consistently demonstrated comparable cure rates with retropubic MUS and both open and laparoscopic Burch colposuspension. Objective cure rates for the retropubic MUS range from 63% to 95%. Ward and Hilton reported a prospective multicenter randomized trial in the United Kingdom and Ireland comparing the Burch procedure with TVT in 344 women without previous anti-incontinence surgery, severe prolapse, or voiding dysfunction. Objective cure rates at 2-year follow-up, defined as a negative 1-hour pad test, were 63% in the TVT group and 51% in the Burch group. Excluding withdrawals from the analysis, objective cure rates were 81% and 80% for TVT and Burch, respectively. In another smaller randomized trial of retropubic MUS and the Burch procedure, El-Barky and coworkers found similar objective cure rates (72% at 6 months). Notably, there was a statistically significantly shorter mean operative time for the retropubic MUS; 20 minutes for the retropubic MUS versus 57 minutes for the Burch procedure. In addition, 8% of Burch procedures, but none of the retropubic MUS procedures, were complicated by wound infection. Current data clearly suggest that the TVT retropubic MUS is comparable in efficacy to the Burch procedure.
To date, there have been two prospective randomized studies comparing the retropubic MUS to the laparoscopic Burch procedure. In 2003, Ustun and colleagues found equivalent cure rates of 83% for either procedure. Cure was defined as a negative cough stress test and no need for pads. The laparoscopic Burch had longer operative times, hospital stay, and duration of catheterization. A prospective randomized trial by Paraiso and associates with 21 months of follow-up demonstrated more incontinence symptoms and longer operating times in the laparoscopic Burch group. Length of hospitalization and catheterization were equivalent.
Transobturator Tape Midurethral Sling
Despite the encouraging literature on the retropubic MUS, the blind passage of the trocar through the retropubic space led to rare but serious complications of bowel injury, significant retropubic bleeding, and even death from bleeding or sepsis. Developed by Delorme in 2001, the first TOT MUS is similar to the retropubic MUS in its support of the midurethra in a tensionfree fashion; however, the TOT traverses the obturator canal instead of the retropubic space. When performed in an out-to-in manner, incisions are made at the genitofemoral fold at the level of the clitoris bilaterally. The trocars are passed through these incisions and rotated through the obturator membrane to their exit point through the midurethral vaginal incision. As the trocar is passed blindly through the obturator membrane, the surgeon carefully hugs the inferior pubic ramus to avoid contact or damage to the obturator nerves and vessels that lie centimeters away. In theory, the passage of trocars through the obturator space would eliminate the small risk of bowel injury because the peritoneal space should never be entered and bladder injury rates would be lower than the retropubic MUS. In addition, sling insertion through the transobturator muscles was thought to reapproximate a more natural urethral suspension, and perhaps this flatter sling would be less obstructive and decrease the risk of obstruction or postoperative de novo detrusor instability. Of the first 40 women who underwent the procedure, 15 were cured, without serious intraoperative or postoperative complications.
Two years after Delorme published his out-to-in TOT procedure, an in-to-out procedure was introduced by de Leval in 2003. Figure 52.6 illustrates the in-to-out technique. This procedure can be performed with a smaller vaginal incision than the out-to-in technique because a finger is not inserted in the incision to guide the trocar coming from the outside. Of the 107 women who initially underwent inside-out sling placement, none suffered from bladder or urethral injuries.
The necessity for cystourethroscopy at the completion of TOT is controversial. Although bladder injuries are rare, urethral injuries have been reported with TOT procedures.
Preliminary data reports equivalent success rates of the TOT and retropubic MUS. Debodinance found comparable efficacy and safety profiles for the outside-in and the inside-out procedures. Published cure rates for the transobturator approach range from 83% to 95%. A prospective randomized trial by Sivaslioglu and coworkers comparing the transobturator sling with Burch revealed comparable objective and subjective cure rates with follow-up at 1 and 2 years. Mean operating time and duration of hospital stay were significantly longer with the Burch procedure. The investigators reported no difference in intraoperative complications rate, de novo urge symptoms, or voiding dysfunction.
In a randomized controlled trial conducted in Finland by Laurikainen and colleagues, 267 women were randomly assigned to either the retropubic or transobturator route. This study reported objective cure rates (defined as negative cough stress test); of 98.5% with retropubic sling and 95.4% with transobturator sling, however, these findings were at 2-month follow-up. Patient undergoing transobturator sling had significantly more requirements for opiate anesthesia and postoperative groin pain. Operative time and blood loss were equivalent in both groups. The rate of de novo urge symptoms was low for both groups (2.2% retropubic and 2.3% transobturator). In another randomized trial by Liapis and associates, cure rates were equivalent, but a significantly longer operating time was noted for the retropubic procedure.
At this time, the Urinary Incontinence Treatment Network is conducting a randomized trial comparing the retropubic and transobturator approaches for mid-urethral sling placement. This study will allow comparison of both effectiveness and adverse events.
Urethral Bulking Injections
Urethral bulking injections are an alternative form of operative management of SUI used primarily for women
P.883

with limited urethral hypermobility. This treatment is based on the theory that urethral mucosal coaptation can be improved by bulking the submucosal tissues. As Figure 52.7 demonstrates, this procedure is typically performed under direct cystoscopic (actually urethroscopic) guidance with injections done through an operating channel of the cystoscope (transurethral technique). Alternatively, injections are done with a long needle inserted periurethrally and then advanced nearly parallel to the cystoscope until the tip resides in the proximal urethra submucosa. Injections usually have to be repeated, with results lasting 12 to 24 months. Numerous materials have been investigated as bulking agents, including collagen, carbon-coated zirconium oxide beads, ethylene vinyl copolymer, calcium hydroxyapatite, silicone microimplants, dextranomer–hyaluronic acid, polytetrafluoroethylene (Teflon), autologous fat, and more recently autologous skeletal muscle cells. An ideal agent that is safe and durable over the long term has not been developed. In general, biodegradable materials (like collagen) have fewer complications than permanent materials, and since no product has ever been conclusively shown to be more durable than collagen, it remains the most commonly used material.
Figure 52.6 A TOT procedure performed with the in-to-out technique. A synthetic large pore polypropylene mesh ribbon is attached to trocars on each end. Through a small vaginal incision under the midurethra, a winged guide directs the trocar into the obturator canal region. The trocars then penetrate the obturator canal posterior and medial to the obturator vessels and exit through small incisions near the genitofemoral fold at the level of the clitoris. The mesh is trimmed at the exit sites and secured by tissue ingrowth. Similar to the TVT, this is an outpatient procedure typically performed with local anesthesia and conscious sedation. (Illustration by J. Tan-Kim, M.D.)
Since these procedures often have to be repeated for a lifetime, the ideal candidates for this procedure are thought to be older women and/or women who are poor candidates for conventional surgery because of frailty, previously failed surgery, or limited urethral hypermobility. The 1996 Medicare guidelines for reimbursement indicated that urethral immobility and low leak point pressures were required, although some investigators have found that the procedure works as well in urethral hypermobility patients. In a review of 15 articles, the Second International Consultation
P.884

on Incontinence found a 48% dry rate and a 76% success rate. Gorton and coworkers found that very few women have durable results at 5 years. Nevertheless, this procedure remains a reasonable minimally invasive option with very few complications.
Figure 52.7 Under cystoscopic visualization, a transurethral needle injects a bulking agent into multiple submucosal sites in the proximal urethra to increase urethral resistance. (Illustration by J. Tan-Kim, M.D.) (See Color Plate)
Other Procedures
It is important for physicians to realize that current law in the United States allows many surgical devices to be legally marketed and distributed through the Food and Drug Administration (FDA) Premarket Notification 510(k) process without conducting human clinical trials. This process merely requires demonstrating that the device is substantially equivalent to other devices approved on the market. These other devices could have been approved by this same process! This means that devices can be marketed and sold without any safety, efficacy, or outcome data. The requirements for device approval are significantly less rigorous than for drugs, even though devices may be in the body forever. Surgeons should be skeptical and wary of new products that lack human study data. The history of stress incontinence surgical procedures is filled with bad ideas, bad devices, and subsequent human suffering. Synthetic multifilament or small pore sling materials have been withdrawn from the market when unacceptably high rates of erosion and infection have been found.
In attempts to reduce complications associated with synthetic grafts, biological materials—either allografts (human cadaveric fascia lata, dura mater) or xenografts (porcine dermis or porcine, small intestine submucosa)—are also marketed for such use. Despite the reduced antigenicity of these collagen scaffolds, there is nearly always some limited host versus graft inflammatory response to these allograft or xenograft materials. While the hope is that endogenous collagen replaces the foreign material before support is lost, as noted by FitzGerald and colleagues, in a significant number of human cadaveric allografts cases, unpredictable early autolysis led to early failure. There is significant concern about the durability of nonautologous, biological materials. The data for these alternative biological sling materials is far less abundant than data for synthetic wide pore polypropylene mesh slings or autologous tissue.
In the search for minimally invasive procedures, suprapubic and transvaginal bone anchors have been employed for sling procedures. The use of these anchors has been quite controversial, because failures of slings are rarely at the point of suspension and these anchors can produce disabling pelvic pain or osteomyelitis in a small percentage of women.
The artificial urinary sphincter has a high rate of complications, including erosion, infection, and mechanical failure requiring replacement or revision. Its use in women (who have many more surgical options) is much less common than in men.
Complications of Surgery
Intraoperative Complications
Open procedures, laparoscopic procedures, and trocar procedures all have risks of bleeding, adjacent organ injury, and even death. In the AUA systematic review of traditional open procedures published by Leach and associates, transfusion rates ranged from 3% to 5% and the risk of death was estimated at 1 in 2,000. Bladder injury was more common with slings and transvaginal needle suspension procedures, but the more serious ureteral injury occurred with 1% of the retropubic procedures. Ureteral injury is extremely rare with MUS, but bladder perforation is common with the retropubic MUS, complicating 3% to 10% of procedures. If recognized immediately, bladder perforation is a relatively minor and easily managed complication, highlighting the importance of intraoperative cystourethroscopy. Bladder injury is more easily visualized by cystoscopy with a trocar in place and is managed by removing and redirecting the trocar and then allowing postoperative bladder drainage to heal the bladder perforation. Undiagnosed bladder and urethral injuries often present as dysuria or voiding dysfunction and may cause fistula formation as well as mesh erosion into those vital structures. In comparison to the retropubic approach, the transobturator sling rarely causes urinary tract injury, with rates of 0% to 1% making the necessity for intraoperative cystoscopy controversial. No difference exists between outside-in and inside-out approaches with respect to rate of lower urinary tract injury.
Bowel injury occurs rarely with open procedures or retropubic MUS. In a review of complications by Tamussino coworkers, only one bowel injury occurred from over 2,500 retropubic sling procedures. In another review of retropubic sling complications by Kuuva and Nilsson involving 38 Finnish hospitals, no bowel injuries occurred in over 1,400 procedures. At this time, there are no reports on bowel injury with the transobturator approach.
In the large series mentioned above, the risk of clinically significant bleeding and significant hematoma formation is approximately 2% to 3%. Barber and coworkers reported similar rates for retropubic and transobturator approaches. Blind passage of trocars through the highly vascular venous space of Retzius or through the obturator space in proximity to the obturator vessels probably account for the majority of bleeding complications. Management of specific bleeding complications depends on the nature and extent of bleeding. Most retropubic bleeding complications are probably venous, self-limited, and confined to the space of Retzius and can be managed with observation only. Transfusion, hematoma drainage, and even laparotomy may be required, especially if the bleeding source is arterial.
A review of the literature by Deng and colleagues revealed that 0.8% of complications of MUS are major, including unrecognized bladder or urethral injury, bowel injury, major vascular or nerve injury, abscess
P.885

requiring drainage, transfusion, and significant bleeding or hematoma requiring surgical drainage. This rate is comparable to open procedures. Rare deaths have been reported with MUS, usually from bleeding, or sepsis after bowel injury, but this rate does not seem to be any higher than the 1 in 2,000 rate estimated for open procedures.
Postoperative Complications
Except for urinary tract infections, which are common with any incontinence operation, other sites of infection are uncommon. An obturator abscess is a rare and serious complication of the transobturator sling, and patients with symptoms related to abscess should undergo pelvic magnetic resonance imaging (MRI). Management may require surgical removal of the entire mesh as well as use of broad-spectrum intravenous antibiotics followed by a 2-week course of broad-spectrum oral antibiotics.
Mesh erosion is an uncommon complication with current wide pore monofilament mesh slings, with erosion into the vagina occurring at a rate of approximately 1%. Inadequate vaginal tissue coverage, close proximity to the urethra, poor tissue vascularity, and infection may contribute to mesh erosion. Symptoms of mesh erosion include dyspareunia, bleeding, discharge, and pain. The patient's sexual partner may detect the erosion during intercourse. Initial management may be conservative with vaginal estrogen to treat atrophic tissue. If the erosion is small, excision of exposed mesh can be done in an office setting. Larger erosions may require removal of more of the sling under general anesthesia. Erosion into the bladder or urethra requires resection of the mesh. Small pore or multifilament meshes can produce bacterial sanctuaries that are associated with higher erosion, exposure, and infection rates, and these materials, in general, should be avoided. Erosions with multifilament mesh may necessitate complete removal if infection develops.
The AUA review estimated the risk of temporary urinary retention lasting longer than 4 weeks to be 5% for open retropubic or needle transvaginal operations and 8% for slings. Similar rates have been seen for retropubic MUS, but Barber associates found lower rates for the transobturator MUS. While most postoperative urinary retention resolves with conservative management such as intermittent catheterization and time, unresolved voiding dysfunction ultimately requires intervention in the form of urethral dilation or, more commonly, sling transection.
Resolution of detrusor overactivity (DO), overactive bladder (OAB) symptoms, and UUI in patients with mixed incontinence has been reported after both types of MUS. In a retrospective review by Segal and coworkers, the majority of preexisting OAB and UUI resolved in patients with mixed urinary incontinence after retropubic MUS. Despite improvement in mixed incontinence subjects, de novo DO and UUI have been associated with nearly all incontinence operations. Published rates of de novo UUI range from 5% to 25% after MUS.
Special Considerations
Occult Stress Incontinence
In women with advanced prolapse past the introitus, the urethra can be kinked, producing paradoxical continence in a patient who would have stress incontinence if she did not have prolapse. Surgically repairing her prolapse may unmask her occult incontinence. Preoperative efforts to predict whether a woman will develop stress incontinence after surgery have not been found to be either sensitive or specific. However, many clinicians do a cough stress test with the prolapse physically reduced, urodynamic testing with the prolapse reduced, or a pessary trial. In the Pelvic Floor Disorders Network multicenter study, Brubaker and colleagues demonstrated that in women without symptoms of stress incontinence, a Burch procedure should be added to an open sacrocolpopexy to prevent postoperative stress incontinence.
Recurrent Stress Urinary Incontinence
In a prospective observational study by Liapis and associates of patients who underwent retropubic MUS after another failed procedure (mostly anterior colporrhaphy), 70% were objectively cured. Of those with urethral hypermobility, the cure rate was 90%. Kuuva and Nilsson reported similar success rates, even with patients who had more than one prior procedure.
Concomitant Surgery
Most studies involving traditional procedures and MUS and concomitant surgery show no decline in success rates with the addition of other procedures. Tamussino and coworkers and Atherton and Stanton have reviewed this topic and have found success rates equivalent to those undergoing sling alone.
Absence of Urethral Hypermobility
Most women with SUI have urethral hypermobility. This can be assessed during an office exam with a cotton swab placed in the urethra and asking the patient to strain (Q-tip test) or, in a more sophisticated manner, with ultrasound measurements. Traditional open operations were designed to reduce this hypermobility, and Bergman and colleagues showed that the absence of urethral hypermobility preoperatively was a risk factor for failed surgery. This seems to be true for MUS as well. In patients with a history of prior incontinence surgery and a Q-tip angle <30 degrees, Deffieux and associates and Bakos and coworkers have reported lower cure rates in the 40% to 50% range. Lukacz and colleagues showed that after a retropubic MUS, there was a transient decrease in the Q-tip angle that then returned to baseline over a year, but this regression to baseline did not affect success. Although a preoperative lack of hypermobility measured by the Q-tip test may be a risk factor for failure, the success of the MUS does not depend on
P.886

correction of urethral hypermobility, as measured by the Q-tip test.
Poor Urethral Function Tests: Intrinsic Sphincter Deficiency
There is much confusion in the literature about the term intrinsic sphincter deficiency (ISD). As described by Bump and associates, ISD should be diagnosed by a composite of findings including a low maximum urethral closure pressure (MUCP), a low Valsalva leak point pressure (VLPP), and a low Q-tip angle. Therefore, true ISD patients should have poor urethral function tests (MUCP or VLPP) and no urethral hypermobility. Unfortunately, some investigators do not include an assessment of urethral mobility when they use this term, so it is difficult to determine if their ISD patients really have true ISD of if they just have poor urethral function tests. Most of the data with MUS would suggest that the urodynamic measure of low MUCP in the presence of hypermobility does not significantly affect the results of the retropubic MUS. However, in comparing the two MUS approaches in subjects with hypermobility, Miller and coworkers found that low MUCP was a risk factor for failure with the obturator technique.
Subsequent Pregnancy
SUI surgery is best deferred until after childbearing is complete, because most of the urethral supporting surgeries could be disrupted by vaginal delivery. Since surgery is not typically done before completion of the family, there is little data to guide management on the mode of delivery if a woman becomes pregnant after SUI surgery. If the incontinence surgery has been working well, most experts recommend cesarean delivery to prevent jeopardizing a successful result, although this is not based on good evidence.
Elderly Women
With the aging population and the increase in prevalence of incontinence with age, the demand for safe, effective treatments for incontinence is increasing. Older women have lower urethral pressures and more urge incontinence; thus, success rates could be lower. Despite this concern, Liapis and colleagues and Ku and associates have reported that elderly women undergoing retropubic MUS have the same cure rates as younger women if they have urethral hypermobility. For older women with Q-tip angles <30 degrees, cure rates dropped to 42%. Operative complications were similar to younger patients. De novo urge symptoms were found to be higher in the elderly compared with those found in younger cohorts after MUS placement. In fact, postoperative urge symptoms were four times more common in women >65 years of age than those <65 years. For an elderly patient with multiple comorbidities, MUS performed under local anesthesia with conscious sedation is a good option.
Obesity
Obesity is a known risk factor for SUI. Noblett and coworkers demonstrated a correlation between body mass index and intra-abdominal pressure, suggesting that obesity may weaken the pelvic floor as a result of this long-standing increased pressure. Obesity also increases the risk of wound infection with open abdominal incisions, and obesity can limit exposure for open retropubic procedures. When comparing obese with nonobese women, Rafii and colleagues and Lovatsis and associates demonstrated similar success rates with retropubic MUS. Complication rates and operating times were equivalent as well. There was actually a trend toward more bladder injuries in thinner patients.
Problem Case
History. A 65-year-old gravida 4 para 4 woman presents to your office complaining of urinary incontinence. She leaks urine with coughing, sneezing, laughing, and exercising. She also leaks urine at night and in the early morning on the way to the toilet. The stress leakage bothers her much more than the early morning urinary leakage. Her urinary frequency is every 2 hours, and she typically has two episodes of nocturia each night. She wears two pads per day and one at night. She has had this incontinence problem for 20 years. Fifteen years ago, she had some type of needle bladder neck suspension, which helped for about 3 years, but now her incontinence is as bad as ever. Oxybutynin and tolterodine were prescribed by her primary care doctor, but those medications have not helped. Kegel exercises—three sets of ten repetitions each day—have not helped. She has no bowel or prolapse complaints. She thinks that she has a reasonably full bladder at the present time.
Evaluation. The patient is 5′6” tall and weighs 100 kg. You perform a standing cough stress test and observe a spurt of urine coming from the urethral meatus synchronous with the second cough. She then voids 250 mL in a toilet hat, and her postvoid residual on catheterization is 40 mL. The dipstick urinalysis on this specimen is normal. She has a normal lower extremity and perineal neurologic exam and no significant pelvic organ prolapse. Her Q-tip test is 10 degrees at rest and 50 degrees with straining. She demonstrates a properly performed pelvic floor contraction when you ask her to show you her Kegel exercises. She asks for your help.
Investigation. Because she has mixed urinary symptoms and nighttime urine loss and has failed a previous incontinence surgery, urodynamic studies are indicated to exclude a dominant urge incontinence (DO) diagnosis. Overflow incontinence is excluded with her normal residual. The urodynamic studies show urodynamic stress incontinence with leak point pressures of 90 cm H2O above atmospheric pressure, no evidence of DO, a maximum cystometric capacity of 400 mL, and complete voiding by detrusor without elevated detrusor pressure.
Diagnosis. Stress–predominant urinary incontinence (recurrent) with urethral hypermobility (an anatomic failure of her previous needle bladder neck suspension). Urodynamic stress incontinence. Mixed urinary incontinence symptoms. Nocturia. Normal bladder emptying.
Management discussion. The patient declines any further attempts at conservative therapy. Surgical options are discussed. The pros and cons of traditional operations and the newer MUS are reviewed. She asks what would you recommend for your mother, and you recommend the TVT MUS. She is told that the TVT has been around since 1996, it appears to be as effective as the Burch procedure, over a million of these procedures have been performed in the world, and it has good success rates reported out as long as 6 years. She is told that the newer transobturator MUS is also a reasonable option. Some data suggest that it has comparable efficacy to the TVT, but it has not been around as long and there is significantly less information about its safety and durability. Since she may have some scarring in her retropubic space from her previous needle bladder neck suspension, the TOT might have a lower risk of bladder injury, but she is told that this is managed with reinsertion of the trocars and a urinary catheter for 3 days and should have no long-term sequelae. She is also told that this surgery is designed to just treat stress incontinence, and it has about an 85% success rate for doing that. It does not reliably treat her other urge symptoms, and she will probably still have nocturia two times every night.
Management. The patient undergoes a TVT MUS under local anesthesia and conscious sedation as an outpatient procedure. The operating time is 25 minutes, and the patient is discharged from the recovery room without a urinary catheter after she demonstrates a postvoid residual <150 mL. She is seen in your office 3 days and 4 weeks later and denies any SUI. Her postvoid residual at each visit is <100 mL.
P.887

Urge Urinary Incontinence Surgery
First-line therapy for urge incontinence is conservative—primarily medications and behavioral therapy with or without biofeedback. Neuromodulation and, more recently, intravesical botulism toxin injection can be considered in refractory urge incontinence before more invasive and morbid procedures like enterocystoplasty or urinary diversion are performed.
Neuromodulation
The bladder is innervated by pelvic and pudendal nerves coming from S2, S3, and S4. The most common type of neuromodulation is sacral neuromodulation. The exact mechanism on how the electrical stimulation improves urgency, frequency, and urge incontinence is not known. The first stage of the surgical procedure involves implanting a temporary or permanent electrode in the sacral foramina, typically S3, and then connecting it to a temporary external generator that stimulates the afferent and efferent pelvic plexus and pudendal nerves that innervate the bladder. If the patient receives a >50% reduction in her symptoms, then a permanent implantable pulse generator is surgically inserted subcutaneously in the upper outer buttocks. In a large cohort study, 70% of stage 1 patients were able to proceed to stage 2 implants on the basis of a good clinical response.
Botulism Toxin Detrusor Injections
The most recent surgical procedure for refractory urge incontinence is cystoscopically directed botulinum toxin injections into the detrusor muscle. At the time of this writing, botulinum toxin is not approved by the FDA to treat urinary symptoms. Although procedure-specific details for the optimal injection dose and injection sites are still being explored, this procedure appears to give a temporary (4 to 8 months) response in urgency, frequency, and urge incontinence symptoms.
Conclusion
When conservative therapy fails for SUI, surgery provides an option with high likelihood of success. Numerous procedures have been developed over the years, and traditional operations like the Burch and autologous fascia sling procedures are now being replaced with less invasive midurethral synthetic slings. The retropubic and transobturator MUS are the most commonly performed procedures at this time, and only randomized trials will tell which one of these is better. These procedures have shortened recovery and morbidity from surgery with no apparent reduction in efficacy. It is likely that more women will seek surgical treatment for stress incontinence now that there are less invasive options available. New procedures are being marketed at a rapid rate for stress incontinence surgery, often before any human safety and efficacy data is available. Physicians should be skeptical and look for outcome data before using them in individual patients. Neuromodulation and botulism toxin detrusor injections are promising new therapies for refractory urge incontinence.
Summary Points
  • Surgery is the most successful treatment for SUI.
  • Most SUI surgical procedures are designed to provide support to the posterior urethra, in the proximal or midurethral regions.
  • In a large, multicenter randomized clinical trial of the two gold standard traditional operations, the pubovaginal sling was more effective than the Burch colposuspension, but there was a higher rate of voiding complications.
  • During the last 10 years, retropubic MUS placed with trocars have largely replaced open surgical procedures and have comparable efficacy rates as the Burch procedure.
  • Transobturator midurethral trocar slings may have similar efficacy rates as retropubic MUS, with reduced rates of bladder and bowel perforation.
  • Complications of stress incontinence surgeries include adjacent organ injury, infection, urinary retention, new-onset urge incontinence, and mesh erosion with synthetic meshes.
  • New procedures are being marketed at a rapid rate for SUI surgery, often before any human safety and efficacy data is available. Physicians should be skeptical and look for outcome data before using them in individual patients.
  • Urethral bulking injections have short-term efficacy and are used to treat women with limited urethral mobility.
  • Refractory urge incontinence can be surgically treated with an implantable neuromodulation device.
P.888

Acknowledgements
The authors are especially grateful to our artist, and soon-to-be urogynecologist, Jasmine Tan-Kim, M.D., for providing all the expert illustrations for this chapter.
Suggested Readings
Albo ME. Richter HE, Brubaker L. et al. Urinary incontinence treatment network. Burch colposuspension versus facial sling to reduce urinary stress incontinence. N Engl J Med 2007;356(21):2143–2155.
Alcalay M, Monga A, Stanton SL. Burch colposuspension: a 10–20 year follow up. Br J Obstet Gynaecol 1995;102(9):740–745.
Aldridge A. Transplantation of fascia for the relief of urinary incontinence. Am J Obstet Gynecol 1942;44:398–411.
Andonian S, Chen T, St-Denis B, et al. Randomized clinical trial comparing suprapubic arch sling (SPARC) and tension-free vaginal tape (TVT): one-year results. Eur Urol 2005;47(4):537–541.
Atherton MJ, Stanton SL. The tension-free vaginal tape reviewed: an evidence-based review from inception to current status. BJOG 2005;112(5):534–546.
Bakas P, Liapis A, Creatsas G. Q-tip test and tension-free vaginal tape in the management of female patients with genuine stress incontinence. Gynecol Obstet Invest 2002;53(3):170–173.
Barber MD, Gustilo-Ashby AM, Chen CC, Kaplan P, Paraiso MF, Walters et al. Perioperative complications and adverse events of the MONARC transobturator tape, compared with the tension-free vaginal tape. Am J Obstet Gynecol 2006;195(6):1820–1825.
Beck RP, McCormick S, Nordstrom L. A 25-year experience with 519 anterior colporrhaphy procedures. Obstet Gynecol 1991;78(6):1011–1018.
Bergman A, Koonings PP, Ballard CA. Negative Q-tip test as a risk factor for failed incontinence surgery in women. J Reprod Med 1989;34(3):193–197.
Brubaker L, Cundiff GW, Fine P, et al. Abdominal sacrocolpopexy with Burch colposuspension to reduce urinary stress incontinence. N Engl J Med 2006;354(15):1557–1566.
Bump RC, Coates KW, Cundiff GW, et al. Diagnosing intrinsic sphincteric deficiency: comparing urethral closure pressure, urethral axis, and Valsalva leak point pressures. Am J Obstet Gynecol 1997;177(2):303–310.
Burch JC. Urethrovaginal fixation to Cooper's ligament for correction of stress incontinence, cystocele, and prolapse. Am J Obstet Gynecol 1961;81:281–290.
Debodinance P. Trans-obturator urethral sling for the surgical correction of female stress urinary incontinence: outside-in (Monarc) versus inside-out (TVT-O). Are the two ways reassuring? Eur J Obstet Gynecol Reprod Biol 2006;3(2):232–238.
De Leval J. Novel surgical technique for the treatment of female stress urinary incontinence: transobturator vaginal tape inside-out. Eur Urol 2003;44(6):724–730.
DeLancey JO. Structural support of the urethra as it relates to stress urinary incontinence: the hammock hypothesis. Am J Obstet Gynecol 1994;170(6):1713–1720; discussion 1720–1723.
Delorme E. [Transobturator urethral suspension: mini-invasive procedure in the treatment of stress urinary incontinence in women.] Prog Urol 2001;11(6):1306–1313.
Deng DY, Rutman M, Raz S, et al. Presentation and management of major complications of midurethral slings: are complications under-reported? Neurol Urodyn 2007;26(1):46–52.
El-Barky E, El-Shazly A, El-Wahab OA, et al. Tension free vaginal tape versus Burch colposuspension for treatment of female stress urinary incontinence. Int Neurol Nephrol 2005;37(2):277–281.
FitzGerald MP, Mollenhauer J, Bitterman P, et al. Functional failure of fascia lata allografts. Am J Obstet Gynecol 1999;181(6):1339–1344; discussion 1344–1346.
Gorton E, Stanton S, Monga A, et al. Periurethral collagen injection: a long-term follow-up study. BJU Int 1999;84(9):966–971.
Jarvis GJ. Surgery for genuine stress incontinence. Br J Obstet Gynaecol 1994;101(5):371–374.
Ku JH, Oh JG, Shin JW, et al. Age is not a limiting factor for midurethral sling procedures in the elderly with urinary incontinence. Gynecol Obstet Invest 2006;61(4):194–199.
Kuuva N, Nilsson CG. A nationwide analysis of complications associated with the tension-free vaginal tape (TVT) procedure. Acta Obstet Gynecol Scand 2002;81(1):72–77.
Kuuva N, Nilsson CG. Long-term results of the tension-free vaginal tape operation in an unselected group of 129 stress incontinent women. Acta Obstet Gynecol Scand 2006;85(4):482–487.
Kuuva N, Nilsson CG. Tension-free vaginal tape procedure: an effective minimally invasive operation for the treatment of recurrent stress urinary incontinence? Gynecol Obstet Invest 2003;56(2):93–98.
Laurikainen E, Valpas A, Kivela A, et al. Retropubic compared with transobturator tape placement in treatment of urinary incontinence: a randomized controlled trial. Obstet Gynecol 2007;109(1):4–11.
Leach GE, Dmochowski RR, Appell RA, et al. Female Stress Urinary Incontinence Clinical Guidelines Panel summary report on surgical management of female stress urinary incontinence. The American Urological Association. J Urol 1997;158(3 Pt 1):875–880.
Liapis A, Bakas P, Christopoulos P, et al. Tension-free vaginal tape for elderly women with stress urinary incontinence. Int J Gynaecol Obstet 2006;92(1):48–51.
Liapis A, Bakas P, Giner M, et al. Tension-free vaginal tape versus tension-free vaginal tape obturator in women with stress urinary incontinence. Gynecol Obstet Invest 2006;62(3):160–164.
Liapis A, Bakas P, Lazaris D, et al. Tension-free vaginal tape in the management of recurrent stress incontinence. Arch Gynecol Obstet 2004;269(3):205–207.
Lovatsis D, Gupta C, Dean E, et al. Tension-free vaginal tape procedure is an ideal treatment for obese patients. Am J Obstet Gynecol 2003;189(6):1601–1604; discussion 1604–1605.
P.889

Lukacz ES, Luber KM, Nager CW. The effects of the tension-free vaginal tape on proximal urethral position: a prospective, longitudinal evaluation. Int Urogynecol J Pelvic Floor Dysfunct 2003;14(3):179–184; discussion 184.
Marshall VF, Marchetti AA, Krantz KE. The correction of stress incontinence by simple vesicourethral suspension. Surg Gynecol Obstet 1949;88:509.
Miller JJ, Botros SM, Akl MN, et al. Is transobturator tape as effective as tension-free vaginal tape in patients with borderline maximum urethral closure pressure? Am J Obstet Gynecol 2006;195(6):1799–1804.
National Collaborating Centre for Women's and Children's Health. Urinary incontinence: the management of urinary incontinence in women. Commissioned by the National Institute for Health and Clinical Excellence (NICE). RCOG Press. October 2006.
Noblett KL, Jensen JK, Ostergard DR. The relationship of body mass index to intra-abdominal pressure as measured by multichannel cystometry. Int Urogynecol J Pelvic Floor Dysfunct 8(6):323–326.
Paraiso MF, Walters MD, Karram MM, et al. Laparoscopic Burch colposuspension versus tension-free vaginal tape: a randomized trial. Obstet Gynecol 2004;104(6):1249–1258.
Pereyra A. A simplified surgical procedure for the correction of stress incontinence in women. West J Surg Obstet Gynecol 1959;67:223.
Petros PE, Ulmsten UI. An integral theory of female urinary incontinence. Experimental and clinical considerations. Acta Obstet Gynecol Scand 1990;153:7–31.
Rafii A, Darai E, Haab F, et al. Body mass index and outcome of tension-free vaginal tape. Eur Urol 2003;43(3):288–292.
Raz S. Modified bladder neck suspension for female stress incontinence. Urology 1981;17(1):82–85.
Segal JL, Vassallo B, Kleeman S, et al. Prevalence of persistent and de novo overactive bladder symptoms after the tension-free vaginal tape. Obstet Gynecol 2004;104(6):1263–1269.
Sivaslioglu AA, Caliskan E, Dolen I, et al. A randomized comparison of transobturator tape and Burch colposuspension in the treatment of female stress urinary incontinence. Int Urogynecol J Pelvic Floor Dysfunct 2007;18(9):1015–1019.
Stamey TA. Endoscopic suspension of the vesical neck for urinary incontinence. Surg Gynecol Obstet 1973;136(4):547–554.
Tamussino K, Hanzal E, Kolle D, et al. The Austrian tension-free vaginal tape registry. Int Urogynecol J Pelvic Floor Dysfunct 2001;12(Suppl 2):S28–S29.
Tanagho EA. Colpocystourethropexy: the way we do it. J Urol 1976;116(6):751–753.
Ulmsten U, Henriksson L, Johnson P, et al. An ambulatory surgical procedure under local anesthesia for treatment of female urinary incontinence. Int Urogynecol J Pelvic Floor Dysfunct 1996;7(2):81–85; discussion 85–86.
Ustun Y, Engin-Ustun Y, Gungor M, et al. Tension-free vaginal tape compared with laparoscopic Burch urethropexy. J Am Assoc Gynecol Laparosc 2003;10(3):386–389.
Ward K, Hilton P, Browning J. A randomized trial of colposuspension and tension-free vaginal tape (TVT) for primary genuine stress incontinence. Neurourol Urodyn 2000;19:386–388.


> Table of Contents > 53 - Nonsurgical Management of Urinary Incontinence and Overactive Bladder
53
Nonsurgical Management of Urinary Incontinence and Overactive Bladder
Baharak Amir
Alfred E. Bent
The key to successful management of urinary incontinence and overactive bladder should involve a multidisciplinary team, including the primary care physician, allied health professionals such as clinical nurse specialists in incontinence, and pelvic floor physiotherapists. This allows management of the patient's most troublesome symptoms, which may occur from a number of etiologies. The treatment plan should be stepwise, moving from the least invasive therapy available to more invasive therapies as necessary.
As illustrated in the previous sections of this text, it is important to understand what particular symptoms have brought a patient to seek care. Many treatments are aimed at reducing episodes of urinary incontinence. The incontinence, however, may only be a small factor in a larger picture of voiding concerns. Other symptoms such as urinary frequency occurring at work or several episodes of nocturia may have significantly impacted the patient's quality of life. A comprehensive history and physical examination will determine the symptoms and exacerbating factors. The aim of this section is to provide an overview of the nonsurgical management of stress and urge urinary incontinence and overactive bladder symptoms.
Definitions
The International Continence Society (ICS) defines stress urinary incontinence as “involuntary leakage on effort or exertion” and urge urinary incontinence as “involuntary leakage accompanied by or immediately preceded by urgency.” Overactive bladder is considered a clinical syndrome involving one or more of the following:
  • Urgency (sudden strong unavoidable desire to pass urine)
  • Frequency (more than eight voids in 24 hours)
  • Nocturia (waking more than once through sleeping hours to void)
  • Incontinence.
More than 40% of individuals with overactive bladder will also have the last criteria.
When measuring the efficacy of treatment for urinary incontinence, the focus of many clinical trials to date has been the reduction of incontinent episodes. As mentioned above, however, this measure may not accurately reflect the patient's view of how she has improved with therapy. Quality-of-life questionnaires and global assessment scales may be better suited to providing the patient's perception of how a therapy has helped her.
General Lifestyle Modifications
There have been several suggested strategies to manage and reduce urinary incontinence and overactive bladder symptoms. These include reasonable intake of fluid with
P.891

limitation of evening intake. Although incontinence may not be related to fluid intake, the voided volumes during the course of a day are a reflection of how much the patient has consumed. Nocturia, in particular, may be directly related to how much the patient has had to drink prior to bedtime.
Caffeine reduction is another strategy that has been suggested. While the relationship between caffeine consumption and episodes of incontinence remains unclear, drinking caffeinated beverages does contribute to overactive bladder symptoms such as frequency and urgency. Very few studies have been published regarding caffeine reduction and improvement of incontinence. Table 53.1 depicts the general caffeine content in common foods and beverages.
Smoking cessation has also been put forth as a means of improving bladder symptoms. Epidemiologic studies have repeatedly demonstrated increased risk of urinary incontinence in older women who have chronic respiratory disorders. Although the relationship between cigarette smoking and urinary incontinence is unclear, there is certainly a relationship between smoking and development of chronic respiratory symptoms. Advocating smoking cessation in a patient with incontinence—in particular, stress urinary incontinence—may prevent worsening of her urinary symptoms.
Managing constipation is also advocated as a lifestyle modification to help urinary incontinence. Constipation is one of several associated risk factors for development of stress urinary incontinence. Lifelong significant straining to have a bowel movement may play a role in the development of stress urinary incontinence. There is growing evidence to support appropriate bowel management in women with and without urinary incontinence.
TABLE 53.1 Caffeine Content in Common Foods and Beverages
Food or Beverage | Serving Size (ounces) | Caffeine (milligrams)
Dark chocolate (bar) | 1.5 | 31
Milk chocolate (bar) | 1.5 | 10
Hot chocolate | 8.0 | 5
Brewed coffee | 8.0 | 135
Instant coffee | 8.0 | 95–102
Decaffeinated brewed coffee | 8.0 | 5
Decaffeinated instant coffee | 8.0 | 3
Black tea (bag or leaf) | 8.0 | 35–70
Decaffeinated black tea (bag or leaf) | 8.0 | 4
Iced tea bottled drinks | 16.0 | 40–50
Green tea | 8.0 | 25–40
Instant tea | 8.0 | 15
Herbal tea | 8.0 | 0
Dark colas | 12.0 | 22–58
Sports-energy drinks | 16.0 | 130–160
Obesity has also been identified as a risk factor for the development urinary incontinence in women. There have been several studies to date that have demonstrated reduction in weekly episodes of incontinence with weight loss. One longitudinal study evaluating the association of lifestyle factors with overactive bladder and stress incontinence established a causal relationship with the development of these conditions and obesity, smoking, and consumption of carbonated beverages.
Lifestyle modifications are aimed at healthy living and healthy choices involving dietary changes and exercise. Although there is a paucity of literature on the impact of these lifestyle modifications on urinary incontinence or other voiding problems, clinical experience has indicated that they are reasonable suggestions to make in the ongoing care of a patient.
Behavioral Therapy
Most experts agree that the first-line conservative treatment for urinary incontinence and overactive bladder is behavioral therapy, which includes bladder retraining and pelvic floor muscle exercises.
The goal of behavioral therapy is to correct abnormal voiding patterns and establish ways to improve bladder capacity and avoid urge incontinence. This form of therapy is founded on several general principles. First, the patient must be motivated to make changes to her schedule, in particular for voiding. Second, it is important to maintain a low bladder volume by voiding at reasonably frequent intervals. Third, an attempt is made to retrain the central nervous system as well as the pelvic muscles to inhibit detrusor contractions. With these principles, behavioral therapy can be utilized for either cognitively intact or impaired individuals.
Bladder Retraining
In the cognitively intact individual, bladder training involves timed voiding while awake. The initial frequency of voiding is set on the smallest time interval between voids as obtained by a urolog or bladder diary kept by the patient for a minimum of 48 hours (Fig. 53.1). The objective of therapy is to suppress any urge to void between scheduled voids by using a number of relaxation or distraction techniques. One example of such a technique to try and suppress an urge to void is to consider the urge like a wave that will eventually recede. The patient sits or stands still and undertakes his or her relaxation or distraction technique such as deep breathing and imagining the wave until the urge dissipates. Once a patient has been able to do this for several consecutive days at the given voiding frequency without any episodes of incontinence, she can increase her voiding interval incrementally by 15 or 30 minutes per week. The other premise is that as long as the bladder is emptied prior
P.892

P.893

to little or no sensation to void, then it will remain quiescent. This goes on until the patient can comfortably void every 3 to 4 hours without incontinence episodes. The patient needs to maintain a record of voiding times and leak episodes during initial training for a minimum of 6 weeks. She also has to indefinitely maintain some interval that allows her to empty without fear of the bladder going back to its old ways. The recommendation for behavioral therapy is based on expert opinion involving the World Health Organization and the International Consultation on Incontinence (ICI). A Cochrane review in 2000 concluded that although bladder retraining may be helpful in overactive bladder and urge incontinence, there is no definitive evidence at the present time regarding its benefits compared with other therapies or no treatment at all. Figure 53.2 provides a sample protocol for bladder retraining.
Figure 53.1 Example of an urolog or bladder diary.
In cognitively impaired individuals, the only behavioral therapy with proven efficacy is prompted voiding. This therapy involves the patient being monitored closely by a caretaker to evaluate continence, with a regimented and closely followed schedule to void. The patient needs frequent positive reinforcement and encouragement. In the absence of a nurse or caretaker, prompted voiding can be accomplished by a timer set to go off during voiding times. The interval between voids may vary with the individual but is ideally set at 2 hours.
Bladder retraining has been shown to reduce incontinent episodes by over 50% in both genuine stress incontinence and overactive bladder. The quantity of urine loss has also been shown to be reduced by over 50%, particularly in patients with overactive bladder.
Pelvic Floor Muscle Exercises
Kegel first introduced pelvic floor muscle exercises in 1948. For incontinence, the objective is primarily to strengthen the urethral closure mechanism. Although pelvic floor exercises were first promoted for management of stress incontinence, they are also advocated for urge incontinence. These exercises involve a small number of isometric repetitions at maximal exertion. Women are instructed to contract the pelvic floor muscles and attempt to keep them maximally contracted for 5 to 10 seconds and then to relax for 10 to 15 seconds. The patient is asked to contract the vaginal muscles as she would to stop the flow of urine. The examiner can gauge the accuracy and strength of this contraction with two fingers in vagina while the patient is in the lithotomy position. The examiner should observe circumferential pressure that gently pulls the fingers upward toward the vaginal vault. There are numerous prescriptions for adequate muscle training. Kegel's original recommendation was up to 300 repetitions per day. Modifications to the original description now involve anywhere from 30 to 100 repetitions per day. Figure 53.3 describes a modification for the management of stress urinary incontinence.
Figure 53.2 Sample of bladder retraining protocol.
Pelvic floor muscle exercises require a motivated individual who is aware that it will require several months of therapy before any measurable improvement in symptoms is demonstrated. The patient can be instructed to use two fingers to identify the appropriate muscles to contract and test her own strength. She should be reminded that the appropriate contraction of pelvic floor muscles does not involve contraction of the buttock or abdominal muscles, nor should it involve a Valsalva effort. The health care provider should avoid instructing the patient to start and stop a urinary stream, as this is not physiologic and may lead to further voiding problems stemming from incomplete emptying. Even with appropriate clinical instruction, a motivated patient may fail to learn the appropriate technique in pelvic floor exercises. In this instance, the use of biofeedback or referral to a pelvic floor physiotherapist may be helpful.
Biofeedback may be used as an adjunct to pelvic floor muscle training. It involves using a number of devices such as vaginal or anorectal probes with pressure-sensitive monitors or electromyography. These devices can help
P.894

patients to identify the correct pelvic muscles that need to be relaxed or contracted. One randomized controlled trial evaluating behavioral therapy with biofeedback demonstrated an approximately 63% reduction in incontinent episodes yet failed to demonstrate a significantly better outcome over other behavioral therapies.
Figure 53.3 Example of a pelvic floor exercise regimen.
Pharmacotherapy
Normal Bladder Physiology
Bladder filling involves the concurrent relaxation of the detrusor muscle and contraction of the urethral sphincter. The sympathetic nervous system is the active neural participant in this phase of bladder function. During normal bladder emptying, there should be a coordinated contraction of the detrusor muscle preceded by relaxation of the urethral sphincter and the pelvic floor muscles. This part of the normal function of the bladder is directed by the parasympathetic nervous system. This sequence of bladder emptying does not occur in all patients. Some patients void only by urethral relaxation, while others mount a Valsalva with or without detrusor contraction and urethral relaxation in order to void.
Pharmacotherapy has been primarily used for individuals with urgency and urge incontinence and overactive bladder with or without incontinence. These medications suppress bladder contractions, but a few also have direct action on the bladder muscle. At the present time there is little consensus with regards to medical therapy for stress urinary incontinence.
Use in Overactive Bladder and Urge Incontinence
Anticholinergics
Muscarinic acetylcholine receptors are one of seven transmembrane spanning cell receptors that are widely distributed in the central and peripheral nervous systems. There have been five muscarinic cell receptors cloned and defined pharmacologically. Bladder contractions are mediated mainly via stimulation of these muscarinic receptors expressed on the bladder smooth muscle. M2 and M3 immunoreactivity has been observed in the urothelium, nerve fibers, and detrusor muscles. The normal M2-to-M3 ratio of these receptors on the bladder is 3:1. Increase in the ratio has been identified in patients with clinical bladder syndromes such as overactive bladder and correlates with increased frequency and urgency scores.
When a patient continues to have symptoms of overactive bladder or urge incontinence despite efforts with lifestyle modifications and behavior therapy, the next step in management involves medical therapy. Anticholinergic medications with antimuscarinic effects are the medication most commonly prescribed for overactive bladder and urge incontinence. A systematic review in 2003 demonstrated that therapy with these agents results in a 40% higher cure or improvement over placebo.
Anticholinergic medication acts by suppressing contractions of the detrusor muscle through inhibition of the neurotransmitter acetylcholine from binding muscarinic receptors. A few of these agents also have direct antispasmodic effects on the detrusor smooth muscle. There are a number of medications in the class of anticholinergics that have been approved for use in North America for a variety of conditions. Currently, only a few are available in the market for the treatment of overactive bladder and urge incontinence (Table 53.2).
On average, anticholinergic therapy reduces weekly urge incontinence episodes by 70%. Therapeutic effect may be seen as early as 1 week, but generally the medication should be used for 1 month prior to adjusting dose and for 2 months before determining lack of efficacy. Side effects of this class of medication are related to the anticholinergic effects elsewhere in the body, such as the gastrointestinal tract and the central nervous system. Hence, patients may experience constipation, confusion, or blurred vision. The most common side effect of this class of medication is dry mouth. Estimates suggest that up to 30% of patients experience dry mouth while taking anticholinergic medication. The second most common complaint is constipation. Newer medications approved for use in North America are marketed as being “uroselective,” as they have improved selectivity for M3 receptors. Anticholinergics can potentially cause urinary retention in patients with detrusor hyperactivity and impaired contractility. These patients may present with overflow incontinence and recurrent urinary tract infections.
P.895

TABLE 53.2 Anticholinergic Medication Approved for Use in Overactive Bladder and Urge Incontinence
Medication | Dose | Metabolism | Muscarinic Receptor Selectivity | Other
Darifenacin | 7.5–15.0 mg q.d. | Hepatic | Yes (M3) | —
Oxybutynin chloride IR ER Transdermal | 2.5 mg b.i.d. t.i.d. (maximum 20 mg/d) 5–10 mg q.d. (maximum 30 mg/d) 3.89 mg (twice weekly) | Hepatic | No | Direct antispasmodic effects
Solifenacin | 5–10 mg q.d. | Hepatic | Yes (M3) | —
Tolterodine tartrate IR ER | 1–2 mg b.i.d. 2–4 mg q.d. | Hepatic | No | —
Trospium | 20 mg b.i.d. | Renal | No | Water soluble, therefore crosses BBB poorly
IR, immediate release; ER, extended release; BBB, blood–brain barrier.
Anticholinergics should not be given to patients with bowel obstruction. The health care provider should also try to avoid the use of these medications in patients with Alzheimer's disease. The only absolute contraindication to taking this class of medication is uncorrected narrow or acute angle glaucoma, as mydriasis is to be avoided in these patients.
Oxybutynin is available in both immediate release as well as extended release and is also available as a transdermal formulation. It has both direct antispasmodic and antimuscarinic effects. The quick-release formulations are useful when the effect is wanted at particular times, such as a single dose for an afternoon card game or bus trip. The efficacy of oxybutynin can continue to increase over the course of 2 weeks or more, and therefore, it is advised that any dose change or discontinuation be avoided before a 2-week trial. However, the immediate-release preparation has side effects that are intolerable in up to 70% of patients, and it is a very poor first-choice medication. The advantage of the transdermal preparation is the lack of dry mouth and constipation side effects in exchange for skin rash at the patch site. Generally, a 10-mg dose of the extended-release preparation is used for initial therapy.
Tolterodine and oxybutynin extended-release formulations have similar efficacy and side effect profiles. The starting dose of 4 mg of the extended-release preparation is tolerated well by almost all patients.
Trospium is approved for the treatment of overactive bladder and urge incontinence. In comparison to placebo, this medication produces a larger reduction in the incidence of incontinence. It is water soluble and therefore crosses the blood–brain barrier poorly and has been proposed for those who are cognitively impaired, including the elderly. Trospium is excreted by the kidneys and should be avoided in those patients with renal impairment. However, its metabolism does not compete with hepatic enzymes that most drugs rely on.
Solifenacin and darifenacin are also approved for treating symptoms of overactive bladder and urge incontinence. These two medications have more selective M3 receptor affinity. It remains to be proven whether this receptor selectivity actually translates to increased efficacy, as the only comparative trial with another medication was with tolterodine, and this trial did not demonstrate any significant difference in rates of dry mouth and constipation.
There are a number of older antimuscarinic agents that may also be used on occasion for overactive bladder. Some of these medications may be indicated and marketed for other purposes such as peptic ulcers and irritable bowel syndrome and can be less expensive. These include propantheline bromide, flavoxate hydrochloride, and hyoscyamine sulfate.
In summary, anticholinergics medications have similar efficacy. There may be individual differences and sensitivity to medication, and one preparation may work in one patient when another does not. Side effects are also similar, other than for the transdermal administration.
Botulinum Toxin
Schurch and colleagues first reported cystoscopic injection of the botulinum toxin into the detrusor muscle in 2000. They reported the use of botulinum toxin type A (BoNTA) in 19 spinal cord–injured patients with detrusor overactivity and incontinence. The goal for these patients was to allow them to empty their bladders through clean intermittent self-catheterization without intervening incontinence. By 6 weeks postinjection, 17 of the patients were continent
P.896

of urine. Since this initial report, there have been increasing reports of using botulinum injections as an alternative to long-term oral therapy or for refractory overactive bladder symptoms and urge incontinence.
Botulinum toxin is a neurotoxin produced by gram-negative coccus Clostridium botulinum. It works by binding to presynaptic nerve terminals and enters the cell through a process known as endocytosis. Once intracellular, the toxin inhibits the release of acetylcholine from the presynaptic nerve terminal, hence preventing acetylcholine from stimulating the muscle.
Scientific information regarding the appropriate sites of injection, dosing, and the number of injections is lacking. Although earlier reports recommended sparing of the trigone of the bladder to prevent vesicoureteral reflux, more recent reports suggest that there is no problem injecting this area. Many reports also recommend avoiding the dome of the bladder to avoid inadvertent injection of the toxin into the peritoneal cavity. In published reports, the numbers of injections range from 10 to 50, with most recommending on average 30 injections. The amount of toxin ranges from 200 to 5,000 U, with the average dilution recommended at 100 U per 10 mL of solution (Fig. 53.4).
Most studies using cystoscopic injection of botulinum toxin in idiopathic detrusor overactivity and overactive bladder have shown good efficacy with few side effects. The only significant side effect reported is urinary retention that occurs infrequently and is often transient and dose dependent, resolving by 2 months after treatment. There is very little information on the number of treatments that a patient may require. Several studies have shown significant improvement after only one instillation for up to 36 months, while another has demonstrated that patients may require an average of eight instillations over an 18-month period. A nonrandomized prospective study consisting of 25 patients failed to show botulinum toxin B (BTX B) as an effective treatment for refractory overactive bladder. Clearly, more studies using botulinum injections are warranted.
Figure 53.4 Example of an injection template for botulinum, with 20 injections and sparing of the trigone and dome. (From
Nitti VW. Botulinum toxin for the treatment of idiopathic and neurogenic overactive bladder: state of the art. Rev Urol 2006;8(4):198–208
.)
Use in Stress and Mixed Urinary Incontinence
Alpha-Adrenergic Agonists
Medications do not play a significant role in the treatment of stress urinary incontinence. α-Adrenergic agonists were once advocated for use in treating stress urinary incontinence. These agents stimulate urethral smooth muscle contraction and have demonstrated modest improvement of stress incontinence. However, this class of medication has been removed from the market, as it have been shown to increase the risk of hemorrhagic stroke.
Serotonin-Norepinephrine Reuptake Inhibitors
Several drugs that inhibit the reuptake of serotonin and norepinephrine have been advocated for use in the management of patients with mixed urinary incontinence. Imipramine is a tricyclic antidepressant that has both anticholinergic and adrenergic reuptake inhibitory effects. The adrenergic inhibitory reuptake effect increases the urethral sphincter contractive force via spinal cord modulation. This part of imipramine's action has allowed its use for treatment of stress urinary incontinence, and its anticholinergic properties allow it to be used in urge incontinence. There have been no randomized clinical trials to date that have evaluated the use of this medication in the treatment of mixed incontinence.
P.897

Duloxetine, which is approved for use in major depressive disorder and diabetic neuropathy, is the only medication in this class that has undergone phase III controlled trials and has shown efficacy in the treatment of stress incontinence. It is approved for the treatment of stress urinary incontinence in only Europe and Japan.
Estrogen
There is no evidence that estrogen alone is effective in the treatment of stress or urge urinary incontinence. The Women's Health Initiative, a large randomized trial evaluating a number of outcomes in postmenopausal women in the United States, demonstrated that there was a 39% increased risk of developing urinary incontinence in women after 1 year of initiating estrogen and progestin therapy and a 52% risk of developing incontinence after initiating estrogen alone. Of all types of incontinence, there was a higher risk of developing stress urinary incontinence followed by mixed urinary incontinence.
The only context in which estrogen has been shown to be effective is with vaginal preparations that improve vaginal conditioning and promote growth of normal vaginal flora to prevent recurrent urinary tract infections.
Continence Pessaries
Intravaginal devices such as pessaries are used for women with stress urinary incontinence related to pelvic floor laxity or pelvic organ prolapse (Fig. 53.5). These devices are appealing to women with stress urinary incontinence who wish to avoid surgery. Women who are not finished with childbearing, who currently are not appropriate surgical candidates, or who are waiting to have surgery can use continence pessaries as an interim management option.
Pessaries made specifically for stress urinary incontinence provide support for the bladder neck and stabilize the urethrovesical junction. The mechanism by which these devices are believed to restore continence is similar to that achieved by surgery. By stabilizing the urethrovesical junction, the pessary allows complete transmission of intra-abdominal pressure to the urethra and helps to increase the urethral closure pressure.
Figure 53.5 Examples of vaginal pessaries used for management of stress urinary incontinence.
The pessary is fitted by an experienced health professional, and the patient should not feel the device in the vagina when the appropriate size of pessary is used. The patient is provided with teaching regarding the removal and insertion of the device. Initial follow-up should be within 2 weeks of fitting such that the function and fit of the pessary can be assessed within a timely fashion for the patient. The size or type of the pessary may need to be changed. If the patient is unable to care for her pessary, she may need to be followed every 6 weeks to 3 months by a health professional who can remove the pessary, inspect the condition of the vagina, and clean and then reinsert the pessary for her.
There are a number of continence pessaries from which to choose, and much of the decision lies with the individual needs of the patient and the preference of the health professional. There are minimal risks associated with the use of a pessary for pelvic organ prolapse or incontinence. The risks are related to inappropriate sizing, fitting, and care, and as a result, patients may experience malodorous vaginal discharge, abrasions, or ulcerations.
The medical literature examining the use of vaginal pessaries for the treatment of urinary incontinence has a paucity of information. A Cochrane review to examine the effect of mechanical devices on urinary incontinence in women was subsequently withdrawn in 2003 because of a lack of research evidence. The National Institutes of Health (NIH) has an ongoing study to evaluate the use of continence pessaries as well as behavioral training in women with stress urinary incontinence.
Functional Electrical Stimulation
Functional electrical stimulation (FES) has been proposed as a means to reeducate and strengthen the pelvic floor muscles. Pelvic floor FES produces an electrically stimulated contraction of the smooth and striated muscles of the pelvic floor. It may be a useful adjunct in the subset of patients who find it difficult to mount a voluntary contraction of the pelvic floor muscles or who have significant weakness of these muscles. A recent randomized control trial demonstrated that training of the pelvic floor muscles via voluntary contraction of these muscles was superior to FES in patients with genuine stress incontinence. Other prospective clinical trials have also found that FES does not significantly increase the effectiveness of pelvic floor muscle exercises and other behavioral therapy. In general, FES for pelvic floor muscle strengthening has been poorly studied, but these devices have been approved for
P.898

Medicare payment in the United States after a patient has failed a first-line therapeutic trial. European use of these devices is much more common practice.
Summary Points
  • The etiology of overactive bladder and urinary incontinence is multifactorial. It is difficult to determine all of the factors contributing to a patient's symptoms of overactive bladder or incontinence. By taking a stepwise approach, starting with conservative therapy to manage these concerns, it may be possible to significantly improve a patient's quality of life.
  • Conservative therapy involves management plans that are not invasive and have low risk profiles. The appropriate stepped approach should first involve lifestyle modifications, whereupon the patient is an active participant in her own therapy. There must be accurate and timely instruction of bladder training and or pelvic floor muscle exercises.
  • Should the care necessitate use of medications, there are a number to choose from. The appropriate choice of pharmacotherapy will be determined by the patient's symptoms and tolerance to and the costs of the medication as well as physician preference. Presently, pharmacotherapy is advocated for patients with overactive bladder and urge and mixed urinary incontinence. These medications can be used following or in conjunction with lifestyle modifications and behavioral therapy.
  • Vaginal pessaries for incontinence are a viable option to many women who may be undecided on surgical correction for their stress urinary incontinence. These devices afford a way of controlling or reducing episodes of stress incontinence and can also be used in conjunction with behavior therapy such as pelvic floor muscle exercises.
  • There is need for further research in the area of nonsurgical management of urinary incontinence. Many of the management options described previously have not undergone randomized placebo-controlled trials, and efficacy for many needs to be substantiated further.
Suggested Readings
General
DuBeau CE, Levy B, Mangione CM, et al. The impact of urge urinary incontinence on quality of life: importance of patients' perspective and explanatory style. J Am Geriatr Soc 1998;46:683–693.
Kelleher C, Cortes E. Defining success in overactive bladder management: the importance of patient-focused outcomes. BJOG 2006;113(2):9–18.
Definitions
Abram P, Cardozo L, Fall M, et al. The standardization of terminology of lower urinary tract function: report from the Standardization Sub-Committee of the International Continence Society. Neurourol Urodyn 2002;21:167–178.
General Lifestyle Modifications
Brown JS, Seeley DG, Fong J, et al. Urinary incontinence in older women: who is at risk? Obstet Gynecol 1996;87:715–721.
Brown JS, Wing R, Barrett-Connor E, et al. Lifestyle intervention is associated with lower prevalence of urinary incontinence: the Diabetes Prevention Program. Diabetes Care 2006; 29:385–390.
Creighten SM, Stanton SL. Caffeine: does it affect your bladder? Br J Urol 1990;66:613–614.
Diokno AC, Brock BM, Herzog AR, et al. Medical correlates of urinary incontinence in the elderly. Urology 1990;36:129–138.
Griffiths DJ, McCracken PN, Harrison GM, et al. Relationship of fluid intake to voluntary micturition and urinary incontinence in geriatric patients. Neurourol Urodyn 1993;12:1–7.
Koskimaki J, Hakama M, Huhtala H, et al. Association of smoking with lower urinary tract symptoms. J Urol 1998;159:1580–1582.
Tomlinson BU, Dougherty MC, Pendergast JF, et al. Dietary caffeine, fluid intake and urinary incontinence in older rural women. Int Urogynecol J Pelvic Floor Dysfunct 1999;10:22–28.
Behavioral Therapy
Burgio KL, Engel BT. Biofeedback-assisted behavioral training for elderly men and women. J Am Geriatr Soc 1990;38:338–340.
Burgio KL, Locher JL, Goode PS, et al. Behavioral vs drug treatment for urge urinary incontinence in older women: a randomized controlled trial. JAMA 1998;280:1995–2000.
Chiarelli P, Brown WJ. Leaking urine in Australian women: prevalence and associated conditions. Womens Health 1999;29:1–13.
Fantl JA, Newman DK, Colling J, et al. Urinary incontinence in adults: acute and chronic management. Clinical Practice Guideline No. 2, 1996 Update, AHCPR Publication No. 96–0682. Public Health Service, Agency for Health Care Policy and Research, Rockville, MD.
Fantl JA, Wyman JF, McClish DK, et al. Efficacy of bladder training in older women with urinary incontinence. JAMA 1991;265:609–613.
Hay-Smith EJ, Bo K, Berghmans LC, et al. Pelvic floor muscle training for urinary incontinence in women (Cochrane Review). Cochrane Database Syst Rev 2001; issue 1:CD001407.
Schnelle JF. Treatment of urinary incontinence in nursing home patients by prompted voiding. J Am Geriatr Soc 1990;38:356–360.
Wallace SA, Roe B, Williams K, et al. Bladder training for urinary incontinence in adults. Cochrane Database Syst Rev 2000;(1):CD001308. Review.
Wilson PD, Bo K, Hay-Smith J, et al. Conservative treatment in women. In: Abrahms P, Khoury L, Wein A, eds. Incontinence, 2nd ed. Plymouth, UK: Health Publication Ltd., 2002:823–826.
Pharmacotherapy
Chapple CR, Rechberger T, Al-Shukri S, et al. Randomized, double-blind placebo- and tolterodine-controlled trial of the once-daily antimuscarinic agent solifenacin in patients with symptomatic overactive bladder. BJU Int 2004;93:303–310.
Chapple C. The contemporary pharmacological management of overactive bladder. BJOG 2006;113(2):19–28.
Davila GW, Daugherty CA, Sanders SW. A short-term, multicenter, randomized double-blind dose titration study of the efficacy and anticholinergic side effects of transdermal compared to immediate release oral oxybutynin treatment of patients with urge urinary incontinence. J Urol 2001;166:140–145.
P.899

Diokno AC, Appell RA, Sand PK, et al. Prospective, randomized, double-blind study of the efficacy and tolerability of the extended-release formulations of oxybutynin and tolterodine for overactive bladder: results of the OPERA trial. Mayo Clin Proc 2003;78:687–695.
Dmochowski RR, Miklos JR, Norton PA, et al. Duloxetine versus placebo for the treatment of North American women with stress urinary incontinence. J Urol 2003;170:1259–1263.
DuBeau CE. Estrogen treatment for urinary incontinence: never, now, or in the future? JAMA 2005;293:998–1001.
Haab F, Stewart L, Dwyer P. Darifenacin, an M3 selective receptor antagonist, is an effective and well-tolerated once-daily treatment for overactive bladder. Eur Urol 2004;45:420–429.
Harvey MA, Baker K, Wells GA. Tolterodine versus oxybutynin in the treatment of urge urinary incontinence: a meta-analysis. Am J Obstet Gynecol 2001;185:56–61.
Hendrix SL, Cochrane BB, Nygaard IE, et al. Effects of estrogen with and without progestin on urinary incontinence. JAMA 2005;293:935–948.
Herbison P, Hay-Smith J, Ellis G, et al. Effectiveness of anticholinergic drugs compared with placebo in the treatment of overactive bladder: systematic review. BMJ 2003;326:841–844.
Hirst GR, Watkins AJ, Geurrero K, et al. Botulinum toxin B is not an effective treatment of refractory overactive bladder. Urol 2007;69(1):69–73.
Millard RJ, Moore K, Rencken R, et al. Duloxetine vs placebo in the treatment of stress urinary incontinence: a four-continent randomized clinical trial. BJU Int 2004;93:311–318.
Moehrer B, Hextall A, Jackson S. Oestrogens for urinary incontinence in women. Cochrane Database Syst Rev 2003;(2):CD001405. Review.
Mukerji G, Yiangou Y, Grogono J, et al. Localization of M2 and M3 muscarinic receptors in human bladder disorders and their clinical correlations. J Urol 2006;176:367–373.
Nitti VW. Botulinum toxin for the treatment of idiopathic and neurogenic overactive bladder: state of the art. Rev Urol 2006;8(4):198–208.
Oekle M, Roovers JP, Michel MC. Safety and tolerability of duloxetine in women with stress urinary incontinence. BJOG 2006;113 (Suppl 1):22–26.
Rossouw JE, Anderson GL, Prentice RL, et al. Risks and benefits of estrogen plus progestin in healthy postmenopausal women: principal results from the Women's Health Initiative randomized controlled trial. JAMA 2002;288:321–333.
Schurch B, Stohrer M, Kramer G, et al. Botulinum-A toxin for treating detrusor hyperreflexia in spinal cord injured patients: a new alternative to anticholinergic drugs? Preliminary results. J Urol 2000;164:692–697.
Schurch B, de Seze M, Denys P, et al. Botox Detrusor Hyperreflexia Study Team. Botulinum toxin type A is a safe and effective treatment for neurogenic urinary incontinence: results of a single treatment, randomized, placebo controlled 6-month study. J Urol 2005;174(1):196–200.
Tapp AJ, Cardozo LD, Versi E, et al. The treatment of detrusor instability in postmenopausal women with oxybutynin chloride: a double blind placebo controlled study BJOG 1990;97(6):521–526.
Tsao JW, Heilman KM. Transient memory impairment and hallucinations associated with tolterodine use. N Engl J Med 2003;349:2274–2275.
Versi E, Appell R, Mobley D, et al. Dry mouth with conventional and controlled-release oxybutynin in urinary incontinence. Obstet Gynecol 2000;95:718–721.
Werner M, Schmid DM, Schussler B. Efficacy of botulinum-A toxin in the treatment of detrusor overactivity incontinence: a prospective nonrandomized study. Am J Obstet Gynecol 2005;192:1735–1740.
Zinner N, Gittelman M, Harris R, et al. Trospium chloride improves overactive bladder symptoms: a multicenter phase III trial. J Urol 2004;171:2311–2315.
Continence Pessaries
Donnelly MJ, Powell-Morgan S, Olsen AL, et al. Vaginal pessaries for the management of stress and mixed urinary incontinence. Int Urogynecol J Pelvic Floor Dysfunct 2004;15(5):302–307.
Farrell SA. Pessaries in clinical practice. London: Springer-Verlag, 2006:17–24.
Farrell SA, Singh B, Aldahil L. Continence pessaries in the management of urinary incontinence in women. J Obstet Gynecol Can 2004;26(2):113–117.
Functional Electrical Stimulation
Bo K, Maanum M. Does vaginal electrical stimulation cause pelvic floor muscle contraction? A pilot study. Scand J Urol Nephrol Suppl 1996;179:39–45.
Bo K, Talseth T, Holme I. Single blind, randomised controlled trial of pelvic floor exercises, electrical stimulation, vaginal cones, and no treatment in management of genuine stress incontinence in women. BMJ 1999;318:487–493.
Brubaker L, Benson JT, Bent A, et al. Transvaginal electrical stimulation for female urinary incontinence. Am J Obstet Gynecol 1997;177(3):536–540.
Goode PS, Burgio KL, Locher JL, et al. Effect of behavioral training with or without pelvic floor electrical stimulation on stress incontinence in women: a randomized controlled trial. JAMA 2003;290(3):345–352.
Parkkinen A, Karjalainen E, Vartiainen M, et al. Physiotherapy for female stress urinary incontinence: individual therapy at the outpatient clinic versus home-based pelvic floor training: a 5 year follow-up study. Neurourol Urodyn 2004;23(7):643–648.


> Table of Contents > 54 - Fecal Incontinence and Defecation Disorders
54
Fecal Incontinence and Defecation Disorders
Dee E. Fenner
Catherine Ann Matthews
Bowel control problems cover a broad range of symptoms and pathophysiology that encompass disorders of bowel evacuation and storage, bowel motility, anorectal pain syndromes, and anatomic abnormalities such as hemorrhoids, anal fissures, and tumors. Patients may present to the obstetrician–gynecologist with symptoms that range from excessive straining, having to support the perineum or posterior vaginal wall to defecate, or suffering from frank fecal incontinence.
Bowel and anorectal disorders are divided into two major categories: those arising from a defined structural or neuropathic defect versus a functional disorder in which no such pathology can be detected. For example, obstructed defecation may be caused by an anatomic defect of the posterior vaginal wall (rectocele or perineocele) or may result from the functional inability to voluntarily relax the muscles of the pelvic floor (pelvic floor dyssynergia). The Rome III criteria are a set of consensus agreed-on criteria that standardized definitions about functional disorders of the bowel, rectum, and anus. The broad category of functional bowel disorders includes irritable bowel syndrome (IBS), functional abdominal bloating, functional constipation, and functional diarrhea. Included in the category of functional anorectal disorders is functional fecal incontinence and functional anorectal pain syndromes including levator ani syndrome, proctalgia fugax, and pelvic floor dyssynergia. The specific diagnostic criteria for each of these functional disorders are listed in Table 54.1.
The prevalence of bowel disorders is higher in women than in men. Highly variable rates of defecatory dysfunction and fecal incontinence have been reported, which most likely reflects the heterogeneity of the populations studied, the use of nonstandardized questionnaires, a variety of definitions in terms of frequency of defecation or fecal loss, and patient reluctance to disclose these potentially embarrassing problems. Constipation, defined as less than three stools per week, affects 2% to 28% of those surveyed. Obstructed defecation occurs in approximately 7% of the adult population affected by constipation, and while many of these women demonstrate posterior vaginal wall defects radiologically, it is unclear whether this is a cause or a consequence of chronic straining.
Fecal incontinence is defined as the inability to defer the elimination of liquid or solid stool until there is a socially acceptable time and place to do so. Anal incontinence includes the inability to defer the elimination of gas, which may be equally socially embarrassing. The community-based prevalence of fecal incontinence has been reported as 1.4% to 2.2%. Aging has been consistently identified as a major risk factor for the development of fecal incontinence, and the prevalence has been reported to approach 50% in nursing home residents. A recent study of more than 3,000 community-dwelling women found a population-adjusted prevalence of 7.7% when fecal incontinence was defined as loss of liquid or solid stool at least monthly. The prevalence of fecal incontinence increased linearly with age (Fig. 54.1). Significant independent risk factors included age, depression, vaginal parity, and a history of operative vaginal delivery. A recent study of the prevalence of anal incontinence in women seeking general gynecologic care suggested that the prevalence of symptoms when asked in this population is higher. In a group of 457 women seeking general gynecologic care, the overall rate of bothersome anal incontinence was 28.4%. The mean age of this cohort was 39.9 years and after logistic regression analysis, IBS (odds ratio [OR] 3.2; 95% confidence interval [CI] 1.75 to 5.93), constipation (OR 2.11; CI 1.22 to 3.63), age (OR 1.05; CI 1.03 to 1.07), and higher body mass index
P.901

(OR 1.04; CI 1.01 to 1.08) remained significant risk factors. It is unclear if it was the type of questionnaire or comfort of the patients in disclosing this information to their gynecologist that resulted in such a dramatically higher affirmative response. This study certainly raises the question of anal incontinence being a silent affliction for many women.
TABLE 54.1 ROME III Criteria for Functional Disorders
IBS At least 12 weeks or more, which need not be consecutive, in the preceding 12 months of abdominal discomfort or pain that has two of three features:
  1. Relief with defecation,
  2. Onset associated with a change in the frequency of stool, and/or
  3. Onset associated with a change in form (appearance of stool).
Functional abdominal bloating At least 12 weeks, which need not be consecutive, in the preceding 12 months of:
  1. Feeling of abdominal fullness, bloating, or visible distension; and
  2. Insufficient criterion for the diagnosis of dyspepsia, IBS, or other functional disorder.
Functional constipation At least 12 weeks, which need not be consecutive, in the preceding 12 months of two or more of the following:
  1. Straining >1/4 of defecations,
  2. Lumpy or hard stools >1/4 of defecations,
  3. Sensation of incomplete evacuation >1/4 of defecations,
  4. Sensation of anorectal obstruction/blockage >1/4 of defecations,
  5. Manual maneuvers to facilitate >1/4 of defecations, and/or
  6. <3 defecations per week.
Functional diarrhea At least 12 weeks, which need not be consecutive, in the preceding 12 months of:
  1. Loose (mushy) or watery stools,
  2. Present >3/4 of the time, and
  3. No abdominal pain.
Functional fecal incontinence Recurrent uncontrolled passage of fecal material for >1 month, in an individual with a developmental age of at least 4 years, associated with:
  1. Fecal impaction,
  2. Diarrhea, or
  3. Nonstructural anal sphincter dysfunction.
Levator ani syndrome At least 12 weeks, which need not be consecutive, in the preceding 12 months of:
  1. Chronic or recurrent rectal pain or aching,
  2. Episodes last 20 minutes or longer, and
  3. Other causes of rectal pain such as inflammatory bowel disease, cryptitis, fissure, hemorrhoids, and the like, have been excluded.
Pelvic floor dyssynergia
  1. Patient must satisfy diagnostic criteria for functional constipation;
  2. There must be manometric, EMG, or radiologic evidence for inappropriate contraction or failure to relax the pelvic floor muscles during repeated attempts to defecate;
  3. There must be evidence of adequate propulsive forces during attempts to defecate; and
  4. There must be evidence of incomplete evacuation.
IBS, irritable bowel syndrome; EMG, electromyography.
Fecal incontinence is also significantly more common in women with other pelvic floor disorders; 7% to 30% of women with urinary incontinence and/or pelvic organ prolapse also have fecal incontinence. The presence of both urinary and fecal incontinence is known as dual or double incontinence. In a recent case-controlled study of women with and without pelvic floor disorders, those with pelvic organ prolapse and/or urinary incontinence were five times more likely to report bothersome anal incontinence than a group of healthy control women. The presence of this “double” incontinence has been associated with a significantly higher adverse effect on quality of life. It is clear that while screening for bowel problems in the general gynecologic population is important, it is imperative that any woman with pelvic floor dysfunction is comprehensively evaluated for concomitant fecal incontinence.
Many patients are reluctant to seek medical attention for bowel disorders because of embarrassment and social stigma. Primary care providers, including obstetricians and gynecologists, are therefore integral to the successful disclosure of such problems by routinely inquiring about bowel function during periodic health care visits. Ideally, a few written questions such as “Do you have difficulty emptying your bowels” and “Do you leak gas, liquid, or solid stool” should be part of the standard office intake questionnaire. Several reports have shown that twice the number of patients complain of fecal or flatal incontinence when given written questionnaires than when answering verbal
P.902

questions. If an affirmative response if obtained, then further quantification of the problem is obviously required. The Wexner fecal incontinence scale is a quick and simple questionnaire that has been validated to track changes in symptoms and is a useful tool to assess and track patient progress (Table 54.2).
Figure 54.1 Prevalence of fecal incontinence by decade of age. (FI, fecal incontinence.) (From
Melville JL, Fan MY, Newton K, et al. Fecal incontinence in US women: a population-based study. Am J Obstet Gynecol 2005;193(6):2071–2076
.)
Because approximately 10% of women will experience some alteration in bowel habits after one vaginal delivery, it is especially critical to incorporate open-ended questions concerning flatal or fecal incontinence and fecal urgency at the 6-week postpartum visit. Other high-risk groups that should be targeted for additional questions regarding bowel storage and evacuation are women with other pelvic floor disorders and those over age 65.
A critical component of screening for anorectal disorders includes colon cancer screening. The recommended screening guidelines from the American Cancer Society are presented in Table 54.3. In general, screening guidelines are for “asymptomatic” patients and those not at an increased risk for colon cancer. First-degree relatives of patients with colon cancer or patients with acute changes in bowel habits, including gross or occult blood, should be referred to a gastroenterologist or surgeon for colonoscopy and other evaluation.
TABLE 54.2 Wexner Scale for Anal Incontinence, a Validated Instrument to Quantify the Type and Severity of Incontinence
How often… | Never | Rarely (<1x/month) | Sometimes (1–3x/month) | Usually (1–6x/week) | Always (>1x/day)
Are you incontinent of:
Solid stool | 0 | 1 | 2 | 3 | 4
Liquid stool | 0 | 1 | 2 | 3 | 4
Gas/flatus | 0 | 1 | 2 | 3 | 4
Do you wear a pad due to stool incontinence | 0 | 1 | 2 | 3 | 4
Do you alter your lifestyle due to stool incontinence | 0 | 1 | 2 | 3 | 4
Adapted from Jorge JM, Wexner SD. Etiology and management of fecal incontinence. Dis Colon Rectum 1993;36:77–97.
Anatomy
The anorectum comprises the distal-most portion of the gastrointestinal tract. The rectum is a hollow muscular tube, 12 to 15 cm long, composed of a continuous layer of longitudinal smooth muscle that interlaces with the underlying circular smooth muscle. It is separated from the anus by the dentate, or pectineal line that demarcates a transition in the type of epithelium and innervation. The rectum is lined by columnar epithelium and is under autonomic control. In contrast, stratified squamous epithelium, innervated by the somatic nervous system, is found in the anal canal.
The anal sphincter complex is made up of the internal anal sphincter (IAS) and external anal sphincter (EAS), which provide both resting and increased voluntary tone to the anal canal. The IAS is a thickened expansion of the circular smooth muscle of the bowel wall, a predominantly slow-twitch, fatigue-resistant muscle that contributes approximately 70% to 75% of the resting sphincter pressure but only 40% after sudden rectal distension and 65% during constant rectal distension. The anus is therefore normally closed by the tonic activity of the IAS that is primarily responsible for maintaining anal continence at rest. This barrier is reinforced during voluntary squeeze by the EAS. The anal mucosal folds, together with the expansive anal vascular cushions, provide a tight seal. These barriers are further augmented by the puborectalis muscle, which when tonically contracted forms a flaplike valve that creates a forward pull and reinforces the anorectal angle. Figure 54.2 demonstrates a simplified drawing of the sphincter complex.
Through voluntary contraction, the EAS can contribute an additional 25% of anal squeeze pressure. Because the
P.903

EAS is made up of fast-twitch, fatigable fibers, this increased tone cannot be maintained over a prolonged period. The EAS is integral to maintaining voluntary control over the evacuation of gas and liquid stool. The pudendal nerve, which arises from the second, third, and fourth sacral nerves, innervates the EAS. A pudendal nerve block creates a loss of sensation in the perianal and genital skin and weakness of the anal sphincter muscle but does not affect rectal sensation that is most likely transmitted along the S2, S3, and S4 parasympathetic nerves. These nerve fibers traverse along the pelvic splanchnic nerves and are independent of the pudendal nerves.
TABLE 54.3 Colon and Rectal Cancer Screening Recommendations
Beginning at age 50, both men and women should follow one of these five testing schedules:
  • yearly FOBTa or FIT
  • flexible sigmoidoscopy every 5 years
  • yearly FOBTa or FIT, plus flexible sigmoidoscopy every 5 yearsb
  • double-contrast barium enema every 5 years
  • colonoscopy every 10 years.
All positive tests should be followed up with colonoscopy.
People should talk to their doctor about starting colorectal cancer screening earlier and/or undergoing screening more often if they have any of the following colorectal cancer risk factors:
  • a personal history of colorectal cancer or adenomatous polyps
  • a strong family history of colorectal cancer or polyps (cancer or polyps in a first-degree relative [parent, sibling, or child] younger than age 60 or in two first-degree relatives of any age)
  • a personal history of chronic inflammatory bowel disease
  • a family history of an hereditary colorectal cancer syndrome (familial adenomatous polyposis or hereditary nonpolyposis colon cancer).
FOBT, fecal occult blood test; FIT, fecal immunochemical test.
aFor FOBT, the take-home multiple sample method should be used.
bThe combination of yearly FOBT or FIT flexible sigmoidoscopy every 5 years is preferred over either of these options alone.
Anorectal Physiology
The successful storage and evacuation of fecal material relies on normal stool consistency and bowel motility, rectal compliance, an intact anal sphincter complex, and the ability to voluntarily relax the puborectalis muscle and sphincters to facilitate defecation. The physiology of voluntary bowel evacuation relies on the rectoanal inhibitory reflex (RAIR). When a bolus of fecal material is delivered to the rectum, increased rectal pressure and distension causes transient relaxation of the IAS, allowing a small sample of the rectal contents to come in contact with the sensory afferent somatic nerves innervating the anoderm. The amplitude and duration of this relaxation increases with the volume of rectal distension and is mediated by the myenteric plexus. The RAIR facilitates the discrimination of gas, liquid, or solid fecal material that is present in the rectum and permits voluntary evacuation in a socially acceptable manner. Once the conscious decision has been made to permit evacuation, the puborectalis muscle relaxes, increasing the anorectal angle and allowing passage of solid fecal material. Patients who experience paradoxical contraction of the puborectalis muscle and sphincter complex with straining suffer from severe obstructed defecation and require biofeedback and physical therapy to reverse this pathology.
Figure 54.2 Anatomy of the external anal sphincter. (EAS-m, main body of the external anal sphincter; SQ-EAS, subcutaneous external anal sphincter; EAS-w, lateral wing portion of the external anal sphincter.)
Fecal Incontinence
Etiology and Pathophysiology
The etiologies of fecal incontinence are many and are listed in Table 54.4. It is helpful to divide the etiologies between those that start outside or above the pelvis versus those within the pelvis. In many cases, patients will have several abnormalities that lead to fecal incontinence, such as diarrhea-predominant IBS and a chronic third-degree laceration. The etiologies outside the pelvis include all
P.904

the pathologies that cause diarrhea or increased intestinal motility. Neurologic conditions such as multiple sclerosis, diabetic neuropathy, trauma, or neoplasms in the spinal cord or cauda equina initially begin as pathologies outside the pelvis, and the pelvic floor is presumed normal. As these neuropathies progress, the pelvic floor muscular function or rectal sensation may become impaired, resulting in fecal incontinence.
TABLE 54.4 Etiologies of Fecal Incontinence
Pathology outside the pelvis
Diarrheal states
Infectious diarrhea
IBS
Inflammatory bowel disease
Short-gut syndrome
Bacterial overgrowth (common in cases of diabetic gastroparesis)
Laxative abuse
Radiation enteritis
Carcinoid tumor
Malabsorption
Neurologic diseases
Congenital anomalies (e.g., myelomeningocele)
Multiple sclerosis
Diabetic neuropathy
Neoplasms or injury of the brain, spinal cord, or cauda equina
Scleroderma (reduced rectal compliance)
Pathology within the pelvis
Obstetric injury
Disruption of IAS
Disruption of EAS
Pelvic floor/anal sphincter denervation
Trauma
Pelvic fracture
Anorectal surgery
Anal intercourse
Rectovaginal fistula
Rectal neoplasia
Rectal prolapse
Rectocele/perineocele
Hemorrhoids
Overflow
Impaction
Encopresis
Fecal incontinence that arises from pathology within the pelvis is largely attributed to two broad categories: direct anatomical disruption of the sphincter complex, with or without neuropathy, usually occurring with the first delivery that results in an earlier presentation of fecal incontinence and neurogenic dysfunction of the pelvic floor and sphincter complex that appears to be cumulative and leads to a presentation of fecal incontinence in later life.
Historically, incontinence secondary to pelvic floor/anal sphincter denervation has been designated as “idiopathic” and represents as many as 80% of patients with fecal incontinence. Denervation may be secondary to pregnancy, vaginal delivery, chronic straining with constipation, rectal prolapse, or descending perineal syndrome. Histologic studies of the EAS and puborectalis in women with idiopathic fecal incontinence show fibrosis, scarring, and fiber-type grouping consistent with nerve damage and reinnervation. Electromyographic studies (EMGs) have demonstrated reinnervation of the pelvic floor with increased fiber density and prolongation of nerve conduction.
Obstetric Anal Sphincter Injury
In younger women, a common cause of fecal incontinence is anatomic damage to the anal sphincter that is sustained at the time of vaginal delivery, with or without neuronal injury. Damage to the anal sphincter can occur by mechanical disruption or separation of the IAS or EAS or by damage to the muscle innervation by stretching or crushing the pudendal and pelvic nerve. In a landmark study from England in 1993, 13% of primiparous women and 23% of multiparous women developed fecal incontinence or fecal urgency at 6 weeks postpartum. All but one of the symptomatic women had evidence of anatomic anal sphincter disruption on endoanal ultrasound. While pudendal nerve studies initially showed prolongation, the vast majority demonstrated full neuronal recovery by 6 months postpartum. This study suggested that the contribution of an anatomic sphincter injury was a greater determinant of developing symptoms than denervation injury, highlighting the need to identify obstetric risk factors that are associated with anal sphincter tears.
The prevalence of clinically recognized anal sphincter lacerations varies widely and has been reported to occur in 0.6% to 20.0% of vaginal deliveries, with higher rates documented after operative vaginal delivery. Results obtained from endoanal ultrasound studies of the anal sphincter complex after one vaginal delivery demonstrate an incidence of “occult” anal sphincter disruption in 11% to 35%. Occult sphincter lacerations are not recognized at delivery, and in fact, the perineal skin may be intact with an underlying muscle tear not visible. Risk factors for both occult and clinically recognized anal sphincter disruption include midline episiotomy, operative vaginal delivery (both forceps and vacuum), persistent occiput posterior head position, prolonged second stage of labor (>2 hours), and delivery of macrosomic infants.
Persistent symptoms of anorectal dysfunction are reported by 20% to 50% of women who sustain an anal sphincter injury and have a primary repair. Overall, the prevalence of anal incontinence and fecal incontinence following visible sphincter lacerations has been reported at approximately 40% and 13%, respectively. Current evidence suggests that if a primiparous woman presents with symptoms of fecal incontinence, there is a 76.8% chance of an anal sphincter defect being identifiable on endoanal ultrasonography. Several studies that investigated women up to 5 years postpartum following a third-degree tear and a
P.905

primary repair have shown that as many as 85% will have persistent structural defects with approximately 58% subsequently running the risk of developing fecal incontinence.
Anal Incontinence and Symptoms Distant from Delivery
Differences in rates of incontinence reported by women with and without lacerations may fade with advancing age, depending on the time since delivery. Several retrospective studies have looked at the impact of sphincter laceration on anal incontinence symptoms and report different long-term risks. A retrospective cohort study on 125 matched pairs of women with and without a history of sphincter laceration, with a median follow-up of 14 years after index delivery, found a threefold higher risk of anal incontinence in the tear group. In contrast, a 30-year retrospective cohort study reported equal rates of anal incontinence among women who delivered vaginally with an overt sphincter rupture, in those with episiotomy without sphincter rupture, and in those who only delivered by cesarean section. Another study of 4,569 women 18 years after delivery found that only 6% of the reports of fecal incontinence were attributable to a prior sphincter tear. One prospective cohort study of 242 women 5 years after vaginal delivery identified age (OR 1.1; 95% CI 1.0 to 1.2) and prior overt sphincter laceration (OR 2.3; 95% CI 1.1 to 5.0) as well as subsequent vaginal delivery (OR 2.4; 95% CI 1.1 to 5.6) as predictive of anal incontinence symptoms.
Effect of Subsequent Vaginal Delivery
Severity of anal incontinence symptoms may be affected by subsequent vaginal delivery. A study following 117 women with a history of third- or fourth-degree lacerations 1 to 10 years after primary repair found that the 43 women who underwent another vaginal delivery had an increased risk (relative risk [RR] 1.6; 95% CI 1.1 to 2.5) of anal incontinence when compared with the risk found in the 74 women without more deliveries. The chance of developing permanent anal incontinence after a subsequent delivery may also be affected by the severity of the tear in the index pregnancy. In a series of 177 women, severe anal incontinence was reported more commonly after a second delivery in those who had sustained a fourth-degree laceration in their first delivery when compared with women who had only third-degree lacerations (P = 0.043).
The presence of transient incontinence after sphincter laceration and repair is also predictive of the likelihood of developing permanent incontinence with a subsequent delivery. In a study of 56 women with complete EAS tears, 23 (41%) had transient incontinence and 4 (7%) had permanent incontinence following their first delivery. Among the 23 with transient incontinence, 9 (39%) had recurrent symptoms with a subsequent delivery, and in 4 (17%), these symptoms became permanent. Not all studies, however, conclude that subsequent delivery negatively affects anal continence. A comparison of 125 women with third- and fourth-degree lacerations to 125 controls 14 years after their first delivery identified sphincter laceration as an independent risk factor for fecal incontinence (RR 2.54; 95% CI 1.45 to 4.45), but there was no observed increased risk with subsequent vaginal deliveries. In another retrospective analysis, 234 women who had sustained a complete third-degree laceration were contacted for phone interviews regarding continence. In this cohort, no differences were found between women with zero, one, or two subsequent deliveries, nor were there any differences between women who sustained additional third-degree laceration and those without any subsequent deliveries. These studies question whether increases in anal incontinence are due to subsequent vaginal delivery or to other influences, including age.
Anal Incontinence and Cesarean Delivery
The role of pregnancy and the protective effect of cesarean delivery on anal incontinence are unclear. A prospective cohort study of 184 primiparous women 6 weeks following delivery found that none of the sixteen women who delivered by cesarean had altered fecal incontinence, whereas 42 of 169 (25%) women undergoing vaginal delivery had impairment of fecal continence. In contrast, a European study that evaluated 46 women 3 months following delivery reported that 2 of the 6 patients having elective cesarean delivery complained of anal incontinence even though the results of endoanal ultrasounds and anal manometry were normal. An observational questionnaire study of 1,004 women also found no significant difference in fecal incontinence when comparing women who delivered via cesarean only to women who had at least one vaginal delivery. The study reported an overall prevalence of bothersome fecal incontinence of 13% and found a significant increase in prevalence when comparing multiparous with nulliparous women (OR 2.26; 95% CI 1.22 to 4.19). Similarly, another study from Australia suggested that pregnancy itself, not route of delivery, impacted the risk of fecal incontinence.
Two prospective randomized studies, in secondary analyses, have evaluated the impact of vaginal delivery versus cesarean on the development of anal incontinence. The first was a randomized trial of 949 women on the effect of perineal massage on vaginal delivery. Three months postpartum, 29 women (3.1%) reported fecal incontinence, and 242 (25.5%) had involuntary escape of flatus. Multivariate analysis of predictors of postpartum anal incontinence showed a significant independent association with forceps versus spontaneous vaginal delivery but not with vacuum extraction, episiotomy, or cesarean. When episiotomy and type of delivery were replaced by degree of perineal injury in the analysis, incontinence of flatus or stool was predicted by anal sphincter laceration but not by lesser degrees of perineal trauma. The second study was a secondary analysis of a multicenter, international trial of 2,088 women with a
P.906

singleton breech fetus who were randomized to cesarean versus vaginal delivery. Mothers completed a structured questionnaire at 2 years postpartum to determine relationships of the index delivery to various health problems, including anal incontinence. Overall, the prevalence of fecal and anal incontinence was 2.3% and 12.1%, respectively. No differences were found between delivery groups in the incidence of fecal or flatal incontinence in an intent-to-treat analysis.
Conflicting results from these studies make it challenging to recommend the optimal mode of delivery to maximally reduce the chance of developing anorectal dysfunction, even in women with a prior history of an anal sphincter tear. What is known is that anal incontinence following vaginal delivery is strongly associated with both overt and occult sphincter lacerations. The use of forceps has been consistently identified as an independent risk factor for fecal incontinence, and they should be used cautiously in women with increased risk factors for sustaining an anal sphincter tear. It is important to note that cesarean deliveries, especially those performed late in labor, may not confer all the benefit to the pelvic floor than was previously expected.
Evaluation
History
Because of the complex nature of the stool continence mechanism and the myriad disorders that can affect the normal functioning of the posterior compartment, a detailed and precise history regarding the problem is imperative. The practitioner needs to understand the duration of the symptoms, what exactly was happening when the symptoms first started, the precise quality and consistency of stool that is successfully stored versus that which is leaked, the patient's bowel habit history, and normal dietary habits. Specific questions concerning diarrhea, loose or mushy stools, the presence or absence of fecal urgency (especially after eating), passage of mucus, average number and quality of stools per day, presence of pain or bloating, difficulty wiping clean, feelings of incomplete evacuation and straining to empty, splinting the vagina or perineum to empty, bowel control during sexual intercourse, practicing anal intercourse, and frequency/severity of incontinent episodes should all be determined. It is important to identify if the patient can sense when she needs to have a bowel movement and how that relates to any possible leakage versus just finding stool in her underclothes. A sensory impairment is suggested when stool leakage occurs without warning, whereas a motor impairment is likely if the patient is merely unable to get to a toilet on time. A prospective diary of food intake, bowel habits, and incontinence episodes can be useful. Several standardized questionnaires and fecal incontinence severity scoring systems are available, including the Wexner scale in Table 54.2. A complete review of systems should be obtained, including abdominal pain or cramping, lower back or pelvic pain, any changes in pelvic or lower extremity sensation, and any urinary retention or leakage. Any acute change in neurologic function should direct the practitioner to rule out central nervous system disorders such as multiple sclerosis or a neoplasm of the brain or spinal cord.
A comprehensive obstetric history including mode of delivery, length of second stage, use of forceps/vacuum, birth weights, episiotomies or lacerations, and any wound complications should be obtained. As always, a full understanding of the patient's other medical conditions that may be impacting the continence mechanism should be sought. A review of all laxatives and other medications, both prescription and over the counter, can yield important information. Many medications including nonsteroidal anti-inflammatory drugs (NSAIDs), iron, anticholinergics, antidepressants, narcotics, and pseudoephedrine can cause chronic constipation that may contribute to overflow incontinence or pelvic floor neuropathy secondary to straining. Finally, patients should be queried about all prior investigations including flexible sigmoidoscopy, colonoscopy, and barium enemas. Any previous operative reports relating to the posterior compartment should be reviewed.
Physical Examination
Examination begins with careful inspection of the perineum and anal region. It is important to note the presence or absence of fecal material and whether or not there is discoloration and irritation of perianal skin, which is commonly seen in patients with significant incontinence. The perianal skin creases or folds should completely encircle the anus. In cases of complete anal sphincter disruption, a “dovetail” sign is usually present in which only a semicircular presence of creases or folds is present. Attention to the presence of any protruding tissue around or from the anus should be made, as in the case of external hemorrhoids or rectal mucosal prolapse (Fig. 54.3). Careful inspection for a rectovaginal fistula should be performed, and any dimpling should be probed with a silver wire or lacrimal probe. The size of the genital hiatus and perineal body should be measured, and the vagina should be examined for evidence of genital prolapse, which may be an indicator of pelvic floor neuromuscular function. Any prior episiotomies, lacerations, or surgical scars should be noted. Whether or not the anal mucosal skin is completely coapted is important to note as well.
Eliciting the clitoral-anal or bulbocavernosus reflex can grossly test the innervation of the EAS. If this is intact, the reflex implies that the pudendal nerve afferents and the rectal or external hemorrhoidal branch of the pudendal efferent nerves are functional. Sensation in the S2–4 dermatomes should be screened by dull and pinprick discrimination
P.907

when touching the perineum. Abnormalities in either the perianal reflexes or sensation should prompt further neurologic testing.
Figure 54.3 Dovetail sign and rectovaginal fistula. A silver wire probe is placed through the rectovaginal fistula. A gloved index finger palpates for rectal tone at rest and with a pelvic floor contraction. Note loss of the perianal fold from 9 o'clock to 3 o'clock.
Next, the patient should be asked to squeeze “as if trying not to pass gas.” Inspection of the perianal folds should be evaluated for a concentric contraction and some upward movement of the perineal body. Substitution with contraction of the buttocks, upper thighs, or abdomen should be noted. The patient should then be asked to bear down “as if trying to have a bowel movement.” She should be reassured that it is expected that she may pass flatus or even some fecal material during this part of the examination. The practitioner should note the degree of perineal descent and any prolapse of the vagina, pelvic viscera, or rectum. If there does appear to be any pelvic organ prolapse, the examination can then be repeated in the standing position or after straining on the commode to maximize the prolapse.
A rectal examination is then used to assess both the resting and squeeze tone of the anal canal. The resting tone of the anal canal is an indicator of IAS function. When the patient is asked to squeeze, a circumferential contraction and tightening should be felt in addition to some upward movement of the rectum and posterior compartment. On vaginal examination, the levator ani should be palpated for strength and symmetry. Any scarring or retraction of the posterior vaginal wall should be noted. In addition to assessing rectal tone, the anal canal and rectum should be palpated for masses, a dilated rectum, or the presence of stool in the rectal vault. A chronically distended rectum with stool, a tumor, or with intussusception of the bowel will disrupt the normal RAIR. If this reflex is suppressed, the anal canal remains dilated, the EAS becomes fatigued, and incontinence will occur.
Testing
The clinical diagnosis based on physical examination and history alone will be accurate in a majority of patients. However, further evaluation, including radiologic and physiologic tests listed in Table 54.5, have been shown in a prospective study at a tertiary colorectal referral center to alter the final diagnosis of the cause of fecal incontinence in approximately one out of five cases. The specific historical and physical examination findings that are helpful in determining the sequence of tests that are ordered are any abnormalities in stool consistency and frequency and the degree of rectal tone on digital rectal examination. The algorithm presented provides a flow diagram based on these findings. The presence of normal resting and squeeze tone of the anal canal directs the clinician away from an abnormality of the sphincter complex and instead focuses on etiologies outside the pelvis. Poor resting tone or the inability to voluntarily squeeze the anal sphincter, in contrast, then focuses attention on the neuromuscular evaluation of the sphincter complex itself (Fig. 54.4).
Treatment
The treatment of fecal incontinence includes medications, biofeedback, electrical stimulation, and surgery. In every patient, regardless of the integrity of the sphincter complex, maintaining normal stool consistency and frequency is the first step in management. The goal for every patient is to have a predictable bowel movement every morning that is the size of a six-inch log and of moderately firm consistency. Soft, mushy stools can be very difficult for patients to control and evacuate completely, a problem that leads to constant seepage and the inability to ever wipe clean. If patients are having several bowel movements throughout the day, this implies rapid colonic motility or an enhanced gastrocolic reflex, both of which can create symptoms of fecal urgency and incontinence.
Dietary and Behavioral Treatments
The successful evacuation of a formed, bulked stool every morning can be achieved by taking a fiber supplement at night such as methylcellulose or psyllium. High-fiber cereals and a hot beverage for breakfast the next morning will usually prompt the gastrocolic reflex, and before leaving
P.908

the comfortable home environment, patients will typically experience a defecatory urge. For some patients, especially those with retained stool within a rectocele pocket (not that common if the stool is sufficiently bulked), the use of a daily cleansing enema eliminates the seepage of residual fecal material. If patients report several further bowel movements throughout the rest of the day following the complete morning evacuation, then the use of an agent to slow the intestinal transit time is indicated. Commonly used medications that can be used to slow the gastrointestinal tract are listed in Table 54.6. Titration of the selected medication over the course of a month is frequently necessary to achieve the desired result of a single bowel movement in the morning. Patients with diarrhea dependent IBS also should be conscious of the specific foods that exacerbate their symptoms. Additional doses of antimotility drugs are frequently required before eating in restaurants.
TABLE 54.5 Commonly Used Tests to Evaluate Bowel Function
Colonoscopy: A colonoscopy is indicated for any patient with chronic diarrhea or a history of nonhealing perineal lacerations to rule out inflammatory bowel disease or malignancy.
Sphincter Ultrasound (Transanal or Transperineal): Transanal endosonography that utilizes a rotating rectal probe provides excellent visualization of all layers of the anal canal and sphincter complex. The IAS, comprised of smooth muscle, appears as a dark, hypoechoic ring. The striated EAS, which lies external to the IAS, has a brighter, hyperechoic appearance. Breaks in the EAS appear as “gaps” or dark spaces within the hyperechoic ring (Fig. 54.6). Transperineal ultrasound with a high-frequency probe can be used to visualize the sphincter complex.
Anal Manometry: Anal manometry, once a mainstay of evaluation, is rarely indicated as most experienced clinicians can estimate the pressure in the anal canal with a simple rectal examination. It is helpful for patients who have had surgery to the anorectal canal or radiation therapy to determine rectal sensation and rectal capacity.
Electromyography: EMG evaluates the bioelectrical action potentials that are generated by depolarization of skeletal striated muscle. EMG is rarely indicated outside of the research laboratory.
Pudendal Nerve Terminal Motor Latencies: Nerve conduction studies measure the time from stimulation of a nerve to a response in the muscle that it innervates. The pudendal nerve is stimulated at the ischial spine, and the latency is determined by the amount of time it takes for the external sphincter to contract, which is normally about 2 msec. Prolonged PNTMLs have been found in patients with idiopathic fecal incontinence and in patients with rectal prolapse; however, there is often poor correlation between nerve conduction studies, patient symptoms, and surgical outcomes such that the test is rarely done.
Defecography: Defecating proctograms are very helpful in some patients with fecal incontinence because all components of the pelvic floor can be visualized during attempted storage and evacuation. Sigmoidoceles, rectal intussusception, rectal prolapse, retention of stool within a rectocele pocket, and perineal descent can be visualized. Defecography is also useful when evaluating chronic constipation and obstructed defecation. Patients should be warned that while this test is potentially embarrassing, it can yield important information.
Magnetic Resonance Imaging: Specialized dynamic MRI may replace defecography in the future, as it has the ability to also evaluate the anatomy of the anal sphincter complex and levator muscles, along with pelvic organ prolapse and perineal descent. At present, this test is not readily available and remains considerably more expensive than standard radiologic tests.
Colon Transit or Sitz Marker Study: A transit study is used to evaluate colonic motility and is used in the evaluation of constipation and obstructed defecation. It may be indicated with suspected overflow incontinence. There are numerous variations of the study. Patients ingest a capsule containing 25 to 30 radiopaque rings. Five days later, an abdominal flat plate is obtained, and normally, 80% of the markers should have passed. Global colon dysfunction is indicated if the rings are dispersed throughout the colon, whereas segmental dysfunction is suggested if rings are clustered together in one area.
IAS, internal anal sphincter; EAS external anal sphincter; EMG, electromyography; PTNMLs, pudendal nerve terminal motor latencies, MRI, magnetic resonance imaging.
Biofeedback
Biofeedback for fecal incontinence, like urinary incontinence, requires a motivated patient, a feedback device, and a planned exercise program. This typically is conducted by a trained pelvic floor physical therapist. In order for biofeedback to be successful, a patient must have an intact neurologic system, and through biofeedback, she will learn to perceive normal sensation and the ability to contract the pelvic floor muscles voluntarily. Several studies have found biofeedback in correctly selected patients to be very successful in that 60% to 70% of patients with fecal incontinence secondary to abnormalities of the pelvic floor will have a 90% reduction in their incontinence.
A measuring device, either an electrode or pressure transducer, is used transvaginally or transanally to record and give feedback to the patient. She then uses this feedback to increase or lengthen pelvic floor contraction. If the patient has incontinence secondary to a sensory deficit in the rectum, rectal balloons can be used to “retrain” the patient to perceive rectal distention and respond by squeezing the EAS. It is important to remember that while biofeedback and physical therapy are initially labor intensive, they have no side effects or morbidity and frequently are used in conjunction with other treatment modalities, including surgery. In addition, for patients
P.909

with double incontinence, single therapy with biofeedback may well improve both conditions. As long as the patient can follow instructions, there does not appear to be an age limit on the use of biofeedback and pelvic floor training. In fact, in a randomized trial of electrical stimulation therapy, biofeedback, and nursing intervention, older women were more likely to respond to treatment, including education, fiber, and diet management for fecal incontinence when compared with response in younger women.
Figure 54.4 Fecal incontinence evaluation. Any diarrhea or functional bowel component should be managed prior to anal ultrasound and possible surgical therapy. (AI, anal incontinence.)
TABLE 54.6 Antidiarrheal Medications
Drug | Dosage | Mechanism of Action
Loperamide | 2 mg three times/d or 4 mg followed by 2 mg after loose bowel movement | Inhibits circular and longitudinal muscle contraction
Diphenoxylate with atropine | 10 mg up to four times/d | Direct action of circular smooth muscle to decrease peristalsis
Hyoscyamine sulfate | 0.375 mg two times/d | Anticholinergic
Cholestyramine | 4-g pack one to four times/d | Binds bile acids after cholecystectomy (helpful for patients who develop diarrhea after cholecystectomy)
Electrical Stimulation Therapy
Functional electrical stimulation therapy has been shown to reduce fecal incontinence in patients with a weakened pelvic floor who are unable to contract their EAS or puborectalis muscle on command. Because of the expense, electrical stimulation generally is reserved for patients who are unable to respond to traditional biofeedback protocols. Both transvaginal and transrectal probes are available. Most protocols recommend high-frequency stimulation at maximum tolerable stimulation of 50 MHz for 15 to 20 minutes twice a day. Response to therapy usually is seen by 6 weeks, with maximum improvement by 12 weeks.
Surgery
Surgical management of fecal incontinence includes the repair of rectal prolapse, anal sphincteroplasty, and the implantation of artificial anal sphincters. Postanal repair or posterior levatorplasty has not been shown to be effective in the treatment of fecal incontinence in most patients and thus will not be discussed.
In women with anal sphincter defects and anal incontinence remote, the mainstay of surgical intervention is overlapping anal sphincteroplasty. Unfortunately, the reports of long-term results for a mean follow-up of 3 to 10 years are less than promising, with cure rates ranging from 0% to 28% after overlapping repair. A comparison of outcomes from five different studies is presented in the Table 54.7. A recent study of 86 women who underwent anal sphincteroplasty with a mean follow-up of 5.1 years reported that only 11% were completely continent. A remarkable 75% were incontinent of liquid and/or solid stool, and this correlated with an adverse effect on quality of life. As a retrospective study, the authors were not able to determine improvement of symptoms, and most patients subjectively said that they were better. In addition, the number of bowel movements per day and the amount of liquid stool were not determined. Therefore, it is possible that the outcomes
P.910

may be better for women with well-formed stools and no undertreated motility disorders. However, women should be counseled appropriately of the low probability of complete continence with sphincteroplasty. In addition to poor long-term outcomes, short-term complications are common, with a high rate of wound infection and superficial wound breakdown.
TABLE 54.7 Long-term Outcomes of Anal Sphincteroplasty Remote from Delivery
Author/Year | Patient with Follow-up(%) | Mean Follow-up (years) | Outcomes
Malouf 2000 (UK) | 38/55 (69) | 6.4 | 0% continent 10% incontinent of flatus only 63% passive soiling
Karoui 2000 (France) | 74/86 (86) | 3.3 | 28% continent 23% incontinent to flatus only 49% incontinent of stool
Halverson 2002 (USA) | 49/71 (69) | 5.8 | 14% continent 32% incontinent to flatus only 54% incontinent of stool
Bravo-Guitierrez 2004 (USA) | 130/191 (71) | 10.3 | 6% continent 18% incontinent to flatus only 60% incontinent of solid stool
Trowbridge 2006 (USA) | 59/86 (70) | 5.6 | 10% continent 15% incontinent to flatus only 75% incontinent of solid stool
Modified from Rogers RG, Abed H, Fenner DE. Current diagnosis and treatment algorithms for anal incontinence. BJU Int 2006;98(Suppl 1):101.
Neosphincters
There are two types of neosphincters: one using the patient's own skeletal muscle, usually the gracilis, and the other using an artificial Silastic cuff connected to a fluid reservoir to occlude the anal canal. The gracilis muscle wrap has shown inconsistent results, but improvement may be seen with the use of preoperative low-frequency electrical stimulation to produce fatigue-resistant muscle fibers. Artificial sphincters are indicated in patients with anal incontinence caused by neuromuscular disease or trauma. Complications include infection and mechanical breakdown. Success rates of 75% and complication rates of 33%, similar to muscle transposition, have been reported.
Defecation Disorders
Etiology and Pathophysiology
Normal defecation requires normal colonic motility, anorectal sensation, and a coordinated expulsive force with relaxation of the pelvic floor and anal sphincters. Constipation has many definitions and descriptions. For some women, constipation means not having a daily bowel movement, while for others having to push or having a hard stool is constipation. The Rome III criteria, as listed in Table 54.1, divides constipation into functional or slow colonic transit constipation including IBS and obstructed defecation. In reality, many women appear to have difficulty having regular bowel movements because of both slow colon transit and some component of obstructed defecation.
Functional Constipation
The pathophysiology of slow-transit constipation has been difficult to delineate in large measure because of the influence of a multitude of changing factors such as sleep, diet, physical activity, and emotional stressors. Patients with this disorder demonstrate a significant impairment in phasic colonic motor activity and also have a blunted gastrocolic reflex. In addition, a loss of ganglion cells in the myenteric plexus suggests an underlying neuropathy.
Diagnostic Studies
The acute onset of constipation should prompt the clinician to rule out an underlying metabolic (e.g., hypothyroidism) or pathologic disorder (e.g., colon cancer). Women with a long-standing history of constipation generally do not warrant an extensive laboratory workup beyond what is recommended for standard colon cancer screening. A colonic transit study can provide valuable objective information about motility throughout the colon (Table 54.5).
Management
While general measures such as increasing hydration, performing physical exercise, and dedicating time for passing
P.911

bowel movements are frequently recommended, little evidence actually exists to support their efficacy. Colonic motor activity is greatest after awakening and following a meal, and efforts to make use of this fact are encouraged.
TABLE 54.8 Medication to Facilitate Defecation
Type of Laxative | Examples | Description
Bulking agents | Psyllium Citrucel | Absorbs liquid in intestines and swells to form a soft, bulky stool
Stool softeners | Docusate | Helps liquids mix into stools (eases straining rather than causing a bowel movement)
Osmotic laxatives | PEG Saline laxatives: Magnesium hydroxide Magnesium citrate Poorly absorbed sugars: Lactulose Mannitol Sorbitol Glycerin suppositories | PEG and lactulose have been shown to increase stool frequency and improve consistency
Stimulant laxatives | Diphenylmethane derivatives: Bisacodyl Sodium picosulfate Castor oil Mineral oil Anthraquinones: Senna Cascara sagrada Aloe | Insufficient data to make a recommendation regarding use (no placebo-controlled trials)
5-HT4 agonists | Tegaserod | Improves stool frequency, consistency, and straining
PEG, polyethylene glycol.
Before initiating a treatment for constipation, a careful review of all current medications should be made, as many different drugs have a detrimental effect on bowel motility. Examples of such medications include NSAIDs, narcotic analgesics, calcium channel blockers, antimuscarinics, anticholinergics, antidepressants, diuretics, and antihistamines.
Several different classes of drugs exist that may effectively treat constipation and are listed in Table 54.8. Bulking agents and stool softeners are generally recommended as first-line therapy followed by the osmotic laxatives. Tegaserod has been studied in patients with constipation-dependent IBS and is not yet approved for long-term use.
Most women with constipation will have tried or used plant or herbal therapy to improve their bowel frequency or consistency. Any given fruit, vegetable, nut, spice, or stimulant such as coffee or caffeine may cause a given individual to have a loose bowel movement. The most commonly used supplements used to induce bowel movements are senna, coffee, aloe vera, plums, prunes, and flaxseed. Senna can be found in capsules, tablets, liquid extracts, and dried roots used to make teas. Many preparations are available, and the product labels for any alternative medicine advertised to induce bowel movements should be carefully read, as senna will be the most likely active ingredient. Bowel movements usually occur 6 to 12 hours after taking senna. It should not be used to induce a daily bowel movement. Senna or other anthraquinone-containing herbs should not be used by pregnant or nursing women or women with diverticular disease, ulcerative colitis, Crohn's disease, severe hemorrhoids, blood vessel disease, congestive heart failure, heart disease, severe anemia, recent colon surgery, or liver or kidney disease. Senna may interact with drugs including calcium channel blockers, such as nifedipine, and NSAIDs, such as indomethacin. Senna can cause electrolyte imbalance (loss of potassium), loss of body fluids, and dark pigmentation in the colon (called melanosis coli) with long-term use.
Obstructed Defecation/Outlet Constipation
Obstructed defecation occurs in up to 30% of the adult population that is affected by constipation and is significantly more common in women. Patients who present with the chief complaint of straining with the inability to evacuate stool fall under two major categories: functional obstructed defecation, also known as pelvic floor dyssynergia or anismus, and mechanical obstruction due to an anatomic defect such as posterior vaginal wall prolapse. Functional obstructed defecation is a common clinical problem that is associated with abnormal defecatory colonic motor
P.912

pattern, impairment in rectoanal coordination with the inability to relax the puborectalis and anal sphincters, and ineffective stool expulsion during defecation.
Pelvic Floor Dyssynergia (Anismus)
Pelvic floor dyssynergia or anismus is defined as an increase in rectal pressure during attempted evacuation in conjunction with impaired rectal emptying. However, recent evidence suggests that paradoxical contractions may be a consequence of inappropriate defecating behavior rather than a cause of constipation and that anismus should be considered as part of a more complex “brain–gut” syndrome. Patients, frequently young women with no identified pelvic floor or colonic abnormalities, have to resort to the use of enemas or digital disimpaction to achieve relief.
Posterior Vaginal Wall Prolapse
Symptoms of disordered defecation are common in women with urogenital prolapse, especially in women with perineal descent. However, no consistent observation between the degree of posterior wall prolapse and obstructed defecation has been made. Some women with large rectoceles have no difficulty with evacuation, whereas other patients with apparently small defects report having to splint the vagina to defecate. In these patients, it is entirely possible that the anatomic defect of the posterior wall developed as a result of chronic straining from functional constipation rather than as a cause. A recent study from Cleveland evaluating the frequency of obstructed defecation in women with advanced prolapse actually found no association between bowel symptoms and the extent of prolapse. The true prevalence of posterior wall defects is unknown, but they are almost a ubiquitous finding on radiographic studies in vaginally parous women. Surgical correction may be warranted in women with larger anatomical defects, with evidence of contrast trapping within the rectocele pocket on defecography.
Evaluation
History
A full understanding of the patient's current and past bowel habits is imperative. The frequency and consistency of bowel movements is important, including what measures are typically employed to facilitate evacuation such as positioning on the toilet and the use of splinting techniques. Inquiries about fecal and urinary incontinence in addition to symptoms of urogenital prolapse (vaginal pressure and feeling a bulge) should be made. Patients should be asked about bowel habits as a child, as this may provide a basis for functional obstructed defecation. Any history of physical and sexual abuse should also be sought. A full review of dietary habits, exercise, and lifestyle habits is indicated.
Physical Examination
Examination in the lithotomy or left lateral Sims position is indicated in women without symptoms of prolapse. Anyone who provides a history of a vaginal bulge should be examined in the standing position with maximal Valsalva to observe the full extent of the prolapsed segment. It should always be confirmed with the patient that what is observed in the office is what she has noticed at home.
The size of the genital hiatus and perineal body is measured before assessing the vagina for evidence of pelvic floor relaxation. An abnormally long perineal body that increases in length or bulges with strain suggests the presence of a perineocele. Large external hemorrhoids may be evidence of excessive straining. With straining, an observation should be made about perineal descent that may dissipate the expulsive forces required for defecation. Any prolapse of the rectal mucosa or hemorrhoids should be noted. If the patient's history does not match what is found during the examination, she should be placed on the toilet and instructed to strain as if trying to defecate and then examined immediately to check for vaginal or rectal prolapse. A rectal examination at rest and during straining can demonstrate defects of the rectovaginal septum, abnormal rectal tone, and the presence of any masses. Finding hard stool in the rectal vault may suggest an abnormality above the pelvic floor. In addition, if stool is palpated, the patient should be asked if she knew or felt like she needed to defecate. If she does not know that stool is in the rectum, this is a sign of pelvic floor dysfunction and loss of rectal sensation. Loss of rectal sensation is a poor prognostic sign for surgical success of symptom relief, even if the posterior wall anatomy is corrected. A screening neurologic examination including an assessment of anal reflexes and sensory discrimination then completes the examination.
Testing
There is no single gold standard investigation that provides a definitive diagnosis for defecatory dysfunction. However, the liberal use of defecography may provide the most comprehensive information about the potential etiologies that are involved (Table 54.5). The presence of anatomic defects that may be trapping stool, such as sigmoidocele, enterocele, rectocele, perineocele, and other disorders that may be interfering with stool transit, such as rectal intussusception and perineal descent, can all be visualized. In addition, the health care provider can determine if there is appropriate relaxation of the puborectalis muscle with widening of the anorectal angle during attempted defecation. If the muscle remains contracted during straining and the anorectal angle becomes more acute, then the diagnosis of anismus is reached. The other frequently useful test is a colon transit or sitz marker study (Table 54.5). This noninvasive test provides valuable information about colonic transit and the potential role that abnormal bowel motility,
P.913

a cause above the pelvic floor, may be contributing to the problem. A summary algorithm for the appropriate management strategies for women presenting with obstructed defecation is presented in Figure 54.5.
Figure 54.5 A: Transanal ultrasound. B: Normal EAS defect. (EAS, external anal sphincter.)
Treatment
Behavior Modification, Diet, and Fiber
The mainstay of treatment for functional obstructed defecation is medical therapy and dietary changes as described for functional constipation. Pharmacotherapy directed at increasing stool transit and softening the stools is prescribed. Patients with anatomic defects of the posterior vaginal wall may also benefit from fiber supplementation to bulk and stimulate stools.
Biofeedback employs the use of visual and digital feedback in order to learn techniques of pelvic floor and anal sphincter muscle relaxation when straining. A trained physical therapist is necessary to coach the patient and provide encouragement. The physical therapist must understand that unlike therapy for urinary or fecal incontinence, the patient needs to learn how to relax the pelvic floor muscles. If the patient cannot sense when she needs to have a bowel movement, rectal distention with balloon retraining may be useful. Positioning the patient with her hips flexed and feet elevated on a foot stool or book 6 or more inches off the ground can facilitate evacuation. Pelvic floor physical therapy may also teach these patients appropriate muscle coordinate to facilitate defecation. While sometimes labor intensive, this is ultimately the only measure that will result in relief of pelvic floor dyssynergia. A patient who is found to have an asymptomatic defect of the posterior wall is best managed expectantly.
Figure 54.6 Evaluation of defecation disorder. (IBS, irritable bowel syndrome.)
Surgical Interventions
In patients with posterior vaginal wall prolapse and symptoms of obstructed defecation with trapping of stool within a rectocele pocket, surgical intervention may be indicated. Several large series have been published regarding outcomes after posterior vaginal wall repair by using a variety of techniques. Generally, the transvaginal techniques of repair have resulted in better anatomical and functional results than via a transanal approach; however, a significant percentage of patients continue to report symptoms of disordered defecation postoperatively. A Cochrane review summarizing data from all available trials conducted on rectocele repair concluded that there is insufficient data on the effect of surgery on bowel symptoms. Table 54.9 summarizes the results from four different studies. Again, while successful anatomical correction of the deficit is achieved in the majority of patients, the functional sequelae are often less satisfactory.
Gynecologists have traditionally employed two different surgical techniques for posterior wall prolapse: plication of the rectovaginal muscularis across the midline and a site-specific repair in which discrete defects of the rectovaginal septum are sutured. A comparison study of the two techniques failed to identify any major differences in outcomes or complications. Recently, the use of graft augmentation for pelvic floor reconstruction has gained enormous popularity, including its use for the posterior compartment, despite a paucity of data regarding any improvement in efficacy. Only one randomized controlled trial has been published regarding different surgical techniques that
P.914

included a graft augmentation arm for rectocele repair. This study of 106 women found that after 1 year, those subjects who received graft augmentation with porcine dermis actually had a significantly greater anatomical failure rate (46%) than those who received site-specific defect repair alone (26%) or traditional colporrhaphy (14%, P =.02). In addition to a lack of benefit regarding anatomical results, graft materials also are associated with erosion and disrupted wound healing. Until additional research has been conducted regarding the efficacy of graft augmentation for posterior vaginal wall reconstruction, their use cannot be endorsed.
TABLE 54.9 Functional Outcome of Rectocele Repairs
Author | Number of Patients | Follow-up Time (months) | Type of Repair | Symptom | Preoperative(%)
Kahn | 171 | 42 | Levator ani plication | Subjective prolapse Obstructed defecation Constipation Dyspareunia | 64 — 22 18 | 31 33 33 27
Cundiff | 69 | 12 | Discrete fascial repair | Subjective prolapse Obstructed defecation Constipation Dyspareunia | 62 39% 46 62 | 12 25 13
Kenton | 55 | 12 | Discrete fascial repair | Subjective prolapse Obstructed defecation Constipation Dyspareunia | 86 30 41 28 | 5 15 20 24
Porter | 125 | 18 | Discrete fascial repair | Subjective prolapse Obstructed defecation | 100 30 | 18 14
 |  |  | Discrete fascial repair | Constipation Dyspareunia | 60 67 | 50 46
PEG, polyethylene glycol.
Conclusion
Abnormalities of the posterior vaginal compartment may present with myriad symptoms ranging from obstructed defecation to fecal incontinence. The comprehensive evaluation and management of these disorders requires a careful history, physical examination, and prudent use of diagnostic tests. A multidisciplinary approach is recommended, as global pelvic floor dysfunction, including urinary incontinence and urogenital prolapse, frequently co-exists. All women presenting for routine gynecologic care should be screened for anorectal disorders given their high prevalence and deleterious effect on quality of life. Alarming symptoms such as an acute change in bowel habits and the presence of blood in the stool should elicit a prompt referral. The majority of patients with both fecal incontinence and obstructed defecation can achieve satisfactory results with conservative interventions that include stool bulking, pelvic floor physical therapy, and good toileting habits. Surgical intervention for posterior compartment defects should only be considered once all stool motility and consistency abnormalities have been addressed.
Summary Points
  • Bowel and anorectal disorders are divided into two major categories: those arising from a defined structural or neuropathic defect versus a functional disorder in which no such pathology can be detected.
  • Constipation, defined as <3 stools per week, affects 2% to 28% of women surveyed.
  • The mainstay of treatment for functional constipation and functional obstructed defecation is medical therapy and dietary changes.
  • While successful anatomical correction of rectoceles is achieved in most patients, the functional sequelae are often less satisfactory, with approximately one third of women still needing to splint or facilitate evacuation following surgical repairs.
  • Approximately 10% of women will experience some alteration in bowel habits after one vaginal delivery.
  • Clinically recognized anal sphincter lacerations occur in 0.6% to 20.0% of vaginal deliveries, with higher rates documented after operative vaginal delivery. After visible sphincter lacerations, 13% and 40% of women experience fecal and anal incontinence, respectively.
  • The clinical diagnosis based on physical examination and history alone accurately determines the etiology of fecal incontinence in the majority of patients.
  • Fecal incontinence can be treated with dietary changes, medications, biofeedback, electrical stimulation, and surgery.
  • Anal sphincteroplasties for chronic third-degree lacerations have poor long-term results, with cure rates ranging from 0% to 28% after overlapping repairs.
P.915

Suggested Readings
Abramov YM, Gandhi SM, Goldberg RPM, et al. Site-specific rectocele repair compared with standard posterior colporrhaphy. Obstet Gynecol 2005;105:314–318.
Andrews V, Sultan AH, Thakar R, et al. Occult anal sphincter injuries—myth or reality? Br J Obstet Gynaecol 2006;113:195–200.
Boreham MK, Richter HE, Kenton KS, et al. Anal incontinence in women presenting for gynecologic care: prevalence, risk factors, and impact upon quality of life. Am J Obstet Gynecol 2005;192(5):1637–1642.
Bravo Gutierrez A, Maddoff RD, Lowry AC, et al. Long-term results of anterior sphincteroplasty. Dis Colon Rectum 2004;47(5):727–731; discussion 731–732.
Cundiff GWM, Fenner DE. Evaluation and treatment of women with rectocele: focus on associated defecatory and sexual dysfunction. Obstet Gynecol 2004;104:1403–1421.
Cundiff GW, Weidner AC, Visco AG, et al. An anatomic and functional assessment of the discrete defect rectocele repair. Am J Obstet Gynecol 1998;179:1451–1456; discussion 1456–1457.
De Leeuw JW, Vierhout ME, Struijk PC, et al. Anal sphincter damage after vaginal delivery: functional outcome and risk factors for fecal incontinence. Acta Obstet Gynecol Scand 2001;80(9):830–834.
D'Hoore A, Penninckx F. Obstructed defecation. Colorectal Dis 2003;5:280–287.
Donnelly V, Fynes M, Campbell D, et al. Obstetric events leading to anal sphincter damage. Obstet Gynecol 1998;92:955–961.
Drossman DA. The functional gastrointestinal disorders and the Rome III process. Gastroenterology 2006;130:1377–1390.
Eason E, Labrecque M, Marcoux S, et al. Anal incontinence after childbirth. CMAJ. 2002;166(3):326–330.
Elfaghi I, Johansson-Ernste B, Rydhstroiem H. Rupture of the sphincter ani: the recurrence rate in second delivery. Br J Obstet Gynaecol 2004;111:1361–1364.
Faltin DL, Boulvain M, Floris LA, et al. Diagnosis of anal sphincter tears to prevent fecal incontinence: a randomized controlled trial. Obstet Gynecol 2005;106(1):6–13.
Faltin DL, Otero M, Petignat P, et al. Women's health 18 years after rupture of the anal sphincter during childbirth: I. Fecal incontinence. Am J Obstet Gynecol 2006;194:1255–1259.
Fenner DE, Genberg B, Brahma P, et al. Fecal and urinary incontinence after vaginal delivery with anal sphincter disruption in an obstetrics unit in the United States. Am J Obstet Gynecol 2003;189(6):1543–1549.
Garrigues V, Galvez C, Ortiz V, et al. Prevalence of constipation: agreement among several criteria and evaluation of the diagnostic accuracy of qualifying symptoms and self-reported definition in a population-based survey in Spain. Am J Epidemiol 2004;159(5):520–526.
Halverson AL, Hull TL. Long-term outcome of overlapping anal sphincter repair. Dis Colon Rectum 2002;45(3):345–348.
Handa VL, Danielsen BH, Gilbert WM. Obstetric Anal sphincter lacerations. Am Coll Obstet Gynecol 2001;98(2):225–230.
Hannah ME, Whyte H, Hannah WJ, et al., Term Breech Trial Collaborative Group. Maternal outcomes at 2 years after planned cesarean section versus planned vaginal birth for breech presentation at term: the international randomized Term Breech Trial. Am J Obstet Gynecol 2004;191(3):917–927.
Heymen SMS, Jones KRP, Scarlett YMD, et al. Biofeedback treatment of constipation: a critical review. Dis Colon Rectum 2003;46:1208–1217.
Jorge JM, Wexner SD. Etiology and management of fecal incontinence. Dis Colon Rectum 1993;36:77–97.
Kahn MA, Stanton SL. Posterior colporrhaphy: its effect on bowel and sexual function. Br J Obstet Gynaecol 1997;104:82–86.
Karoui S, Leroi AM, Koning E, et al. Results of sphincteroplasty in 86 patients with anal incontinence. Dis Colon Rectum 2000;43(6):813–820.
Keating JP, Stewart PJ, Eyers AA, et al. Are special investigations of value in the management of patients with fecal incontinence? Dis Colon Rectum 1997;40:896–901.
Lam T, Kennedy M, Chen F, et al. Prevalence of faecal incontinence: obstetric and constipation risk factors; a population based study. Colorectal Dis 1999;1:197–203.
Malouf AJ, Norton CS, Engel AF, et al. Long-term results of overlapping anterior anal-sphincter repair for obstetric trauma. Lancet 2000;355(9200):260–265.
Mellgren A, Anzen B, Nilsson BY, et al. Results of rectocele repair. A prospective study. Dis Colon Rectum 1995;38(1):7–13.
Melville JL, Fan MY, Newton K, et al. Fecal incontinence in US women: a population-based study. Am J Obstet Gynecol 2005;193(6):2071–2076.
Nichols CM, Ramakrishnan V, Gill EJ, et al. Anal incontinence in women with and those without pelvic floor disorders. Obstet Gynecol 2005;106(6):1266–1271.
Norton C, Chelvanayagam S, Wilson-Barnett J, et al. Randomized controlled trial of biofeedback for fecal incontinence. Gastroenterology 2003;125:1320–1329.
Nygaard IE, Rao SS, Dawson JD. Anal incontinence after anal sphincter disruption: a 30-year retrospective cohort study. Obstet Gynecol 1997;89(6):896–901.
Oberwalder M, Connor J, Wexner SD. Meta analysis to determine the incidence of obstetric anal sphincter damage. Br J Surg 2003;90:1333–1337.
Paraiso MF, Barber MD, Muir TW, et al. Rectocele repair: a randomized trial of three surgical techniques including graft augmentation. Am J Obstet Gynecol 2006;195(6):1762–1771.
Perry S, Shaw C, McGrother C. Prevalence of faecal incontinence in adults aged 40 years or more living in the community. Gut 2002;50:480–484.
Pollack J, Nordenstam J, Brismar S, et al. Anal incontinence after vaginal delivery: a five-year prospective cohort study. Obstet Gynecol 2004;104:1397–1402.
Porter WE, Steele A, Walsh P, et al. The anatomic and functional outcomes of defect-specific rectocele repair. Am J Obstet Gynecol 1999;181:1353–1359.
Rao SS, Welcher KD, Leistikow JS. Obstructive defecation: a failure of rectoanal coordination. Am J Gastroenterol 1998;93(7):1042–1050.
Sultan AH, Kamm MA.Hudson CN, et al.Anal-sphincter disruption during vaginal delivery. N Engl J Med 1993;329:1905–1911.
Sultan AH, Kamm MA, Hudson CN, et al. Third degree obstetric anal sphincter tears: risk factors and outcome of primary repair. BMJ 1994;308:887–891.
Trowbridge ER, Morgan D, Trowbridge MJ, et al. Sexual function, quality of life, and severity of anal incontinence after anal sphincteroplasty. Am J Obstet Gynecol 2006;195:1753–1757.
Weber AM, Walters MD, Ballard LA, et al. Posterior vaginal prolapse and bowel function. Am J Obstet Gynecol 1998;179(6 Pt I):1446–1449; discussion 1449–1450.
Wong WD, Jensen LL, Bortolo DC, et al. Artificial anal sphincter. Dis Colon Rectum 1996;39:1345–1351.


> Table of Contents > 55 - Leiomyomata
55
Leiomyomata
Arthur F. Haney
Uterine leiomyomata, commonly termed fibroids, are by far the most common benign tumors of the female genital tract and likely are the most common soft tissue tumors of all. Approximately 200,000 hysterectomies and 20,000 myomectomies are performed annually in the United States because of symptoms caused by leiomyomata. The symptoms are location dependent: very large leiomyomata may have few if any symptoms, and alternatively, small leiomyomata may cause life-threatening uterine bleeding and disabling dysmenorrhea. The incidence of leiomyomata far exceeds the frequency of clinical problems, with as many as 50% of women having identifiable fibroids at menopause.
Clinical Presentation
Leiomyomata come to clinical attention for a variety of symptoms (Table 55.1) depending on tumor size and location (Fig. 55.1). It is not unusual for fibroids to become symptomatic before age 30, but all occur after puberty. Excessive menstrual bleeding (menorrhagia) is the most frequent symptom. Fibroids may cause debilitating dysmenorrhea as well as compress the adjacent pelvic viscera (frequent urination, constipation, or hydronephrosis) and cause pelvic pain with physical activities or intercourse. The symptoms caused by leiomyomata vary depending on the size, number, and location of the tumors. Irregular vaginal bleeding (oligomenorrhea), regardless of the amount, or intermenstrual bleeding (metrorrhagia) does not suggest fibroids but rather an underlying endocrine abnormality (e.g., anovulation). Furthermore, the typical scenario encountered with fibroids is not a sudden heavy bleeding episode but rather gradually increasing menstrual bleeding, paralleling tumor growth. Leiomyomata may undergo rapid enlargement during pregnancy, outstripping their blood supply and resulting in central avascular necrosis, the so-called red degeneration. The pain may be severe, requiring hospitalization and narcotics, but rarely puts a pregnancy at risk. As the size and number of the leiomyomata increase, the adjacent pelvic viscera may be compressed, resulting in urinary frequency, constipation, and occasionally dyspareunia. Rarely, when the fibroids are large and fill the pelvis or grow laterally from the midportion of the uterine body, they compress the ureters, causing hydronephrosis (Fig. 55.2). Intracavitary fibroids often are on a vascular pedicle and may be even be extruded through the cervix, presenting as a necrotic mass. Rarely, large uterine leiomyomata will become incarcerated in the pelvis when rapidly expanding tumors are entrapped by the promontory of the sacrum, causing the cervix to descend and occasionally present at the introitus. This is particularly true when a woman with large serosal leiomyomata conceives and both the tumors as well as the gravid uterus enlarge rapidly. While fibroids can cause symptoms at any age after puberty, they typically do so in the early to mid 30s. With the rising age at which women first attempt pregnancy, this increasingly represents a difficult management problem that did not exist a generation ago when simple hysterectomy was the frequent curative choice. Preserving reproductive function while relieving symptoms is the most pressing current challenge.
Anatomic Features
Leiomyomata are benign, sex steroid–responsive, smooth muscle tumors of the uterus originating as clonal expansions of individual myometrial cells. The histology is virtually indistinguishable from normal myometrium except for a discrete circular whorling pattern with the cellularity and mitotic activity being highly variable. The number of mitoses per high powered field is usually low (<5 to 8 per high-power field), with mitotic activity utilized to predict the risk of malignancy. Leiomyosarcomas do not arise from preexisting leiomyomata and present much later in life, well after menopause. There are often areas of fibrosis interspersed with the smooth muscle and occasional calcification,
P.917

especially after pregnancy-induced degeneration and in postmenopausal women. Leiomyomata typically grow in a spherical or nodular fashion with a relatively distinct demarcation from the surrounding normal myometrium, reflecting their clonal origin.
TABLE 55.1 Symptoms of Leiomyomata
Menorrhagia
Dysmenorrhea
Pelvic pressure (pressure on adjacent pelvic viscera)
Urinary frequency
Constipation
Dyspareunia
Infertility
Repetitive pregnancy loss
First trimester
Second and third trimester (preterm labor)
Abdominal Distension
Leiomyomata can arise from cells located anywhere in the myometrium (Fig. 55.1), with women often having very large numbers of fibroids. When the cell of origin is near the serosal surface, the path of least resistance to expansion is to grow outward into the peritoneal cavity, termed a serosal or subserosal fibroid. Serosal tumors can grow very large with few or minimal symptoms, as they do not cause bleeding. Occasionally, a pedunculated fibroid will result with a pedicle narrower than the tumor diameter that contains the vascular supply. These may become detached from the uterus completely and reestablish blood supply from an adjacent organ. This is likely the result of pressure necrosis of the interface between the tumor and the adjacent viscera or torsion of the pedicle and attachment at the new site during healing. When the myometrial cell of origin is within the myometrium, this forms an intramural fibroid. These are associated with menorrhagia and dysmenorrhea, with failure to constrict the vessels supplying the endometrium during menses. If the myometrial cell of origin is near the endometrium, the tumor will find the path of least resistance to growth toward the endometrium, and a submucosal fibroid will result. These are most frequently associated with menorrhagia and dysmenorrhea, even when of relatively small size. If the fibroid originates from a cell immediately adjacent to the endometrial layer, the tumor may completely protrude into the endometrial cavity, and an intracavitary fibroid on a pedicle may develop. These intracavitary tumors can cause the most severe symptoms despite their small size. With uterine contractions increasing the intracavitary pressure, the stalk may elongate, extruding the fibroid through the cervix, typically associated with a sanguineous vaginal discharge and erosion of the surface of the fibroid. Aseptic necrosis may be present, and the degenerating tumor becomes secondarily infected, often making it difficult to distinguish from a necrotic cervical cancer. While cervical fibroids can occur, they are very infrequent, paralleling the small number of myometrial cells within the cervix. There is virtually no neovascularity within fibroids, and they derive their vascular supply from the vessels on the periphery of the tumor at the interface with the normally vascularized myometrium. While fibroids are stimulated to grow by sex steroids but the vascular supply is not, this is the limiting factor for the growth of individual tumors. Once the uterine vasculature
P.918

is maximally enlarged, the fibroids will cease growing and the center may even undergo necrosis, limiting their ultimate size. This is initially described as “red degeneration” and later, as the devitalized central tissue is replaced by fibrosis, described as “hyalinized degeneration” and may ultimately become calcified. It is not unusual to find marked calcium deposits in leiomyomata that have long ago undergone degeneration and were never symptomatic. Collateral vascular channels are comparably maximally engorged and may represent a surgical challenge. Not surprisingly, the blood loss with any extirpative surgery may be large, even if performed by experienced surgeons.
Figure 55.1 Possible locations of leiomyomata. This schematic diagram illustrates the many locations at which leiomyomata may develop. Symptoms related to heavy vaginal bleeding are generally greater when the leiomyomata are in close proximity to the endometrial cavity, with serosal tumors able to attain large size with virtually no change in menstrual bleeding. Fibroids can develop anywhere in the uterus, with the cervix having proportionally fewer because of its lower complement of myometrial cells.
Figure 55.2 MRI of leiomyomata. This MRI demonstrates a large leiomyomata arising from the posterior aspect of the uterus and filling the entire pelvis. It directly contacts the promontory of the sacrum.
Influence of Sex Steroids
There is little doubt that the growth of leiomyomata is dependent on sex steroids as they: (a) are not noted prior to puberty, (b) typically regress after menopause, (c) possess sex steroid receptors (estrogen and progesterone), (d) often dramatically enlarge during pregnancy when estrogen and progesterone levels are very high, and (e) can be made to shrink with medically induced hypogonadism. Clearly, the uterus, like other secondary sex organs, initially develops to its adult size with exposure to the levels of ovarian steroids produced at puberty. However, this growth is programmed and should cease once reaching the appropriate development, despite continued exposure to sex steroids throughout the reproductive life span.
There is no evidence that higher or aberrant patterns of ovarian steroid secretion of estrogens, progestins, or androgens contribute to the development of leiomyomata. However, myomatous tissue has the same number of estrogen receptors but a higher number of progesterone receptors than the adjacent normal myometrium. This coupled with the observations that mitoses within myomas are more frequent in the luteal phase of the cycle and that progesterone up-regulates several growth factors suggests that progesterone is somehow causally involved in either myomatous development or continued growth. Since estrogen stimulates the synthesis of progesterone receptors in other reproductive tissues, a more complex relationship between the two dominant female sex steroids and leiomyomata is likely. Despite these observations, there is no consensus as to the specific roles of the various sex steroids aside from being necessary but not sufficient to develop leiomyomata. Situations that increase lifetime exposure to estrogen such as obesity and early menarche are associated with increased risk with the interval from the last delivery inversely related to risk.
The use of oral contraceptives has not been demonstrated to impact the likelihood of developing or enhancing the growth of fibroids. Treatment of postmenopausal women with hormonal replacement therapy may allow continued growth of previously existent but quiescent leiomyomata. There is no evidence to suggest that if leiomyomata are not present they will develop in response to hormone replacement therapy after menopause. In clinical decision making, there is no rationale for withholding hormone replacement therapy for fear of stimulating leiomyomata in otherwise appropriate candidates for postmenopausal hormonal replacement. Special note should be made of postmenopausal women with breast cancer treated with tamoxifen, as this compound has mixed estrogen agonist and antagonist properties and has the potential to influence the pattern of fibroid growth. Undoubtedly, gonadal steroids are important in the growth of leiomyomata.
Genetic Inheritance Pattern
It is estimated that more than 40% of first-degree female relatives of women with leiomyomata will develop fibroids sometime during their lifetime. These will not necessarily be symptomatic, and the number and location are not predictable. While leiomyomata are common in all races, black women appear to have a somewhat higher incidence than women of other ethnicities, despite being a common disease in all ethnicities. Black women who are undergoing hysterectomies have increased numbers of fibroids that are larger in size. Leiomyomata are by far the commonest genital tract tumors for all women and remain the most frequent indication for gynecologic surgery. This familial pattern seems most consistent with a multifactorial genetic inheritance pattern, which is modified by confounding cofactors such as the impact of gonadal steroids. Aside from noting that the disease has apparent familial, age, and ethnic associations, there is little clinical predictability for an individual woman.
Molecular Mechanisms and Genetic Dysregulation
Leiomyomas represent monoclonal neoplasms, a situation in which etiologic genetic mutations in individual tumors are likely. Cytogenetic studies of individual leiomyomas reveal that approximately one third have some type of chromosomal aberration, but these are not consistent between individual tumors in the same woman, further supporting their clonal nature. The most common aberrant patterns are translocations between chromosomes 12 and 14, deletions of the short arm of chromosome 7, and rearrangements of the long arm of chromosome 6. It is not clear whether there is clinical relevance to these differences in terms of the rate of tumor growth, recurrence rates, and responses to the various therapies. Interestingly, when tumors have translocations between chromosomes 12 and 14, they are more likely to be larger myomas, whereas deletions of the long arm of chromosome 7 are found more often in smaller tumors. While there are no consistent alterations in gene expression noted in leiomyomata, the transcription factor high-motility group A2 is up-regulated
P.919

in leiomyomata with expressing the 12;14 chromosome translocation. These observations imply that despite similar histologic appearance and benign growth characteristics, there may be several molecular mechanisms by which these tumors develop.
Undoubtedly, individual myometrial cells become neoplastic as a result of a complex interaction between ethnicity, genetic mutations, endogenous sex steroids, and reproductive patterns. Molecular geneticists have noted abnormal expression of a variety of genes leading to altered growth factors and steroid receptors in individual leiomyomata, but there remains no single predominant molecular mechanism or group of mechanisms underlying their development and growth. In the coming years, this molecular puzzle will undoubtedly be better understood but will just as likely prove to be very complex without a single abnormality identified.
Impact of Leiomyomata on Reproduction
The impact of leiomyomata on pregnancy remains difficult to define for individual patients (Table 55.2). Clearly, the most logical approach to achieving pregnancy is for a woman with leiomyomata to attempt to conceive and elect treatment only if difficulty is encountered. There is general agreement that intracavitary and submucosal leiomyomata can be causally related to infertility on the basis of implantation failure. The presence of fibroids within the endometrial cavity or impinging on the cavity contour can be detected by a hysterosalpingogram, sonohysterography, or hysteroscopy, and their removal should improve fertility. With intramural leiomyomata, a relationship to infertility is less certain, and all other potential etiologies should be considered before considering leiomyomata etiology. Intramural leiomyomata have been associated with a reduced pregnancy rate following assisted reproductive technology (ART), suggesting that they may have an impact on implantation. Given the time and expense of ART, it is prudent to remove intramural fibroids in selected infertile women prior to undergoing ART. Postoperative adhesions that may form after myomectomy are of lesser importance when undergoing ART, as they will not affect oocyte retrieval. While fibroids can be found anywhere in the myometrium, when they arise adjacent to the tubal ostia, they may occlude a tube or impede its function. For this to be seriously considered a problem related to infertility, however, both fallopian tubes would need to be affected, which is an infrequent circumstance.
TABLE 55.2 Mechanisms of Infertility with Leiomyomata
Impaired implantation
Submucous
Intracavitary
Enlarged uterine cavity volume
Impaired tubal transport
Obstruction
Distension
Whether leiomyomata are associated with a higher risk of first-trimester pregnancy loss, preterm labor, or intrauterine growth restriction is much more controversial. The impact of fibroids in individual patients is critically dependent on location, not simply size or number. Clearly, many women with large myomatous uteri deliver infants without difficulty, whereas in others, fibroids may compromise the ability of the endometrial cavity to accommodate a growing fetus or the maternal vascular adaptation necessary for normal placental function. Complicating this picture is our inability to predict which women with leiomyomata will experience rapid enlargement of their fibroids during pregnancy. An abruption can occasionally occur when the placental bed overlies an enlarging fibroid. Lower-segment fibroids have the potential to obstruct labor, and a classic cesarean delivery is occasionally required when the presenting part is unable to be directly applied to the cervix. If the leiomyomata are extremely large and intramural in location, preconception removal may be considered, but the potential benefit must be carefully weighed against the complications of the procedure. Clinical judgment will be sorely taxed to make correct decisions in the absence of a previous adverse clinical outcome. Overall, term delivery rates following myomectomy for symptomatic leiomyomata in an unselected patient population vary from 40% to 50%. The need to also perform a cesarean following myomectomy needs to be considered in any risk–benefit analysis.
Leiomyosarcoma
Rarely, a leiomyosarcoma is encountered instead of leiomyomata, but these are typically in older postmenopausal women with an average age well over 60. The diagnosis is often suggested by enlargement of the uterus after menopause in the absence of any hormone replacement therapy. Uterine fibroids known to be present prior to menopause may enlarge when the gonadal steroids are replaced, but this does not represent a frequent problem.
While leiomyomata are not thought to transform into malignant smooth muscle tumors, a small proportion of women with fibroids have the same pattern of chromosome deletions and transcriptional profiles that are observed in leiomyosarcomas. However, clinical transformation has not documented this, so it remains an interesting but not clinically relevant observation. Occasionally, lung metastasis of histologically benign-appearing smooth muscle is observed. These can be from the so-called benign metastasizing leiomyomata or another condition called lymphangioleiomyomatosis, characterized by the
P.920

proliferation of leiomyoma-like cells in the lungs that have been observed. These are extremely rare and should not alter the recommendations to women with typical uterine leiomyomata.
Rapid growth alone is not indicative of malignancy, as this is a common occurrence in premenopausal women. No physical findings or unique imaging characteristics can reliably distinguish leiomyomata from leiomyosarcoma. Leiomyosarcoma are diagnosed by histology and not gross appearance, as degenerating leiomyomata may have unusual and varied features, including necrosis and central liquefaction. The histologic changes suggesting malignancy include increased numbers of mitoses, cellular pleomorphism, and thrombotic degeneration within the tumor. Many fibroids are very cellular but without other characteristics suggestive of malignant potential. Typically, >10 mitoses per high-power field suggests a risk that the tumor is malignant, with between 5 and 10 representing an actively growing fibroid and <5 more typical for leiomyoma. Because of the difficulty in accurately characterizing the number of mitoses by frozen section microscopy, the intraoperative diagnosis of a leiomyosarcoma is difficult to make with confidence and permanent sections are required. Leiomyosarcomas are estimated to comprise 0.1% of all uterine tumors, and 1.7% of women undergoing hysterectomy for leiomyomata are in their seventh decade of life.
Diagnostic Studies
The majority of leiomyomata are detected on pelvic examination performed because of gynecologic symptoms. The uterus is typically noted to be enlarged and irregular on bimanual examination. It is important to distinguish leiomyomata from other pelvic masses, and it may be difficult to do so in the presence of a large uterus. This is most easily done with an endovaginal or abdominal ultrasound scan, as the leiomyomata appear echogenic with similar acoustic impedance to the normal myometrium. Computerized tomography and magnetic resonance imaging (MRI) may prove useful in selected circumstances (Table 55.3, Fig. 55.2), but they are much more expensive and yield little more useful information than office sonography.
The proximity of the leiomyomata to the endometrial cavity can usually be demonstrated by taking advantage of the acoustic differences between normal myometrium, fibroid tumors, and the endometrial cavity. The endometrial stripe is a reliable marker of the endometrial cavity, and finding a smooth, continuous endometrial stripe with normal underlying myometrium between the cavity and any fibroids suggests that they are not submucosal. Simultaneously injecting saline into the endometrial cavity while performing an endovaginal ultrasound examination (sonohysterography) improves the ability to delineate submucous and intracavitary leiomyomata. However, it is not possible to distinguish an endometrial polyp from an intracavitary myoma by virtually any imaging technique.
TABLE 55.3 Diagnostic Imaging Techniques
Endovaginal ultrasonography
Sonohysterography
Hysterosalpingography
Hysteroscopy
Computerized tomography
Magnetic resonance imaging
The closer the fibroid is to the endometrial cavity, the greater the likelihood and severity of dysmenorrhea and menorrhagia. Additionally, distortion of the endometrial cavity increases the probability that difficulty in achieving and maintaining a pregnancy will be encountered. Hysterosalpingography is often undertaken if infertility is present concurrently, as this technique can identify intracavitary tumors or a large but otherwise normal endometrial cavity caused by the stretching the normal myometrium around leiomyomata (Fig. 55.3). This radiographic technique has the added advantage of determining tubal patency as well. Increasingly, office hysteroscopy is being used when tubal patency is not an issue, as this technique allows clear differentiation between leiomyomata and other intracavitary pathology such as endometrial adhesions, uterine septae, and endometrial polyps.
Adenomyosis, which is another disease involving the myometrium, can occasionally be difficult to distinguish clinically from leiomyomata, and imaging studies may not be helpful. This is a process wherein functional endometrial glands and stroma infiltrate the myometrium. Frequently, a marked fibrotic reaction is present around the nests of endometrial cells, presumably because of irritation caused by menstrual shedding. When the process is localized, these fibrotic areas may be difficult to distinguish from leiomyomata and the true diagnosis only made at surgery. Leiomyomata typically have a clear demarcation from the underlying myometrium whereas adenomyosis has a very indistinct infiltrating border, making complete surgical excision problematic. MRI has been reported to be useful in differentiating adenomyosis from leiomyomata, as it better delineates the borders of the intramyometrial pathology, but this is not routinely utilized preoperatively because of the expense involved. Like endometriosis, adenomyosis may be associated with an elevation in serum CA125, but this is a very nonspecific serum marker.
Preventing Development, Progression, and Recurrence
The ultimate goal of understanding the pathophysiology of leiomyomata is to prevent their occurrence in both clearly genetically susceptible women as well as women without a familial history. With further insight regarding the
P.921

molecular mechanism(s) of growth, it may be possible to identify medicinal approaches that will interfere with the molecular pathway(s) and reduce the risk of development, progression, and recurrence of leiomyomata. This will be particularly useful for women at risk for development of leiomyomata because of a strong familial history, those with previous myomectomy, and women with leiomyomata approaching menopause who can anticipate spontaneous regression once ovarian function ceases. There are few, if any, predictors of the development of leiomyomata aside from a family history. Endocrine markers such as early puberty, late menopause, parity, oral contraceptive use, and hormone replacement therapy have not been correlated with the recurrence of fibroids after myomectomy.
Figure 55.3 An intracavitary leiomyomata. A: Hysterosalpingogram using a water soluble contrast medium demonstrates a large smooth filling defect within the endometrial cavity resulting from an intracavitary fibroid. The mass effect on the study is nonspecific, and only direct visualization can confirm that it is caused by a fibroid. B: Hysteroscopic view of this intracavitary leiomyomata.
When to Treat
Despite the fact that fibroids are responsible for a large number of gynecologic surgeries, treating these benign tumors requires the same risk–benefit analysis as any other therapeutic decision. Often, simply using a prostaglandin synthetase inhibitor or oral contraceptives will adequately relieve the symptoms. While an increasing variety of treatment options exist, it is important that the treatment be goal directed to alleviate the specific symptoms. Simply identifying leiomyomata does not imply that they will continue to enlarge, become symptomatic, or require treatment in the future. Occasionally, however, it may be appropriate to remove asymptomatic, extremely large leiomyomata in an effort to prevent anticipated reproductive problems. Similarly, when intracavitary or submucous myomas are present and the woman has not attempted pregnancy, it is likely that removal of the fibroids will improve her chances. Large tumors that fill the pelvis can impinge on the pelvic sidewalls, causing hydronephrosis, and their removal is critical to prevent renal impairment.
The growth characteristics of individual fibroids remain highly unpredictable, with many having limited growth potential. Some leiomyoma have already experienced rapid growth and have undergone aseptic necrosis and replacement by fibrosis, so they have no further growth potential and will not regress after menopause. While many fibroids may gradually enlarge and cause symptoms well before the anticipated regression at menopause, the growth pattern is so varied that there are simply no predictive characteristics helpful in identifying which women will need future intervention and which will not.
Gradually worsening dysmenorrhea and menorrhagia are more frequently linked than other symptoms. When these symptoms are mild, nonsteroidal anti-inflammatory agents and oral contraceptives are often useful, and the symptoms may improve sufficiently to avoid further intervention. In most cases, a therapeutic medical trial is indicated before proceeding to more aggressive medical or surgical options.
Location of the fibroids is important with regard to the development of symptoms: the closer the proximity to the endometrial cavity, the greater and earlier the symptoms are observed. Intramural, submucosal, and intracavitary fibroids are far more likely to be responsible for dysmenorrhea and menorrhagia than pedunculated or subserosal myomas. Severe symptoms may warrant intervention at a relatively small size, particularly when an intracavitary or submucosal fibroid is present. Similarly, the closer to the serosal surface the fibroids are located, the larger the size will be attained before being detected. Indeed, some extremely large leiomyomata will not be associated with any symptoms aside from increased abdominal girth. Because
P.922

the bladder is adjacent to the uterus, the most frequent symptom associated with a large myomatous uterus is increased urinary frequency. Rarely, compression of the colon against the sacrum may cause difficulty with defecation; however, more often than not, complaints of constipation are not completely relieved by removing or shrinking the leiomyomata.
Selecting the Appropriate Therapy
When clear indications for treatment are present, the most critical questions to ask before making a therapy decision pertain to (a) whether future reproduction is desired and (b) how soon menopause can be anticipated. As a simple hysterectomy represents a definitive cure, this is an attractive option for many symptomatic women when maintenance of reproduction is not desired, menopause is not imminent, and more conservative measures have failed to alleviate the symptoms (Fig. 55.4). This also requires an assessment of each woman's preferences as well as her surgical and anesthetic risks. Clearly, women view extirpation of the uterus in their own social, cultural, and religious context, and removal of any genital structure cannot be viewed as inconsequential, even if there is no intention of future reproduction. Many women wish to preserve the uterus independent of reproduction, and they should be provided with the full spectrum of therapeutic options and their choices respected. When the preservation of future childbearing is desired, a myomectomy is the primary choice. However, since the recurrence risk of symptomatic leiomyomata is high, myomectomy should be viewed as being able to provide a disease-free interval and the women encouraged to attempt pregnancy as soon as it is feasible. Even in the absence of a desire to retain fertility, many women are interested in nonsurgical options to avoid the risks of surgery for benign disease.
Figure 55.4 Submucous leiomyomata. A: Submucous fibroid is visualized at hysteroscopy from a woman with a history of menometrorrhagia unresponsive to medical management with nonsteroidal anti-inflammatory drugs and oral contraceptives. While the tumor protrudes into the endometrial cavity, the majority of it is still within the underlying myometrium. B: Hysterectomy specimen that demonstrates the submucous myoma responsible for the excessive vaginal bleeding.
TABLE 55.4 Extirpative Options
Endoscopic techniques
Laparoscopically assisted supracervical hysterectomy
Laparoscopically assisted total hysterectomy
Laparoscopic myomectomy
Hysteroscopic resection of leiomyomata
Abdominal approach
Supracervical hysterectomy
Total hysterectomy
Myomectomy
Vaginal approach
Hysterectomy
Myomectomy
Extirpative Surgery for Leiomyomata
The current mainstay of treatment for symptomatic leiomyomata is surgical, either hysterectomy or myomectomy, depending on the woman's desires regarding future childbearing (Table 55.4). Given the risks inherent with these surgical procedures, the decision to proceed with any surgery should be based on a personalized clinical risk–benefit assessment with the pivotal issue being future reproduction. Virtually no woman with leiomyomata needs to be faced with the painful choice of having to endure the symptoms in order to maintain reproductive potential versus relieving symptoms at the price of terminating reproduction. A myomectomy is almost always an option, even if a large number of fibroids are present and/or the tumors
P.923

are very large. The uterus functions well in pregnancy after a myomectomy, despite the impact of multiple incisions.
Hysterectomy
When future childbearing is not desired, the symptoms are severe enough to warrant treatment, and the woman has no contraindications, a simple hysterectomy is often chosen. This permanently relieves the symptoms, prevents recurrences, provides permanent contraception, and improves the self-reported quality of life. An infrequently considered and underappreciated additional benefit is making the decision whether to use hormone replacement therapy after menopause much simpler, with estrogen replacement alone the favored option. The decision to proceed with removal of the uterus should be based on an individualized risk–benefit analysis, weighing relief of symptoms against the surgical risk. The surgical approach should be individualized based on the size and location of the fibroids, the degree of uterine descensus, the woman's habitus, and whether or not an oophorectomy is being considered or other pathology is present. The available techniques are an abdominal hysterectomy, vaginal hysterectomy, or a minimal invasive hysterectomy.
Preservation of the cervix in appropriately selected women is an increasingly popular option since the myometrium is responsible for the growth of leiomyomata. The structural ligamentous support of the cervix and vaginal apex remains intact when the cervix is retained, reducing, at least theoretically, the rate of vaginal prolapse. Additionally, the major portion of the surgical morbidity of a hysterectomy relates to the surgical dissection necessary for removal of the cervix, and this is avoided when choosing a supracervical hysterectomy without sacrificing the benefits. The risk of developing a subsequent cervical dysplasia is very low in this age group, and it is easily treated as an outpatient if it occurs, but the continued need for screening cervical cytology should be emphasized.
The risk of any complications with a hysterectomy are significant and when prospectively documented are approximately 17% with abdominal hysterectomy, 23% for vaginal hysterectomy, and 19% with a minimally invasive approach. The risk is apparently higher when the hysterectomy is done for fibroids, likely due to the increased size of the uterus. The complications include the usual problems associated with any abdominal surgery, specifically, injury to the bladder or ureters. The risk of ureteral injury is seven times greater with the vaginal approach, likely secondary to the limitations in visualization of the anatomy when operating through the vagina. Despite these concerns, hysterectomy is associated with a high level of patient satisfaction.
Hysteroscopic Myomectomy
Most intracavitary leiomyomata and a substantial number of submucous leiomyomata can be resected via surgical hysteroscopy in an ambulatory setting. If the tumor protrudes completely into the endometrial cavity via a stalk (e.g., a completely intracavitary myoma), a hysteroscopic resection is by far the most cost-effective method of removal. This requires an experienced hysteroscopic surgeon and should not be attempted unless the requisite skill is available. When a submucosal leiomyoma is predominately within the endometrial cavity, it is amenable to removal via hysteroscopic resection. However, if despite protruding into the endometrial cavity the bulk of the tumor is still contained within the underlying myometrium, a hysteroscopic approach will likely not prove to be successful and indeed can prove hazardous. In this circumstance, extreme caution should be exercised, and converting to an abdominal procedure should not be perceived as a failure but rather should be considered the safest option.
A hysteroscopic myomectomy is typically performed by using a hysteroscopic resectoscope comparable to that used for transurethral prostate resection. It is inserted through the cervix, the endometrial cavity is distended with a nonconductive media, and the myoma is resected by electrical loop excision of the fibroid. The fragments are removed with the effluent of the distending media by using the inflow/outflow channels. Careful preoperative selection of patients is required to ensure safe and effective removal in an ambulatory setting. Preoperative shrinkage of the leiomyoma by the use of a gonadotropin-releasing hormone (GnRH) agonist may often be helpful, which also affords a reduction in the height of the surrounding endometrium. Preoperative atrophy of the endometrium providing a clear operative field can be accomplished without resorting to complete pituitary down-regulation with a 10-day preoperative course of a progestin (20 mg of medroxyprogesterone acetate per day) or an androgen (danazol 800 mg per day). Care must also be taken to avoid excessive intravascular absorption of the distending medium, which can result in fluid overload, electrolyte imbalances, or a bleeding diathesis, depending on the choice of the distending medium.
Abdominal Myomectomy
When symptomatic leiomyomata are not amenable to a hysteroscopic approach, an abdominal approach usually is required. With infrequent exceptions, a low transverse incision yields adequate surgical exposure. Rarely, a vaginal myomectomy can be performed with the proper selection of patients, but this clinical situation is rare. The goal of a myomectomy is to remove all of the identifiable leiomyomata with the least possible impact on the reproductive tract. There are numerous surgical techniques, but in general, the myometrium is incised over the myoma, which is dissected from the surrounding myometrium. The incision is closed in layers with absorbable suture to ensure hemostasis and integrity of the myometrium (Fig. 55.5). Entry into the endometrial cavity is not associated with any
P.924

significant morbidity, but it is essential to not have sutures remain in the endometrial cavity in order to prevent intrauterine adhesions. Approximating the myometrium underlying the endometrium is all that is necessary. Fibroids extending to the cervix can represent a significant surgical challenge because of their proximity to the bladder and ureters as well as the difficulty attaining hemostasis. Similarly, parasitic fibroids can be difficult to remove, depending on the site of their acquired vascular supply (Fig. 55.6).
Figure 55.5 Myomectomy. A: Surgical exposure of a large uterus containing an intramural leiomyoma. B: The fibroid is dissected from the underlying myometrium. C: The uterine incision is extended down into the cavity, and the fibroid is removed. D: The myometrium is reapproximated in layers, and the uterine muscle wall closed.
As myometrium is extremely well vascularized, significant intraoperative blood loss is frequently encountered. Myomectomy at the time of cesarean section is particularly hazardous because of the increased vascularity of the myometrium associated with pregnancy. Careful surgical technique to minimize blood loss, applying an intraoperative tourniquet around the lower uterine segment to compress the uterine arteries, intramyometrial injection of vasospastic agents such as vasopressin, and employing an intraoperative blood scavenger system can all help to reduce blood loss. These steps, coupled with the preoperative correction of anemia, storage of autologous blood, and preoperative mild overhydration to reduce the amount of red blood cell loss per unit volume of blood lost, have dramatically reduced the need for homologous transfusion. It is extremely rare that a hysterectomy becomes necessary because of intraoperative blood loss. Caution should be exercised when utilizing intramyometrial vasopressin, as bleeding may occur after the metabolism of the vasopressin, resulting in unappreciated blood loss and an increase in the risk of postoperative adhesion formation. In the immediate postoperative interval, it is common for women with multiple uterine incisions to experience febrile morbidity unrelated to any demonstrable infection. It is not clear whether this is related to a tissue reaction from the relatively large area of tissue trauma or a response to hemorrhage within the myometrium, but it is a benign finding, and antibiotic therapy should be reserved for women with clinical findings suggesting infection.
Once the myometrium has sustained a surgical incision involving a significant portion of the uterine wall, an elective cesarean section is generally recommended as the route of delivery. When the defect in the myometrium is properly repaired, the likelihood of a dehiscence during pregnancy is very remote, estimated to be approximately 0.002%. The incisions required for a myomectomy are not equivalent to that of a low transverse uterine incision utilized for cesarean sections. Rather, it is more comparable to a fundal incision used in a classical cesarean section, which is in the contractile portion of the uterus. Furthermore, the endometrial cavity does not need to be entered for there to be concern regarding the integrity of the uterine wall during labor. Following a myomectomy, couples should wait 2 to 3 months before attempting pregnancy to allow complete healing of the uterine incisions. The selection of women in whom a trial of labor could be allowed is based on the depth and number of myomectomy incisions. Only those
P.925

women with very superficial incisions should be allowed the option of a trial of labor with careful monitoring. As a result, an elective cesarean section is the preferred route of delivery for the vast majority of women with a previous abdominal myomectomy.
Figure 55.6 A parasitic fibroid. A large tumor has become parasitic to a loop of small bowel, deriving its blood supply from the new vascular source. This typically only happens with large posterior or fundal tumors and is more common when they are pedunculated. The mechanism is felt to be pressure necrosis and revascularization during healing of the necrosis of the bowel wall.
Minimally Invasive Myomectomy
Improvements in minimally invasive surgical techniques now allow some fibroids to be removed via endoscopy with the benefit of smaller incisions and less recovery time. Pedunculated, serosal, and selected intramural leiomyomas can be dissected free from the surrounding myometrium, morcellated, and the incision closed via laparoscopy. However, the surgery is lengthy and technically challenging and should be undertaken by only the most experienced minimally invasive surgeons. Furthermore, since only fibroids that are easily identifiable visually can be removed via laparoscopy, this therapy should be reserved for those situations when removal of a specific tumor or tumors can be anticipated to relieve the symptoms. Small intramural fibroids cannot be identified endoscopically, so a higher rate of subsequent symptomatic leiomyomata can be anticipated. Endoscopic closure of the uterine incisions is also technically difficult, and there have been several reports of spontaneous uterine rupture during pregnancy after laparoscopic myomectomy. This is additionally disconcerting, as they occurred prior to the onset of labor. This is distinctly different from the experience with abdominal myomectomy, where the risk of uterine rupture is felt to be limited to labor. This suggests that even with careful attention to incision closure by skilled minimally invasive surgeons, the incidence of uterine rupture should be judged a major risk factor to be considered when choosing the endoscopic approach. In the absence of long-term safety studies, laparoscopic myomectomy should be performed only in those women for whom future childbearing is not desired.
Recurrence of Leiomyomata
Since there is a genetic basis for the development of leiomyomata, even when all of the palpable leiomyomata have been surgically removed, the rate of recurrence and/or persistence with continued growth has been variably reported to be as high as 30% to 40%, depending on the number of tumors removed and the length of follow-up. Indeed, between 10% and 25% of women undergoing myomectomies require another surgical procedure within the next decade. The longer the interval of observation and the greater the number of myomas encountered, the greater the observed recurrence risk. Isolated large fibroids have lower recurrence rates than when multiple small tumors are present, despite an overall smaller volume of leiomyomata (Fig. 55.7). Different histologic types or cytogenetic abnormalities do not have any predictive value for recurrence.
Virtually all the data regarding recurrence—-or more properly stated, development of additional clinically apparent leiomyomata—-has been derived from women undergoing myomectomy where all of the palpable fibroids have been removed. Obviously, small tumors may remain, and this will be impossible to separate from new clonal expansions of myometrial cells from persistence of small nonpalpable tumors not identified at surgery. When a GnRH agonist is used preoperatively, the leiomyomata shrink in diameter and become softer and may not be detected at surgery, only to reemerge promptly after discontinuance. It may be more appropriate to simply consider the frequency and time to recurrence of symptoms rather than consider which fibroids are responsible for any symptoms.
P.926

Figure 55.7 Multiple leiomyomata excised at myomectomy. Many individual fibroids of different sizes and shapes can be encountered within the same patient. Some are very large and obvious, while others may be small and difficult to palpate.
The typical time frame for the return of symptomatic fibroids after abdominal myomectomy is 3 to 5 years. Women should be counseled that when all the palpable myomas are removed, this provides an interval of time free of symptoms and the opportunity to reproduce but does not definitively “cure” an inherited predisposition to the development of fibroids. No long-term data are available for recurrence rates for non-extirpative techniques.
Postoperative Pelvic Adhesions
A major complication of any myomectomy is the development of postoperative adhesions involving viscera adherent to the uterine incision sites as well as de novo adhesions at nonsurgical sites, generally attributable to the unavoidable peritoneal trauma. The frequency of postoperative adhesions following myomectomy exceeds 50% and can result in reduced fertility, pain, or bowel obstruction. Careful surgical technique to minimize the degree of surgical trauma, confining the incisions to the anterior uterine surface so as to prevent contact with the bowel and adnexal structures, and covering the posterior uterine incisions with surgical barriers have been advocated to minimize the rate of postoperative adhesions. The materials used as adhesion prevention barriers are quite varied and include oxidized regenerated cellulose that is degraded by leukocytes; polytetrafluoroethylene, a nonreactive permanent material that is typically removed several weeks following surgery after the peritoneum has reconstituted itself (Fig. 55.8); and hydrolysable barriers, such as hyaluronic acid. All of these materials have their advantages and disadvantages, and few comparative studies are available. In the only direct comparative study, the fewer postoperative adhesions were associated with the use of the barrier composed of polytetrafluoroethylene versus oxidized regenerated cellulose. Improvements in surgical barrier technology, other systemic or intraperitoneal medicaments, and alternative surgical strategies will undoubtedly be forthcoming to help reduce the rate of postoperative adhesions.
Non-Extirpative Therapies
When removing the fibroids is not appropriate either because of patient choice or when confounding medical problems exist, a non-extirpative approach can be undertaken. A variety of options exist (Table 55.5), including medical suppression, destruction of the myomas in situ, or depriving them of their vascular supply. These approaches all suffer from the lack of long-term data regarding recurrence or the safety of subsequent pregnancy. However, with the onset of menopause, the tumors can be anticipated to spontaneously regress, so a temporizing measure may suffice to
P.927

permanently relieve symptoms. The recurrence of fibroids has not been assessed in women treating their symptoms attributable to fibroids by one of the newer non-extirpative therapies such as uterine artery embolization (UAE) or MRI-guided high intensity focused ultrasound (HIFU). If the newer techniques are mainly applied to women close to menopause, this may be a non-issue, but if younger women elect nonextirpative therapies, only long-term comparative trials will yield useful discriminating information. Undoubtedly, the technical skill to remove or destroy all the leiomyomata by any technique is critically important to the rate of persistence and/or recurrence.
Figure 55.8 Placement of a barrier of polytetrafluoroethylene at the time of myomectomy. To reduce the risk of adhesion formation between the visceral peritoneum of the uterus and the tubes and ovaries, a permanent barrier composed of polytetrafluoroethylene is anchored over the uterine incision with permanent sutures (A). The barrier is removed several weeks later via laparoscopy. B: The appearance of the uterine incision a year after the barrier was retrieved at a laparoscopy done for unrelated reasons. Note that the healed uterine incision does not have any adhesion and represents an optimal surgical result.
Medical Suppression
Many medicinal agents have been considered for the treatment of symptomatic leiomyomata, including estrogen antagonists, progesterone antagonists (mifepristone), androgens (danazol), and pituitary down-regulation with GnRH agonists. However, only suppressing ovarian steroid production and creating a state of hypogonadism with GnRH agonists has been demonstrated to reduce the size of leiomyomata and relieve symptoms to such a degree as to be clinically useful. While the volume of the leiomyomata typically decreases by 35% to 50%, this is somewhat misleading. Physicians consider a reduction in the size of fibroids to be the most clinically useful measure of shrinkage and the diameter decreases far less than the total volume as determined by using imaging measurements. Unfortunately, most leiomyomata rapidly return to the pretreatment size on discontinuance of GnRH-agonist therapy, and the return of symptoms parallels the enlargement.
TABLE 55.5 Non-extirpative Options
Myolysis
UAE
MRI-guided HIFU
Medically induced hypogonadism
GnRH agonist
GnRH agonist with “add-back” therapy
UAE, uterine artery embolization; MRI, magnetic resonance imaging; HIFU, high intensity focused ultrasound; GnRH, gonadotropin-releasing hormone.
Hypogonadism cannot be sustained for a prolonged interval because of the significant side effects such as vasomotor hot flashes, accelerated bone loss, genital tract atrophy, and loss of the cardiovascular protection. Approximately 1% of the bone mass is lost per month after the onset of hypoestrogenism, and the hot flashes and genital tract atrophy can be very debilitating. While most of the bone mass is regained if the therapy is limited to 6 months in young women, longer intervals of therapy may result in a permanent loss of age-adjusted bone mineral density. To alleviate the severity of the hypogonadal symptoms, the simultaneous administration of low doses of estrogen and progestin simultaneously with GnRH agonists, the so-called “add-back” regimens, have been utilized. These regimens relieve the hypoestrogenic symptoms, prevent bone loss, and can be used indefinitely.
The important question to ask is, “What is the goal of medical suppression?” Currently, the most relevant clinical use of GnRH agonists is to stop excessive vaginal bleeding and improve the hemogram prior to surgery or in order to delay surgery to correct other medical problems that are posing an increased surgical risk. It is important to
P.928

recognize that there is an initial agonistic action of the GnRH agonist lasting 2 to 3 weeks before attaining the hypogonadal state. Hence, bleeding may transiently worsen before stopping, and GnRH agonists are of little use for acute management of bleeding. While the use of a preoperative GnRH agonist has been touted to reduce surgical blood loss and shorten operative time, there are scant data to support these contentions. Indeed, the softening of small intramural leiomyomata by hypogonadism may make it difficult to palpate them during a myomectomy and perhaps even make those identified more difficult to remove by reducing the demarcation between the normal myometrium and the fibroid. Given the variation in blood loss with surgery, it will be very difficult to demonstrate reduced surgical blood loss with GnRH agonist pretreatment. Until convincing clinical data are available, the use of GnRH agonists for other than for preoperative correction of anemia will remain controversial.
Figure 55.9 The technique of UAE. This schematic diagram demonstrates the technique used to inject emboli into the uterine arteries and deprive the normal myometrium as well as the leiomyomata of blood supply. Note that the uterine arteries have collateral connections with the ovarian arteries and provide a pathway for potential embolization to the ovarian vessels, inducing ovarian ischemia and premature oocyte depletion.
Myolysis
There have been many attempts at inducing therapeutic necrosis of cells within the center of a fibroid (e.g., myolysis), thereby shrinking the tumor size, relieving symptoms, and preventing progressive growth of the tumors. The aseptic necrosis may cause significant pain in the immediate post-treatment interval, comparable to that observed with degeneration of leiomyomata seen in pregnancy. None of the various techniques of myolysis have long-term data regarding efficacy, particularly with respect to the normalcy of subsequent pregnancy, safety, and persistence and/or recurrence rates. As a result, myolysis should be confined to those women who are not interested in subsequent pregnancy until well-designed, long-term comparative trials demonstrate safety.
Uterine Artery Embolization
When menorrhagia is the primary clinical symptom and either the surgical risk is judged unacceptable or the patient declines extirpative surgery, therapeutic embolization of the uterine arteries can be utilized to reduce symptoms. This strategy is to simultaneously deprive the uterus and the fibroids of their blood supply, induce necrosis, and reduce the symptoms (Fig. 55.9). Importantly, there is no dominant vascular pedicle to individual fibroids, and the embolization is performed on both uterine arteries to reduce the blood supply to the leiomyomata. The procedure involves cannulating a femoral artery and identifying the uterine arteries. An embolic agent is then infused to induce clotting and thus obstruct the blood flow to the uterus. This therapeutic approach has been used previously in women with otherwise uncontrollable postpartum hemorrhage and as a palliation for women exsanguinating from locally eroding advanced cervical cancer. In those clinical situations, the uterine arteries are the primary vascular supply to the bleeding sites, and occluding them reduces this vascular supply. UAE has been successfully employed under these circumstances and compares well with the morbidity from the other available option, which is emergency surgery. Based on the success in these clinical situations, UAE has now been applied as primary therapy for symptoms attributable to fibroids.
The vascular supply to the myomatous uterus varies significantly from woman to woman, with a large aberrant blood supply developing from normally minor collateral vasculature, including the ovarian artery collaterals. For the technique to be successful, it depends on a significant differential requirement for blood supply for the fibroids compared with the surrounding normal myometrium. Several case series of selected women with leiomyomata have demonstrated a resolution of the menorrhagia ranging
P.929

from 65% to 90%, but virtually no data are available for the efficacy for other symptoms attributable to leiomyomata such as dysmenorrhea, pressure on adjacent viscera, and pelvic pressure. Estimates of the reduction in fibroid size after UAE ranges from 30% to 50%, which is comparable to the reduction seen with GnRH-agonist treatment. While the leiomyomata typically decrease in size, the actual reduction is clinically disappointing, as the sonographic volume measurements decrease proportionally more than the diameter of fibroids.
Since UAE has only been widely utilized for only slightly over a decade, the long-term safety and efficacy remain to be demonstrated. This is particularly true with regard to women wishing retain fertility where increased uterine blood flow during pregnancy is a normal physiologic adaptation that is critically important to the survival and normal development of the fetus. Only small numbers of spontaneous pregnancies have been reported, since the majority of women undergoing UAE are over 40 years of age and not desirous of further childbearing. Inadequate information is available regarding the incidence of intrauterine growth restriction and abnormal placentation or the value of a cesarean section to prevent uterine rupture during pregnancy or labor. As with an abdominal myomectomy, the risks involved are likely to be related to the number, size, and location of the fibroids being treated.
A major concern relates to ovarian function following UAE. As there are substantial vascular collaterals between the uterine and ovarian arteries, embolic particles have been noted to embolize the ovarian vessels, reduce ovarian blood supply, and cause premature ovarian failure. The overall rate of ovarian failure has been reported to be between 5% and 10%, with most of these women being over age 40 at the time of the UAE. However, amenorrhea and ovarian failure are insensitive markers of oocyte loss, and a large percentage of the oocytes may be lost without causing ovarian failure. Women may also experience post-procedure amenorrhea in the presence of normal ovarian function, indicating loss of the integrity of the endometrium, which is also of concern regarding future fertility.
UAE has been widely touted as avoiding the surgical risks, causing less pain, and requiring less recovery time than surgery. However, the aseptic necrosis often causes significant abdominal pain, and women undergoing UAE are routinely hospitalized for parenteral narcotic administration for 24 to 48 hours. If intracavitary or submucous myomas are present, the avascular necrosis following UAE may result in prolapse of the degenerating myoma through the cervix. There is a post-embolization syndrome that can develop similar to that observed after a myocardial infarction, manifested by a flulike syndrome with general malaise, elevated temperature, and leukocytosis. This is difficult to distinguish from an infection and is usually treated with antibiotics. Sepsis can occur, but whether it is secondary to an ascending infection or from another source is not clear. Serious acute complications necessitating hysterectomy and even including death have been reported. Until randomized comparative trials with long-term follow-up are available, UAE should be considered primarily for women with unacceptably high surgical risks or for those women without future reproductive desires who do not want surgery.
Magnetic Resonance Imaging–Guided High Intensity Focused Ultrasound
A recent development in the therapy options for fibroids is the use of ultrasound energy dissipation to thermally injure individual myomas. This technique involves coupling very precise MRI with the ability to focus high levels of ultrasound energy in a specified volume. The energy dissipation is directed toward individual fibroids, where the generated heat will cause aseptic tissue necrosis initially in the center of the individual fibroid tumor and spreading outward toward the periphery of the tumor. HIFU differs theoretically from UAE in that if the control of the thermal injury can be precisely controlled, the surrounding normal uterine smooth muscle should not sustain injury while selectively injuring the fibroid. As there are not specific vessels supplying individual fibroids, UAE achieves its therapeutic affect by depriving vascular supply to both the normal uterine smooth muscle as well as the fibroids contained within the uterine corpus with the hope that the normal uterine muscle sustains less injury than the fibroid. Obviously, multiple small leiomyomata will represent a challenge for HIFU technology, given the difficulty in generating high enough heat to confined areas with less control of the spread of the thermal injury to the adjacent normal tissue. HIFU has gained regulatory approval for use as treatment for symptoms related to fibroids in women who are not desirous of future fertility. As with UAE, it remains to be determined whether this will allow treatment of symptomatic leiomyomata in women who wish to become pregnant in the future. HFIU is a new, expensive technology available in a limited number of centers, and further experience will be required to determine the optimal clinical situation for its use.
Summary Points
  • Leiomyomata are benign smooth muscle tumors responsible for approximately 200,000 hysterectomies annually because of menorrhagia, dysmenorrhea, and pelvic discomfort.
  • They are gonadal steroid–responsive clonal expansions of individual myometrial cells that can grow to impressive size despite being almost invariably benign in women in their reproductive years.
  • Leiomyomata have a non-Mendelian inheritance pattern, with up to a 50% recurrence rate after myomectomy. While cytogenetic abnormalities are observed in individual fibroid tumors, no consistent molecular mechanism(s) has been identified as being responsible for the development of leiomyomata.
  • Treatment should be directed toward specific clinical symptoms, with current therapeutic choices focusing on extirpation with hysterectomy most often selected for definitive treatment and myomectomy prior to the completion of childbearing, albeit with a significant recurrence risk.
  • Intracavitary and selected submucous leiomyomata can be resected hysteroscopically, and while laparoscopic myomectomy is now technically feasible, the risk of uterine rupture during subsequent pregnancy limits this approach.
  • While GnRH agonist–induced hypogonadism can reduce the volume of leiomyomata by up to 50%, the severe side effects and rapid return to pretreatment size after discontinuance make this approach useful only for specific short-term goals such as shrinking an intracavitary tumor prior to hysteroscopic resection, preoperative correction of anemia, or preoperative reduction in size to change the surgical approach.
  • UAE and MRI-guided focused ultrasound myolysis can be selectively employed to reduce symptoms in women who do not desire further childbearing, but their safety and efficacy have not been demonstrated when future reproduction is desired.
P.930

Suggested Readings
Clinical Presentation and Anatomic Features
Agency for Healthcare Research and Quality of Life. Management of uterine fibroids. Evidence report. Technology assessment No. 34, 2000. Available at: http://www.ahcpr.gov.
Buttram V, Reiter R. Uterine leiomyomata: etiology symptomatology and management. Fertil Steril 1981;36:433–445.
Hartmann KE, Birnbaum H, Ben-Hamadi R, et al. Annual costs associated with diagnosis of uterine leiomyomata. Obstet Gynecol 2006;108:930–937.
Schwartz SM. Epidemiology of uterine leiomyomata. Clin Obstet Gynecol 2001;44:316–326.
Walker LC, Steward EA. Uterine fibroids: the elephant in the room. Science 2005;308:1589–1592.
Influence of Sex Steroids
Ang WC, Farrell E, Volenhoven B. Effect of hormone replacement therapies and selective estrogen receptor modulators in postmenopausal women with uterine leiomyomas: a review. Climacteric 2001;4:284–292.
Cook JD, Walker CL. Treatment strategies for uterine leiomyoma: the role of hormonal modulation. Semin Reprod Med 2004;22:105–111.
Flake GP, Andersen J, Dixon JD. Etiology and pathogenesis of uterine leiomyomas: a review. Environ Health Perspect 2003;111:1037–1054.
Genetic Inheritance Pattern
Faestein E, Szklo M, Rosenshein N. Risk factors for uterine leiomyomata: a practice-based case control study. I. African-American heritage, reproductive history, body size and smoking. Am J Epidemiol 2001;153:1–10.
Luoto R, Kaprio J, Rutanen EM, et al. Heritability and risk factors of uterine fibroids—the Finnish twin cohort study. Maturitas 2000;37:15–26.
Stewart EA, Morton CC. The genetics of uterine leiomyomata: what clinicians need to know. Obstet Gynecol 2006;107:917–921.
Wise LA, Palmer JR, Stewart EA, et al. Age-specific incidence rates for self-reported uterine leiomyomata in the Black Women's Health Study. Obstet Gynecol 2005;105:563–568.
Molecular Mechanisms and Genetic Dysregulation
Andersen J. Growth factors and cytokines in uterine leiomyomas. Sem Reprod Endocrinol 1996;14:269–282.
Rein MS, Friedman AJ, Barbieri RL, et al. Cytogenetic abnormalities in leiomyomata. Obstet Gynecol 1991;77:1923–1926.
Sandberg AA. Updates on the cytogenetics and molecular genetics of bone and soft tissue tumors: leiomyoma. Cancer Genet Cytogenet 2005;158:1–26.
Townsend DE, Sparkes RS, Baluda MEC, et al. Unicellular histogenesis of uterine leiomyomas as determined by electrophoresis of glucose-6-phosphate dehydrogenase. Am J Obstet Gynecol 1970;107:1168–1173.
Impact of Leiomyomata on Reproduction
Benecke C, Kruger TF, Siebert TI, et al. Effect of fibroids on fertility in patients undergoing assisted reproduction. A structured literature review. Gynecol Obstet Invest 2005;59:225–230.
Klatsky PC, Lane DE, Ryan IP, et al. The effect of fibroids without cavity involvement on ART outcomes independent of ovarian age. Hum Reprod 2007;22:521–526.
Qidwai GI, Caughey AB, Jacoby AF. Obstetric outcomes in women with sonographically identified uterine leiomyomata. Obstet Gynecol 2006;107:376–382.
Salvador E, Bienstock J, Blakemore KJ, et al. Leiomyomata uteri, genetic amniocentesis, and the risk of second-trimester spontaneous abortion. Am J Obstet Gynecol 2002;186:913–915.
Vercellini P, Maddalena S, DeGiorgi O, et al. Abdominal myomectomy for infertility: a comprehensive review. Hum Reprod 1998;13:873–879.
Leiomyosarcoma
Dal Cin P, Quade BJ, Neskey DM, et al. Intravenous leiomyomatosis is characterized by a der(14)t(12;14)(q15;q24). Genes Chromosom Cancer 2003;36:205–206.
Leibsoln S, d'Ablaing G, Mishell DR, et al. Leiomyosarcoma in a series of hysterectomies performed for presumed uterine leiomyomas. Am J Obstet Gynecol 1990;162:968–976.
Sandberg AA. Updates on the cytogenetics and molecular genetics of bone and soft tissue tumors: leiomyosarcoma. Cancer Genet Cytogenet 2005;161:1–19.
Extirpation of Leiomyomata
Hysterectomy
Babalola EO, Bharucha AE, Schleck CD, et al. Decreasing utilization of hysterectomy: a population-based study in Olmsted County, Minnesota, 1965–2002. Am J Obstet Gynecol 2007;19:214.e1–214.e7.
Kuppermann M, Varner RE, Summitt RL Jr, et al. Effect of hysterectomy vs medical treatment on health-related quality of life and sexual functioning: the medicine or surgery (Ms) randomized trial. JAMA 2004;291:1447–1455.
P.931

Lumsden MA, Twaddle S, Hawthorn A, et al. A randomized comparison and economic evaluation of laparoscopic assisted hysterectomy and abdominal hysterectomy. Br J Obstet Gynaecol 2000;107:1386–1391.
Tulandi T. Treatment of uterine fibroids—is surgery obsolete? N Engl J Med 2007;356:411–413.
Hysteroscopic Myomectomy
Hallez JP. Single-stage total hysteroscopic myomectomies: indications, techniques and results. Fertil Steril 1995;63:703–708.
Polena V, Mergui JL, Perrot N, et al. Long-term results of hysteroscopic myomectomy in 235 patients. Eur J Obstet Gynecol Reprod Biol 2007;130:232–237.
Shokeir TA. Hysteroscopic management in submucous fibroids to improve fertility. Arch Gynecol Obstet 2005;273:50–54.
Abdominal Myomectomy
Acien P, Quereda F. Abdominal myomectomy: results of a simple operative technique. Fertil Steril 1996;65:41–51.
Davids A. Myomectomy: surgical techniques and results in a series of 1150 cases. Am J Obstet Gynecol 1952;63:592–604.
Ginsburg ES, Benson CM, Garfield JM, et al. The effect of operative technique and uterine size on blood loss during myomectomy: a prospective randomized study. Fertil Steril 1993;60:956–962.
Palomba S, Zupi E, Falbo A, et al. A multicenter randomized, controlled study comparing laparoscopic versus minilaparotomic myomectomy: reproductive outcomes. Fertil Steril 2007;88(4):933–941.
Reilly R, Nour N. Abdominal myomectomy is associated with few surgical complications. J Gynecol Techniques 1998;4:107–112.
Laparoscopic Myomectomy
Advincula AP, Song A. Endoscopic management of leiomyomata. Semin Reprod Med 2004;22:149–155.
Dubuisson JB, Chavet X, Chapron C, et al. Uterine rupture during pregnancy after laparoscopic myomectomy. Hum Reprod 1995;10:1475–1477.
Malzoni M, Sizzi O, Rossetti A, et al. Laparoscopic myomectomy: a report of 982 procedures. Surg Technol Int 2006;15:123–129.
Peacock K, Hurst BS. Laparoscopic myomectomy. Surg Technol Int 2006;15:141–145.
Seracchioli R, Rossi S, Govoni F, et al. Fertility and obstetric outcome after laparoscopic myomectomy of large myomata: a randomized comparison with abdominal myomectomy. Hum Reprod 2000;15:2663–2668.
Recurrence of Leiomyomata following Myomectomy
Fauconnier A, Chapron C, Babaki-Fard K, et al. Recurrence of leiomyomata after myomectomy. Hum Reprod Update 2000;6:595–602.
Hanafi M. Predictors of leiomyoma recurrence after myomectomy. Obstet Gynecol 2005;105:877–881.
Stewart EA, Faur AV, Wise LA, et al. Predictors of subsequent surgery for uterine leiomyomata after abdominal myomectomy. Obstet Gynecol 2002;99:426–432.
Postoperative Pelvic Adhesions
Practice Committee of the American Society for Reproductive Medicine. Control and prevention of peritoneal adhesions in gynecologic surgery. Fertil Steril 2006;86(Suppl 5):S1–S5.
Tulandi T, Murray C, Guralnick M. Adhesion formation and reproductive outcome after myomectomy and second-look laparoscopy. Obstet Gynecol 1993;82:213–215.
Nonextirpative Treatment of Leiomyomata
Medical Suppression
Carr BR, Marshburn PB, Weatherall PT, et al. An evaluation of the effect of gonadotropin-releasing hormone analogs and medroxyprogesterone acetate on uterine leiomyomata volume by magnetic resonance imaging: a prospective, randomized, double blind, placebo-controlled, crossover trial. J Clin Endocrinol Metab 1993;76:1217–1223.
La Marca A, Giulini S, Vito G, et al. Gestrinone in the treatment of uterine leiomyomata: effects on uterine blood supply. Fertil Steril 2004;82:1694–1696.
Steinauer J, Pritts EA, Jackson R, et al. Systematic review of mifepristone for the treatment of uterine leiomyomata. Obstet Gynecol 2004;103:1331–1336.
Stovall TG, Muneyyirci-Delale O, Summitt RL Jr, et al. GnRH agonist and iron versus placebo and iron in the anemic patient before surgery for leiomyomas: a randomized controlled trial: Leuprolide Acetate Study Group. Obstet Gynecol 1995;86:65–71.
Uterine Artery Embolization
American College of Obstetricians and Gynecologists, Committee on Gynecologic Practice. Uterine artery embolization. Obstet Gynecol 2004;103:403–404.
Edwards RD, Moss JG, Lumsden MA, et al. Uterine-artery embolization versus surgery for symptomatic uterine fibroids. N Engl J Med 2007;356:360–370.
Goodwin SC, Bradley LD, Lipman JC, et al. Uterine artery embolization versus myomectomy: a multicenter comparative study. Fertil Steril 2006;85:14–21.
Hehenkamp WJ, Volkers NA, Donderwinkel PF, et al. Uterine artery embolization versus hysterectomy in the treatment of symptomatic uterine fibroids (EMMY trial): peri- and postprocedural results from a randomized controlled trial. Am J Obstet Gynecol 2005;193:1618–1629.
Scheurig C, Gauruder-Burmester A, Kluner C, et al. Uterine artery embolization for symptomatic fibroids: short-term versus mid-term changes in disease-specific symptoms, quality of life and magnetic resonance imaging results. Hum Reprod 2006;21:3270–3277.
Walker WJ, McDowell SJ. Pregnancy after uterine artery embolization for leiomyomata: a series of 56 completed pregnancies. Am J Obstet Gynecol 2006;195:1266–1271.
Magnetic Resonance Imaging–Guided High Intensity Focused Ultrasound
Chan AH, Fujimoto VY, Moore DE, et al. An image-guided high intensity focused ultrasound device for uterine fibroids treatment. Med Phys 2002;29:2611–2620.
Fennessy FM, Tempany CM. MRI-guided focused ultrasound surgery of uterine leiomyomas. Acad Radiol 2005;12:1158–1166.
Hindley J, Gedroyc WM, Regan L, et al. MRI guidance of focused ultrasound therapy of uterine fibroids: early results. AJR Am J Roentgenol 2004;183:1713–1719.
Ren XL, Zhou XD, Zhang J, et al. Extracorporeal ablation of uterine fibroids with high-intensity focused ultrasound: imaging and histopathologic evaluation. J Ultrasound Med 2007;26(2):201–212.


> Table of Contents > 56 - Disorders of the Breast
56
Disorders of the Breast
Mary L. Gemignani
Breast cancer remains the most common cancer in women and is second only to lung cancer as the leading cause of cancer-related death in the United States. It is estimated that in 2006, there will be 212,920 new cases of breast cancer diagnosed in women and 40,970 cancer-related deaths. The lifetime risk among women of developing breast cancer is 12.5% (1 in 8); the lifetime risk of dying from breast cancer is 3.6% (1 in 28). Although breast cancer remains a serious health concern in the United States, as well as in other countries, breast cancer mortality is declining. This decline is thought to be secondary to increased use of mammographic screening and early detection of breast cancer.
Obstetricians and gynecologists are commonly the primary care physicians for many women. According to the American College of Obstetricians and Gynecologists (ACOG), the diagnosis of breast disease, as well as the education of women on breast self-examination and their referral for mammographic screening, is central to the obstetrician–gynecologist's role in women's health care.
This chapter presents an overview of breast cancer screening, benign and malignant conditions of the breast, and the role of the obstetrician–gynecologist in the diagnosis of and education of women about breast disease.
Anatomy of the Breast
The adult breast lies between the second and sixth ribs in the vertical plane and between the sternal edge (medially) and midaxillary line (laterally). The average breast measures 10 to 12 cm in diameter and is 5 to 7 cm in thickness. It is concentric, with a lateral projection into the axilla named the axillary tail of Spence.
The breast consists of three major structures: skin, subcutaneous fatty tissue, and breast tissue (parenchyma and stroma). The skin contains hair follicles, sebaceous glands, and eccrine sweat glands. The glandular breast is divided into 15 to 20 segments (lobes) that are separated by connective tissue and converge at the nipple in a radial arrangement. These lobes are made up of 20 to 40 lobules, which in turn consist of 10 to 100 alveoli (tubulosaccular secretory units). Five to ten major collecting milk ducts drain each segment and open at the nipple into subareolar lactiferous sinuses.
A superficial pectoral fascia envelops the breast; the undersurface of the breast lies on the deep pectoral fascia. Between these two fascial layers are fibrous bands known as Cooper suspensory ligaments, which provide support for the breast. The space between the deep layers of the superficial fascia of the breast and the deep investing fascia of the pectoralis is the retromammary bursa.
The epidermis of the nipple (mammary papilla) and areola is pigmented and wrinkled and consists of keratinized, stratified squamous epithelium that contains smooth muscle fibers in dense connective tissue. These fibers are responsible for the erection of the nipple. Two receptor-type nerve endings (Ruffini-like bodies and end bulb of Krause) are present on the nipple and are associated with the tactile reception of stretch and pressure.
The areola has no hair follicles; it has sebaceous glands (at its margin), apocrine sweat glands, and accessory areolar glands (Montgomery glands) that open on the surface of the areola as small elevations called Morgagni tubercles.
The blood supply of the breast is mostly from superficial vessels. The principal blood supply is derived from the internal thoracic (mammary) and lateral thoracic artery and their tributaries. The posterior intercostal arteries of the second to fourth intercostal spaces also give off tributaries known as the mammary branches.
The superficial veins follow the arteries and drain through perforating branches of the internal thoracic vein, tributaries of the axillary vein, and perforating branches of posterior intercostal veins. The veins anastomose circumferentially around the nipple, which is named the circulus venosus.
P.933

Epidemiology of Breast Cancer
Risk Factors and Assessment
Age
The incidence of breast cancer increases with age. Age is the most significant risk factor for breast cancer.
Family History
Hereditary breast cancers account for 5% to 10% of all breast cancers and are thought to be attributable to highly penetrant mutations in breast cancer–susceptibility genes. Two such tumor-suppressor genes, BRCA1 and BRCA2, have been well characterized. Breast cancer has also been noted to occur in association with other cancers, such as in Li-Fraumeni syndrome and Cowden syndrome.
Personal History
A patient's history of prior breast biopsy is important. Although the number of breast biopsies undergone does not increase a woman's risk of breast cancer, certain pathologic entities do play a role. Atypical ductal or lobular hyperplasia and lobular carcinoma in situ (LCIS) are considered markers of increased risk of developing invasive breast cancer. A personal history of breast cancer increases the risk for development of another breast cancer. Women treated for breast cancer are at risk for the development of a contralateral breast cancer. Various studies have shown this risk to be between 0.5% and 1.0% per year. In addition, patients treated with breast conservation (lumpectomy and radiation therapy) are at risk for an ipsilateral recurrence. In these women, this risk could be 10% or higher at 10 years post-treatment.
Reproductive History
Early menarche, late menopause, and nulliparity are thought to be risk factors for breast cancer. Age at first pregnancy is also thought to be a relative risk (RR) factor for breast cancer. Early age at first pregnancy is often associated with a lower risk for breast cancer; pregnancy by the age of 30 may reduce risk by up to 30%, and a full-term pregnancy by the age of 20 reduces risk by 50%. Breast-feeding has been reported to reduce risk of breast cancer, and the greatest effect is seen when cumulative times exceed 24 months. The effect of menopause as it relates to breast cancer risk has been examined. Late menopause poses an increase in risk of breast cancer. Bilateral oophorectomy before natural menopause has been reported to reduce risk of breast cancer.
Exogenous Hormone Use
The role of exogenous estrogens in the promotion of breast cancer is still controversial. Studies of oral contraceptive pills (OCPs) and hormone replacement therapy (HRT) have yielded conflicting results. Studies of HRT and breast cancer risk indicate that women who are currently using HRT are at increased risk for breast cancer development. A meta-analysis of the largest studies, however, suggests that the increased risk is only about 10%. Women who have taken HRT in the past but are not currently using HRT are not at increased risk. Long-term use of HRT (>10 years) has been associated with relative increase in breast cancer risk, and the highest risk was noted in those patients using HRT with progestins (RR 1.41). Of note, multiple studies have shown that patients who develop breast cancer while on HRT have smaller, less aggressive cancers and a lower risk of death from breast cancer.
Recently, results from the Women's Health Initiative (WHI) randomized controlled trial were reported. Between 1993 and 1998, 16,609 women with an intact uterus were randomized to receive combination HRT (0.625 mg per day of conjugated equine estrogens and 2.500 mg per day of medroxyprogesterone acetate) versus placebo. The planned duration of the trial was 8.5 years; however, the data and safety monitoring board of the committee recommended halting the trial because the incidence of invasive breast cancer had exceeded the stopping boundary that had been set at the initiation of the trial. This occurred after a mean of 5.2 years of follow-up. The increased risk of breast cancer–reported hazard ratio (HR) was 1.25 (95% confidence interval [CI] 1.00 to 1.59). There was also a reported increased risk of coronary heart disease (HR 1.29; 95% CI 1.02 to 1.63), and stroke (HR 1.41; 95% CI 1.39 to 3.25). Beneficial effects included decreased risk of colorectal cancer (HR 0.63; 95% CI 0.43 to 0.92) and hip fracture (HR 0.66; 95% CI 0.45 to 0.98). Based on the data, the safety monitoring board initially did not recommend stopping the estrogen-alone arm in women who had had a hysterectomy. Results of the estrogen-only arm of the WHI study have been reported. The study included 10,739 postmenopausal women (aged 50 to 79 years) with prior hysterectomy. These women were randomized to receive 0.625mg per day of conjugated equine estrogen or placebo. In February 2004, the National Institutes of Health (NIH) decided to terminate the intervention phase of the estrogen-only study, which had been scheduled for a close-out interval of October 2004 to March 2005. With an average follow-up of 6.8 years, there was an increased risk of stroke (HR 1.39; 95% CI 1.10 to 1.77), a decreased risk of hip fracture (HR 0.61; 95% CI 0.41 to 0.91), and no effect on coronary heart disease incidence (HR 0.91; 95% CI 0.75 to 1.12). The investigators noted a possible reduction in breast cancer risk (HR 0.77; 95% CI 0.59 to 1.01) that warrants further investigation.
The annual increased risk for an individual woman is still relatively small. The increased risk for breast cancer is apparent after 4 years of HRT use. The ACOG stresses the importance of addressing the reasons for initiating or continuing on HRT. It is no longer recommended to prevent heart disease in healthy women (primary prevention) or to protect women with pre-existing heart disease
P.934

(secondary prevention). In addition, it is no longer recommended solely for prevention of osteoporosis.
HRT is highly effective in treating vasomotor symptoms with limited effective alternative therapies. In this setting, short-term use (<5 years) can be considered, as data on short-term use does not show an increased association with breast cancer. A recent study surveyed attitudes of obstetricians and gynecologists toward hormone therapy after the WHI results were published. Respondents to the survey remained skeptical of the results; 49.1% did not find them convincing. There was strong support for the use of HRT for vasomotor symptoms, vaginal dryness, and osteoporosis, but most of the physicians that were surveyed did not find it useful for prevention of cardiovascular disease or dementia.
In the past, most studies addressing OCP use and breast cancer risk concluded that there was a significant increase in risk associated with OCP use. However, the majority of studies regarding OCP use and breast cancer risk have demonstrated little association with breast cancer incidence rates. In women who have used OCP for extended periods of time (>10 years), a minimal, nonsignificant increase in breast cancer cases has been reported, seen most commonly in the group of women who began using OCP at a young age (<20 years). Past or present use of OCP at the time of diagnosis of breast cancer does not affect mortality from breast cancer. The presence of a family history of breast cancer does not appear to further increase the risk of breast cancer associated with either OCP or HRT use.
Prior Exposure to Radiation Therapy
Exposure to ionizing radiation, such as that which occurs in treatment with mantle radiation for Hodgkin's disease, poses a risk for breast cancer. This is noted 7 to 10 years after completion of radiation therapy. The cumulative probability of breast cancer at age 40 approaches 35% in these women. The risk of breast cancer associated with radiation exposure decreases with increasing age at exposure.
Other Factors
Breast cancer is more frequent in Jewish women than in non-Jewish women and in black women more often than in white women. Asian women have a low incidence of breast cancer. Japanese women show lower rates of breast cancer than white women. Although postmenopausal breast cancer is less common in Japanese women who have migrated to Western countries than among the general populations of these countries, after two or three generations, the incidences of breast cancer in these women approaches that of white women. The Western diet, with its increased intake of animal fat, has been implicated in these studies.
Alcohol consumption has been reported to increase breast cancer risk in a dose-related manner. Women who drink approximately one drink per day have slightly elevated risk of breast cancer over nondrinkers. This risk is significantly higher with moderate to high alcohol consumption (two to five drinks per day).
Relative Risk
RR is a ratio that depicts the likelihood over time of an event's occurrence in a study population relative to that in a reference population. It is often used to quantify risk factors for breast cancer. Absolute risk is a percentage that depicts the likelihood over time of the occurrence of an event. For rare events, these two are the same, but for common events they are not. It is best to discuss risk with patients in terms of absolute risk rather than RR.
Several models exist to estimate a woman's risk of breast cancer. The Gail model, developed for use in the National Surgical Adjuvant Breast and Bowel Project (NSABP P-1) Breast Cancer Prevention Trial, is available from the National Cancer Institute (NCI) and provides a measurement of absolute risk over time for breast cancer. However, in familial-type hereditary cases, it underestimates the risk of breast cancer by overlooking age at onset, bilaterality of disease among affected family members, and breast cancer in non-first-degree relatives (Table 56.1).
BRCA1 and BRCA2
BRCA1 and BRCA2 are breast cancer–susceptibility genes that have expanded our knowledge of familial breast cancer. Linkage studies done in 1990 in early-onset breast cancer families led to cloning of the BRCA1 gene at the University of Utah in Salt Lake City in 1994. The BRCA1 gene consists of 22 coding exons distributed over approximately 100 kb of genomic DNA on chromosome 17q21. It is thought to be responsible for approximately 45% of early-onset hereditary breast cancers and nearly 90% of hereditary ovarian cancers in families with a high incidence of breast and ovarian cancers. Two specific mutations, 185delAG and 5382insC, are present in approximately 1.00% and 0.25% of the Ashkenazi Jewish population, respectively. They are thought to be founder mutations (i.e., an altered gene or genes seen with a high frequency in a population originating from a small ancestral group, one or more of the founders of which were carriers of the mutant gene).
BRCA2 was isolated on chromosome 13q12–13 in 1995. The BRCA2 gene is composed of 26 coding exons distributed over approximately 70 kb of genomic DNA. This gene appears to account for 35% of families with early-onset breast cancer. It confers a lower risk of ovarian cancer compared with that found in breast cancer. A single mutation, 6174delT, is found in approximately 1.4% of the Ashkenazi Jewish population. Together, both BRCA1 and BRCA2 mutations are found in approximately 1 in 40 Ashkenazi Jewish individuals. For both genes, the estimated penetrance is 70% to 90% for breast cancer by age 70, but the risk of breast cancer by age 50 may be lower for BRCA2 mutations.
P.935

TABLE 56.1 Breast Cancer Risk Factors
Personal and Family History Factors with RR >4.0
  • Certain inherited genetic mutations for breast cancer
  • Two or more first-degree relatives with breast cancer diagnosed at an early age
  • Personal history of breast cancer
  • Age (≥65 y vs. <65 y, although risk increases across all ages until age 80 y)
Personal and Family History Factors with Relative Risk 2.1 to 4.0
  • One first-degree relative with breast cancer
  • Nodular densities seen on mammogram (>75% of breast volume)
  • Atypical hyperplasia
  • High-dose ionizing radiation administered to the chest
  • Ovaries not surgically removed before age 40 years
Personal and Family History Factors with RR 1.1 to 2.0
  • High socioeconomic status
  • Urban residence
  • Northern U.S. residence
Reproductive Factors That Increase RR
  • Early menarche (<12 y)
  • Late menopause (≥55 y)
  • No full-term pregnancies (for breast cancer diagnosed at age 40+ y)
  • Late age at first full-term pregnancy (≥30 y)
  • Never breast-fed a child
Other Factors That Affect Circulating Hormones or Genetic Susceptibility
  • Postmenopausal obesity
  • Alcohol consumption
  • Recent HRT
  • Recent oral contraceptive use
  • Being tall
  • Personal history of cancer of endometrium, ovary, or colon
  • Jewish heritage
RR, relative risk; HRT, hormone replacement therapy.
Data from Hulka BS, Stark AT. Breast cancer: cause and prevention. Lancet 1995;346:883–887; Kelsey JL. Breast cancer epidemiology: summary and future directions. Epidemiol Rev 1993;15:256–263; American Cancer Society. Breast cancer facts and figures 2001–2002. Atlanta, GA: Author, 2001.
The likelihood of a patient having a BRCA1 or BRCA2 mutation is dependent on certain factors such as age at the time of diagnosis of breast or ovarian cancer and the number and age of first- and second-degree relatives in the same parental lineage and ethnicity with breast or ovarian cancer. The parental lineage can be either maternal or paternal. The American Society of Clinical Oncology has issued guidelines for recommending genetic testing for families with high probability (>10%) of having a mutation for BRCA1 (Table 56.2).
Identification of patients with a high-risk family history should be referred for genetic counseling and testing. The decision to undergo genetic testing is a complex one, as it can affect an individual's personal, psychologic, social, financial, and ethical well-being.
Women who have a negative genetic test should still be considered at risk on the basis of age and environment and because of the possibility of other genetic factors or unknown mutations.
TABLE 56.2 American Society of Clinical Oncology Guidelines for Recommending Genetic Testing for Families with High Probability (>10%) of Having BRCA1 Mutation
  • Three or more kindred with breast cancer before age 50
  • Two or more breast cancers and one or more ovarian
  • ancer diagnosed at any age
  • Sister pairs with two breast cancers, two ovarian cancers, or a breast and an ovarian cancer, all diagnosed before age 50
History and Physical Examination
Obtaining a thorough history, including a family history and information on menstrual status, pregnancies and lactation, hormone use, prior breast surgeries, and trauma, is essential. In addition, ascertaining whether the patient performs breast self-examinations, as well as the presence and characterization of nipple discharge or a breast mass, is important.
Bilateral breast examination is best performed following menstruation and prior to ovulation. At this time, breast engorgement and tenderness is less likely to be present. A multipositional breast examination should be performed, including examination in the upright and supine positions (Figs. 56.1, 56.2). Breast retraction and subtle changes in the skin and nipple may be missed if the patient is examined in only one position. Examination should be performed with hands at sides; with hands elevated above the head; and finally, with the arms tensed at the waist (contracting the pectoralis muscles). Attention is directed toward the supraclavicular area and axilla. Digital palpation is performed beneath the lateral pectoralis muscles into the axilla itself.
The second phase of the breast examination is conducted with the patient in the supine position. Digital palpation is carried out by using the index and middle fingers and applying varying amounts of pressure with the flats or pads of the fingers. A thorough examination systemically covers the entire breast and chest wall. The examination can be done in a clockwise direction or by rows (stripwise). It is important to carefully examine beneath the nipple–areolar complex and within the axilla.
An inflammatory appearance of the breast should raise suspicion of an inflammatory carcinoma. The classic appearance of inflammatory breast cancer includes a red, swollen breast with skin edema (“peau d'orange”). The breast is generally not tender. If the inflammation persists
P.936

following a short course of antibiotics to rule out cellulitis, biopsy of the breast and skin is warranted. Inflammatory breast cancer is often a clinical diagnosis, and a benign skin biopsy should not dissuade the clinician from undertaking further evaluation and treatment. Any asymmetric skin changes or changes of the nipple–areolar complex should arouse suspicion. Paget disease of the nipple is the presence of intraductal or invasive cancer involving the nipple and should be excluded by a nipple biopsy of the abnormal area following a mammogram.
Figure 56.1 A: Inspection of patient with arms at sides. B: Inspection of patient with both arms raised. C: Inspection of patient with hands at waist, pectoral muscles contracted.
It is important to instruct patients in the technique of breast self-examination. Physician-directed discussion on breast self-examination is the most effective approach. Physicians have the opportunity to reinforce what is normal versus abnormal to patients during the examination.
Figure 56.2 A: Palpation with patient upright, with support of ipsilateral elbow; axillary nodes and also supraclavicular nodes examined. B: Palpation of breast with patient in the supine position.
If no abnormal findings are noted on examination, it is critical to document negative findings. The date of the last mammogram, discussion of cancer screening, and plans for follow-up should also be recorded.
Hormones (HRT or OCPs) should not be renewed without a documented annual breast examination or mammography, if indicated. A great deal of litigation results from failure to diagnose breast cancer. The Physician Insurers Association of America's breast cancer claims study, conducted in 1988, determined that 75% of successful malpractice lawsuits involved primary care physicians with practices in family medicine, internal medicine, or obstetrics and gynecology. It is important that the medical chart includes careful documentation, since approximately one-third of the cases reported in the Physician Insurers Association of America's study resulted from inadequate documentation.
P.937

Mammography
The primary goal of mammography is to screen asymptomatic women to help in detection of breast cancer at an early stage. In general, a routine screening mammogram consists of a mediolateral oblique (MLO) view and a craniocaudal (CC) view of each breast. With modern low-dose screening, the dose is <0.100 rad per study (for comparison, a chest x-ray delivers 0.025 rad per study). The effectiveness of screening also varies depending on the density of the breast.
Breast composition may be one of four patterns of increasing density:
  • almost entirely fat
  • scattered fibroglandular densities
  • heterogeneously dense
  • extremely dense.
The greater the breast density, the lower the sensitivity of the mammogram. Because some palpable cancers are invisible on mammography, a negative study cannot always exclude cancer. It is important to note that the false-negative rate for mammograms is 10% to 15% and that a normal mammogram does not eliminate the need for further evaluation of a dominant mass in the breast. If the clinical examination is suspicious, a negative mammogram should not delay further investigation.
Mammographic screening in women 40 years or older has reduced mortality by 20% to 30%. The efficacy of screening mammography in decreasing breast cancer mortality has been demonstrated in numerous studies. In the 1960s, the Health Insurance Plan of Greater New York performed a study of physical examination and mammography in a study group of 30,756 women and a control group of 30,239 women between the ages of 40 to 64 years. At 10-year follow-up, the study group had a 30% decrease in breast cancer mortality compared with the control group.
A total of eight large randomized trials on mammographic screening have been conducted. Six of the eight trials revealed a statistically significant reduction in mortality with mammographic screening. The reduction in mortality was not as evident among women between the ages of 40 and 49 compared with women over 50 years of age. The relative mortality reduction appears later in women between the ages of 40 and 49 at randomization compared with women 50 years of age or older. It is also likely that the small numbers of women between 40 and 49 years of age in the existing randomized trials may have contributed to this difference.
In a meta-analysis of eight randomized, controlled trials of mammographic screening, a statistically significant 18% reduction in mortality in women aged 40 to 49 was noted. Combined data from five Swedish trials yielded a statistically significant mortality decrease of 29% (Table 56.3).
TABLE 56.3 Randomized Population-based Mammography Trials
Trial | Relative Risk (95% confidence interval)
Malmö | 0.96 (0.68–1.35)
Canada | 1.08 (0.84–1.40)
Göteborg | 0.55 (0.31–0.95)
Stockholm | 0.73 (0.50–1.06)
Kopperberg | 0.58 (0.45–0.76)
Östergötland | 0.76 (0.61–0.95)
New York | 0.79 (0.64–0.98)
Edinburgh | 0.87 (0.70–1.08)
A published re-analysis excluded six of the eight studies because of issues related to randomization methods used and other factors in these trials. A re-analysis of the meta-analysis excluded six of the eight studies because of issues related to randomization methods used and other factors in these trials. This re-analysis questioned the risk reduction offered by mammography and resulted in much controversy.
Screening Interval
For several years, there has been a significant debate about the appropriate age at which to commence mammographic screening. In 1997, the American Cancer Society (ACS) and the NCI modified the guidelines for mammographic screening for women between the ages of 40 and 49, recommending regular mammograms for women in this age group. The recommended intervals differ: the ACS recommends a yearly mammogram starting at age 40, while the NCI recommends a mammogram every 1 or 2 years. The ACOG recommendations on mammography are similar to the NCI guidelines.
Annual screening mammography may commence earlier than age 40 in a few special circumstances (Table 56.4).
BI-RADS
In the past, a lack of uniformity in mammography terminology and reporting often led to confusion as to the malignant nature of a lesion. In 1994, the Mammography Quality Standards Act was passed by Congress and is administered by the Food and Drug Administration (FDA). It requires that mammography facilities monitor the results of their breast cancer–detection programs, including the number of recommended biopsies and the size, number, and stage of cancers detected. The American College of Radiology (ACR) Breast Imaging Reporting and Data System uses a terminology and lexicon system called BI-RADS for reporting abnormalities seen on mammography
P.938

(Table 56.5). This standardized reporting system was developed in 1995. Each category leads to a fixed assessment and specific management recommendations.
TABLE 56.4 Screening Guidelines for Women Under Age 40
Condition | Timing of Annual Mammography
Lobular cancer in situ or breast cancer diagnosis | At time of diagnosis
First-degree relative with premenopausal breast cancer | 10 y earlier than relative's age at diagnosis but not younger than 25 y
Mantle irradiation for Hodgkin's disease | 8 y after completion of radiation therapy
BRCA1 or BRCA2 mutation | Age 25–35 y; specific age chosen based on adequacy of mammography imaging in the first study and patient choice
Data from American College of Obstetricians and Gynecologists. Primary and preventive care: periodic assessments. ACOG Committee Opinion No. 246. Washington, DC: Author, 2000.
In addition, associated findings such as skin or nipple retraction, skin thickening, skin lesions, axillary adenopathy, and the presence of architectural distortion should also be reported.
TABLE 56.5 American College of Radiology BI-RADS Assessment Categories
BI-RADS Category | Assessment
0 | Need additional imaging evaluation; assessment is incomplete
1 | Negative
2 | Benign finding(s)
3 | Probably benign finding; initial short-interval follow-up suggested
4a | Suspicious abnormality; biopsy should be considered
5 | Highly suggestive of malignancy; appropriate action should be taken
6 | Known biopsy; proven malignancy; appropriate action should be taken
BI-RADS, Breast Imaging Reporting and Data System. aBy subdividing category 4 into 4a, 4b, and 4c, it is encouraged that relevant probabilities for malignancy be indicated within this category so that the patient and her physician can make an informed decision on the ultimate course of action. American College of Radiology. Illustrated Breast Imaging Reporting and Data System (BI-RADS), 4th ed. Reston, VA: Author, 2003. Reprinted with permission of the American College of Radiology. No other representation of this material is authorized without expressed, written permission from the American College of Radiology.
The predictors of malignancy for the BI-RADS categories are 0% to 2% for category 3 and approximately 98% or greater for category 5.
Category 4 is less predictable. Liberman and colleagues and Orel and colleagues have placed the risk of malignancy for this category around 30%.
The ACR Task Force has published a new edition of the BI-RADS classification system that will attempt to provide data on category 4 in terms of risk of malignancy. In the new edition of BI-RADS, category 4 is divided into three parts based on the prebiopsy risk for malignancy of the lesion: 4a (small); 4b (low, medium, and high); and 4c (substantial), in an effort to better guide clinicians and to collect meaningful data about this category. By subdividing the category, the ACR hopes to provide better communication to the referring physician about the prebiopsy risk of malignancy. Additionally, the fourth edition of the lexicon also addresses the assignment of categories to ultrasound and magnetic resonance imaging (MRI) findings. One recent retrospective study evaluated interobserver variability and positive predictive value of BI-RADS categories 4a, 4b, and 4c. The risk of malignancy was found to be 6%, 15%, and 53%, respectively.
Diagnostic Mammography
Abnormalities found on mammographic screening may need further evaluation with additional mammography views or other imaging modalities, such as ultrasound or MRI. In some screening programs, the mammograms are reviewed by the radiologist as they are performed, and if additional views are needed, they are performed on the same day. In other programs, if additional studies are required, the patient is called back for them at a later date. In several studies, the frequency of “call backs” has ranged from 5% to 11%.
Mammographic Lesions
A mass is defined as a space-occupying lesion seen in two different projections. If a possible mass is seen on only one view, it is called a density until its three-dimensionality is confirmed. A description of the shape and the margins of the lesion are also necessary. The highest frequency of carcinoma is noted in masses that have an irregular shape or spiculated borders. These lesions are associated with pleomorphic calcifications that appear discontinuous and linear in distribution. This discontinuous linear pattern suggests irregular filling of a duct with abnormal cells.
Microcalcifications
The BI-RADS lexicon describes calcification morphology (shape) and distribution. Calcifications may be scattered or clustered, coarse or fine, old or new. Comparison with prior mammograms is often necessary (Table 56.6).
P.939

TABLE 56.6 Morphology of Microcalcifications and Associated Lesions
Morphology Description/Associated Lesion
Typically benign
  • Includes skin (lucent-centered)
  • Vascular (parallel tracks)
  • Coarse “popcornlike” (fibroadenomas)
  • Large rodlike (secretory disease)
  • Eggshell or rim (fat necrosis)
  • Milk of calcium (within tiny cysts)
  • Dystrophic (after trauma or irradiation)
Intermediate
  • Amorphous/indistinct (round or “flake shaped,” small or hazy in appearance)
Higher probability of malignancy
  • Pleomorphic or heterogeneous (granular, varying in size and shape, <0.5 mm)
  • Fine/linear/branching (casting)
  • Linear and discontinuous
Breast Ultrasound and Magnetic Resonance Imaging
Breast ultrasonography can be used to distinguish between solid and cystic masses in the breast. It can be used to evaluate a focal mass identified on a mammogram or a palpable mass. It is also used as an adjuvant for biopsy. Because of its low specificity, it is not thought to be a good modality for screening. It cannot replace mammography, as it has no ability to detect microcalcifications. Ultrasound can complement mammography in young women with dense breasts because dense breasts limit the accuracy of the mammogram.
MRI has a high sensitivity in the diagnosis of breast cancer, ranging from 86% to 100%, but a low specificity of 37% to 97%. Because of this low specificity, it is of limited value in screening. It is an expensive test that requires intravenous contrast, and the technology for performing biopsy under MRI guidance is not widely available. Current uses include evaluation of breast implants for rupture, evaluation of pectoralis involvement with extensive breast cancer, and evaluation of postlumpectomy bed fibrosis. Other uses include evaluation of occult breast cancers and evaluation of multifocal disease in those patients who are considering breast conservation. Studies on the use of MRI for surveillance of women at high risk for hereditary breast cancer have been published recently. Warner and colleagues compared breast MRI with mammography, screening ultrasonography, and physical examination in 196 women at high risk for developing breast cancer. These women had proven mutations in the BRCA genes or strong family histories of breast and/or ovarian cancer. Six invasive cancers were found, including two cancers not identified through other modalities (i.e., mammography, ultrasound, and physical examination). A study of 236 women with BRCA mutations and MRI in conjunction with mammographic screening and clinical breast examination detected 22 cancers. Of these, 77% were detected by MRI and 32% were detected by MRI alone.
A multi-institutional Dutch national study trial for MRI screening in women with a familial or genetic predisposition, published in 2004, included 1,909 women. Of them, 358 were BRCA mutation carriers; 45 cancers were diagnosed, and 22 of these (49%) were detected by MRI alone. This demonstrates the greater sensitivity of MRI over the use of mammography alone in screening for breast cancer in these high-risk women.
Overall, MRI has proven to be an extremely valuable tool in screening women at the highest risk for developing breast cancer. Determining the optimal point in time to perform the MRI in relation to the mammogram is currently under investigation.
Digital Mammography
In 1991, the NCI convened a panel of experts on breast imaging. The panel placed high priority on the development of digital mammography. Four full-field systems were developed and underwent FDA testing. The benefits of digital mammography over traditional film mammography concern image acquisition and facilitation of storage. In addition, digital-image processing allows manipulation of image contrast and may enhance subtle contrast differences. In January 2000, the General Electric Senographe 2000D was approved by the FDA.
Pilot studies and U.S. Department of Defense full-field digital mammography screening trials of digital mammography versus conventional film mammography have found that the two modalities are similar in terms of the number of cancers diagnosed. However, the researchers noted a lower recall rate with digital mammography. Since its introduction, population-based screening trials comparing screen-film and full-field digital mammography have been conducted. In the Oslo I study conducted in Norway, full-field digital and screen-film mammography was performed in 3,683 women 50 to 69 years of age. The investigators found no statistically significant difference in cancer detection rates between the two modalities. The Oslo II study yielded similar results in cancer detection rates. Full-field digital mammography did yield higher cancer detection rates, but this difference between film and digital mammography was not statistically significant. In Canada and the United States, 49,528 women were enrolled in the Digital Mammographic Imaging Screening Trial (DMIST). All participants underwent both digital and film mammography in random order. The investigators noted that although the diagnostic accuracy of digital and film mammography was similar, the accuracy of digital mammography was better in women under age 50 years, in those with radiographically dense breasts, and in premenopausal or perimenopausal women. Thus, in women who met these
P.940

criteria, the investigators recommended digital mammography. How feasible this is remains a question, however. It is thought that fewer than 10% of facilities in the United States currently have digital mammographic systems. The cost of installing a digital mammographic system can significantly increase the cost of performing mammograms. However, when both technologies are available, the use of digital mammography can be tailored to the individual.
With ongoing research into this new technology, new adjunct technologies may be developed. For example, telemammography will make telemedicine consultations possible. Computer-aided diagnosis may facilitate second opinions for digital mammographic studies.
Diagnostic Evaluation
Palpable Mass
The workup of a patient with a dominant mass should include a bilateral mammogram. In addition to gaining valuable information about the characteristics of the mass, a secondary purpose in this setting is to screen the normal surrounding breast as well as the contralateral breast for nonpalpable mammographic abnormalities (densities or calcifications). Evaluation of a palpable mass is important to determine whether the mass is cancerous even if the mammogram is negative.
Fine-needle Aspiration or Biopsy
Fine-needle aspiration (FNA) can be extremely useful in providing a cytologic analysis of a palpable breast mass. Many palpable thickenings and all dominant masses should be considered for FNA, as it can differentiate between solid and cystic masses. In addition, FNA can diagnose and treat simple cysts and provide cellular material for cytologic analysis. The FNA should be performed after radiologic examination because the resultant hematoma could mask an underlying abnormality.
The breast is prepped with alcohol; with the physician facing the patient, the lesion is stabilized with the physician's opposite hand. Usually, a 21-gauge or 25-gauge needle on a 10-cc syringe is used. Approximately 3 cc of air is aspirated into the syringe to facilitate expulsion of the contents onto the slide following the procedure. The needle is introduced into the lesion, and suction is applied on the syringe (Fig. 56.3). If the mass is cystic, the fluid is completely evacuated and the lesion should completely disappear. The syringe is withdrawn, and the fluid is discarded if it is serous and nonbloody. The patient should return in 4 to 6 weeks for reexamination.
If the lesion encountered is not cystic or suspected to be solid, an FNA biopsy can be performed in the same manner. After insertion into the lesion, multiple passes (10 to 15) through the lesion with changes in direction allow extensive sampling and create a “feel” for the mass (carcinomas are usually hard and gritty). The goal of sampling is to obtain material in the hub of the needle, not to fill the syringe. Care should be taken to release the suction before withdrawing the needle to prevent aspiration into the syringe. The sample is then ejected onto a glass slide, gently smeared with another slide, and placed in sterile jars containing 95% ethanol for transport to the cytology lab. Alternatively, it can be placed in a specimen jar containing cytofixative. The needle should be removed from the syringe, the medium aspirated into the syringe,
P.941

the needle replaced, and the medium then ejected into the jar.
Figure 56.3 Aspiration biopsy. A: Mass. B: Stabilizing the lesion. C: Aspirating.
An FNA requires a cytopathologist who is experienced in breast pathology. The false-negative rate can range from 3% to 35% depending on the expertise of the aspirator and the cytopathologist, the size of the lesion, the location within the breast, and the cellular composition of the lesion. Negative findings of an FNA in the presence of a suspicious mass should not preclude further diagnostic evaluation. A diagnosis of atypical cells following an FNA warrants a surgical biopsy. Any mass remaining after aspiration of a cyst should be excised. Similarly, a cyst that recurs in the same location after one or two aspirations should be excised.
The false-positive rate of an FNA is <1%, but in the United States, most surgeons will not perform definitive surgery (i.e., a mastectomy or axillary dissection) without a prior surgical biopsy, core-needle biopsy, or frozen-section diagnosis at the time of surgery. An FNA that is positive for adenocarcinoma could, however, provide a preliminary diagnosis and guide subsequent management.
Patients with palpable solid masses can have a biopsy of the mass in the office with use of a Tru-cut 14-gauge biopsy device. The breast is prepped sterilely and a local anesthetic is used to infiltrate the skin. A small nick is made in the skin with a scalpel to accommodate the biopsy instrument. A core biopsy of the solid mass is obtained. The instrument has a “firing” range and therefore should be kept parallel to the chest wall to avoid penetrating trauma. The specimen is placed in formalin and sent to pathology. It is believed that if the specimen “floats” in the solution, it is likely nondiagnostic fat. Tumor specimens will have a grayish appearance and will typically “sink” in the solution.
Needle Localization and Excision
Needle localization is a technique that allows surgical excision of a lesion that is nonpalpable. The technique uses a hook-wire system to target the lesion, and image guidance can be provided by mammogram, ultrasound, and, in some cases, MRI. In mammography-guided needle localization, coordinates of the lesion are obtained by placing the breast in an alphanumeric grid. The needle is inserted, and when adequate placement is noted, the hook wire is deployed and the needle removed. Two mammographic views are then obtained.
The mammography films are available intraoperatively and show the relationship between the lesion and localizing hook. Excision with needle localization allows the surgeon to minimize the amount of breast tissue removed by following the needle to the targeted lesion. After removal, a specimen radiograph is obtained to ensure that successful removal of the lesion has been performed. Radiologists and surgeons who are experienced in needle localization and excisions report only 0.2% to 0.3% of lesions missed with this approach. The specimen radiograph helps to ascertain that the lesion was not missed.
Image-Guided Percutaneous Breast Biopsy
With the current advancements available in breast imaging, percutaneous image-guided breast biopsy is increasingly being used as an alternative to surgical biopsy. Percutaneous biopsy methods differ with respect to the method of imaging guidance and the tissue-acquisition device used. The use of image-guided percutaneous biopsy has advantages over surgical excision for the diagnosis of breast lesions. It is less invasive, and because less tissue is removed, it will result in less scarring on subsequent mammograms. Regardless of whether the diagnosis is benign or malignant, the patients who have percutaneous biopsies will undergo fewer operations. In addition, in cases of malignancy, the discussion and surgical treatment plan can be streamlined. The choice of which image-guided modality to use depends on the lesion. Stereotactic biopsy is best for calcifications. If a lesion is seen on ultrasound, it is best to use that modality, as it is easier to use and has been reported to be less costly.
Stereotactic Biopsy
Stereotactic biopsy uses specialized mammography equipment to calculate the location of a lesion in three dimensions. Stereotactic biopsy can be performed with the patient prone on a dedicated table or with the patient sitting in an upright unit. An automated core needle or directional vacuum-assisted biopsy probe is used to obtain the tissue specimens. Multiple tissue specimens are obtained for pathologic analysis. Many reports in the medical literature state that the procedure has a sensitivity of 70% to 100% and a specificity of 85% to 100%. The greatest success is noted in reports using 14-gauge core needles, as well as in those with increased numbers of specimens obtained. In mass lesions, it is likely that five core samples may be adequate for accurate diagnosis; however, ten or more core specimens may be required in cases of calcifications.
Ultrasound-guided Biopsy
The use of ultrasound imaging for percutaneous biopsy of lesions seen on ultrasound has certain advantages. For example, it requires no specialized equipment, no radiation exposure, and has the ability to sample areas that may be inaccessible with stereotactic biopsy (such as the axilla). A 14-gauge automated needle is used, and real-time imaging allows accurate positioning. Multiple tissue core samples are sent for pathologic analysis.
Tissue-acquisition Devices
Available tissue-acquisition devices include fine needles, automated core needles, directional vacuum-assisted probes, and biopsy cannulas. Excellent results have been obtained by using the 14-gauge automated needle for biopsy of masses under ultrasound or stereotactic guidance. Most centers use larger tissue-acquisition devices
P.942

instead of fine needles because of accuracy of tissue diagnosis when a larger volume of tissue is obtained. Compared with the automated needle, the vacuum device acquires larger samples of tissue, has a higher frequency of retrieval of calcifications, and may provide more accurate lesion characterization. Accurate placement of a localizing clip through the biopsy probe is necessary to facilitate subsequent localization if needed.
Figure 56.4 Optimal orientation of biopsy incisions.
Surgical Excision/Breast Biopsy
The ACOG has stopped short of recommending that open biopsy be performed by every obstetrician and gynecologist.
A biopsy can be performed on an outpatient basis under local anesthesia in the majority of patients. It is important to choose the appropriate incision and location (Fig. 56.4). Unless the lesion is close to the nipple or suspected to be a fibroadenoma, the incision should be made in close proximity to the mass and not circumareolar. The surgeon should keep in mind the possibility of subsequent mastectomy when placing the incision. Many times, the biopsy is part of the treatment. The specimen should be adequately oriented for margin analysis by the pathologist and also sent for the appropriate markers such as estrogen-receptor (ER) and progesterone-receptor (PR) status and HER2/neu. Orientation of the specimen is important, as a reexcision of a close or involved margin may need to be performed.
The incision should be closed with fine suture material, with a subcuticular closure. Hemostasis needs to be ascertained prior to closing and is usually achieved with electrocautery. Weck clips can be placed in the cavity bed if a diagnosis of breast cancer is known and breast conservation is planned. No particular immobilization is required, but a good support bra is recommended to minimize hematoma and induration.
Benign Breast Conditions
Fibrocystic Changes
Fibrocystic change is the most common benign breast condition in women. It is a result of fluctuating hormone levels and most common in premenopausal women between the ages of 20 and 56. It is often associated with pain and tenderness (mastodynia) and tends to be bilateral. Most women will report symptoms during the premenstrual phase of the cycle.
Pain is due to breast stromal edema, ductal dilation, and associated inflammatory response. An increase in breast size is also frequently reported. The differential diagnosis for breast pain includes other conditions affecting the anterior chest wall, such as intercostal neuralgia, myalgia, and chronic costochondritis. Women with large pendulous breasts will have associated stretching of Cooper ligaments and associated breast pain.
Etiologic factors are still inconclusive. The ingestion of foods and medications containing methylxanthines has been implicated through an inhibition of 3858-cyclic adenosine monophosphate (cAMP) phosphodiesterase and 3858-cyclic guanosine monophosphate (cGMP) phosphodiesterase. This inhibition will lead to accumulation of increased amounts of cAMP and cGMP. High levels of cAMP and cGMP have been detected in patients with fibrocystic change. In some studies, reduction of dietary methylxanthines has been associated with symptomatic subjective reduction in pain, tenderness, and palpable nodularity. Other studies, however, have failed to show an effect from decreased consumption of dietary methylxanthines.
Fibrocystic change is not a risk factor for cancer in the majority of women. Histologically, there are two changes noted with fibrocystic change: nonproliferative changes and proliferative changes. The nonproliferative changes include cystic changes with formation of microcysts (2 mm or less in size), macrocysts, and fibrosis.
Proliferative Changes
Proliferative changes include hyperplasia and adenosis. Hyperplasia is proliferation of ductal epithelium, which results in layering of the cells. Atypia may be associated with this proliferation. If atypia is noted, this confers a fivefold increase in breast cancer risk for the patient. Hyperplasia with atypia is the only fibrocystic change associated with an increased risk factor for breast cancer. If atypia is noted on a core biopsy, a surgical excision of the area is recommended, as it is thought that there is a 50% chance of finding a coexistent carcinoma.
Adenosis is also a proliferative lesion, caused by changes in the acini in the distal mammary lobule. Sclerosing adenosis refers to the dense, fibrotic tissue surrounding these small ducts. These lesions may present as a palpable mass in women in their 30s and 40s.
A papilloma can result from this ductal proliferation. Papillomas are papillary lesions with a branching fibrovascular core surrounded by epithelium. These lesions are associated with serosanguineous nipple discharge in 25% to 50% of presentations. There is a small palpable mass adjacent to the areola 90% of the time. Intraductal papillomas
P.943

are rarely associated with carcinoma, but require surgical excision to rule out the possibility of misdiagnosis of a malignancy.
Management of fibrocystic changes includes regular physical examinations, appropriate imaging, and supportive measures. Recommendations for use of a good support bra may be helpful, especially in physically active women. Dietary restrictions of methylxanthines may produce subjective improvement in 65% of patients. The use of vitamins A and E has been reported in some studies to be helpful. Diuretic therapy during the premenstrual period has been reported to provide temporary relief and requires cyclical use. Fluid retention is a result of cyclical hormonal stimulation.
OCPs suppress symptoms of fibrocystic changes in the majority of patients (70% to 90%). Symptoms often recur after discontinuation. Other medications, such as danazol (17α-norethisterone), in doses of 100 to 400 mg per day should be reserved for patients in whom other agents have been ineffective. Their side effect profile can lead to poor compliance. A 3- to 6-month course can provide significant reduction in symptoms, and its effect can last several months after its discontinuation.
Fibroadenoma
Fibroadenomas are benign fibroepithelial tumors and are the second most common benign lesion of the breast. They are the most common lesion found in women under the age of 25. They will persist during the menstrual years of a woman's life, but regression after menopause has been reported. Patients typically present with a mobile, smooth, painless, palpable mass. Ultrasound examination, along with physical examination, can help in making the diagnosis. Mammographically, fibroadenomas may appear as round, oval, or lobulated masses with circumscribed margins. In older women, they can have a rim of coarse calcifications. FNA will reveal benign ductal epithelial cells and elongated dense stromal cells. Microscopically fibrous tissue composes most of the fibroadenoma. Carcinoma arising in fibroadenomas is rare.
Fibroadenomas can be followed without the need for complete surgical excision. This can be achieved with physical examination or ultrasound examination if they are not palpable. However, surgical excision should be performed if:
  • the mass continues to enlarge
  • the results of FNA or core biopsy are inconclusive or yield atypia
  • the patient desires surgical excision.
Phyllodes Tumor
Phyllodes tumors are uncommon, slow-growing fibroepithelial tumors. Previously referred to as cystosarcoma phyllodes, this name contributed to confusion in understanding this entity. Although very similar to a fibroadenoma, the stromal component is hypercellular with increased pleomorphism and mitotic activity. Phyllodes tumors can occur in women of any age, but more commonly occur in premenopausal women.
Malignant behavior in phyllodes tumors is rare in premenopausal women. Malignant phyllodes tumors are noted when there is a combination of increased mitotic activity, invasive borders, or marked pleomorphism. Incomplete excision is a major determinant for local recurrence. Treatment is total surgical excision with a wide margin of healthy tissue.
Superficial Thrombophlebitis
Superficial thrombophlebitis is also known as Mondor disease of the breast. It is an uncommon benign inflammatory process. It can occur spontaneously but usually is associated with breast trauma, breast surgery, or pregnancy. It is a thrombophlebitis of the thoracoepigastric vein, which drains the upper-outer quadrant of the breast. Patients present with acute pain and a linear, tender fibrotic band with skin retraction over the distribution of the thoracoepigastric vein.
Treatment is conservative, with analgesics and application of heat. The condition resolves in 1 to 3 weeks. Skin retraction superficial to the area of inflammation can remain if the inflammation is extensive. Biopsy is not necessary.
Mastitis
Mastitis usually occurs in relation to lactation. It can occur in nonpuerperal periods in association with galactorrhea. Skin organisms, Staphylococcus aureus, and Streptococcus spp. may cause infection of the nipple and breast ducts. Presence of milk in the ducts is an excellent medium for infection.
Women with mastitis may continue to breast-feed. Antibiotic therapy with dicloxacillin sodium (250 mg four times daily) or penicillin G is indicated. If there is no response, an abscess that may require surgical drainage must be excluded. Inflammatory carcinomas can mimic mastitis, and if no resolution of infection is noted despite continued antibiotics, a skin biopsy may be indicated.
Galactoceles are milk-filled cysts. They are usually tender and present after the abrupt termination of breast-feeding. Aspiration of the cyst is often necessary for symptomatic relief. If re-accumulation occurs, however, surgical excision may be required to avoid infection.
Duct Ectasia
Duct ectasia is a condition usually occurring in perimenopausal or postmenopausal women. Patients present with a tender, hard erythematous mass adjacent to the areola in association with burning, itching, or a sensation of
P.944

pulling in the nipple area. A thick greenish-black discharge may be present. Histologic evaluation of the area shows dilate, distended terminal collecting ducts obstructed with inspissated lipid-containing epithelial cells and phagocytic histiocytes. This process tends to occur in a segmental fashion extending from the involved nipple area to adjacent ducts. Occasionally, as a result of this infection, a small abscess forms at the base of the nipple. Treatment is excisional biopsy.
Younger women can present with inflammation of the ducts in the region of the nipple, which may produce fissures and fistulas with connection from the nipple ducts to the skin at the edges of the areola. Prior periductal mastitis leads to the squamous epithelium of the terminal dilated portion of the collecting ducts to undergo squamous metaplasia. Keratin is formed in the duct, accumulates, and can cause an abscess at the base of the nipple. Excision of the area is usually necessary.
Fat Necrosis
Fat necrosis is a relatively uncommon benign condition occurring as a response to breast trauma. Patients present with a hard mass that can mimic a carcinoma. The irregular mass is palpable and may involve skin retraction. Multiple calcifications can be seen on mammography.
The histology is active chronic inflammatory cells, with lymphocytes and histiocytes predominating. In the later stages, a collagenous scar is noted, with “oil cysts” or free lipid material released by lipocyte necrosis. Fat necrosis does not increase the risk of carcinoma, and its clinical importance is in the differential diagnosis of a carcinoma.
Nipple Discharge
Nipple discharge has been reported in 10% to 15% of women with benign breast disease and in 2.5% to 3.0% of those with carcinoma. The discharge is classified according to its appearance as milky, green, bloody, serous, cloudy, or purulent. The drainage should be classified according to whether it is unilateral, bilateral, or spontaneous, or recurrent. This information is obtained at the time of a thorough history and physical examination. For example, if the drainage first appeared in the patient's bra or nightgown on awakening, this finding is significant. The presence of a mass should also be investigated. The risk of cancer is increased when the discharge is unilateral from a single duct, occurs in a postmenopausal patient, or when a mass is present.
Unilateral, Spontaneous Nipple Discharge
In cases of unilateral, spontaneous nipple discharge, several causes are included in the differential. The most common cause of nipple discharge is mammary duct ectasia, which produces a multicolored (green, yellow, white, brown, gray, or reddish brown) nipple discharge. The reddish-brown discharge is often mistaken for a blood discharge. It is thought to be due to an increase in glandular secretions, with the production of an irritating lipid fluid that can produce a nipple discharge. Guaiac of the discharge can help to diagnose whether it is bloody.
The next most common cause of a multicolored, sticky nipple discharge is nonpuerperal mastitis. The persistent type involves inflammation in deeper portions of the breast; the transient types are associated with periareolar inflammation. If the inflammation develops into an inflammatory mass, surgical excision and drainage are necessary. Medical management with local care, avoidance of all nipple manipulation, and nonsteroidal anti-inflammatory agents and an antistaphylococcal antibiotic are often successful when infection is suspected.
Bloody nipple discharge warrants surgical evaluation. Intraductal papillomas are the most common cause of bloody nipple discharge. During the breast examination, physicians should look for an associated periareolar mass. The examination consists of gently and carefully palpating the subareolar region to identify the pressure point that produces the discharge. It is important to reproduce the discharge and demonstrate the breast quadrant from which it emanates. All significant nipple discharges warrant referral for tissue biopsy. Although a mass is usually present when the discharge is due to cancer, there is no palpable mass in 13% of cancers with nipple secretions. Bloody discharge occurring in the third trimester of pregnancy, however, may be regarded as physiologic and does not require intervention unless persistent for several months after delivery. There are no contraindications to breast-feeding in these patients.
In addition, physicians should not rely solely on the cytology of the discharge because there is an 18% false-negative rate and a 2.6% false-positive rate with standard cytology alone.
Galactography (injecting radiopaque contrast into the discharging duct and then performing mammography) offers better visualization of small intraductal papillomas, but cannot differentiate between benign and malignant lesions. A surgical procedure is still necessary. Mammography has a 9.5% false-negative rate and a 1.6% false-positive rate for detecting cancer in patients with a nipple discharge.
Breast Cancer
Natural History
The most common site of origin of breast cancer is the upper-outer quadrant (38.5%), central area (29%), upper-inner quadrant (14.2%), lower-outer quadrant (8.8%), and the lower-inner quadrant (5%). These percentages correlate with the amount of tissue that is present in these quadrants. Metachronous bilateral carcinoma of the breast has been observed in 5% to 8% of patients.
P.945

Metastasis to the ipsilateral axilla is the most common route of spread. Metastasis to the internal mammary nodes is more frequent with inner-quadrant lesions and is more likely to occur when involvement of the axillary nodes is also present.
Pathology
Ductal Carcinoma In Situ
Ductal carcinoma in situ (DCIS) is an abnormal proliferation of malignant epithelial cells within the mammary ductal–lobular system without invasion into the surrounding stroma. It is classified as a heterogenous group of lesions with different growth patterns and cytologic features. Classification of DCIS has traditionally been based on architectural pattern. The most common types are comedo, cribriform, micropapillary, papillary, and solid.
Paget's Disease
Paget's disease is involvement of the nipple with intraductal carcinoma. In absence of a palpable mass, invasive carcinoma occurs in fewer than 40% of cases. The malignant cells are large and pale-staining and are seen in the basal layer and upper portions of the epidermis. Diagnosis is made through a nipple biopsy.
Lobular Carcinoma In Situ
Foote and Stewart initially described LCIS in 1941 as a noninvasive lesion arising from the lobules and terminal ducts of the breast. LCIS is characterized by a solid proliferation of small cells with round to oval nuclei that distort the involved spaces in the terminal duct–lobular units. Three important features of LCIS are:
  • It is usually an incidental microscopic finding that is not detected clinically or by gross pathologic examination.
  • It is multicentric, and the associated cancer may be ductal or lobular.
  • The risk for subsequent cancer is the same for both breasts.
It is unfortunate that Foote and Stewart chose the name they did, as it has led to a great deal of confusion over the past several decades. LCIS is a marker for breast cancer risk and is not a malignant finding.
Invasive Duct Carcinoma
Invasive duct carcinoma is the most common group of malignant mammary tumors and comprises 65% to 80% of all mammary carcinomas. Included in this group are special subtypes: tubular, medullary, metaplastic, mucinous (colloid) papillary, and adenoid cystic carcinoma. Each subtype constitutes only 1% to 2% of all invasive breast cancers, except medullary carcinoma, which constitutes 7%, and the rare adenoid cystic carcinomas, at fewer than 0.1%.
Many of these subtypes, such as tubular and medullary carcinomas, carry an excellent prognosis. Metaplastic carcinomas, however, often have an aggressive behavior. These tumors are characterized by the presence of homologous (epithelial) or heterologous (mesenchymal) elements. Two types have been described: squamous and pseudosarcomatous metaplasia.
Invasive duct carcinoma not otherwise specified (NOS) is a generic term that includes tumors that may express more than one element of the specific forms of duct carcinoma.
Infiltrating Lobular Carcinoma
Infiltrating lobular carcinoma has been reported to constitute 10% to 14% of invasive carcinomas. These carcinomas are characterized by uniform cells with small, round nuclei and limited cytoplasm. The presence of intracytoplasmic mucin vacuoles often gives the cells the appearance of signet-ring cells. The cells tend to grow circumferentially around ducts and lobules with a linear arrangement. This pattern is referred to as “Indian-file” or targetoid growth. There is often an associated desmoplastic stromal reaction.
Inflammatory Carcinoma
Inflammatory carcinoma is characterized by cutaneous findings present with an underlying invasive carcinoma. Usually, the invasive tumor is a poorly differentiated infiltrating duct carcinoma. On microscopic evaluation, skin involvement often reveals tumor emboli in dermal lymphatics with an associated lymphocytic reaction in the dermis.
Metastases from Extramammary Tumors
The most common primary site of an occult extramammary tumor is the lung. Other primary sites include the ovaries, uterus, kidneys, and stomach. In those previously diagnosed, melanoma, prostate, cervix, uterus, and urinary bladder are the most common sites. Metastatic ovarian cancer may simulate papillary or mucinous carcinoma of the breast. A workup and history are often helpful in difficult cases. Often, identification of an in situ component helps to provide definitive evidence of a mammary origin.
Biologic Markers/Prognostic Factors
Axillary Lymph Node Status
The most important prognostic factor is nodal status. The presence of metastasis, as well as the number of lymph nodes involved, is significant and correlates with local failure and distant metastases. It is predictive of overall survival.
Tumor Size
Tumor size correlates with the incidence of lymph node metastases. The size of the tumor is also important, even in the absence of lymph node involvement. Patients with tumors <1 cm in size or with good histologic types measuring <3 cm do very well.
P.946

Histologic Grade
Histologic grade also correlates with breast cancer outcome. Poorly differentiated tumors have been associated with more aggressive behavior.
Estrogen Receptors/Progesterone Receptors
The hormone receptors can be measured by immunohistochemical (IHC) studies using monoclonal antibodies directed against the receptors. Positivity correlates with response to antihormonal agents, as well as better prognosis.
HER2/neu
HER2/neu is an oncogene whose protein product may function as a growth factor receptor. It can be detected by IHC demonstration of the protein product or by gene amplifications. Overexpression or amplification has been shown to correlate with a poor prognosis; however, the studies differ with regard to the method of detection used, as well as the interpretation of results. HER2/neu has been used as a predictor of response to certain chemotherapeutic agents. Particularly, increased response to doxorubicin-based therapy has been reported in the treatment of patients with positive nodes and overexpression of HER2/neu. Trastuzumab (Herceptin) is a humanized anti-HER2 antibody against the extracellular domain of the 2-neu oncoprotein. Its use in the metastatic setting has been reported to demonstrate an increase in response rate and prolongation of disease-free and overall survival.
Four major adjuvant trials, Herceptin Adjuvant (HERA), National Surgical Adjuvant Breast and Bowel Project (NSABP) B-31, North Central Cancer Treatment Group (NCCTG) N9831, and Breast Cancer International Research Group (BCIRG) 006, have investigated the use of trastuzumab in the adjuvant setting. These trials have shown that that trastuzumab reduces the 3-year risk of recurrence by about 50% in this population. More than 13,000 women with HER2/neu-positive breast cancers were enrolled and received 1 year of adjuvant treatment with trastuzumab. These trials used different chemotherapy regimens but had similar improvements in recurrence-free survival. Cardiac events were at an acceptable level; however, they did note a slightly higher incidence (0.6% to 3.3%) of congestive heart failure that was responsive to treatment. There was an overall survival benefit in the NSABP B-31 and NCCTG N9831 trials, and a trend toward an overall survival benefit in the HERA and BCIRG trials.
p53
A tumor-suppressor gene, p53 has a protein product that is a nuclear transcription factor with many functions, including regulation of the cell cycle and apoptosis. Most clinical studies have used IHC to study protein expression. Accumulation of p53 protein has been reported to correlate with reduced survival in some studies.
Staging of Breast Cancer
Staging of Breast Cancer using the Tumor–Node–Metastasis System
The American Joint Committee on Cancer (AJCC) determines staging of breast cancer. The AJCC staging system is a clinical and pathologic staging system based on the tumor–node–metastasis (TNM) system. The new updated AJCC staging system incorporates sentinel node staging. It distinguishes micrometastasis from isolated tumor cells on the basis of size and histologic evidence of malignant activity. In the current AJCC staging system, supraclavicular lymph node metastasis is now classified as N3 disease, rather than M1 disease as in the old system (Tables 56.7, 56.8).
Treatment of Breast Cancer
Mastectomy
William Halsted performed a radical mastectomy in 1894. The guiding principle at that time was centered on the belief that cancer originates in the breast and spreads in a stepwise fashion, first to the regional lymph nodes and then to distant sites. Removal of all the breast tissue, pectoral muscles, and axillary contents was the standard surgical treatment. Over the next several decades, two simultaneous trends existed. One involved less radical surgery, which included removal of the breast and axillary contents but preserved the pectoral muscles and more skin. This was described by Patey and Dyson in 1948 and is the modern-day modified radical mastectomy. The other trend involved more extensive surgery, the extended radical mastectomy, which included en-bloc removal of the internal mammary chain at the time of radical mastectomy. Subsequent randomized trials failed to show a survival advantage with the extended radical mastectomy when compared with the radical mastectomy.
Breast-conservation Therapy
The shift toward less radical surgery at the time of mastectomy occurred for several reasons. As earlier diagnosis of breast cancer with smaller tumors and less involvement of pectoral muscles occurred, the need for radical procedures decreased. In addition, even with radical mastectomy, not all patients were cured, and although regional recurrences were low, patients died of distant disease. The morbidity of the radical mastectomy was well documented, including lymphedema, immobility of the shoulder, and disfigurement. A shift to breast conservation followed the same trends. The initial trials with radiation therapy using radium implants at the Princess Margaret Hospital in Toronto had promising results.
P.947

TABLE 56.7 American Joint Committee on Cancer Staging for Breast Cancer
DEFINITION OF TUMOR–NODE–METASTASIS Primary Tumor (T) Definitions for classifying the primary tumor (T) are the same for clinical and for pathologic classification. If the measurement is made by physical examination, the examiner will use the major headings (T1, T2, or T3). If other measurements such as mammographic or pathologic measurements are used, the subsets of T1 can be used. Tumors should be measured to the nearest 0.1 cm increment.
TX | Primary tumor cannot be assessed
T0 | No evidence of primary tumor
Tis | Carcinoma in situ
Tis (DCIS) | Ductal carcinoma in situ
Tis (LCIS) | Lobular carcinoma in situ
Tis (Paget's) | Paget's disease in the nipple with no tumor Note: Paget's disease associated with a tumor is classified according to the size of the tumor.
T1 | Tumor 2 cm or less in greatest dimension
T1mic | Microinvasion 0.1 cm or less in greatest dimension
T1a | Tumor >0.1 cm but not >0.5 cm in greatest dimension
T1b | Tumor >0.5 cm but not >1.0 cm in greatest dimension
T1c | Tumor >1 cm but not >2 cm in greatest dimension
T2 | Tumor >2 cm but not >5 cm in greatest dimension
T3 | Tumor >5 cm in greatest dimension
T4 | Tumor of any size with direct extension to (a) chest wall or (b) skin, only, as described below
T4a | Extension to chest wall, not including pectoralis muscle
T4b | Edema (including peau d'orange) or ulceration of the skin of the breast or satellite skin nodules confined to the same breast
T4c | Both T4a and T4b
T4d | Inflammatory carcinoma
Regional Lymph Nodes/Clinical
NX | Regional lymph nodes cannot be assessed (e.g., previously removed)
N0 | No regional lymph node metastasis
N1 | Metastasis to movable ipsilateral axillary lymph node(s)
N2 | Metastasis in ipsilateral axillary lymph nodes fixed or matted, or in clinically apparenta ipsilateral internal mammary nodes in the absence of clinically evident axillary lymph node metastasis
N2a | Metastasis in ipsilateral axillary lymph nodes fixed to one another (matted) or to other structures
N2b | Metastasis only in clinically apparenta ipsilateral mammary nodes and in the absence of clinically evident axillary lymph node metastasis
N3 | Metastasis in ipsilateral infraclavicular lymph node(s) with or without axillary lymph node involvement, or in clinically apparenta ipsilateral internal mammary lymph node(s) and in the presence of clinically evident axillary lymph node metastasis; or metastasis in ipsilateral supraclavicular lymph node(s) with or without axillary or internal mammary lymph node involvement
N3a | Metastasis in ipsilateral infraclavicular lymph node(s)
N3b | Metastasis in ipsilateral internal mammary lymph node(s) and axillary lymph node(s)
N3c | Metastasis in ipsilateral supraclavicular lymph node(s)
Pathologic (PN)b
pNX | Regional lymph nodes cannot be assessed (e.g., previously removed or not removed for pathologic study)
pN0 | No regional lymph node metastasis histologically, no additional examination for ITCs Note: ITCs are defined as single tumor cells or small cell clusters not >0.2 mm, usually detected only by IHC or molecular methods but which may be verified on H&E stains. ITCs do not usually show evidence of malignant activity (e.g., proliferation or stromal reaction)
pN0(i –) | No regional lymph node metastasis histologically, negative IHC
pN0(i +) | No regional lymph node metastasis histologically, positive IHC, no IHC cluster >0.2 mm
pN0(mol –) | No regional lymph node metastasis histologically, negative molecular findings (RT-PCR)
pN0(mol +) | No regional lymph node metastasis histologically, positive molecular findings (RT-PCR)
pN1 | Metastasis in one to three axillary lymph nodes, and/or internal mammary nodes with microscopic disease detected by SLN dissection but not clinically apparentc
pN1mi | Micrometastasis (>0.2 mm, none >2.0 mm)
pN1a | Micrometastasis in one to three axillary lymph nodes
pN1b | Metastasis in internal mammary nodes and in internal mammary lymph nodes with microscopic disease detected by sentinel lymph node dissection but not clinically apparentc Note: If associated with greater than three positive axillary lymph nodes, the internal mammary nodes are classified as pN3b to reflect increased tumor burden.
pN2 | Metastasis in four to nine axillary lymph nodes or in clinically apparenta internal lymph nodes in the absence of axillary lymph node metastasis
pN2a | Metastasis in four to nine axillary lymph nodes (or at least one tumor deposit >2 mm)
pN2b | Metastasis in clinically apparenta internal mammary lymph nodes in the absence of axillary lymph node metastasis
pN3 | Metastasis in ten or more axillary lymph nodes, or in infraclavicular lymph nodes, or in clinically apparenta ipsilateral internal mammary lymph nodes in the presence of one or more positive axillary lymph nodes; or in more than three axillary lymph nodes with clinically negative microscopic metastasis in internal mammary lymph nodes; or in ipsilateral supraclavicular lymph nodes
pN3a | Metastasis in ten or more axillary lymph nodes (at least one tumor deposit >2 mm) or metastasis to the infraclavicular lymph nodes
pN3b | Metastasis in clinically apparenta ipsilateral internal mammary lymph nodes in the presence of one or more positive axillary lymph nodes or in more than three axillary lymph nodes and in internal mammary lymph nodes with microscopic disease detected by sentinel lymph node dissection but not clinically apparentc
pN3c | Metastasis in ipsilateral supraclavicular lymph nodes
Distant Metastasis (M)
MX | Distant metastasis cannot be assessed
M0 | No distant metastasis
M1 | Distant metastasis
ITCs, isolated tumor cells; IHC, immunohistochemical; H&E, hematoxylin and eosin; RT-PCR, reverse transcriptase/polymerase chain reaction; SLN, sentinel lymph node. aClinically apparent is defined as detected by imaging studies (excluding lymphoscintigraphy) or by clinical examination or grossly visible pathologically. bClassification is based on axillary lymph node dissection with or without SLN dissection. Classification based solely on SLN dissection without subsequent axillary lymph node dissection is designated (sn) for “sentinel node” (e.g., pN0[i +][sn]). cNot clinically apparent is defined as not detected by imaging studies (excluding lymphoscintigraphy) or by clinical examination. Based on American Joint Committee on Cancer. AJCC cancer staging manual, 6th ed. New York: Springer, 2002:171–180. Available at: http://www.cancer.gov/cancertopics/pdq/treatment/breast/HealthProfessional/page3#Section_30.
P.948

This led to randomization studies comparing breast-conservation therapy with mastectomy. Table 56.9 lists randomized trials that compared radical and modified radical mastectomy in stage I and stage II carcinoma of the breast.
In breast-conserving surgery, a wide local excision is performed with excision of the tumor and a 1- to 2-cm rim of normal tissue. This excision is referred to as lumpectomy or a tumorectomy. This differs from a quadrantectomy, in which a resection of the tumor with the overlying skin and the involved quadrant of the breast is performed. The six randomized trials differed with respect to the type of wide local excision performed as well as tumor size in the patients who were randomized. In the Milan trial, a quadrantectomy was performed. In the Insitut Gustave Roussy trial, the “tumorectomy” performed was removal of the tumor and a 2-cm margin of normal tissue. In the United States, the NSABP B-06 trial did not specify the margins on the lumpectomy specimen, providing they were grossly free of tumor.
In all trials, the authors noted comparable disease-free survival in both arms. The only difference noted was in local recurrence. In addition to the randomized trials, there are many nonrandomized reports published with similar results in survival between breast conservation and mastectomy.
Radiation therapy is an important component of breast conservation. Adequate surgical margins are required to be negative on pathologic inspection. After healing, the radiation therapy is planned. Treatment to the entire breast should be at a dose of 1.8 to 2.0 Gy per day for a total of 45 to 50 Gy. A 10- to 15-Gy electron-therapy boost is often given to the lumpectomy bed.
Breast conservation depends on the use of radiation. The question of whether lumpectomy alone would yield similar results has been addressed through randomized trials. Local recurrence rates of 18% to 40% with lumpectomy alone have been reported, compared with 2% to 14% with lumpectomy and radiation. In these studies, a significant
P.949

reduction in relapse was noted in the lumpectomy-and-radiation arm.
TABLE 56.8 Stage by Tumor, Node, Metastasis
Stage 0 | Tis, N0, M0
Stage I | T1,a N0, M0
Stage IIA | T0, N1, M0 T1,a N1, M0 T2, N0, M0
Stage IIB | T2, N1, M0 T3, N0, M0
Stage IIIA | T0, N2, M0 T1,a N2, M0 T2, N2, M0 T3, N1, M0 T3, N2, M0
Stage IIIB | T4, N0, M0 T4, N1, M0 T4, N2, M0
Stage IIICb | Any T, N3, M0
Stage IV | Any T, Any N, M1
aT1 includes T1mic. bStage IIIC breast cancer includes patients with any T stage who have pN3 disease. Patients with pN3a and pN3b disease are considered operable and are managed as described in the section “Stage I, II, IIIA, and operable IIIC breast cancer.” Patients with pN3c disease are considered inoperable and are managed as described in the section “Inoperable stage IIIB or IIIC or inflammatory breast cancer.” From http://www.cancer.gov. Based on Breast. In: American Joint Committee on Cancer, ed. AJCC cancer staging manual, 6th ed. New York: Springer, 2002:171–180.
TABLE 56.9 Conservation surgery and irradiation in Stage I and II carcinoma of the breast: Results of randomized comparisons with radical or modified mastectomy
Trial | No. of Patientsa | Tumor Size (cm) | Conservation surgery and radiation therapy |  | Mastectomy
 |  |  | Tumor Control (%) | Disease-free Survival (%) | Tumor Control (%) | Disease-free Survival (%)
Guy's | 182/188 | <4 | T1 80 | 80 | T1 90 | 80
 | — | — | T2 30 | 25 | T2 80 | 60
Milan | 352/349 | 2 | — | 77b | — | 76b
NSABP | 515/494 | 4 | 90 | 50c | 92 | 49c
NCI | 121/116 | 5 | 95 | 72b | 90 | 69d
EORTC | 452/422 | 5 | 85 | 71d | 91d | 73a
DBCG | 430/429 | 5 | 97 | 70 | 96 | 66
G. Roussy | 88/91 | 2 | 87 | 55 | 82 | 45e
aConservation surgery plus radiation therapy/mastectomy. b10 r. c12 r. d8 r. e15 r. Source: Hoskins WJ. Perez CA. Young RC, eds. Principles and practice of gynecologic oncology, third ed. Philadelphia: Lippincott Williams & Wilkins, 2000: 1176, with permission. DBCG, Danish Breast Cancer Cooperative Group; EORTC, European Organization for Research and Treatment of Cancer; G. Roussy Institut G. Roussey Villejulf, France: Guy's, Guy's Hospital, London, UK: Milan, European Institute of Oncology, Milan, Italy, NCI, National Cancer Institute: NSABP, National Surgical Breast and Bowel Project.
The NSABP B-17 trial is the only randomized trial of lumpectomy alone versus lumpectomy and radiation in patients with DCIS. Ipsilateral relapse was 7% in the radiation arm versus 16.4% in the lumpectomy-alone arm. Actuarial 5-year survival showed an ipsilateral recurrence rate of 7.5% for noninvasive and 2.9% for invasive recurrence in the lumpectomy-plus-radiation arm. By comparison, the rates were 10.4% and 10.5%, respectively, in the lumpectomy-alone arm. The overall survival was excellent and comparable to that seen with mastectomy. In cases of invasive recurrence, patients in the lumpectomy-plus-radiation arm can be salvaged with mastectomy.
Interest in partial breast radiation for early-stage breast cancers has prompted single institution studies using brachytherapy catheters, the MammoSite Balloon (Proxima Company, Alpharetta, GA), and three-dimensional external beam partial breast treatment. These approaches are being studied as an alternative to the standard 5- to 6-week whole-breast radiation treatment. To shorten the radiation course, the proportion of breast tissue to be irradiated is significantly less. Data on local recurrences after radiation show that the majority of recurrences after lumpectomy and whole-breast radiation occur in the same quadrant, thus the reason to consider partial-breast radiation. In this manner, a greater dose will be delivered to the lumpectomy site and the surrounding tissue in a shorter course of therapy. Currently, the National Surgical Adjuvant Breast and Bowel Project and Radiation
P.950

Therapy Oncology Group (RTOG) cooperative groups are opening a phase III trial comparing whole breast radiation therapy to some form of partial breast radiation. The partial breast treatment will be delivered by using brachytherapy catheters, MammoSite Balloon, or external three-dimensional conformal treatment. Randomization to either whole or partial-breast radiation will occur at entry into the trial. Patients are currently being enrolled in this study.
Patient Selection
Possible contraindications can interfere with offering a patient breast-conservation therapy. Cosmetic result should be considered when deciding whether to offer breast-conserving surgery; tumor size in relation to breast size is an important consideration. In addition, other factors that may affect the ability to receive irradiation must be considered (i.e., history of prior breast or chest irradiation, concurrent pregnancy or autoimmune connective tissue disease). Particularly with a history of systemic lupus erythematosus, radiation may not be a possibility. Women with multiple cancers in the breast are not candidates for this approach and require a mastectomy. In addition, patients with extensive calcifications on a mammogram suggesting a diffuse process may be better treated with mastectomy.
An area of controversy remains over the status of negative margins at the time of lumpectomy. Generally a reexcision should be performed. Extensive intraductal component (EIC) is a condition that exists when >25% of the tumor is associated with DCIS. In these cases, the invasive component may be outside the area of the intraductal carcinoma. This has been reported to have a higher relapse rate with breast conservation; however, it is thought to be secondary to margin status, since margin involvement may be an indication of residual intraductal carcinoma. In DCIS, Silverstein and associates developed the Van Nuys prognostic index (VNPI). The system combines the scores for histologic grade, tumor size, and margin status of a lesion in order to obtain an overall score. It considers margins of 1 cm to indicate a decreased rate of local relapse, even with no radiation.
Management of the Axilla
The axilla is a pyramidal space between the arm and thoracic wall. It contains the axillary vessels and their branches, the brachial plexus and its branches, and lymph nodes embedded in fatty tissue. The primary route of lymphatic drainage of the breast is through the axillary lymph nodes. The lymph nodes are also divided into levels based on location relative to the pectoralis minor. Level 1 lymph nodes lie lateral to the lateral border of the pectoralis minor muscle. Level 2 nodes lie behind the pectoralis minor muscle, and level 3 nodes are medial to the medial border of this muscle.
In an axillary dissection, nerve branches of the brachial plexus are encountered. The lateral and medial pectoral nerves supply the pectoralis muscles. The thoracodorsal nerve runs downward and innervates the latissimus dorsi. The long thoracic nerve is located on the medial wall of the axilla on the serratus anterior. It arises from the C5 to C7 roots, and injury to these nerves results in paralysis to part or all of the serratus anterior. The functional deficit is inability to raise the arm above the level of the shoulder.
At the time of Halsted's radical mastectomy procedure, a complete axillary dissection was performed. The status of the axilla is the most important prognostic factor for breast cancer. The use of axillary dissection has, in the past, been demonstrated to significantly decrease local recurrence, which may ultimately translate to a survival advantage.
Clinical examination of the axilla is inaccurate, as even in patients with a T1 lesion, there is a 10% risk of lymph node metastasis. Prior to the use of sentinel lymph node (SLN) biopsy, there was no accurate method to adequately stage the axilla without an axillary dissection. Axillary lymph node sampling (i.e., removal of only a few lymph nodes) was inadequate.
Metastatic involvement of lymph nodes usually occurs in a stepwise manner. Rosen and coworkers demonstrated the incidence of “skip metastasis” to be <2%. A complete level 1 and 2 lymph node dissection provides excellent local control, and local recurrence after this procedure has been shown to be <1%. The NSABP B-04 trial randomized patients with clinically negative nodes to one of three groups: radical mastectomy, total mastectomy with nodal irradiation, or total mastectomy alone. The patients who had no axillary nodal therapy had an overall worse survival if recurrence occurred.
The morbidity associated with axillary lymphadenectomy is not inconsequential. About 10% to 15% of patients will develop lymphedema. In addition, numbness, pain, or weakness contribute to a significant decrease in the quality of life in these patients.
Sentinel Lymph Node Biopsy
SLN biopsy in breast cancer evolved out of efforts to minimize the morbidity associated with axillary lymph node dissection while still providing important staging information. Initial studies in melanoma, by Morton and colleagues in 1992, demonstrated the feasibility of the concept. Methods employed include use of blue dye or radioisotope (Fig. 56.5).
Several studies have confirmed the accuracy of SLN biopsy. In the majority of the studies, successful identification of the SLN occurs between 92% and 98% of the time. The combination of blue dye and isotope has been reported to be better for identification of the SLN; when used in combination, the positive predictive value of the technique approaches 100%, with a negative predictive value
P.951

close to 95%. The false-negative rate is about 5% to 10% in most studies.
Figure 56.5 Intraoperative identification of the SLN.
The validity of the SLN concept lies in the ability of the SLN to predict the status of the regional lymphatic basin. Turner and colleagues performed IHC staining of all lymph nodes, sentinel and nonsentinel, in a series of patients undergoing standard axillary dissection with negative nodes. Of 157 SLNs, 10 (6.00%) demonstrated IHC positivity compared with 1 of 1,087 (0.09%) of the non-SLNs. This provided validity to the SLN concept.
Overall, greater scrutiny is paid to SLNs through serial sectioning and IHC stains. This is possible because only a few SLNs are obtained at the time of the procedure and would not be cost-effective in a standard axillary dissection that yields an average of 20 nodes.
The use of the SLN biopsy procedure is widely employed in invasive breast cancer. In certain situations, however, a standard axillary dissection should still be considered. These include:
  • in cases of palpable suspicious nodes
  • in cases of large lesions (the majority of reports indicate that the procedure is reliable if there are no suspicious nodes in the axilla)
  • in cases of prior radiation, of a large excisional cavity close to the axilla, or any condition in which disruption of the lymphatics is suspected.
Systemic Treatment
Adjuvant treatment in breast cancer was first used over 100 years ago. In 1894, Beatson reported on the results of oophorectomy and response rate in the metastatic breast cancer setting. Initially, the use of systemic therapy involved the use of single-agent chemotherapy; later, multiagent chemotherapy was employed. As in most breast cancer trials, the initial reports were of patients with metastatic disease.
Multiple randomized studies have demonstrated that the addition of chemotherapy improves overall survival in patients with breast cancer. The decision to use adjuvant chemotherapy or hormonal therapy depends on certain factors such as the size of the primary tumor, lymph node status, and the presence or absence of metastatic disease. In addition, the expression or lack of expression of ER or PR (ER/PR status) is also an important factor.
Adjuvant chemotherapy is standard treatment for patients with positive nodes or large tumors. The combination of CMF (cyclophosphamide, methotrexate, and 5-fluorouracil [5-FU]) has been used for many years in the treatment of patients with breast cancer. An anthracycline-based regimen, such as FAC (5-FU, Adriamycin, and cyclophosphamide), has been used in patients with high risk factors for recurrence. The use of paclitaxel is also considered in this setting. For patients with intermediate risk factors, such as ER-negative tumors (>1 cm in size) and negative nodes, chemotherapy is considered.
The Early Breast Cancer Trialists' Collaborative Group was formed in 1985 to analyze all available, properly conducted, randomized trials. A second overview was done in 1990 and a third in 1995. In women under the age of 50, administration of multiagent chemotherapy decreased the annual risk of relapse by 35% and mortality by 27%. With 10 years of follow-up, this translates into absolute gains of 7% in patients with node-negative tumors and 11% in those with node-positive tumors. For women over the age of 50 years, the benefits of chemotherapy were smaller but still significant. Annual risk reduction was 20% for recurrence and 11% for mortality. At 10 years of follow-up, this risk reduction translated into absolute gains of 2% in patients with node-negative tumors and 3% in patients with node-positive tumors. It is important to note that in the overview, different regimens of CMF were used, but the greatest benefit was seen in those using CMF for 6 months or longer.
The question of whether to use CMF or FAC in high-risk patients (tumors = 2 cm in size or ER/PR-negative with negative nodes) has been addressed. While the anthracycline regimen is more toxic than CMF, trials have shown superiority with this regimen. Presently, other factors are used to determine which regimen to recommend in this subgroup. The most promising candidate factor is HER2/neu overexpression because increased response rates with an anthracycline-based therapy have been reported in cases where there is overexpression of HER2/neu.
The use of taxanes, such as docetaxel and paclitaxel, as adjuvant treatment in combination with anthracycline-based chemotherapy is being investigated. Postmenopausal women with negative nodes and ER-negative tumors >1 cm in size are also considered for chemotherapy. In these patients, CMF is usually the treatment of choice.
P.952

The question of whether to use CMF or FAC in high-risk patients (tumors at least 2 cm or ER/PR-negative with negative nodes) has been addressed. Although the anthracycline regimen is more toxic than CMF, recent trials have demonstrated its superiority. Determining whether to use FAC also is based on other factors. Tumors with HER2/neu overexpression have an associated increased response rate with an anthracycline-based therapy.
The use of taxanes such as docetaxel and paclitaxel as adjuvant treatment, in combination with anthracycline-based chemotherapy, are currently being investigated. Several randomized trials have been conducted to test the feasibility and effectiveness of anthracycline and/or taxanes administered in a dose-dense fashion. Dose density refers to the frequency of administration of a drug or regimen compared with standard regimens. These trials have resulted in an overall modest, beneficial impact on disease recurrence in patients with early breast cancer. The most benefit was seen in patients with node-positive disease and/or hormone receptor–negative tumors and Her-2/neu overexpression. The Cancer and Leukemia Group B (CALGB) trial 9741 compared concurrent versus sequential regimens in patients with node-positive breast cancer. In the trial's 2 ×2 factorial design, the regimens consisted of four concurrent cycles of doxorubicin and cyclophosphamide, followed by four cycles of paclitaxel in Q2-week and Q3-week regimens. This was compared with sequential treatment consisting of four cycles of doxorubicin, followed by four cycles of paclitaxel and four cycles of cyclophosphamide in Q2-week and Q3-week regimens. The dose-dense treatment (Q2 week) significantly improved disease-free survival and overall survival compared with the Q3-week regimen. There was no difference between sequential and concurrent schedules. The use of trastuzumab in addition to combination chemotherapy has also associated with a decrease in relapse in HER2/neu positive breast cancers.
Metastatic Disease
The goal of therapy in metastatic disease is palliation of symptoms, as cure is unlikely. The majority of patients with metastatic disease receive antihormonal therapy. First-line agents include tamoxifen or aromatase inhibitors (AIs), such as letrozole or anastrozole. These agents offer a 20% response in ER/PR-positive tumors. Disease stabilization is the goal of therapy, and because these therapies are less toxic than chemotherapy, most patients will remain on them for prolonged periods of time. On failure of these agents, however, chemotherapy is the next step.
High-dose Chemotherapy
Five large randomized trials have been conducted addressing the use of high-dose chemotherapy with bone marrow or stem cell rescue in metastatic breast cancer. Only one trial, conducted in South Africa, showed a lower rate of relapse. The other four trials showed no increase in overall survival. The investigators of the trial conducted in South Africa subsequently admitted to fraud. Thus, it is felt that high-dose chemotherapy offers no survival advantage over conventional treatment approaches.
Neoadjuvant Chemotherapy
Preoperative or neoadjuvant chemotherapy is attractive, as it may reduce the amount of disease present and thereby facilitate in obtaining clean surgical margins when the disease is still confined to the breast. This is often the case in inflammatory breast cancer, or in N2 disease, in which neoadjuvant chemotherapy may improve surgical resectability. A significant response of 50% to 90% has been seen with this approach.
Down-staging of the tumor, as well as the axillary lymph nodes, has been reported.
Adjuvant Therapy
At the November 2000 NIH Consensus Development Conference for Adjuvant Therapy for Breast Cancer, a 14-member panel consisting of representatives from the several disciplines involved in treating breast cancer reviewed MEDLINE data for January 1995 through July 2000. There were several consensus decisions regarding the use of adjuvant therapy in breast cancer:
  • The use of adjuvant hormonal therapy should be based on the presence of hormone-receptor protein in tumor tissues.
  • Adjuvant polychemotherapy should be recommended to women with localized breast cancer regardless of lymph node, menopausal, or hormone-receptor status, because it improves survival.
  • The inclusion of anthracycline chemotherapy in adjuvant chemotherapy has an associated small but statistically significant improvement in survival compared with regimens that do not contain anthracycline.
  • Available data are inconclusive regarding the use of taxanes in node-positive disease.
  • The use of adjuvant dose-intensive chemotherapy regimens in high-risk breast cancer, and of taxanes in lymph node–negative breast cancer, should be restricted to randomized studies.
  • Women with a high risk of local recurrence will benefit from radiation therapy postmastectomy. This finding applies to women with four or more positive nodes or advanced primary cancer. In women with one to three positive nodes, the benefits of the use of postmastectomy irradiation are uncertain and should be tested in randomized controlled trials.
    • P.953

  • Quality of life should be evaluated in selected randomized trials to examine the impact of the major acute and long-term adverse effects of adjuvant treatments.
Tamoxifen is used as adjuvant hormonal treatment in premenopausal women with ER/PR-positive breast cancers. AIs are used as an alternative to tamoxifen in the adjuvant setting in postmenopausal, hormone-positive patients. Three double-blind, randomized, prospective studies—the Arimidex, tamoxifen-alone, or in combination trial (ATAC); the Intergroup Exemestane Study (EIS); and the MA-17 trial—have confirmed the superiority of AI over tamoxifen in early-stage cancers in postmenopausal women. All three studies have demonstrated an increase in disease-free survival. Short-term side effects were acceptable, but all had a negative impact on bone health. Based on the results of these trials, patients who are postmenopausal have the option of starting on anastrozole as first-line therapy after initial diagnosis. Patients who have been on tamoxifen for 2 to 3 years can be switched to an AI to complete a total of 5 years of therapy. Patients who have completed 5 years of tamoxifen have the option of no further therapy versus letrozole. The optimal duration of letrozole in this setting has not been defined.
Radiation Therapy
Radiation therapy is used in conjunction with lumpectomy for patients opting for breast conservation. The dose used is 1.8 to 2.0 Gy per day for a total of 45 to 50 Gy to the entire breast. A 10- to 15-Gy electron-therapy boost is often given to the lumpectomy bed.
Postmastectomy chest wall irradiation is used with increasing frequency. Patients with large tumors (T3 lesions) and more than four positive nodes are offered chest wall radiation because they are at risk for local–regional failure. Chest wall radiation is 50 Gy over 5 weeks, with a 10-Gy boost to the mastectomy scar. For patients with a chest wall recurrence, the option of surgical debulking followed by chest wall irradiation is employed.
Radiation therapy can also be used in the palliative setting. It can be used for metastatic lesions to the bone or brain and can help to alleviate the patient's symptoms.
Stage-directed Therapy
Patients with intraductal carcinoma and stage I and stage II breast cancer have the options of breast-conservation therapy and mastectomy.
For patients with invasive breast cancer, the axillary nodes can be addressed with an SLN biopsy and, possibly, an axillary dissection.
In intraductal carcinoma, an SLN biopsy or axillary dissection is generally not indicated. There are special circumstances of intraductal carcinoma, such as high-grade DCIS or extensive DCIS, in which a microinvasive component may be associated with the intraductal carcinoma. In these circumstances, particularly if a mastectomy is being performed, an SLN biopsy may be considered.
For patients with more extensive disease, a mastectomy may be necessary. The use of postmastectomy chest wall irradiation in these patients may also be considered.
Breast Reconstruction
Breast reconstruction represents a major advance in cancer rehabilitation for patients undergoing a mastectomy. Previously, a 2-year surveillance period was recommended prior to reconstruction for detection of local disease recurrence. Immediate reconstruction has not interfered with disease detection, however, and it has the advantage of combining the two procedures into one. In addition, a greater amount of skin can be saved with planned immediate reconstruction, and the scar tissue that would be encountered with delayed procedure can be avoided.
A delayed reconstruction can be performed if the patient is ambiguous about the reconstruction or if operative risk is increased with prolonged anesthesia. It is also considered in those patients with locally advanced disease if a delay in adjuvant irradiation or chemotherapy is anticipated because of the reconstruction.
Reconstruction options include expandable breast prosthesis (implant) and autologous tissue transfer. Tissue-transfer operations may yield the greatest symmetry between breasts, especially with larger breasts; however, they take longer, require greater surgical expertise, involve a longer recovery, and result in another scar at the donor site. The donor site may be the latissimus dorsi, transverse rectus abdominus, or gluteal muscle.
Special Issues
Chemoprevention
Chemoprevention is the principle that cancer prevention can be achieved through pharmacologic intervention. It refers to the use of a medication in a healthy patient to reduce the risk of a particular cancer. It is an option for all women with significant risk for future breast cancer development. Currently, the only FDA-approved medication for prevention of breast cancer is tamoxifen. Tamoxifen is a selective estrogen receptor modulator (SERM) that acts as an antiestrogen in breast tissue. It has been used in the adjuvant setting in breast cancer since 1972 for both metastatic and early breast cancers. A reduction of 40% to 50% in contralateral breast cancer was seen in the adjuvant setting; thus, it was thought to be an ideal agent to use in a chemopreventive setting.
The trial to determine the role of tamoxifen in chemoprevention was performed by the NSABP. In this randomized, double-blinded trial, women with a projected risk
P.954

of breast cancer of >1.66% over a 5-year period received either tamoxifen or a placebo for a period of 5 years. The Gail model was used to assess the risk. When an independent reviewing agency verified a 50% reduction in both invasive and noninvasive breast cancer cases in the population taking tamoxifen, the trial results were unblinded earlier than expected. Shortly thereafter, the use of tamoxifen was approved for chemoprevention.
Two other chemoprevention trials using tamoxifen have been reported: the Italian tamoxifen-prevention study and the Royal Marsden Hospital tamoxifen trial in the United Kingdom. These two trials did not reveal a statistically significant reduction in breast cancer risk in women randomized to tamoxifen. However, the studies differed in respect to subject numbers, median age, eligibility criteria, risk, and use of HRT.
Another SERM, raloxifene, is approved by the FDA for use in osteoporosis. In studies in which raloxifene was used for the treatment of osteoporosis, a secondary finding was a noted reduction in breast cancer risk of 50% to 70% in the population taking the medication. The women in the trials were at fairly low risk of breast cancer development. Results from the randomized, double-blind trial to compare raloxifene with tamoxifen in a population of postmenopausal women at increased risk for breast cancer development, the study of tamoxifen and raloxifene (STAR) trial/P-2 study, were recently reported.
The STAR trial randomized 19,747 postmenopausal women with an increased 5-year Gail risk to receive either tamoxifen or raloxifene. There were 163 and 168 invasive breast cancers in each group, respectively. The conclusion was that they were equivalent in reducing risks of breast cancer in postmenopausal women at high risk. Raloxifene had a better side effect profile, with fewer uterine cancers and thromboembolic events compared with those found with tamoxifen. The risk reduction is thought to be about 50%, which is extrapolated from the P-1 study of tamoxifen and placebo. There was no placebo arm in this study; the conclusions were based on raloxifene having the same risk reduction as tamoxifen in the STAR trial.
In the NASBP P-1 study, there was an increased risk of developing endometrial cancer with tamoxifen use (annual risk of 2.3 in 1,000 women vs. 0.9 in 1,000 women in the placebo group). All cases of endometrial cancer in the patients taking tamoxifen were early stage. Another important side effect noted was a higher incidence of thromboembolic phenomena. Raloxifene does not increase the risk of endometrial cancer and thus may prove to be an adequate alternative to tamoxifen in a chemopreventive role. An ideal SERM would have an antiestrogenic activity on breast and uterine tissues but estrogenic effects on bone and the cardiovascular system among others. Current investigations into other SERMs are being conducted.
Hereditary Breast Cancer
One of the most characteristic features of hereditary breast cancer is its tendency to manifest at a young age. In the Breast Cancer Consortium's study of BRCA1-linked families that transmit BRCA1 mutations, more than 80% of breast cancers occurred in women under 50 years of age.
Pathologic Features
Most BRCA1-associated breast cancers have been reported to be of an infiltrating ductal type with an overrepresentation of poorly differentiated high-grade types. The tumors tend to be ER/PR negative. Fewer than 20% of these cancers are ER/PR positive, even when age matched with non–BRCA1-associated controls. In BRCA2, there is less of this over-representation of aggressive histology. Overall, BRCA2-associated breast cancers tend to be ER/PR positive.
Stage
Most studies demonstrate that BRCA-associated breast cancers are seen at a stage comparable to non–BRCA-associated breast cancers. The incidence of axillary metastasis does not appear to be significantly different in patients with BRCA-associated breast cancers. In the literature, conflicting study data exist regarding the prognosis of patients with BRCA-associated breast cancer. Some studies have conferred a worse prognosis in patients with certain mutations in BRCA1. Some of these reports have been of highly selected groups of women, and thus further study is necessary in larger series of women with BRCA1 and BRCA2 mutations.
Treatment
Although some researchers have questioned the role of breast-conservation therapy in women with hereditary predisposition, there is no reason to suspect a unique survival advantage for mastectomy in these women.
Studies that have examined the outcomes of breast-conservation therapy in women with BRCA mutations are small with variable follow-up. Local ipsilateral recurrence appears to be about 15% at 5 years. Although this is higher than would be expected for patients treated with breast-conservation therapy, it is within the range observed for treatment of young women with breast cancer. It is likely to be an influence of the age at diagnosis and not because of radiation resistance.
After breast-conservation therapy, however, the breast tissue remains at risk for developing a second primary breast cancer. Women with BRCA mutations may be at risk for a late ipsilateral recurrence because of the development of a second primary.
The degree of contralateral risk needs to also be addressed with patients. Some studies have reported an estimated average risk of 2.5% to 5% per year in BRCA1 mutation carriers, and this risk may be higher with younger age at diagnosis. In patients with BRCA2, the risk appears lower,
P.955

estimated at 1.8% per year. Unlike the BRCA1-associated risk, the age dependence is unknown in BRCA2.
Surveillance versus Prophylactic Surgery in High-risk Patients
Patients with a genetic predisposition to breast cancer often ask about risk reduction. Many of these patients are young women. The diverse issues related to prophylactic mastectomy include both physical and psychologic factors. Appropriate counseling is very important, because these women often experience regret after the procedure. Prophylactic mastectomy has been reported to have a risk reduction of approximately 90% in larger studies. However, this reduction often relates to the type of mastectomy performed (e.g., subcutaneous mastectomy may not remove all breast tissue).
Women with a genetic predisposition to breast cancer are also candidates for chemoprevention with tamoxifen or, if they are postmenopausal, for consideration for the STAR trial. In the NSABP P-1 trial, women who had BRCA mutations were not protected by tamoxifen. However, because the number of such patients was small and confidence intervals were wide, more data are needed. In addition, it is likely that chemoprevention may have no significant impact in BRCA1, where the tumors are predominantly ER-negative. The data are still inconclusive regarding BRCA-predisposition genes and the use of tamoxifen for chemoprevention.
Participation in a screening program is another option. Many women considering prophylactic mastectomy are young and have dense breasts on mammography. The use of additional screening modalities, such as bilateral breast ultrasonography or MRI, should be considered. Breast self-examination and clinical breast examinations are other options.
These women are also at risk for developing ovarian cancer, and prophylactic oophorectomy at approximately age 40 years is an option. In addition, prophylactic oophorectomy before the age of 40 has been reported to decrease the risk of breast cancer significantly. Even prophylactic risk-reducing salpingo-oophorectomy, however, does not exclude the risk of primary peritoneal cancer, which is estimated at 2%. Ovarian cancer screening programs currently use serum CA 125 and pelvic ultrasonography. Ovarian screening is not recommended for the general population, however, because of the low specificity of the tools currently available.
Conclusion
Screening for breast cancer is clearly indicated for all women at the appropriate age. Determining a woman's unique risk factors will help to determine both the age at which the screening should begin and also the intensity of the screening. It will also help to identify those women who need to be counseled regarding options for prevention of breast cancer. The hope is that by correctly identifying high-risk populations and then applying appropriate screening schedules and chemopreventive agents, many cases of breast cancers will be averted completely and that those that still occur will be found at the earliest stages. The role of the obstetrician and gynecologist in providing information on breast cancer diagnosis and screening is very important.
In addition, an understanding of breast disease, both benign and malignant, is crucial not only in the diagnosis of disease, but also in helping to guide women in their treatment and follow-up.
Summary Points
  • Obstetricians and gynecologists are the primary care physicians for many women. According to the ACOG, the diagnosis of breast disease, as well as the education of women on breast self-examination and their referral for mammographic screening, is central to the obstetrician–gynecologist's role in women's health care.
  • Breast cancer is a common cancer in women that has a lifetime risk of occurring in 1 in 8 women.
  • The incidence of breast cancer increases with age and is the most significant risk factor for breast cancer. Family history is also very important, and women with a strong family history should be referred for genetic counseling and testing.
  • There are two primary surgical treatments for breast cancer: mastectomy or breast-conservation therapy with lumpectomy with radiation. Sentinel node biopsy allows for accurate assessment and surgical staging for breast cancer.
  • Adjuvant systemic chemotherapy encompasses combination chemotherapy regimens. Tumor factors and menopausal status play a crucial role in decision making. Hormonal therapy with tamoxifen or AIs is the mainstay of treatment in estrogen/progesterone-positive tumors.
Suggested Readings
General
Jemal A, Thomas A, Murray T, et al. Cancer statistics, 2002. CA Cancer J Clin 2002;52:23–47.
Anatomy of the Breast
Bland KI, Copeland EM III. The breast: comprehensive management of benign and malignant disease. Philadelphia: WB Saunders, 1998.
P.956

Epidemiology of Breast Cancer
Bhatia S, Robison LL, Oberlin O, et al. Breast cancer and other second neoplasms after childhood Hodgkin's disease. N Engl J Med 1996;334:745.
Kelsey J. A review of the epidemiology of human breast cancer. Epidemiol Rev 1979;1:74.
Risk Factors and Assessment
Colditz GA, Hankinson SE, Hunter DJ, et al. The use of estrogens and progestins and the risk of breast cancer in postmenopausal women. N Engl J Med 1995;332:1589.
Rossouw JE, Anderson GL, Prentice RL, et al. Risks and benefits of estrogen plus progestin in healthy postmenopausal women: principal results from the Women's Health Initiative randomized controlled trial. JAMA 2002;288:321–333.
Stanford JL, Weiss NS, Voigt LF, et al. Combined estrogen and progestin hormone replacement therapy in relation to risk of breast cancer in middle-aged women. JAMA 1995;274:137.
Willet WC, Stampfer MJ, Calditz GA, et al. Moderate alcohol consumption and risk of breast cancer. N Engl J Med 1987;315:1174.
Relative Risk
Gail MH, Brinton LA, Byar DP, et al. Projecting individualized probabilities of developing breast cancer for white females who are being examined annually. J Natl Cancer Inst 1989;81:1879.
BRCA1 and BRCA2
Berry DA, Parmigiani G, Sanchez J, et al. Probability of carrying a mutation of breast-ovarian cancer gene BRCA1 based on family history. J Natl Cancer Inst 1997;89:227–238.
Porter D, Cohen B, Wallace M, et al. Breast cancer incidence, penetrance and survival in probable carriers of BRCA1 gene mutation in families linked to BRCA1 on chromosome 17q12–21. Br J Surg 1994;81:1512.
Wooster R, Neuhausen SL, Mangion J, et al. Localization of a breast cancer susceptibility gene, BRCA2, to chromosome 13q12–13. Science 1994;265:2088.
History and Physical Examination
Donegan WL. Evaluation of a palpable breast mass. N Engl J Med 1992;327:937.
Mammography
Alexander FE, Anderson TJ, Brown HK, et al. 14 years of follow-up from the Edinburgh randomised trial of breast-cancer screening. Lancet 1999;353:1903–1908.
Andersson I, Aspegren K, Janzon L, et al. Mammographic screening and mortality from breast cancer: the Malmo mammographic screening trial. BMJ 1988;297:943–948.
Bjurstam N, Bjorneld L, Duffy SW, et al. The Gothenburg breast screening trial: first results on mortality, incidence, and mode of detection for women ages 39–49 years at randomization. Cancer 1997;80:2091–2099.
Chu KC, Smart CR, Tarone RE. Analysis of breast cancer mortality and stage distribution by age for the Health Insurance Plan clinical trial. J Natl Cancer Inst 1988;80:1125–1132.
D'Orsi C. The American College of Radiology mammography lexicon: an initial attempt to standardize terminology. AJR Am J Roentgenol 1996;166:779.
Frisell J, Lidbrink E, Hellstrom L, et al. Followup after 11 years—update of mortality results in the Stockholm mammographic screening trial. Breast Cancer Res Treat 1997;45:263–270.
Gemignani ML. Breast cancer. In: Barakat RR, Bevers M, Gershenson DM, et al., eds. The Memorial Sloan-Kettering and MD Anderson handbook of gynecologic oncology. London: Martin Dunitz Publishers, 2002:297–319.
Gotzsche PC, Olsen O. Is screening for breast cancer with mammography justifiable? Lancet 2000;355:129–134.
Hendrick RE, Smith RA, Rutledge JH III, et al. Benefit of screening mammography in women aged 40–49: a new meta-analysis of randomized controlled trials. J Natl Cancer Inst Monogr 1997;22:87–92.
Miller AB, Baines CJ, To T, et al. Canadian National Breast Screening Study: 1. Breast cancer detection and death rates among women aged 40 to 49 years. CMAJ 1992;147:1459–1476.
Miller AB, To T, Baines CJ, et al. The Canadian National Breast Screening Study: update on breast cancer mortality. J Natl Cancer Inst Monogr 1997;22:37–41.
Statement of the American Society of Clinical Oncology: genetic testing for cancer susceptibility, adopted February 20, 1996. J Clin Oncol 1996;14:1730–1736.
Tabar L, Fagerberg G, Chen HH, et. al Efficacy of breast cancer screening by age. New results from the Swedish Two-County Trial. Cancer 1995;75:2507–2517.
Breast Ultrasound and Magnetic Resonance Imaging
Dao TH, Rahmouni A, Campana F, et al. Tumor recurrence versus fibrosis in the irradiated breast: differentiation with dynamic gadolinium-enhance MR imaging. Radiology 1993;187:751.
Diagnostic Evaluation
Dershaw DD, Caravella BA, Liberman L, et al. Limitations and complications in the utilization of stereotaxic core breast biopsy. Breast J 1996;2:1.
Dershaw DD. Needle localization for breast biopsy. In: Dershaw DD, ed. Interventional breast procedures. New York: Churchill Livingstone, 1996:25.
Layfield LJ, Glasgow BJ, Cramer H. Fine-needle aspiration in the management of breast masses. Pathol Annu 1989;24(Pt 2):23–62.
Liberman L, Abramson AF, Squires FB, et al. The breast imaging reporting and data system: positive predictive value of mammographic features and final assessment categories. AJR Am J Roentgenol 1998;171:35–40.
Liberman L. Advantages and disadvantages of minimally invasive breast biopsy procedures. Semin Breast Dis 1998;1:84–94.
Liberman L, Feng T, Dershaw DD, et al. US-guided core beast biopsy: use and cost-effectiveness. Radiology 1998;208:717.
Orel SG, Kay N, Reynolds C, et al. BI-RADS categorization as a predictor of malignancy. Radiology 1999;211:845–850.
Osborne C, Yochmowitz M, Knight W, et al. The value of estrogen and progesterone receptors in the treatment of breast cancer. Cancer 1980;46:2884.
Benign Breast Conditions
Nonmalignant conditions of the breast. ACOG Technical Bulletin. In: The American College of Obstetricians and Gynecologists compendium of selected publications. Washington, DC: 2001:616–621.
Breast Cancer
Pathology, Biologic Markers, and Prognostic Factors
Fisher B, Bauer M, Wickerham DL. Relation of number of positive axillary nodes to the prognosis of patients with primary breast cancer: a NSABP update. Cancer 1983;52:1551.
Fisher ER, Sass R, Fisher B, et al. Pathologic findings from the National Surgical Adjuvant Breast Project (Protocol 6). I. Intraductal carcinoma (DCIS). Cancer 1986;57:197.
P.957

Prost S, Le M, Douc-Rasy S, et al. Association of c-erbB2-gene amplification with poor prognosis in non-inflammatory breast carcinomas but not in carcinomas of the inflammatory type. Int J Cancer 1994;58:763.
Silverstein MJ, Lagios MD, Craig PH, et al. A prognostic index for ductal carcinoma in situ of the breast. Cancer 1996;77:2267.
Staging of Breast Cancer
Breast. In: American Joint Committee on Cancer, ed. AJCC cancer staging manual, 5th ed. Philadelphia: Lippincott-Raven Publishers, 1997:171–180.
Treatment of Breast Cancer
Breast-conservation Therapy
Fisher B, Dignam J, Wolmark N, et al. Lumpectomy and radiation therapy for the treatment of intraductal breast cancer: findings from the National Surgical Adjuvant Breast and Bowel Project B-17. J Clin Oncol 1998;16:441.
Silverstein MJ, Lagios MD, Groshen S, et al. The influence of margin width on local control of ductal carcinoma in-situ of the breast. N Engl J Med 1999;340:1455.
Management of the Axilla
Petrek JA, Blackwood MM. Axillary dissection: current practice and technique. Curr Probl Surg 1995;32:257–323.
Sentinel Lymph Node Biopsy
Morton DL, Wen DR, Wong JH, et al. Technical details of intraoperative lymphatic mapping for early stage melanoma. Arch Surg 1992;127:392.
Turner RR, Ollila DW, Krasne DL, et al. Histologic validation of the sentinel lymph node hypothesis for breast carcinoma. Ann Surg 1997;226:271.
Systemic Treatment
Early Breast Cancer Trialists' Collaborative Group. Polychemotherapy for early breast cancer: an overview of the randomised trials. Lancet 1998;352:930.
Fisher B, Brown A, Mamounas E, et al. Effect of preoperative chemotherapy on local-regional disease in women with operable breast cancer: findings from National Surgical Adjuvant Breast and Bowel Project B-18. J Clin Oncol 1997;15:2483.
Weiss RB, Gill GG, Hudis CA. An on-site audit of the South African trial of high-dose chemotherapy for metastatic breast cancer and associated publications. J Clin Oncol 2001;19:2771–2777.
Metastatic Disease
Fisher ER, Palekar A, Rockette H, et al. Pathologic findings from the National Surgical Adjuvant Breast Project (Protocol No. 4). V. Significance of axillary nodal micro- and macrometastases. Cancer 1978;42:2032–2038.
Rosen PP, Lesser ML, Kinne DW. Discontinuous or “skip” metastases in breast carcinoma. Ann Surg 1983;197:276.
Special Issues
Chemoprevention
Cummings SR, Eckert S, Krueger KA, et al. The effect of raloxifene on risk of breast cancer in postmenopausal women: results from the MORE randomized trial. Multiple Outcomes of Raloxifene Evaluation. JAMA 1999;281:2189–2197.
Fisher B, Costantino JP, Wickerham DL, et al. Tamoxifen for prevention of breast cancer: report of the National Surgical Adjuvant Breast and Bowel Project P-1 Study. J Natl Cancer Inst 1998;90:1371–1388.
Powles T, Eeles R, Ashley S, et al. Interim analysis of the incidence of breast cancer in the Royal Marsden Hospital tamoxifen randomised chemoprevention trial. Lancet 1998;352:98–101.
Veronesi U, Maisonneuve P, Costa A, et al. Prevention of breast cancer with tamoxifen: preliminary findings from the Italian randomised trial among hysterectomised women. Italian Tamoxifen Prevention Study. Lancet 1998;352:93–97.
Hereditary Breast Cancer
Robson ME, Boyd J, Borgen PI, et al. Hereditary breast cancer. Curr Probl Surg 2001;38:377–480.


> Table of Contents > 57 - Vulvar and Vaginal Cancer
57
Vulvar and Vaginal Cancer
Natalie S. Gould
Joan L. Walker
Vulvar and vaginal cancer represent uncommon gynecologic cancers that occur most often in older women. Squamous lesions are the most frequent histology, and risk factors are similar for both disease sites. This chapter describes the epidemiology, clinical presentation, patterns of spread, and treatment of squamous cell carcinomas of the vulva and vagina. Less common histologic subtypes, including Paget's disease, melanoma, adenocarcinomas, and sarcomas, are also reviewed.
Vulvar Carcinoma In Situ
Vulvar carcinoma theoretically results from malignant transformation of a vulvar carcinoma in situ as is seen with cervical squamous lesions. Unlike squamous lesions of the cervix, the natural history of vulvar intraepithelial neoplasia (VIN) is less well understood. The incidence of vulvar dysplasia has increased over the last 20 years, particularly among younger women. A report from Austria demonstrated a 307% increase in the overall incidence of high-grade VIN and a 394% increase among women younger than 50 years of age between 1985 and 1998. In a review of Surveillance, Epidemiology, and End Results (SEER) data, Judson found that the incidence of VIN III increased 411% from 1973 to 2000 from 0.56 cases per 100, 000 to 2.86 per 100, 000. This increase in incidence occurred predominantly in women younger than 65 years with a peak incidence from 40 to 49 years. Jones recently reviewed 405 cases of VIN2–3 treated between 1962 and 2003 in New Zealand. The mean age at diagnosis decreased from 50 to 39. Factors implicated in the increase in dysplasia include increased human papillomavirus (HPV) infection; tobacco use; immunosuppression either with HIV, organ transplant, or diabetes; and increased surveillance.
Patients with VIN most commonly present with pruritus and vulvar lesions. These lesions may appear scaly, white, red, or hyperpigmented (Figs. 57.1, 57.2). Careful inspection with 5% acetic acid and liberal use of punch biopsy are the cornerstones of diagnosis (Fig. 57.3). An underlying malignancy may be present in 3.2% to 22.0% of patients who undergo surgical excision for vulvar carcinoma in situ. Wide local excision with at least a 5-mm margin is the preferred management option, as it allows pathologic confirmation and is associated with less morbidity than skinning vulvectomy. Skinning vulvectomy with split-thickness skin graft may be an option in patients with widespread disease. Small series, which are hindered by short clinical follow-up, demonstrate regression of VIN with use of 5% imiquimod cream. Carbon dioxide laser ablation or ablation with the Cavitron ultrasonic surgical aspirator (CUSA) is also an effective option for patients with multifocal or clitoral disease with a better cosmetic outcome. Recurrences are frequent (10% to 50%) despite surgical technique used or the presence of negative surgical margins. Untreated VIN3 has a risk of progression to invasive cancer of 2% to 9%. Therapy should be tailored to symptom control and ruling out underlying malignancy. Patients should be followed every few months with careful visual inspection of the vulva and be taught self-exam skills as well.
Epidemiology
Vulvar carcinoma is the fourth most common genital tract malignancy in women, representing 3% to 5% of gynecologic malignancies with an estimated 3,740 cases and 880 deaths per year in the United States in 2006. The majority of cancers are squamous in origin, with occasional cases
P.959

of basal cell carcinoma, melanoma, adenocarcinoma, and Paget's disease.
Figure 57.1 Vulvar carcinoma in situ presenting as a white or hyperpigmented lesion. (See Color Plate)
Figure 57.2 Vulvar carcinoma in situ presenting as a white or hyperpigmented lesion.
Figure 57.3 Vulvar carcinoma in situ with full-thickness involvement of dysplastic cells.
Vulvar cancer tends to be a disease of older women, with a mean age at diagnosis of approximately 65 years. As the population ages, more older women will be at risk for vulvar carcinoma. Despite a dramatic increase in the incidence of VIN3 seen from 1973 to 2000, Judson found only a 20% increase in invasive vulvar cancer over that time. Evidence exists that there are two distinct types of vulvar carcinoma with different etiologies. Tumors in older women are often unifocal and may be associated with chronic vulvar inflammation of long-standing duration such as lichen sclerosus or hyperplastic dystrophy. These keratinizing squamous cell carcinomas have associated HPV changes in only 6% of cases. While retrospective studies indicate that up to 50% of vulvar carcinomas are related to hyperplastic dystrophies and lichen sclerosus, prospective studies have demonstrated that only 5% of women with vulvar dystrophies develop invasive carcinoma. Cancers found in younger women tend to be multifocal with adjacent VIN and have a basaloid or warty histology. Nearly 90% are associated with HPV infection, particularly HPV 16. Of women with HPV-associated lesions in a series by Trimble and colleagues, 38% were under age 55 compared with only 17% of those with classic keratinizing squamous cancers. Other associated risk factors include immunosuppression from chronic steroid use, organ transplant, diabetes or HIV, smoking, and a history of other lower genital tract dysplasia or neoplasia.
Presentation
Most women present with pruritus, burning, or bleeding in the presence of an identifiable lesion (Figs. 57.4, 57.5).
P.960

Unfortunately, there is often a delay of many months or even years between onset of symptoms and diagnosis. This is in part because patients self-medicate with a variety of over-the-counter preparations rather than seek care and also because physicians may not biopsy liberally. The cornerstone for diagnosis of vulvar malignancy is a low threshold for an office biopsy, as it may be extremely difficult to distinguish clinically between dysplasia, chronic vulvar dystrophy, and carcinoma (Fig. 57.6). Any patient with symptoms lasting for longer than 2 weeks deserves a thorough exam and a biopsy. In order to adequately evaluate a patient with a vulvar lesion, 5% acetic acid is applied to the vulva for 5 minutes and then the area is examined either with the naked eye or a handheld magnifying glass. The entire vulva, including the hair-bearing, perianal, and periclitoral regions, should be examined for suspicious ulcerations and hyperpigmented, acetowhite, or gross warty lesions. Up to 5% of patients will have multifocal disease and may require multiple 5-mm punch biopsies.
Figure 57.4 Exophytic vulvar carcinoma involving the posterior fourchette.
Figure 57.5 Exophytic vulvar carcinoma involving both labia.
Figure 57.6 Well to moderately differentiated invasive squamous cell carcinoma of the vulva.
Staging/Spread Patterns
The International Federation of Gynecology and Obstetrics (FIGO) surgical classification system replaced clinical staging for vulvar cancer in 1989 (Table 57.1). By relying on histopathologic classification of the lymph nodes, the new system more accurately reflects prognosis since the previous system provided an inaccurate assessment of inguinal femoral lymph node involvement in one fourth of cases.
TABLE 57.1 Vulvar Carcinoma: International Federation of Gynecology and Obstetrics Staging 1994
Stage 0 | Carcinoma in situ, intraepithelial neoplasia grade III
Stage I | Lesions ≤2 cm in size (T1), confined to the vulva or perineum, no nodal metastasis
Ia | Lesions ≤2.0 cm in size, confined to the vulva or perineum and with stromal invasion ≤1.0 mm, no nodal metastasis
Ib | Lesions ≤2.0 cm in size, confined to the vulva or perineum and with stromal invasion >1.0 mm, no nodal metastasis
Stage II | Tumor confined to the vulva or perineum, >2 cm in greatest dimension (T2), no nodal metastasis
Stage III | Tumor of any size with adjacent spread to the lower urethra or vagina, the anus, or unilateral regional lymph node metastasis
Stage IVa | Tumor invades any of the following: upper urethra, bladder mucosa, rectal mucosa, pelvic bone, or bilateral regional node metastases
Stage IVb | Any distant metastasis including pelvic lymph nodes
P.961

Local spread occurs to contiguous structures such as the vagina, urethra, and rectum. Metastatic spread via lymphatics is common and has been well characterized by anatomic studies. Lateralized lesions tend to be characterized by spread to the ipsilateral inguinal nodes first, followed by contralateral inguinal nodes, and then pelvic nodes. Midline lesions, or those approaching 1 cm from the midline, may have lymphatic drainage to both inguinal regions. Metastasis to the contralateral groin or pelvic nodes is rare in the absence of ipsilateral groin node involvement. The superficial inguinal nodes above the cribriform fascia are believed to be involved prior to the deep femoral nodes below the cribriform fascia. Risk of lymphatic spread is related to tumor size, tumor thickness, older patient age, tumor grade, presence of lymphovascular space invasion, and clinically suspicious groin nodes. The Gynecologic Oncology Group (GOG) found groin node metastasis in 19% of patients with lesions ≤2 cm and in 42% of patients with lesions >2 cm. The GOG surgicopathologic staging analysis also demonstrated that lymph node dissection could be safely omitted in patients with <1 mm of stromal invasion. Hematogenous metastasis to distant organs such as bone, liver, and lungs is rare as a primary event but may be seen in patients with recurrent disease.
Treatment
Historically, vulvar cancer has been treated with en-bloc radical vulvectomy and bilateral inguinofemoral lymphadenectomy or “longhorn incision” (Figs. 57.7, 57.8). This technique resulted in significantly improved survival, but the morbidity was extensive with a median hospitalization of 30 days, 70% to 90% wound breakdown, and chronic debilitating lymphedema in nearly 9% of women. Significant disruption in self-image and sexual function also occurred. Attempts to decrease morbidity first led to the use of separate incisions for groin node dissection while continuing to use radical vulvectomy. In 1981, Hacker and colleagues reported a series of 100 patients who underwent radical vulvectomy and lymphadenectomy through three separate incisions. The incidence of major wound breakdown was only 14%, with a mean hospitalization shortened to 19 days. This procedure lead to the shortest length of hospitalization reported at that time and produced a dramatic decrease in complications. The majority of local recurrences were salvaged with repeat excision. Overall survival was not compromised by deviating from en-bloc dissection, and the authors concluded that this technique is appropriate for patients with stages I and II vulvar carcinoma.
Figure 57.7 A longhorn incision. Radical excision of the vulva from genitocrural fold to genitocrural fold, deep to the inferior fascia of the urogenital diaphragm along with en-bloc lymphadenectomy.
Figure 57.8 Surgical specimen after en-bloc radical vulvectomy and inguinofemoral lymphadenectomy via longhorn incision.
DiSaia and associates first proposed conservative vulvar surgery in 1979 as a way of preserving sexual function in young patients. Requirements for conservative surgery were an invasive cancer ≤1 cm in diameter confined to the vulva with <5-mm depth of invasion. Patients were treated with radical wide excision ensuring a 3-cm margin, and lymphadenectomy was performed through separate groin incisions. There were no recurrences at a mean follow-up of 32 months, and sexual function was deemed preserved. The authors concluded that there existed a subset of patients with vulvar cancer who could be treated with less radical vulvar procedures.
Berman and coworkers expanded the experience with conservative surgery in 1989 with a report of 50 patients with T1 lesions treated with radical local excision, again providing a 3-cm margin and superficial lymphadenectomy. No patient had a resection margin positive for carcinoma. Median hospital stay was shortened to 7 days, and only 12% required wound debridement compared with 50% or more with historical controls. There were five recurrences (10%), four of them local. All local recurrences were salvaged with a second local resection.
In 1990, Burke and colleagues provided the first report of a conservative vulvar surgery in patients with both T1 and T2 lesions. Thirty-two patients (15 with T2 lesions) underwent radical wide excision, removing a 1- to 2-cm margin of normal tissue in addition to selective inguinal
P.962

dissection. The mean lesion diameter was 23.0 mm with a mean depth of invasion of 4.1 mm. No patients had invasive cancer at the surgical margins, but 19% were positive for VIN. The authors reported only 15.5% wound separation, with a mean hospital stay of 10 days. Three patients (10%) developed local recurrence, and two were salvaged with repeat excision. The authors concluded that radical wide excision appears to be an acceptable surgical option for patients with resectable vulvar carcinomas.
As these retrospective trials used differing criteria to identify patients suitable for less radical approaches, the GOG conducted a prospective trial beginning in 1983 that evaluated modified radical hemivulvectomy and ipsilateral superficial inguinal lymphadenectomy in 155 patients with clinical stage I vulva carcinoma limited to a depth of invasion of <5 mm. A 2-cm margin of normal skin around the lesion was excised. There were 19 recurrences and 7 deaths among 122 patients available for evaluation. Recurrences were evenly distributed between local and distant failures. Acute and long-term morbidity was decreased significantly compared with that found in historical controls but at the cost of increased risk of local recurrence. The authors concluded that although there was no consensus regarding the characteristics that would make a patient with early vulvar carcinoma a candidate for a limited surgical approach, this approach appeared to be an alternative to traditional radical surgery for a highly selected group of patients with stage I vulvar carcinoma (Figs. 57.9, 57.10).
A need for establishing a clear margin for treatment of patients with vulvar cancer may be more important than the particular treatments. Heaps and colleagues reviewed surgicopathologic factors predictive of local recurrence in 135 patients treated with radical vulvectomy or radical local excision. Twenty-one developed local recurrence after radical resection. No patient with a surgical tumor-free margin ≥8 mm suffered from local recurrence but 48% with <8-mm margin recurred locally. As an 8-mm margin on fixed tissue corresponds to 10-mm margin with fresh tissue, the authors concluded that use of a 1-cm margin should successfully prevent local recurrence and reduce the currently used standard margin by over 50%. This would allow further modification of the procedure in order to decrease morbidity and avoid disfigurement and loss of organ function without sacrificing survival.
Figure 57.9 Modified radical vulvectomy. Radical excision of the vulva deep to the inferior fascia of the urogenital diaphragm with a 2-cm margin around the lesion.
Figure 57.10 Surgical specimen after modified radical vulvectomy. Lymphadenectomy is performed through separate incisions.
Other modifications in the surgical management of vulvar carcinoma over the last 30 years include the elimination of routine pelvic lymphadenectomy and elimination of contralateral groin node dissection in patients with lateral T1 lesions and negative ipsilateral nodes.
Overall survival in vulvar carcinoma is related to groin node status and lesion diameter with nodal status being the most important factor. Five-year survival is 98% for patients with negative nodes and a T1 lesion. Patients with one to two positive ipsilateral nodes have over 70% to 80% 5-year survival, while those with three or more positive nodes or bilaterally positive nodes have survival in the range of 12% to 36% (Table 57.2). Postoperative adjuvant groin radiotherapy is indicated in patients with more than one positive node or clinically evident groin nodes.
TABLE 57.2 Survival by Groin Node Status and Lesion Size in Vulvar Carcinoma
Node Status | Lesion Size | Relative 5-year Survival (%)
Negative | ≤2.0 cm | 98
Negative | 2.1–8.0 cm | 87
One positive | ≤2.0 cm | 87
Negative | >8.0 cm | 75
One positive | >2.0 cm | 75
Two unilaterally positive | ≤8.0 cm | 75
Two unilaterally positive | >8.0 cm | 29
Three or more positive | Any | 29
Bilaterally positive | Any | 29
P.963

Radiotherapy for vulvar carcinomas is indicated in patients with unresectable vulvar tumors or unresectable groin nodes. Boronow popularized treatment of locally advanced tumors with radiotherapy followed by resection of the primary tumor in order to preserve urethral, bladder, or rectal function and to avoid the morbidity of pelvic exenteration. In recent years, concurrent radiotherapy and chemotherapy has been shown to improve both local control and overall survival. The GOG has demonstrated high rates of resectability and local control of the lymph nodes in patients with clinically suspicious, fixed, or ulcerated nodes treated preoperatively with radiotherapy, concurrent cisplatin/5-fluorouracil (5-FU) chemotherapy, and followed by tailored surgery. Small series also demonstrate good results with neoadjuvant chemotherapy for unresectable vulvar cancer.
New approaches to decrease morbidity of groin node dissection include the use of lymphatic mapping and sentinel lymph node biopsy. While this technique is widely used for breast cancer and cutaneous melanoma, it is being prospectively evaluated by the GOG and other investigators. Intraoperative mapping with lymphoscintigraphy, with or without vital dye, may identify up to 100% of sentinel nodes. Theoretical advantages to this procedure include avoiding the risks and morbidity of a complete inguinal lymphadenectomy in node-negative patients as well as allowing more thorough pathologic evaluation of a smaller number of nodes that have the highest probability of containing metastatic disease. While the morbidity associated with lymph node dissection includes the risk of lymphedema, infection, and wound breakdown, it is not clear whether patients who undergo only sentinel node biopsy will have recurrence patterns and survival that differ from traditionally treated patients. Complete lymph node dissection with removal of microscopic disease confers both a therapeutic and diagnostic benefit. Until further data is available, sentinel node mapping should be utilized to identify the initial nodes of spread and ensure that these areas are excised along with remaining inguinal femoral lymph nodes. If prospective studies illustrate that sentinel node mapping can predict lymph node involvement with sufficiently high negative predictive value without compromising groin recurrence and overall survival, then less extensive lymphadenectomy may be indicated in the future.
Recurrence after definitive therapy for vulvar carcinoma may occur locally in the vulva or in the groin. Most treatment failures occur within the first 2 years after primary therapy. Local recurrence depends on prior surgical technique, with higher rates of recurrence seen with less aggressive vulvar approaches. Local relapse rates range from 10% to 23%. Vulvar recurrences may be characterized as new primaries due to field effect or recurrence at the prior site of excision. They are usually salvageable with radical excision, although patients who have had prior radiotherapy will require some type of reconstructive flap to ensure adequate vascular supply and healing. Groin recurrences are less common and more difficult to treat. If the patient has not been irradiated, surgical excision of the nodes with postoperative radiotherapy is the treatment of choice. If radiotherapy has already been administered, no satisfactory therapy exists and survival is dismal. A recent review of long-term survival after vulvar carcinoma from the Mayo Clinic found that 35% of patients who experienced disease recurrence did so more than 5 years after initial treatment. This highlights the need for continued surveillance in patients with vulvar carcinoma. Distant recurrence after treatment for vulvar carcinoma is uncommon and associated with a very poor prognosis. Chemotherapy for recurrent or metastatic disease has not been shown to be of value.
Other Histologic Subtypes
Rare histologic types of vulvar carcinoma exist, representing about 10% of vulvar malignancies. These include melanoma, invasive Paget's disease, basal cell carcinoma, verrucous carcinoma, Merkel cell carcinoma, adenocarcinoma, adenosquamous carcinoma, transitional cell carcinoma, sarcomas, and metastatic disease from other sites. A thorough description of the clinical presentation and appearance of the gross specimen may be helpful in assisting the pathologist to differentiate these tumors.
Melanoma
Melanoma is the second most common vulvar malignancy, accounting for about 6.0% of vulvar lesions and 1.3% of all melanomas among women. It is highly aggressive and characterized by both local recurrence and distant metastasis through hematogenous spread. The median age at presentation is 66 years, several decades older than for cutaneous melanomas. It is more common in white women with a relative risk of 2.6 compared with that found in other races. Overall 5-year survival ranges from 35% to 50%.
Patients frequently present with bleeding, pruritus, and visible lesions, but many may be asymptomatic. The differential diagnosis of a pigmented lesion includes melanoma, lentigo, vulvar melanosis, squamous dysplasia, hemangioma, Paget's disease, various nevi, and acanthosis nigricans. Biopsy should be considered for any pigmented lesion, particularly if the borders are indistinct or spreading or the lesion is raised. Excisional biopsy is preferred to better delineate depth of invasion. A punch biopsy of the most nodular area is the next best option. Three histologic subtypes of vulvar melanoma have been described: superficial spreading, lentiginous, and nodular. In recent series from Sweden encompassing cases over 25 years, lentiginous melanoma was most common. Other series have found superficial spreading to be most common. Tumor thickness in millimeters and presence of ulceration are significant prognostic factors. Immunohistochemical testing may be necessary to distinguish between melanoma and Paget's disease. Primary vulvar Paget's disease is immunoreactive for cytokeratin 7 (CK 7) and carcinoembryonic
P.964

antigen (CEA), whereas melanoma is positive for S-100 and HMB-45 while lacking CEA and CK 7.
TABLE 57.3 Melanoma Staging: Breslow, Clark, and Chung Microstaging Levels
Level | Breslow | Clark | Chung
I | Tumor thickness <0.75 mm | In situ, melanoma; all tumor is above epidermal basement membrane | In situ melanoma; all tumor is above epidermal basement membrane
II | Tumor thickness 0.75–1.50 mm | Tumor extends through the basement membrane into papillary dermis | Tumor invasion = 1 mm
III | Tumor thickness 1.51–2.25 mm | Tumor fills papillary dermis and extends to the reticular dermis but does not invade it | Tumor invasion 1–2 mm
IV | Tumor thickness 2.26–3.00 | Tumor extends into the reticular dermis | Tumor invasion >2 mm
V | Tumor thickness >3.00 mm | Tumor extends into the subcutaneous fat | Tumor extends into the subcutaneous fat
Unlike squamous lesions, vulvar melanoma is staged by using classification systems for cutaneous melanomas. The Clark system is based on level of invasion, while the Breslow system is based on vertical thickness of the lesion from the surface of intact epithelium to the deepest point of invasion. Other staging systems include Chung's modification of the Clark system and the American Joint Committee on Cancer (AJCC) staging system (Table 57.3). While the Breslow and Chung microstaging systems are more accurate than the Clark system, prospective evaluation by the GOG found that the AJCC staging system is most predictive of survival (Table 57.4).
As with squamous lesions, more conservative vulvar surgery is now being advocated for melanoma. Excision should include a 2- to 3-cm lateral margin and at least a 1-cm deep margin. The role of lymphadenectomy in vulvar melanoma remains unresolved. Prospective evaluations have failed to show a survival benefit with lymphadenectomy. Data from cutaneous melanomas demonstrate a rate of occult lymph node metastases of <5% with tumors ≤1 mm in thickness. More than 70% of patients with tumors >4 mm thick will have occult nodal disease. Consensus opinion suggests that elective lymph node dissection may be omitted in patients with vulvar melanomas measuring ≤1 mm in thickness who have no signs of metastatic disease, but may be performed in patients with >1 mm and <4 mm of tumor thickness for purposes of locoregional control and prognosis. Sentinel lymph node dissection appears to have a role in vulvar melanoma, although numbers of patients treated this way remain small. Adjuvant therapy for advanced disease includes the use of chemotherapy, immune modulators, and tumor vaccines. Given the small number of patients, no trials specific to vulvar melanoma have evaluated the role of adjuvant therapy.
Paget's Disease
Paget's disease accounts for 1% to 2% of vulvar malignancies. It occurs most frequently in postmenopausal white women and is characterized by red, eczematous, weeping lesions with a superficial white coating and intense pruritus (Fig. 57.11). As with other vulvar malignancies, there may be a long delay between initial symptoms and diagnosis. Histologic disease may spread well beyond the visible lesion. Biopsy reveals characteristic large eosinophilic cells in the basal layer of the epithelium (Fig. 57.12). Paget's disease of the vulva may exist as four clinical entities, the first of which is noninvasive or intraepithelial Paget's disease. This represents 60% of cases and is cured with local excision. In invasive Paget's disease, the Paget cells penetrate the basement membrane and invade the dermis. Intraepithelial Paget's disease may also be associated with an underlying adenocarcinoma of sweat gland origin or a coexistent cancer. Underlying malignancy is seen in approximately 20% to 30% of patients, a rate lower than that seen with mammary Paget's disease. Parker and coworkers reported poor survival in patients with invasive Paget's disease and in patients with underlying malignancy. Patients
P.965

with clitoral disease also had a poorer prognosis. Therapy for Paget's disease involves wide excision. A skinning vulvectomy with split-thickness skin graft is often needed to remove large areas of involved skin. Recurrences tend to be local and range from 7% to 58% with an average of about 30%. Some authors recommend sending margins for frozen section to ensure complete resection, while others have not demonstrated a benefit to this approach with respect to recurrence. Radical surgery is reserved for patients with underlying malignancy. As in other vulvar malignancies, long-term surveillance is important.
TABLE 57.4 American Joint Committee on Cancer Staging for Vulvar Melanoma
Stage | Description
IA | Primary melanoma <0.75 mm thick or Clark level II
IB | Primary melanoma 0.75–1.50 mm thick or Clark level III
IIA | Primary melanoma 1.51–4.00 mm thick or Clark level IV
IIB | Primary melanoma >4.00 mm thick or Clark level V
III | Regional lymph node or in-transit metastases
IV | Systemic metastases
Figure 57.11 Paget's disease of the vulva with characteristic red appearance.
Basal Cell Carcinoma
Basal cell carcinoma accounts for 2% to 4% of vulvar malignancies. It is typically seen in older women and tends to be well circumscribed, firm, and typically <2 cm in diameter. The differential diagnosis is both broad and may be histologically difficult, but when basal cell carcinoma is clearly identified, there is no need for radical excision or lymph node dissection. Metastasis is extremely rare, and wide local excision is the preferred therapy.
Figure 57.12 Paget's disease of the vulva. Large eosinophilic cells with large nuclei and prominent cytoplasm in basal cells represent Paget cells.
Verrucous Carcinoma
Verrucous carcinoma is a variant of squamous cell carcinoma with distinctive pathologic and clinical characteristics. It is characterized by a large condylomatous or cauliflowerlike lesion with minimal cellular atypia, a pushing border, and rare metastasis. Unless biopsies are deep enough, it may be confused with benign condyloma or papilloma. Wide local excision is the preferred therapy. Radiotherapy is contraindicated, given the potential for anaplastic transformation.
Merkel Cell Carcinoma
Merkel cell tumors are neuroendocrine tumors of the skin and resemble small cell carcinomas. They are associated with lymphatic and distant metastases and have a very poor prognosis.
Adenocarcinoma
Adenocarcinoma of the vulva tends to arise in the Bartholin gland, although it may also arise from the sweat glands or Skene glands of the vulva (Fig. 57.13). Adenoid cystic carcinoma also arises from the Bartholin gland and is characterized by slow growth and a tendency for local and perineural invasion (Fig. 57.14). Surgical resection is complicated by these invasive qualities, and obtaining adequate margins is often problematic. Distant metastasis is most commonly seen in the lung. Therapy involves radical excision, ipsilateral lymphadenectomy, and postoperative radiotherapy.
Figure 57.13 Moderately differentiated adenocarcinoma arising from vulva.
Figure 57.14 Adenoid cystic carcinoma arising from the Bartholin gland.
Adenosquamous Carcinoma
Adenosquamous carcinoma is a rare cause of Bartholin gland carcinoma and is composed of both malignant squamous and glandular components.
P.966

Transitional Cell Carcinoma
Transitional cell carcinoma may arise within the Bartholin gland but is more commonly seen as metastatic spread from a urethral or bladder carcinoma.
Sarcoma
Sarcomas of the vulva are extremely rare, representing only 1% to 3% of vulvar malignancies. While leiomyosarcoma is the most common histologic subtype, malignant fibrous histiocytoma and various other sarcomas have been reported. Radical surgery is the primary therapy, although the behavior of these neoplasms is not well understood.
Metastatic Disease
Metastatic disease to the vulva usually occurs from other lower genital tract malignancies, most commonly those of the cervix. Rare other causes include malignancies arising from the vagina, endometrium, ovary, breast, kidney, stomach, or lung.
Vaginal Carcinoma
Primary vaginal cancer is the fifth most common gynecologic malignancy, with an expected 2,420 new cases and 820 deaths per year in the United States in 2006. Only fallopian tube carcinomas are a less common gynecologic malignancy than vaginal carcinoma. The vast majority of vaginal neoplasms are metastatic from other sites, particularly direct extension from the cervix, vulva, or endometrium. Lymphatic or hematogenous spread to the vagina is also possible. Primary vaginal neoplasms are typically squamous in origin and occur in postmenopausal women. Risk factors for vaginal dysplasia or carcinoma include a history of prior lower genital tract dysplasia or carcinoma, tobacco use, low socioeconomic status, history of genital warts or HPV infection, prior abnormal Pap smear, prior radiotherapy of the genital tract, immunosuppression, vaginal discharge or irritation, and early hysterectomy. History of diethylstilbestrol (DES) exposure is associated with development of clear cell adenocarcinoma of the vagina.
Vaginal Intraepithelial Neoplasia
The vagina is the least common site for lower genital tract dysplasia, occurring 100 times less frequently than cervical dysplasia. A review by Dodge and associates of 121 patients with biopsy-proven vaginal intraepithelial neoplasia (VAIN) showed that 65% of women with a uterus in place had associated cervical intraepithelial neoplasia, and 10% had associated VIN. The upper third of the vagina is the most common site of involvement, and over 60% of these women will have multifocal disease. The mean age for patients with VAIN III is approximately 40 years.
Diagnosis is through careful colposcopic inspection after application of 5% acetic acid and directed biopsy (Figs. 57.15, 57.16). Due to the large surface area of the vagina, the presence of rugae, and posthysterectomy changes, colposcopic evaluation may be difficult and time-consuming. It is important to remember to colposcopically evaluate the vagina in patients with cytologic abnormalities, particularly those with normal-appearing cervices. Acetowhite epithelium is the most common colposcopic feature. Application of half-strength Lugol solution is frequently helpful for identification of nonstaining areas, which may represent dysplasia. Most patients with vaginal dysplasia are completely asymptomatic, and fewer than 5% will present with bleeding or abnormal vaginal discharge. Postmenopausal patients with low-grade cytologic abnormalities who have
P.967

clinical signs of atrophy may benefit from a short course of intravaginal estrogen. Recommendations by the 2001 American Society for Colposcopy and Cervical Pathology (ASCCP) Consensus Conference encourage treatment for 1 week with intravaginal estrogen before repeating cytology. If abnormal cytology persists, then colposcopy with directed biopsy is indicated. Various treatment options have been employed for therapy of VAIN. These include laser ablation, partial or total vaginectomy, topical 5% 5-FU cream, Cavitron ultrasonic aspiration, and loop electrosurgical excision procedure (LEEP). Choice of therapy for VAIN depends on the number, severity, and location of lesions; whether the patient is sexually active; and whether she has had prior radiotherapy as well as physician and patient preference. Invasive carcinoma is found in 12% to 28% of patients undergoing upper vaginectomy for VAIN III. Overall recurrence rates after therapy range from 10% to 42%. While partial vaginectomy is well suited to unifocal lesions and those involving the upper aspect of the vagina, it may lead to vaginal shortening and sexual dysfunction as well as intraoperative complications such as cystotomy or hemorrhage. Total vaginectomy with split-thickness skin graft is reserved for patients who have failed more conservative approaches. Laser ablation to a depth of 2 to 3 mm is associated with minimal blood loss and is well suited for multifocal lesions. The challenge with laser therapy is ensuring that no lesions have been missed among the vaginal rugae or incorporated into the vaginal cuff. In addition, the vaginal epithelium is very thin, and care must be taken to prevent extension through the vagina, particularly in posthysterectomy patients. While 5-FU allows patients to treat themselves medically, it may be associated with significant skin desquamation and chronic ulceration and be poorly tolerated. Dodge and colleagues found that recurrence is highest after laser ablation (38%) and 5-FU (59%) as well among those patients with multifocal disease (45%). Recurrence is lowest after partial vaginectomy, with cure rates between 68% and 82%. Overall, 2% to 12% of patients progress to vaginal cancer after therapy for vaginal dysplasia, so careful cytologic and colposcopic surveillance is critical. Consideration should also be given as to whether a portion of the upper vagina should be resected when patients undergo hysterectomy for persistent cervical dysplasia.
Figure 57.15 VAIN III after application of acetic acid. Note acetowhite lesions. (See Color Plate)
Figure 57.16 VAIN III after application of Lugol solution. Note nonstaining lesions.
TABLE 57.5 Vaginal Carcinoma: FIGO and AJCC Clinical Staging
AJC | FIGO | Description
Tis | Stage 0 | Carcinoma in situ, intraepithelial neoplasia grade III
T1 | Stage I | Carcinoma is limited to the vaginal wall
T2 | Stage II | Carcinoma has involved the subvaginal tissue but has not extended to the pelvic wall
T3 | Stage III | Carcinoma has extended to the pelvic wall
T4 | Stage IV | Carcinoma has extended beyond the true pelvis or has involved the mucosa of the bladder or rectum
 | Stage IVa | Tumor invades bladder or rectal mucosa or direct extension beyond the true pelvis
 | Stage IVb | Spread to distant organs
FIGO, International Federation of Gynecology and Obstetrics; AJCC, American Joint Committee on Cancer.
Squamous Carcinoma
Squamous carcinoma accounts for 80% to 90% of vaginal carcinomas, with a mean age at presentation of 60 to 65 years. To be considered primary vaginal carcinoma, a patient must have no evidence of disease in either the vulva
P.968

or cervix. Staging of vaginal cancers is clinical and based on either the FIGO or AJCC system (Table 57.5). As with vaginal dysplasia, the most common location will be the posterior upper third of the vagina, but the entire vaginal cylinder is at risk for malignant transformation. Abnormal vaginal bleeding occurs in over half of patients. Less common symptoms include abnormal vaginal discharge, pain, and dysuria (Fig. 57.17). Vaginal carcinoma may spread by local extension, lymphatic spread to pelvic or inguinal nodes, or hematogenously. Lesions involving the upper two thirds of the vagina tend to spread to pelvic nodes, while lesions involving the lower third of the vagina tend to spread to inguinal nodes, as would be seen with vulvar malignancies. Therapy for vaginal carcinoma is generally tailored to the location, size, and stage of the tumor. It is often impossible to excise a lesion with adequate margins because of proximity to the urethra, bladder, and rectum, so surgical resection is typically reserved for small stage I tumors confined to the posterior aspect of the vaginal apex. Larger lesions and those located in the mid to lower vagina are treated with external beam radiation in combination with brachytherapy. The location of the tumor also influences which lymph nodes fields are radiated. Radiation fields may be extended to include inguinal and femoral lymph node regions for distal third lesions, whereas proximal vaginal lesions may include radiation of the pelvic and paraaortic regions. Because of the close proximity of the urethra, bladder, and rectum, these structures are predisposed to injury from either surgery or radiation. Treatment-related complications may affect 10% to 15% of patients treated for vaginal cancer and include rectovaginal and vesicovaginal fistula formation, radiation cystitis or proctitis, and stenosis.
Figure 57.17 Vaginal carcinoma located in upper third of the vagina.
Historically, the prognosis for patients with vaginal cancer has been poor, with the most important predictor being the stage at time of diagnosis. A recent retrospective review by Frank and associates with 193 patients indicated that 5-year disease-specific survival in patients treated with definitive radiation therapy was 85%, 78%, and 58% for stage I, II, and III/IVa patients, respectively. The recent improvement in overall survival in patients with cervical and vulvar cancer treated with combination chemotherapy and radiation suggests a potential role in vaginal cancer; however, data specific to vaginal cancer does not exist. Recurrent disease tends to occur locally within 2 years of primary therapy. Exenterative procedures are required to adequately treat locally recurrent or persistent disease but are associated with considerable morbidity.
Clear Cell Adenocarcinoma
Clear cell adenocarcinoma of the vagina is a rare malignancy that most commonly is seen in young women whose mothers received DES during pregnancy for prevention of miscarriage (Fig. 57.18). This association was first noted in 1970, leading to removal of the drug from the U.S. market in 1971. Approximately 60% of patients with clear cell carcinoma are known to have been exposed to DES or other synthetic estrogens. The risk of developing clear cell adenocarcinoma of the cervix or vagina has been estimated at 1 in 1,000 to 1 in 1,500, with DES exposure in the first trimester conveying the greatest risk. The median age at diagnosis for DES-exposed patients is 19 years. DES-exposed daughters do not appear to have an increased risk of developing any other malignancies but do have an increased risk of cervical dysplasia. This may be due to increased surveillance or congenital abnormalities in the lower genital tract. No increased risk in squamous cancers of the cervix or vagina has been reported in DES-exposed women. Clear cell carcinoma unrelated to DES exposure is an uncommon entity seen in both premenopausal and postmenopausal women, with peaks at ages 25 and 70.
Most patients present with early-stage disease, located in the exocervix or upper third of the vagina. Therapy is typically surgical and involves radical hysterectomy with removal of the upper vagina and pelvic lymphadenectomy. While this results in sterility, it may allow ovarian preservation and improved vaginal function over treatment with radiotherapy. Overall 5-year survival for stage I disease
P.969

is more than 90% and approximately 80% for patients with stage II disease. Favorable factors in survival include early-stage disease, older age, a tubulocystic histology, superficial invasion, small tumor diameter, and negative nodal status.
Figure 57.18 Clear cell adenocarcinoma of the vagina associated with DES exposure.
Melanoma
Melanoma is the second most common cancer of the vagina, accounting for <5% of vaginal malignancies and 0.3% of all melanomas among women. Nodular lesions are the most frequent histologic subtype. While vulvar melanoma is more common among white women, no association with race is seen for vaginal melanoma. It is a disease of older women, and overall 5-year survival is poor at only 19%.
Sarcoma Botryoides
Sarcoma botryoides, or embryonal rhabdomyosarcoma, is a rare sarcoma found in young girls. It presents with vaginal bleeding and a polypoid “grapelike” mass. Historically, this was treated with radical surgery, but now multimodality chemotherapy with VAC (vincristine, dactinomycin, and cyclophosphamide) and limited surgery can allow for a cure while preserving reproductive function. Radiotherapy may also be used in conjunction with multiagent chemotherapy.
Endodermal Sinus Tumor
Endodermal sinus tumor is an extremely rare germ cell tumor arising in the vagina. It is seen in infants and treated with combination chemotherapy, as is used for germ cell tumors of the ovary.
Lymphoma
Vaginal involvement with lymphoma may be secondary to systemic disease or may be localized to the vagina. This rare entity presents with bleeding and a vaginal mass. Primary vaginal lymphomas are typically diffuse, large B-cell type. Serum levels of lactate dehydrogenase are elevated in these patients, but preoperative diagnosis is difficult. Chloroacetate esterase or myeloperoxidase stains as well as expression of CD 20 may be useful in distinguishing these tumors.
Metastatic Disease
Although primary vaginal malignancy is quite rare, metastatic spread to the vagina is common and occurs through direct extension of vulvar, cervical, endometrial, and rectal malignancies. A thorough search for another primary site should be undertaken before concluding that a patient has a primary vaginal malignancy.
Summary Points
  • The incidence of VIN is increasing, with younger patients more likely to have HPV-related lesions. The underlying risk for cancer in a field of VINIII is 3.2% to 22.0%.
  • Vulvar carcinoma in older women tends to be unifocal and is associated with chronic vulvar irritation rather than HPV changes. Carcinomas in younger women tend to be multifocal, and HPV changes are seen in 90% of cases (HPV 16 is most common).
  • The risk of groin node metastasis with vulvar carcinoma increases with increasing tumor size, depth of invasion, and presence of lymphovascular space involvement.
  • Modifications in surgery to reduce the radical nature of vulvar and groin surgery are possible in select patients. Vulvar resection margins should be at least 1 cm. The use of sentinel node biopsy to modify groin node dissections remains investigational.
  • Squamous cell carcinoma of the vagina is a rare entity that is best treated with combined external beam radiation therapy and brachytherapy.
Suggested Readings
Vulvar Intraepithelial Neoplasia
Jones RW, Rowan DM, Stewart AW. Vulvar intraepithelial neoplasia, aspects of the natural history and outcome in 405 women. Obstet Gynecol 2005;106:1319–1326.
Judson PL, Habermann EB, Baxter NN, et al. Trends in the incidence of invasive and in situ vulvar carcinoma. Obstet Gynecol 2006;107:1018–1022.
Le T, Hicks W, Menard C, et al. Preliminary results of 5% imiquimod cream in primary treatment of vulva intraepithelial neoplasia grade 2(3. Am J Obstet Gynecol 2006;194:377–380.
Miller BE. Vulvar intraepithelial neoplasia treated with cavitron ultrasonic surgical aspiration. Gynecol Oncol 2002;85:114–118.
Vulvar Carcinoma: Etiology, Presentation, and Staging
Cancer Facts & Figures, 2006. Available at: http://www.cancer.org(downloads(STT(CAFF2006PWSecured.pdf. Accessed September 2006.
Homesley H, Bundy B, Sedlis A, et al. Prognostic factors for groin node metastasis in squamous cell carcinoma of the vulva (a Gynecologic Oncology Group study). Gynecol Oncol 1993;49:279–283.
Trimble CL, Hildesheim A, Brinton L, et al. Heterogeneous etiology of squamous carcinoma of the vulva. Obstet Gynecol 1996;87:59–64.
Treatment
Bosquet JG, Magrina JF, Gaffey TA, et al. Long-term survival and disease recurrence in patients with primary squamous cell carcinoma of the vulva. Gynecol Oncol 2005;97:828–833.
DiSaia P, Creasman W, Rich W. An alternate approach to early cancer of the vulva. Am J Obstet Gynecol 1979;133:825–830.
P.970

Geisler JP, Manahan KJ, Buller RE. Neoadjuvant chemotherapy in vulvar cancer: avoiding primary exenteration. Gynecol Oncol 2006;100:53–57.
Hacker N, Leuchter R, Berek J, et al. Radical vulvectomy and bilateral inguinal lymphadenectomy through separate groin incisions. Obstet Gynecol 1981;58:574–579.
Heaps J, Fu Y, Montz F, et al. Surgical-pathologic variables predictive of local recurrence in squamous cell carcinoma of the vulva. Gynecol Oncol 1990;38:309–314.
Homesley HD, Bundy BN, Sedlis A, et al. Assessment of current International Federation of Gynecology and Obstetrics staging of vulvar carcinoma relative to prognostic factors for survival (a Gynecologic Oncology Group study). Am J Obstet Gynecol 1991;164:997–1003.
Levenback C, Coleman RL, Burke TW, et al. Intraoperative lymphatic mapping and sentinel node identification with blue dye in patients with vulvar cancer. Gynecol Oncol 2001;83:276–281.
Montana GS, Thomas GM, Moore DH, et al. Preoperative chemo-radiation for carcinoma of the vulva with N2(N3 nodes: a Gynecologic Oncology Group study. Int J Radiat Oncol Biol Phys 2000;48:1007–1013.
Raspagliesi F, Hanozet F, Ditto A, et al. Clinical and pathological prognostic factors in squamous cell carcinoma of the vulva. Gynecol Oncol 2006;102:333–337.
Stehman FB, Look KY. Carcinoma of the vulva. Obstet Gynecol 2006;107:719–733.
Terada KY, Shimizu DM, Jiang CS, et al. Outcomes for patients with T1 squamous cell cancer of the vulva undergoing sentinel node biopsy. Gynecol Oncol 2006;102:200–203.
Vulvar Melanoma
Phillips GL, Bundy BN, Okagaki T, et al. Malignant melanoma of the vulva treated by radical hemivulvectomy: a prospective study of the Gynecologic Oncology Group. Cancer 1994;73:2626–2632.
Ragnarsson-Olding BK, Kanter-Lewensohn LR, Logerlöf B, et al. Malignant melanoma of the vulva in a nationwide, 25-year study of 219 Swedish females. Cancer 1999;86:1273–1284.
Weinstock MA. Malignant melanoma of the vulva and vagina in the United States: patterns of incidence and population-based estimated of survival. Am J Obstet Gynecol 1994;171:1225–1230.
Paget's Disease
Parker LP, Parker JR, Bodurka-Bevers D, et al. Paget's disease of the vulva: pathology, pattern of involvement, and prognosis. Gynecol Oncol 2000;77:183–189.
Vaginal Intraepithelial Neoplasia
Dodge JA, Eltabbakh GH, Mount SL, et al. Clinical features and risk of recurrence among patients with vaginal intraepithelial neoplasia. Gynecol Oncol 2001;83:363–369.
Indermaur MD, Martino MA, Fiorica JV, et al. Upper vaginectomy for the treatment of vaginal intraepithelial neoplasia. Am J Obstet Gynecol 2005;193:577–581.
Vaginal Cancer
Creasman WT. Vaginal cancers. Curr Opin Obstet Gynecol 2005;17:71–76.
Frank SJ, Jhingran A, Levenback C, et al. Definitive radiation therapy for squamous cell carcinoma of the vagina. Int J Rad Onc Bio Phys 2005;62:138–147.
Hatch EE, Palmer JR, Titus-Ernstoff L, et al. Cancer risk in women exposed to diethylstilbestrol in utero. JAMA 1998;280:630–634.
Hanselaar A, van Loosbroek M, Schuurbiers O, et al. Clear cell adenocarcinoma of the vagina and cervix. An update of the central Netherlands registry showing twin age incidence peaks. Cancer 1997;79:2229–2236.


> Table of Contents > 58 - Cervical Cancer
58
Cervical Cancer
Robert L. Giuntoli II
Robert E. Bristow
In the 1930s, cervical cancer was the number one cause of cancer-related deaths among women in the United States. With the advent of cytologic screening, there has been a 70% reduction in deaths from cervical cancer. The American Cancer Society has estimated that in the United States in 2007 there will be 11,150 new cases of invasive carcinoma of the cervix resulting in 3,670 deaths. The average age of diagnosis for cervical cancer is 52 years, and the distribution of cases is bimodal with peaks at 35 to 39 years and 60 to 64 years. Worldwide, cervical cancer continues to be a leading cause of death due to cancer among women, with approximately 500,000 cases estimated to have occurred in 2002. Lifetime risks for cervical cancer show significant geographic variation, ranging from 0.4% in Israel to 5.3% in Cali, Colombia.
Risk Factors
Screening
Cytologic evaluation of cells obtained from the cervix and vagina was first proposed by Papanicolaou and Traut in the 1940s as a method for detecting cervical cancer and its precursors. Cervical cytology has proved to be the most efficacious and cost-effective method for cancer screening. By increasing detection of preinvasive and early invasive disease, cervical cancer screening with the Pap smear has decreased both the incidence and mortality from cervical cancer in communities with active screening programs. A single negative Pap smear may decrease the risk for cervical cancer by 45%, and nine negative smears during a lifetime decrease the risk by as much as 99%. The introduction of liquid-based cervical cytology has resulted in improved sensitivity without loss of specificity. Additionally, human papillomavirus (HPV) testing can be performed on the remaining sample in order to better triage women with early cytologic changes.
Despite the recognized benefits of cytologic screening, substantial subgroups of women in the United States do not undergo appropriate screening. One half of women with newly diagnosed invasive cervical carcinoma have never had a Pap smear, and another 10% have not had a Pap smear in the 5 years preceding diagnosis. The absence of prior regular Pap smear screening is associated with a two- to sixfold increase in the risk of developing cervical cancer. Unscreened populations include older women, the uninsured, ethnic minorities, and women of lower socioeconomic status, particularly those in rural areas. Women over age 65 years should continue to be screened, as 25% of all cases of cervical cancer and 41% of deaths from the disease occur in women in this age group.
Race
Although the incidence of cervical cancer in the United States has declined significantly, the rates among blacks remain about twice as high as those among whites. The incidence is also approximately two times higher for Hispanic Americans and even higher for Native Americans, while most Asian American groups experience rates similar to whites. When socioeconomic differences are controlled for, the excess risk of cervical cancer among blacks is substantially reduced, from >70% to <30%. Racial differences are also apparent in survival, with 59% of blacks with cervical cancer surviving 5 years compared to 67% of whites with the disease.
Sexual and Reproductive Factors
First intercourse before 16 years of age is associated with a twofold increased risk of cervical cancer compared with that for women whose first intercourse occurred after age 20 years. Cervical cancer risk is also directly proportional to the number of lifetime sexual partners. Although difficult to separate epidemiologically, there is evidence to
P.972

indicate that both early age at first coitus and the number of lifetime sexual partners have independent effects on cervical cancer risk. Increasing parity also appears to be a separate risk factor for cervical cancer, even after controlling for socioeconomic and reproductive characteristics.
Smoking
Cigarette smoking has emerged as an important etiologic factor in squamous cell carcinoma (SCC) of the cervix. The increased risk for smokers is approximately twofold, with the highest risk observed for long-term or high-intensity smokers. Proposed mechanisms include genotoxic or immunosuppressive effects of smoke-derived nicotine and cotinine, present in high levels in the cervical mucus of smokers.
Contraceptive Use
Numerous confounding factors—time interval since last cervical smear, sexual behavior, and role of the male partner, among others—complicate the interpretation of the data on oral contraceptive use and cervical cancer. After controlling for these and other variables, it appears that long-term oral contraceptive users (≥5 years) have about a twofold increased risk of cervical cancer compared with that of nonusers. Use of barrier methods, especially those that combine both mechanical and chemical protection, have been shown to lower the risk of cervical cancer, presumably because of reduced exposure to infectious agents.
Immunosuppression
Cell-mediated immunity appears to be a factor in the development of cervical cancer. Immunocompromised women (e.g., from renal transplantation or HIV infection) may not only be at higher risk for the disease but also demonstrate more rapid progression from preinvasive to invasive lesions and an accelerated course once invasive disease has been diagnosed. HIV-positive women with cervical cancer may have a higher recurrence risk and cancer-related death rate compared with HIV-negative control subjects.
Human Papillomavirus Infection
HPVs are members of the family Papovaviridae. They are nonenveloped virions with a double-stranded circular DNA genome of 7,800 to 7,900 base pairs contained in an icosahedral capsid. HPV infects epithelial cells of the skin and mucosal membranes. The HPV genome contains three regions. The upstream regulatory region (URR) controls production of viral proteins. The early region encodes for proteins E1, E2, E3, E4, E5, E6, and E7, which influence viral infection and replication. The late region encodes proteins L1 and L2, which are the major and minor capsid proteins, respectively. Differences in E6, E7, and L1 gene sequences of >10% constitute a distinct HPV type. Of the more than 100 types of HPV characterized, over 30 infect the anogenital tract.
Accumulated epidemiologic evidence has demonstrated HPV infection to be a necessary but insufficient factor in the development of invasive cervical cancer. Walboomers and associates found 99.7% of invasive cervical cancers to be positive by polymerase chain reaction for HPV DNA. HPV 16 and 18 account for approximately 67% of invasive cervical cancers.
Infection by HPV results in translation and transcription of the early proteins. The E6 and E7 open reading frames of the HPV genome are particularly important in the immortalization and transformation of infected cells. The protein products synthesized from the E6 and E7 open reading frames can bind to the gene products of the p53 and retinoblastoma (Rb) tumor suppressor genes, respectively. In condylomas and low-grade dysplasias, HPV DNA remains in an episomal (closed circular) form in which E6 and E7 transcription remains well regulated. Viral integration results in the overexpression of the E6 and E7 viral protein products with increased binding and inactivation of their respective tumor suppressor proteins. Removal of these inhibitory influences on cellular proliferation is thought to provide HPV-infected cells with a growth advantage, ultimately leading to neoplastic transformation. E6 and E7 are consistently expressed in HPV-associated anogenital malignancies.
HPV types are divided into three groups based on their association with neoplastic and malignant processes. Low oncogenic risk–type viruses include types 6, 11, 42, 43, and 44 and are associated with condyloma acuminatum and some cases of low-grade squamous intraepithelial lesions but rarely with invasive cancer. High oncogenic risk–type viruses include types 16, 18, 31, 45, and 56 and are commonly detected in women with high-grade squamous intraepithelial lesions (HGSIL) and invasive cancer. HPV types 33, 35, 39, 51, and 52 can be considered as being of intermediate oncogenic risk, as they are occasionally associated with HGSIL and invasive carcinomas. The oncogenic risk of the HPV types appears to be related to the binding affinity of their E6 and E7 proteins to p53 and Rb respectively. E6 and E7 proteins from high-risk HPV bind with high affinity to p53 and Rb, respectively, whereas low-risk HPV E6 and E7 proteins bind with very low affinity.
HPV is the most common sexually transmitted disease. An estimated 75% to 80% of sexually active women will test positive at some point for HPV DNA. HPV infections are most common at the onset of sexual activity, with the majority of infections being transient. Serial testing typically demonstrates clearing of the virus. Persistent infection occurs in the minority of women, and these individuals are at highest risk for precancerous and invasive lesions. The incidence of dysplasia is approximately ten times lower than the incidence of HPV infection and reflects the transient nature of the majority of HPV infections.
P.973

Clinical Features
Presenting Symptoms
The most common symptom of cervical cancer is abnormal vaginal bleeding or discharge. Abnormal bleeding may take the form of postcoital spotting, intermenstrual bleeding, menorrhagia, or postmenopausal spotting. Chronic bleeding can be associated with fatigue or other symptoms related to anemia. Serosanguineous or yellowish vaginal discharge, frequently associated with a foul odor, may accompany an advanced or necrotic carcinoma. Pelvic pain may result from locally advanced disease or tumor necrosis. Tumor extension to the pelvic side wall may cause sciatic pain or back pain associated with urinary tract obstruction and hydronephrosis. Metastatic tumor to the iliac and paraaortic lymph nodes can extend into the lumbosacral nerve roots and present as lumbosacral back pain. Urinary or rectal symptoms (e.g., hematuria, hematochezia, fistulas) can be associated with bladder or rectal invasion by advanced-stage cervical carcinoma.
Physical Findings
Invasive carcinoma of the cervix displays a wide range of gross appearances. Early lesions may be focally indurated or ulcerated or present as a slightly elevated and granular area that bleeds readily on contact (Fig. 58.1). More advanced tumors have several types of gross appearance: exophytic, endophytic, or infiltrative. Exophytic tumors characteristically have a friable polypoid or papillary appearance. Endophytic tumors are usually ulcerated or nodular but may be clinically inapparent if located high within the endocervical canal. Such tumors frequently invade deep into the cervical stroma to produce an enlarged, hard, barrel-shaped cervix that may only be appreciated on rectovaginal pelvic examination. The infiltrative pattern of tumor growth may produce surrounding tissue necrosis and erosion of normal anatomic landmarks.
Figure 58.1 Gross appearance of SCC of the cervix. This is an ulcerative type of lesion.
Spread of Disease
Parametrial Extension
Cervical cancer generally follows an orderly pattern of disease progression. Initially, tumor cells usually spread through parametrial lymphatic vessels, expanding and replacing parametrial lymph nodes (Fig. 58.2). These individual tumor masses enlarge and become confluent, eventually replacing the normal parametrial tissue. Less commonly, the central tumor mass reaches the pelvic sidewall by direct contiguous extension through the cardinal (Mackenrodt) ligament. Significant involvement of the medial portion of this ligament may result in ureteral obstruction and hydronephrosis.
Figure 58.2 Anatomic pathways of spread in invasive cervical carcinoma.
P.974

Lymph Node Involvement
Pelvic lymph nodes are usually the first site of embolic lymphatic spread of cervical cancer. The lymph node groups most commonly involved are the obturator, external iliac, and hypogastric (Fig. 58.2). Isolated, positive common iliac nodes have been reported and these nodes should be included in a pelvic lymphadenectomy. The inferior gluteal and sacral lymph nodes are less frequently involved. Secondary nodal involvement (i.e., paraaortic) seldom occurs in the absence of pelvic nodal disease. Rarely, retrograde lymphatic embolization may occur to the inguinal lymph nodes. Patients with locally advanced pelvic disease may have detectable metastatic spread to the scalene nodes. Consequently, careful clinical assessment of the groin and supraclavicular fossa areas should be included as part of the physical examination.
Vaginal Extension
When the primary tumor has extended beyond the confines of the cervix, the upper vagina is frequently involved (50% of cases). Anterior extension through the vesicovaginal septum is most common, often obliterating the dissection plane between the bladder and underlying cervical tumor, making surgical therapy difficult or impossible. Posteriorly, a deep peritoneal cul-de-sac (pouch of Douglas) can represent an anatomic barrier to direct tumor spread from the cervix and vagina to the rectum.
Bladder and Rectal Involvement
In the absence of lateral parametrial disease, anterior and posterior spread of cervical cancer to the bladder and rectum is uncommon. Approximately 20% of patients with tumor extending to the pelvic sidewall will have biopsy-proven bladder invasion.
Endometrial Involvement
The endometrium is involved in 2% to 10% of cervical cancer cases treated with surgery, although the overall incidence (including nonsurgical cases) is unknown. Although endometrial extension does not alter a patient's stage of disease, it has been associated with decreased survival and a higher incidence of distant metastases.
Ovarian Metastasis
Rarely, ovarian involvement with cervical cancer occurs through the lymphatic connections between the uterus and adnexal structures. In patients undergoing surgical treatment for early-stage disease, ovarian metastasis is present in <1% of SCCs and slightly >1% of adenocarcinomas. The true incidence of ovarian involvement with advanced-stage tumors is unknown, as pathologic evaluation of the adnexae is not commonly performed in such cases.
Hematogenous Spread
Hematogenous spread of cervical cancer is uncommon, particularly at the time of initial diagnosis. However, when blood-borne metastases do occur, the lung, liver, and bone are the sites most frequently involved.
Diagnosis and Staging
Diagnosis and Evaluation of Disease Extent
Pathologic documentation of invasive disease should always be obtained prior to initiating therapy for cervical cancer. Cervical cancer is one of the two gynecologic malignancies (vaginal cancer being the other) that still uses a clinically based staging system, which facilitates comparison of results between institutions irrespective of the availability of diagnostic technological resources. The International Federation of Gynecology and Obstetrics (FIGO) staging system used for cervical carcinoma is based on clinical evaluation (visual inspection, palpation, colposcopy); radiographic examination of the chest, kidneys, and skeleton; and endocervical curettage and biopsies (conization or incisional biopsies). Staging procedures allowed by FIGO convention are shown in Table 58.1. Lymphangiograms, arteriograms, computed tomography (CT) scans, magnetic resonance imaging (MRI), and laparoscopy or laparotomy should not be used for clinical staging. However, information from such additional studies and procedures may be used to modify the treatment approach.
In 1995, FIGO revised the clinical staging system of cervical carcinoma (Table 58.2). Stage I disease includes those neoplasms that are clinically confined to the cervix. In the current staging classification, stage IA tumors are those that are diagnosed by microscopic evaluation of a conization specimen (microinvasive carcinoma). Stage IA1 is defined as a tumor with stromal invasion no >3 mm in depth
P.975

beneath the basement membrane and no >7 mm wide. Stage IA2 tumors have stromal invasion >3 mm but no >5 mm deep and are no >7 mm wide. This division in the definition of microinvasive disease reflects data indicating that patients with <3 mm of invasion are at very low risk of metastatic disease and may be treated more conservatively. All grossly visible lesions should technically be classified as stage IB. The 1995 staging system divides stage IB lesions into stage IB1 (no >4 cm in maximal diameter) and stage IB2 (>4 cm in maximal diameter), reflecting the prognostic importance of tumor volume for macroscopic lesions limited to the cervix.
TABLE 58.1 Staging Procedures for Cervical Cancer
Physical examination | Examination under anesthesia recommended
Radiologic studies | Chest x-ray Intravenous pyelogram Barium enema Skeletal x-ray
Procedures | Colposcopy Cervical biopsy Conization Endocervical curettage Cystoscopy Proctoscopy
Optional studiesa | CT Lymphangiography Ultrasonography MRI Radionucleotide scanning Laparoscopy/Laparotomy
aNot allowed for staging purposes by FIGO.
TABLE 58.2 International Federation of Gynecology and Obstetrics Staging of Cervical Carcinoma
Stage | Clinical Features
0 | Carcinoma in situ, intraepithelial carcinoma
I | Carcinoma is strictly confined to the cervix
IA | Invasive cancer identified only microscopically. All gross lesions even with superficial invasion are stage IB cancers. Invasion is limited to measured stromal invasion = 5 mm deep and <7 mm wide.
IA1 | Measured invasion of stroma = 3 mm deep and <7 mm wide
IA2 | Measured invasion of stroma >3 mm deep but = 5 mm deep and <7 mm wide
IB | Clinical lesions confined to the cervix or preclinical lesions greater than stage IA
IB1 | Clinical lesions = 4 cm in size
IB2 | Clinical lesions >4 cm in size
II | Carcinoma extends beyond the cervix but has not extended to the pelvic wall. Carcinoma involves the vagina but not as far as the lower third.
IIA | No obvious parametrial involvement
IIB | Obvious parametrial involvement
III | Carcinoma has extended to the pelvic wall. On rectal examination, there is no cancerfree space between the tumor and the pelvic wall. The tumor involves the lower third of the vagina. All cases of hydronephrosis or nonfunctioning kidney are included unless known to be due to another cause.
IIIA | No extension to the pelvic wall
IIIB | Extension to the pelvic wall, hydronephrosis, or nonfunctioning kidney
IV | Carcinoma has extended beyond the true pelvis or has clinically involved the mucosa of the bladder or rectum. Bullous edema does permit a case to be allocated to stage IV.
IVA | Spread of growth to adjacent organs
IVB | Spread to distant organs
Examination under anesthesia is recommended for accurate staging. It is important to palpate the entire vagina to determine whether disease is limited to the cervix (IB), extends to the upper two thirds of the vagina (IIA), or also involves the lower third of the vagina (IIIA) (Fig. 58.3). Tumor extension into the parametrial tissue (IIB) or to the pelvic sidewall (IIIB) is best appreciated on rectovaginal examination. It is impossible at clinical examination to decide whether a smooth and indurated parametrium is truly cancerous or only inflammatory, and the case should be considered stage III only if the parametrium is nodular on the pelvic wall or if the growth itself extends to the pelvic wall. Biopsy-proven invasion of bladder or rectal mucosa by cystoscopy or proctoscopy is required for a diagnosis of stage IVA disease. In the United States, the distribution of patients by clinical stage is stage I, 38%; stage II, 32%; stage III, 26%; and stage IV, 4%.
Figure 58.3 Clinical stages of carcinoma of the cervix. In stage I, only the cervix is involved. In stage II, the parametrium or upper two thirds of the vagina is involved. In stage III, the malignancy extends to the pelvic sidewall or involves the lower third of the vagina. Stage IV reflects involvement of the bladder or rectal mucosa (stage IVA) or distant metastasis (stage IVB).
When there is doubt concerning which stage a tumor should be assigned, the earlier stage is mandatory. Once a clinical stage has been determined and treatment initiated, subsequent findings on either extended clinical staging (CT, MRI, etc.) or surgical exploration should not alter the assigned stage. Assignment of a more advanced stage during treatment will result in an apparent but deceptive improvement in the results of treatment for earlier stage disease.
Surgical or Radiographic Staging
The current FIGO staging classification for cervical cancer is based on pretreatment clinical findings. Only the subclassification of stage I (IA1, IA2) requires pathologic assessment. Although nonapproved studies or procedures do not change FIGO clinical staging, the results can impact prognosis or treatment. Discrepancies between clinical staging and surgicopathologic findings range from 17.3% to 38.5% in patients with clinical stage I disease to 42.9% to 89.5% in patients with stage III disease. This has led some authors to emphasize surgical staging of cervical carcinoma to identify occult tumor spread and determine the presence
P.976

of extrapelvic disease so that adjunctive or extended-field radiation therapy may be offered. Transperitoneal surgical staging procedures (e.g., laparotomy), when followed by abdominopelvic irradiation, are associated with appreciable complications, particularly enteric morbidity. The extraperitoneal surgical approach can be performed through a paraumbilical or paramedian incision or laparoscopically and allows accurate assessment of pelvic and paraaortic nodal status. Using this approach, an incision in the peritoneum is avoided and adhesion formation is minimized. It is associated with few complications and does not delay institution of radiation therapy. Others have advocated imaging studies to evaluate lymphatic involvement. Combined positron emission tomography–CT has been associated with a sensitivity of 73% in identifying stage I cervical cancer patients with positive lymph nodes. This combined modality may also be utilized in the restaging of patients with a suspected cervical cancer recurrence.
Prognostic Variables
Tumor Characteristics
Clinical stage of disease at the time of presentation is the most important determinant of subsequent survival, regardless of treatment modality. Five-year survival declines as FIGO stage at diagnosis increases: stage IA, 97%; stage IB, 70% to 85%; stage II, 60% to 70%; stage III, 30% to 45%; stage IV, 12% to 18%. Prognostic variables directly related to surgicopathologic tumor characteristics and their effect on survival were compiled by Kosary for the National Cancer Institutes Surveillance, Epidemiology, and End Results (SEER) program for the period of 1973 through 1987. This study included 17,119 cases of invasive cervical cancer and found that FIGO stage, tumor histology, histologic grade, and lymph node status are all independent prognostic variables relating to survival.
Figure 58.4 Moderately differentiated SCC of the cervix.
SCCs accounted for 74.9% of cases in the SEER database and can be categorized according to the degree of histologic tumor differentiation. Well-differentiated tumors account for about 5% of cervical SCCs and are composed of sheets and cords of cells with abundant acidophilic cytoplasm, clearly visible intercellular bridges, and production of variable amounts of keratin. Moderately differentiated tumors are the most common variety, with 85% of SCCs falling in this category (Fig. 58.4). These tumors are characterized by masses and cords of spindle-shaped squamous cells with elongated nuclei and scant cytoplasm and more frequent mitoses. Poorly differentiated tumors constitute approximately 10% of cervical SCCs and demonstrate numerous mitoses and cells with closely crowded nuclei and scant cytoplasm. In the SEER database, 5-year survival for patients with well-differentiated tumors was 74.5%; for those with moderately differentiated tumors, it was 63.7%; and it fell to 51.4% for those patients with poorly differentiated carcinomas. Approximately 15% to 20% of cervical cancer cases are adenocarcinomas. After controlling for known prognostic variables, the SEER study found no difference in overall survival between patients with cervical SCC and adenocarcinoma. However, adenosquamous histology was associated with decreased survival. Survival is also correlated with depth of tumor invasion into the cervical stroma and overall tumor volume.
Among surgically treated patients, survival is directly related to the number and location of lymph node metastasis. The frequency of positive lymph nodes increases with the
P.977

stage of disease (Table 58.3). For all stages of disease, when both pelvic and paraaortic lymph nodes are negative, the 5-year survival rate is 75.2%. Survival decreases to 45.6% with positive pelvic nodes, and the risk of recurrence is related to the number of nodes involved. The recurrence rate is 35% with one positive pelvic lymph node, 59% with two or three positive nodes, and 69% with metastases to more than three pelvic lymph nodes. When paraaortic nodes are involved, the 5-year survival rate ranges from 15% to 45%.
TABLE 58.3 Incidence of Pelvic and Paraaortic Lymph Node Metastasis by International Federation of Gynecology and Obstetrics Stage of Cervical Carcinoma
Stage | n | Positive Pelvic Nodes (%) | Positive Paraaortic Nodes (%)
IA1 | 179 | 0.5 | 0.0
IA2 | 178 | 6.2 | <1.0
IB | 1,926 | 15.9 | 2.2
IIA | 110 | 24.5 | 11.0
IIB | 324 | 31.4 | 19.0
III | 125 | 44.8 | 30.0
IVA | 23 | 55.0 | 40.0
Host Factors
Multiple patient variables have been evaluated to determine influence outcome. Several hematologic parameters have been associated with cervical cancer survival outcome. The incidence of pretreatment anemia (hemoglobin of 12 g/dL or less) increases with advancing stage of disease, occurring in 25%, 33%, and 45% of patients with stages I, II, and III disease, respectively. Anemia is associated with a higher incidence of pelvic recurrences and decreased survival, primarily due to more frequent radiation therapy failures. Tumor hypoxia is the proposed mechanism of radio resistance in the presence of anemia. Another prognostic hematologic parameter is thrombocytosis (>400,000/mm3), which has been associated with decreased survival after controlling for cell type, stage, and age. Whether or not patient age at diagnosis of cervical cancer is a significant and independent predictor of clinical outcome remains controversial with conflicting data from epidemiologic studies. Coexistent medical conditions may affect the success of treatment. Diabetes and hypertension are frequently associated with significant vascular disease and potentially contribute to both tumor hypoxia and decreased blood supply to normal pelvic tissues. These conditions result in a higher incidence of treatment complications and pelvic tumor recurrence as well as decreased survival.
Treatment Modalities
Surgery and radiation therapy are the two primary therapeutic modalities most commonly used to treat invasive cervical carcinoma. In general, primary surgical management is limited to patients with stage I and IIA disease, while radiation therapy can be applied to patients with all stages of disease. For patients with early-stage disease, multiple factors should be considered in selecting the most appropriate treatment program. Age is not a contraindication to surgical management, provided the patient does not have significant medical comorbidity. Young patients desiring ovarian preservation and sexually active patients are preferentially managed surgically. Other reasons for the selection of radical surgery over radiation include concomitant inflammatory bowel disease, previous radiation for other disease, and the presence of a coexistent adnexal neoplasm.
Primary Surgery
Surgery provides the opportunity to perform a thorough pelvic and abdominal exploration, which can identify patients with a disparity between the clinical and surgicopathologic stages. Such patients can then be offered an individualized treatment plan based on their precise disease status. The primary surgical management of cervical cancer generally consists of hysterectomy. However, for patients with stage IA1 lesions who desire fertility preservation, cervical conization with clear surgical margins is acceptable treatment. Yet, the safety and efficacy of surgery to preserve fertility (e.g., radical trachelectomy) for patients with larger stage I lesions has yet to be fully evaluated. There are five distinct variations or classes of hysterectomy used in the treatment of cervical cancer.
Classes of Hysterectomy
Class I
A class I hysterectomy refers to the standard extrafascial total abdominal hysterectomy. This procedure ensures complete removal of the cervix with minimal disruption to surrounding structures and is appropriate treatment for stage IA1 disease.
Class II
A class II hysterectomy is also referred to as a modified radical hysterectomy (Figs. 58.5,58.6,58.7). This procedure involves dissection of the ureters from the parametrial and paracervical tissues down to the ureterovesical junction. This permits removal of all parametrial tissue medial to the ureters as well as the medial half of the uterosacral ligament and proximal 1 to 2 cm of vagina. This operation is usually performed in conjunction with pelvic lymphadenectomy.
P.978

Figure 58.5 Anatomic dissection of radical hysterectomy. The cardinal ligaments are transected (dashed line) at the level of the ureter (class II) or at the pelvic side wall (class III).
Class III
In a class III or radical abdominal hysterectomy, the ureters are completely dissected from within the paracervical tunnel, and the bladder and rectum are extensively mobilized (Figs. 58.5,58.6,58.7). Establishing the paravesical and pararectal spaces facilitates removal of all the parametrial tissue out to the pelvic sidewall, complete resection of the uterosacral ligaments, and excision of the upper one third to one half of the vagina. Bilateral pelvic lymphadenectomy is performed with this procedure, removing all lymph-bearing tissue between the midcommon iliac vessels distally to the circumflex iliac vessels and from within the obturator fossa ventral to the obturator nerve.
Class IV/Class V
A class IV or extended radical hysterectomy includes removal of the superior vesical artery, periureteral tissue, and up to three fourths of the vagina. In a class V or partial exenteration operation, the distal ureters and a portion of the bladder are resected. Class IV and class V procedures are rarely performed today because most patients with disease extensive enough to require these operations can be more adequately treated with primary radiation therapy.
Complications of Radical Abdominal Hysterectomy
Modern surgical techniques and anesthesia have reduced the operative mortality associated with radical hysterectomy to 0.6%. Potentially fatal pulmonary embolism occurs in 1% to 2% of patients. Urinary and bowel fistula formation and incisional complications related to surgical treatment tend to occur early in the postoperative period and are usually amenable to surgical repair. Ureterovaginal and vesicovaginal fistulas occur in 2.0% and 0.9% of patients, respectively. The most commonly observed complication after radical hysterectomy is urinary dysfunction resulting from partial denervation of the detrusor muscle during excision of the paracervical and paravaginal tissue. Radical hysterectomy results in vaginal shortening; however, with sexual activity, gradual lengthening will occur. Pelvic lymphocyst formation occurs in 2.0% to 6.7% of patients following radical hysterectomy and pelvic lymphadenectomy. The incidence is somewhat lower when the retroperitoneal spaces are left open. Most lymphocysts are asymptomatic and do not require intervention, but lymphocysts may occasionally produce pelvic pain, ureteral obstruction, or partial venous obstruction with thrombosis.
Primary Radiation Therapy
Radiation therapy can be used for all stages of disease and for most patients regardless of age, body habitus, or coexisting medical conditions. The recommended nomenclature for measurement of absorbed radiation dose is the gray
P.979

(Gy); 1 Gy is equal to 1 joule (J) of energy absorbed per kilogram of substance. Radiation dose is also commonly expressed as centigray (cGy), with 100 cGy equal to 1Gy. By convention, the irradiation dose used in the treatment of cervical cancer is described relative to two anatomic landmarks within the pelvis. Point A is defined as a point 2 cm above the lateral vaginal fornix and 2 cm lateral to the uterine canal corresponding to the paracervical triangle. Point B reflects the dose delivered to the pelvic sidewall and is located 3 cm lateral to point A.
Figure 58.6 Anatomic dissection of radical hysterectomy. The uterosacral ligaments are divided at the sacrum (class III) or midway between the sacrum and the uterus (class II).
The technical treatment modalities used in modern radiation therapy for cervical cancer consist of a combination of external irradiation and local irradiation. External irradiation is delivered from a source remote from the body (e.g., linear accelerator, cobalt-60) and is used to treat the regional lymph nodes, decrease tumor volume, and reduce the anatomic distortion produced by larger tumor masses. External beam irradiation treatment for cervical cancer is usually delivered by using a four-field technique (anterior, posterior, and lateral fields). The precise treatment volume is determined according to individual patient anatomy but usually measures 15 cm × 15 cm to 18 cm × 18 cm. The pelvic radiation field extends 1 to 2 cm beyond the lateral borders of the bony pelvis and inferiorly beyond the border of the obturator foramen. The cephalad margin may be extended to 18 cm in length to treat the common iliac lymph nodes or even higher if paraaortic lymph node coverage is necessary. A typical external beam radiation treatment portal for cervical cancer is shown in Figure 58.8.
Brachytherapy refers to a radiation source in direct proximity to the target tissue and may be delivered by using a variety of intracavitary applicator devices, but the intrauterine tandem and vaginal colpostats are used most frequently for primary treatment (Fig. 58.9). Once adequate placement is assured, the device is after-loaded with radioactive isotope (e.g., radium-226, cesium-137, iridium-192). Alternatively, vaginal cylinders or interstitial needle implants may be used to deliver local radiation therapy, depending on patient anatomy and tumor distribution. While cesium-137 is typically utilized for low dose rate (LDR) brachytherapy, iridium-192 is normally used for high dose rate (HDR) brachytherapy. Several advantages are associated with HDR brachytherapy. Treatment time is decreased, radiation exposure to personnel is minimized, and therapy can be given as an outpatient. Outcomes associated with HDR and LDR appear to be equivalent.
P.980

Figure 58.7 Anatomic dissection of radical hysterectomy. In a class II radical hysterectomy, the upper 1 to 2 cm of vagina is excised. In class III radical hysterectomy, the proximal one third to one half of the vagina is removed.
Figure 58.8 Whole pelvis radiation treatment field for cervical cancer. In this case, the lower margin of the treatment field extends below the pubic symphysis to provide coverage of the proximal vagina. Lead tapes (white stripes) are used for excluding the corners of a square field, reducing the total irradiated volume by approximately 10%.
P.981

Figure 58.9 Diagram of a typical intrauterine tandem and vaginal colpostat brachytherapy placement for cervical cancer showing the anatomic landmarks point A and point B.
The total dose delivered to point A is determined by the volume of disease to be treated and ranges from 6,500 to 7,000 cGy for small stage IB lesions to 8,500 to 9,000 cGy for bulky stage IIB and stage III lesions. For patients with documented paraaortic node metastasis, or those at high risk, 4,500 cGy of extended field irradiation is delivered to the paraaortic region. Cure rates with irradiation therapy are stage dependent, with 5-year survival rates averaging 70% to 85% for stage I, 60% for stage II, 45% for stage III, and 18% to 20% for stage IV disease.
Concurrent Chemotherapy and Radiation Therapy
In 1999, five multi-institutional, randomized controlled trials reported a survival advantage associated with the concurrent administration of chemotherapy and radiation therapy in the management of cervical cancer. Although these trials differed in their inclusion criteria, chemotherapy schedules, and prescribed radiation treatment, all demonstrated a similar improvement in progressionfree survival (10% to 27%) and overall survival (10% to 17%). Many centers now administer concurrent treatment with chemotherapy and radiation therapy as standard practice for patients with locally advanced cervical cancer. Cisplatin (Platinol), 5-fluorouracil (Adrucil), and hydroxyurea (Hydrea) have been the chemotherapeutic agents most extensively studied as part of a combined modality treatment program. A commonly used contemporary regimen is cisplatin 40 mg/m2 administered intravenously on a weekly basis during the radiation treatment interval.
Complications of Radiation Therapy
Radiation therapy is associated with both acute and chronic complications. Perforation of the uterus may occur at the time of intracavitary insertion and, if unrecognized, may result in significant blood loss, radiation damage, and peritonitis. Appropriate management consists of removal of the implant and broad-spectrum antibiotic coverage if signs of infection are present. Vaginal fibrosis and stenosis is the most common chronic complication of radiation therapy for cervical cancer and is seen in up to 70% of cases. Ovarian function is lost in virtually all patients undergoing radiation therapy to the pelvis. Proctosigmoiditis occurs in up to 8% of patients undergoing radiation therapy for cervical cancer. Symptoms include abdominal pain, diarrhea, and nausea. An antispasmodic agent, a low-gluten and low-lactose diet, and steroid enemas may be useful; however, severe cases may require hyperalimentation and a diverting colostomy. Hemorrhagic cystitis is seen in approximately 3% of patients undergoing radiation therapy for cervical cancer. In contrast to surgical therapy, fistulous complications associated with radiation therapy tend to occur late and are more difficult to repair secondary to poorly vascularized tissues from radiation fibrosis and vasculitis. Rectovaginal and vesicovaginal fistulas each occur in approximately 1% of cervical cancer patients treated with irradiation. In such cases, biopsy specimens should be obtained from the edge of the fistula to rule out recurrent cancer. Diversion of the fecal (colostomy) or urinary (percutaneous nephrostomy) stream is usually required to allow adequate healing (3 to 6 months) prior to surgical repair. Two percent of patients experience small bowel obstruction as a consequence of radiation therapy; it is more common in those patients with vascular disease or in those with a history of previous abdominal surgery. The most common site of small bowel obstruction is the terminal ileum, which is relatively fixed within the radiation field by the cecum. Complete small bowel obstruction or cases recalcitrant to conservative management require surgical intervention.
Chemotherapy
Chemotherapy as the sole mode of treating cervical cancer is indicated for patients with extrapelvic metastases (stage IVB) or those with recurrent disease who are not candidates for radiation therapy or exenterative surgery. Cisplatin has been the most extensively studied agent and has demonstrated the most consistent clinical response rates. Complete clinical responses have been observed in 24% of patients, with an additional 16% demonstrating a partial response. Unfortunately, in most series, responses to cisplatin are short lived (3 to 6 months). Other agents demonstrating at least partial activity against cervical cancer include
P.982

carboplatin (Paraplatin), topotecan (Hycamtin), ifosfamide (Ifex), doxorubicin hydrochloride (Adriamycin), paclitaxel (Taxol), vinblastine sulfate (Velban), vincristine sulfate (Oncovin), 5-fluorouracil, methotrexate, and altretamine (Hexalen). Several multiagent chemotherapeutic regimens have been compared with single-agent cisplatin. Only the combination of topotecan and cisplatin has demonstrated a significant improvement in overall survival compared with that found with single-agent cisplatin (9.4vs. 6.5 months).
General Management by Stage
Stage IA1
The 5-year survival rate of stage IA1 patients approaches 100% with primary surgical therapy (Fig. 58.10). Extrafascial hysterectomy is adequate treatment for this group of patients. Conization may be used selectively if preservation of fertility is desired, provided the surgical margins are free of disease. In the absence of lymph–vascular invasion, the incidence of pelvic lymph node metastasis is 0.3%, and lymphadenectomy is not indicated. In the presence of lymph–vascular involvement, the risk of pelvic node metastasis increases to 2.6%. Pelvic lymphadenectomy and extrafascial hysterectomy should be performed in these cases. In patients who are medically inoperable, stage IA1 carcinoma can be effectively treated with intracavitary radiation.
Figure 58.10 Management algorithm for carcinoma of the cervix. (PLND, pelvic lymph node dissection; RT, radiation therapy; Chemo, chemotherapy.) (*For bulky tumors >4 cm, treatment can include radiation therapy with sensitizing chemotherapy, class III hysterectomy with consideration of postoperative radiation therapy with sensitizing chemotherapy, and neoadjuvant chemotherapy with subsequent class III hysterectomy followed by possible postoperative radiation therapy with sensitizing chemotherapy. **Radiation therapy should be administered with sensitizing chemotherapy. Prior to proceeding with radiation therapy, consider surgical staging or CT scan with resection of enlarged lymph nodes [>1.5 cm].)
Stage IA2
Microinvasive carcinoma with stromal invasion of 3.1 to 5.0 mm is associated with positive pelvic lymph nodes in 6.2% of patients. The preferred treatment for these lesions is modified radical (class II) hysterectomy with pelvic lymphadenectomy. Radiation therapy is equally effective from a survival standpoint but may carry a greater risk of posttreatment morbidity compared with risk from modified radical hysterectomy.
Stages IB1, IB2, and IIA
Both radical surgery and radiation therapy are equally effective in treating stages IB and IIA carcinoma of the cervix. Numerous uncontrolled studies support the merits of each modality, with no significant differences in pelvic tumor control or overall survival. Zander and colleagues reported on 1,092 patients with stages IB and II cervical cancer treated with radical (class III) hysterectomy and pelvic lymphadenectomy. Five-year survival rates were 84.5% for stage IB and 71.1% for stage II disease. Similar survival rates are obtained with primary radiation therapy. In one series, Perez and associates reported 5-year survival rates of 85% for 312 patients with stage IB disease and 70% for 98 patients with stage IIA disease treated with primary radiation therapy.
Therapy should be individualized for patients with bulky stage I (IB2) tumors. Treatment options include (a) radiation therapy with sensitizing chemotherapy, (b).. radical hysterectomy with consideration of postoperative radiation therapy with sensitizing chemotherapy, and (c) neoadjuvant chemotherapy with subsequent radical hysterectomy followed by possible postoperative radiation therapy with sensitizing chemotherapy. Often, the development of a treatment plan is significantly influenced by patient and physician preference.
Primary chemoradiation is often advocated for the treatment of stage IB2 cervical cancer. Successful delivery of radiation, however, becomes more challenging as tumor size increases. This is reflected in a central failure rate as high as 17.5% in patients with cervical lesions >6 cm treated with radiation alone and in lower survival rates for larger stage IB2 tumors. For situation involving larger stage IB2 tumors, a “completion” extrafascial hysterectomy is frequently performed following radiation therapy.
While many clinicians limit the use of radical hysterectomy to patients with small stage IB (<3 to 4 cm) or stage IIA lesions, there is evidence that acceptable survival rates can be obtained with primary surgical treatment in patients with bulky disease confined to the cervix. Five-year survival rates range from 73.6% to 82.0% after radical hysterectomy and pelvic lymphadenectomy for cervical lesions >4 cm. Survival decreases to 66% at 5 years for lesions >6 cm.
An alternative management plan for patients with bulky local disease is to administer chemotherapy in order to
P.983

reduce the primary tumor volume prior to attempting radical hysterectomy. This approach has been termed neoadjuvant chemotherapy. Cisplatin, bleomycin sulfate (Blenoxane), and vinblastine has been the most extensively used drug combination. When chemotherapy is administered prior to surgery, complete clinical response rates range from 17% to 44%, with overall response rates of 80% to 90%. In addition to increasing surgical resectability, preoperative chemotherapy also decreases the number of positive pelvic lymph nodes and, in some studies, has seemingly improved 2- and 3-year survival rates.
Adjuvant Therapy following Surgery
Data are limited concerning the efficacy of postoperative pelvic irradiation in patients at high risk of recurrence after radical hysterectomy and pelvic lymphadenectomy. High-risk prognostic factors include positive pelvic lymph nodes, microscopic parametrial invasion, pelvic lymph node metastases, deep cervical invasion, and positive or close surgical margins. Sedlis and coworkers report results of a randomized, prospective trial of the Gynecologic Oncology Group comparing postoperative pelvic radiation therapy versus no further therapy for patients with high-risk stage IB cervical cancer following radical hysterectomy and pelvic lymphadenectomy. High risk factors included large tumor diameter, deep stromal invasion, and the presence of tumor in capillary lymphatic spaces. For patients with these risk factors and negative pelvic lymph nodes, adjuvant pelvic radiation was associated with a statistically significant 47% reduction in the risk of disease recurrence. Even after extensive follow-up, however, the addition of radiation therapy was not associated with a statistically significant improvement in overall survival.
Grossly Positive Lymph Nodes Encountered at Radical Hysterectomy
The management of patients with grossly positive lymph nodes encountered at the time of radical hysterectomy has been controversial. Although there are no controlled studies, radiation therapy is commonly administered in such circumstances. In order to minimize postoperative radiation-related complications and preserve cervical anatomy for brachytherapy radiation placement, some clinicians advocate abandoning the surgical procedure once metastatic disease is confirmed by intraoperative histologic frozen section. Conversely, retrospective data suggest that postoperative irradiation after resection of all gross nodal disease and radical hysterectomy is associated with a lower rate of local recurrence and may provide a modest gain in survival, particularly for patients with three or more positive pelvic lymph nodes. Significant lower-extremity lymphedema is more likely to occur in patients receiving combined modality therapy.
Stages IIB, III, IVA, and IVB
Radiation therapy is the treatment of choice for patients with stage IIB and more advanced disease. Radiation therapy for invasive cervical cancer is given as a combination of external and intracavitary treatments as described previously. Long-term survival rates are approximately 60% for stage II, 45% for stage III, and 18% for stage IV disease. Patients with stage IVB disease are usually treated with chemotherapy alone or chemotherapy in combination with local irradiation for palliation of symptoms. These patients have a uniformly poor prognosis regardless of treatment modality.
Posttreatment Surveillance
Among patients with recurrent cervical cancer, recurrence is detected within 1 year in 50% of patients and within 2 years in more than 80%. Pelvic examination and lymph node evaluation, including supraclavicular nodes, should be performed every 3 months for 2 years and then every 6 months for an additional 3 years. As many as 70% of patients with recurrent cervical cancer in the pelvis will have abnormal cervical or vaginal cytology; therefore, appropriate cytologic smears should be obtained at the time of each routine examination. Any palpable pelvic mass should be evaluated by CT with fine-needle aspiration cytology if possible. A chest x-ray should be obtained annually to detect pulmonary metastases.
Treatment of Recurrent Cervical Cancer
General Considerations
Cervical cancer detected within the first 6 months after primary therapy is often termed persistent cancer, while that diagnosed later is referred to as recurrent disease. Appropriate treatment of recurrent cervical cancer is dictated by both the site of recurrence and the modality of primary therapy. In general, patients in whom locally recurrent disease develops following primary surgery should be considered for salvage radiation therapy. Conversely, surgical treatment should be considered for those patients with recurrent central disease who initially received irradiation. Distantly metastatic recurrent tumor is not amenable to either modality alone and is an indication for palliative chemotherapy and possibly radiation therapy for local control.
Surgical Treatment of Recurrent Cervical Cancer
Only patients with recurrent tumor confined to the central pelvis are candidates for surgical intervention. Total
P.984

hysterectomy is inadequate treatment for centrally recurrent cervical cancer. Additionally, when radical hysterectomy is performed following maximum-dose radiation therapy, 20% to 50% of patients will experience ureteral strictures, urinary fistulas, or other serious complications. Therefore, pelvic exenteration is usually the procedure of choice for centrally recurrent cervical cancer.
Prior to exenterative surgery, a thorough investigation should be undertaken to rule out extrapelvic metastases. The clinical triad of unilateral leg edema, sciatic pain, and ureteral obstruction heralds tumor extension to the pelvic sidewall and is a contraindication to surgery. In most series, approximately 25% of patients with recurrent cervical cancer are deemed satisfactory candidates for exenterative surgery.
Anterior exenteration is indicated for treatment of recurrent cervical cancer limited to the cervix, anterior vagina, or bladder. The procedure combines radical cystectomy with radical hysterectomy and vaginectomy. Posterior exenteration combines abdominal perineal resection of the rectum with radical hysterectomy and vaginectomy and is indicated for lesions confined to the posterior fornix and rectovaginal septum. Total pelvic exenteration is most often required for recurrent cervical cancer. The procedure involves the en-bloc excision of the bladder, uterus, rectum, and vagina (Fig. 58.11).
Using current surgical stapling devices, low rectal reanastomosis can be performed in approximately 70% of cases. Reconstruction of the urinary system is accomplished by using either an intestinal urinary conduit or one of the many techniques of continent urinary diversion (Miami pouch, Indiana pouch). A neovagina can be created by a variety of techniques using myocutaneous flaps (e.g., bulbocavernosus, gracilis, transverse rectus abdominus) or an omental flap with split-thickness skin graft. Modern surgical techniques and intensive care unit support have reduced the perioperative mortality to <7% in recent series. With proper patient selection and sound surgical judgment, 5-year survival rates after pelvic exenteration range from 45% to 61%.
Glandular Lesions of the Cervix
Adenocarcinoma In Situ
Adenocarcinoma in situ (AIS) is characterized by replacement of the endocervical glandular cells by tall columnar cells with nuclear stratification, hyperchromatism, irregularity, and increased mitotic activity (Fig. 58.12). About 50% of women with AIS also have coexistent squamous cervical intraepithelial neoplasia (CIN). Historically, AIS has been felt to be multifocal, so conization margins were thought to be unreliable in predicting the presence of residual disease. Poyner and associates reported on 28 patients with AIS in which 4 of 10 patients with negative conization margins had residual AIS in hysterectomy or repeat conization specimens. In contrast, studies using careful histologic sectioning indicated that cervical AIS lesions are usually located within the transformation zone and that true multifocality occurs in fewer than 15% of cases. A retrospective study from Shin and coworkers found only one case of residual or recurrent AIS among 98 patients undergoing conization with negative surgical margins and followed with conservative surveillance. Negative conization margins appear to be a more reliable indicator of disease clearance than previously thought. For young patients desiring to maintain reproductive capacity, AIS appears to be safely managed by cold knife conization and diligent surveillance. Clear surgical margins, however, are an absolute prerequisite to conservative management. For patients who have completed their childbearing, a simple hysterectomy should be performed because of the risk of recurrence. Patients with unreliable follow-up and those with persistently positive conization margins should not be offered surveillance.
P.985

Figure 58.11 Total pelvic exenteration performed for recurrent cervical cancer involves en-bloc resection of the bladder, vagina, uterus, and rectum. In this specimen, recurrent cervical cancer has replaced the cervix (uterine leiomyomata occupy the uterine fundus).
Cervical Adenocarcinoma
Adenocarcinoma of the cervix accounts for approximately 10% to 15% of all invasive cervical neoplasms. As with SCC of the cervix, tumor size, depth of invasion, and histologic tumor grade have been identified as predictors of pelvic lymph node metastasis and overall survival. Although cervical adenocarcinoma has been reported to have a worse prognosis than similar stage SCC, this difference is due, at least in part, to the tendency of adenocarcinoma to grow endophytically and establish a large tumor volume prior to clinical detection. When cervical adenocarcinoma and SCC are comparatively matched by patient age, clinical stage, tumor volume, and treatment method, survival outcomes are not significantly different. In general, the same treatment algorithms can be applied to patients with adenocarcinoma of the cervix as to those with cervical SCC. Some authors have advocated performing a “completion” simple hysterectomy for patients with bulky, barrel-shaped adenocarcinomas of the cervix following primary radiation therapy. While this approach may decrease the risk of local recurrence, an associated survival benefit has yet to be conclusively demonstrated. Conservative management has been suggested for young women with microinvasive adenocarcinoma of the cervix who have obtained negative margins and desire future fertility.
Figure 58.12 Cervical AIS showing tall columnar cells with nuclear stratification, hyperchromatism, and irregularity.
Small Cell Carcinoma
Small cell carcinoma of the uterine cervix is similar to small cell “neuroendocrine” tumor of the lung and other anatomic locations. These tumors are clinically aggressive. At presentation, disease is often widely disseminated, with the bone, brain, and liver being the most common sites. Because of the high metastatic potential of small cell carcinoma, local therapy alone (surgery or radiation) rarely results in long-term survival. Multiagent chemotherapy in combination with external-beam and intracavitary radiation therapy is a therapeutic approach currently under study. The two most commonly used chemotherapeutic regimens are vincristine, doxorubicin, and cyclophosphamide (VAC) and etoposide and platinum (i.e., cisplatin) (EP).
Carcinoma of the Cervical Stump
The natural history and patterns of spread of carcinoma of the cervical stump are similar to those of carcinoma of the intact uterus. The diagnostic evaluation, clinical staging, and principles of staging are also unchanged. In appropriate surgical candidates, early-stage disease can be treated with simple or radical trachelectomy with or without lymphadenectomy, depending on the volume of disease. Advanced-stage disease is treated with radiation therapy. However, the lack of a uterine cavity can make placement of intracavitary radiation sources difficult or impossible. In this case, vaginal colpostats alone or an interstitial needle implant technique can be used in combination with external-beam therapy.
Incidental Cervical Cancer Found at Simple Hysterectomy
Invasive cervical cancer may be incidentally discovered in the surgical specimen after hysterectomy has been
P.986

performed. For disease more advanced than stage IA1 (without lymph–vascular involvement), simple hysterectomy is inadequate treatment, as the parametria, vaginal cuff, and pelvic lymph nodes may harbor residual tumor. Additional treatment is dictated by the volume of disease and the status of the surgical margins of resection.
Radical surgery following simple hysterectomy for invasive cervical cancer generally includes radical parametrectomy, resection of the cardinal ligaments, excision of the vaginal stump, and pelvic lymphadenectomy. Although it may be technically difficult to perform an adequate radical resection, reoperation should be considered in selected clinical situations, particularly for young patients in whom ovarian preservation is desired. Use of postoperative adjuvant radiation therapy is dictated by surgical and pathologic findings.
Cervical carcinoma at the margins of resection after simple hysterectomy or the presence of gross residual tumor are both absolute indications for radiation therapy. Patients with such findings have a much less favorable prognosis than those without residual tumor and those with comparable disease who have been appropriately staged and treated with radiation alone. Radiation therapy is also well suited for older patients or those who are poor surgical candidates. Five-year survival is 95% to 100% for patients with microscopic disease, while 82% to 84% of those with macroscopic disease and negative surgical margins survive 5 years. If the surgical margins of resection are microscopically involved with carcinoma, 5-year survival ranges from 38% to 87%; survival drops to 20% to 47% for patients with gross residual tumor.
Cervical Cancer in Pregnancy
Cervical cancer is one of the most common malignancies in pregnancy, with an estimated incidence ranging from 1 in 1,200 to 1 in 2,200 pregnancies. Conversely, 1 of 34 women diagnosed with cervical cancer is pregnant at the time of diagnosis. The most common complaint of pregnant patients with cervical cancer is abnormal bleeding. However, confusion between the symptoms of early cervical cancer and those of normal pregnancy frequently leads to a delay in diagnosis. Pathologic confirmation of the presence of invasive cervical cancer should be obtained by directed biopsy in the presence of a grossly visible lesion. Conization is indicated only for those patients with apparent microinvasive disease on directed biopsy or for patients with persistent cytologic evidence of invasive cancer in the absence of a colposcopically visible lesion. Diagnostic conization should be considered only when a diagnosis of invasive cancer will result in a modification of treatment recommendations, timing, or mode of delivery. From an obstetric standpoint, the optimal time to perform conization is between 14 and 20 weeks gestational age or after the time of fetal viability has been reached.
The same clinical staging system of cervical cancer is employed for both nonpregnant and pregnant patients alike (Table 58.2). For pregnant patients with cervical cancer, MRI can provide imaging while minimizing fetal exposure to ionizing radiation. Treatment recommendations are individualized and are dependent on the stage of disease, gestational age at the time of diagnosis, and the desires of the patient regarding continuation of the pregnancy. Patients with well-documented stage IA1 disease (conization with negative surgical margins) may be managed with vaginal delivery and reevaluation postpartum. If the patient has completed childbearing, a simple extrafascial hysterectomy would be appropriate; otherwise, close clinical follow-up is required. For patients with stage IA2 disease, a modified radical cesarean hysterectomy with pelvic lymph node dissection is the preferred treatment. Patients with stage IB or IIA disease may be treated with surgery in the form of radical hysterectomy and pelvic lymph node dissection, either in conjunction with cesarean section or with the fetus in situ, depending on the gestational age. Radiation therapy is the treatment of choice for patients with stage IIB to IVA disease or those with stage IB and IIA disease who are not favorable candidates for radical hysterectomy. Radiation therapy may be initiated with the fetus in situ for nonviable pregnancies, with spontaneous abortion occurring 4 to 5 weeks after starting treatment. For more advanced gestations, classic cesarean delivery is performed initially, with radiation therapy commencing 2 to 3 weeks following delivery. The issue of delaying treatment in order to reach a gestational age consistent with fetal viability has been controversial. Although the data are limited and retrospective in nature, it appears that a treatment delay of 6 to 12 weeks is not detrimental for patients with localized (stage I) disease. Treatment delays are not recommended for patients with more advanced disease.
Vaccines
As cervical cancer requires infection with a foreign virus, this malignancy presents a unique opportunity for the development of vaccines for prevention and treatment. L1, the major capsid protein, is the target of prophylactic vaccines. Both a quadrivalent HPV 6/11/16/18 L1 viruslike particle vaccine (Gardasil) and a bivalent HPV 16/18 L1 viruslike particle vaccine (Cervarix) have been extensively studied. In a type-specific manner, both vaccines significantly reduce rates of persistent HPV infection, resulting in significant reductions in HPV-related disease. Lastly, as E6 and E7 proteins are consistently expressed in cervical cancers, investigators are utilizing these targets as the basis for therapeutic vaccines.
P.987

Summary Points
  • Regular cervical cytologic screening with the Pap smear is the single most effective means of reducing the incidence and mortality of invasive cervical cancer.
  • By convention, cervical cancer is a clinically staged disease; however, ancillary tests and surgical staging may provide useful information and facilitate a treatment approach tailored to the true extent of disease.
  • Surgery (radical hysterectomy with pelvic lymphadenectomy) and radiation therapy are associated with equivalent survival outcomes for patients with early-stage (I–IIA) cervical cancer.
  • Patients with advanced-stage disease (IIB–IVA) should receive radiation therapy with curative intent, preferably in combination with concurrent chemotherapy.
Suggested Readings
Risk Factors
American College of Obstetrics and Gynecologists. Cervical cytology screening. ACOG Practice Bulletin No. 45. Obstet Gynecol 2003;102:417.
Frisch M, Biggar RJ, Goedert JJ. Human papillomavirus associated cancers in patients with human immunodeficiency virus infection and acquired immunodeficiency syndrome. J Natl Cancer Inst 2000;92:1500.
Jemal A, Siegel R, Ward E, et al. Cancer statistics 2007. CA Cancer J Clin 2007;57:43.
Moreno V, Bosch FX, Munoz N, et al. Effect of oral contraceptives on risk of cervical cancer in women with human papillomavirus infection: the IARC multicentric case-control study. Lancet 2002;359:1085.
Walboomers JM, Jacobs MV, Manos MM, et al. Human papillomavirus is a necessary cause of invasive cervical cancer worldwide. J Pathol 1999;189:12.
Clinical Features
Delgado G, Bundy BN, Fowler WC, et al. A prospective surgical pathological study of stage I squamous carcinoma of the cervix: a Gynecologic Oncology Group Study. Gynecol Oncol 1989;35:314.
Cosin JA, Fowler JM, Chen MD, et al. Pretreatment surgical staging of patients with cervical carcinoma: the case for lymph node debulking. Cancer 1998;82:2241.
Sakuragi N, Satoh C, Takeda N, et al. Incidence and distribution pattern of pelvic and paraaortic lymph node metastasis in patients with stages IB, IIA, and IIB cervical carcinoma treated with radical hysterectomy. Cancer 1999;85(7):1547–1554.
Diagnosis and Staging
Banedetti-Panici P, Maneschi F, Scambia G, et al. Spread of cervical cancer: An anatomical and pathological study based on 225 radical hysterectomies with systematic pelvic and aortic lymph adenectomy. Gynecol Oncol 1996;62(1):19–24.
Prognostic Variables
Kosary CL. FIGO stage, histology, histologic grade, age and race as prognostic factors in determining survival for cancers of the female gynecologic system: an analysis of 1973–87 SEER cases of cancers of the endometrium, cervix, ovary, vulva, and vagina. Semin Surg Oncol 1994;10:31.
Treatment Modalities
Abu-Rustum NR, Hoskins WJ. Radical abdominal hysterectomy. Surg Clin North Am 2001;81:815.
Hareyama M, Sakata K, Oouchi A, et al. High-dose-rate versus low-dose-rate intracavitary therapy for carcinoma of the uterine cervix: a randomized trial. Cancer 2002;94:117.
Keys HM, Bundy BM, Stehman FB, et al. Cisplatin, radiation and adjuvant hysterectomy compared with radiation and adjuvant hysterectomy for bulky stage IB cervical carcinoma. N Engl J Med 1999;340:1154.
Long HJ 3rd, Bundy BN, Grendys EC Jr, et al. Randomized phase III trial of cisplatin with or without topotecan in carcinoma of the uterine cervix: a Gynecologic Oncology Group Study. J Clin Oncol 2005;23:4626.
Morris M, Eifel PJ, Lu J, et al. Pelvic radiation with concurrent chemotherapy versus pelvic and para-aortic radiation for high-risk cervical cancer. A randomized Radiation Therapy Oncology Group clinical trial. N Engl J Med 1999;340:1137.
Peters WA, Liu PY, Barrett RJ, et al. Cisplatin and 5-fluorouracil plus radiation therapy are superior to radiation therapy as adjunctive in high-risk early-stage carcinoma of the cervix after radical hysterectomy and pelvic lymphadenectomy: report of a phase III intergroup study. Gynecol Oncol 1999;72:443.
Piver MS, Rutledge F, Smith JP. Five classes of extended hysterectomy for women with cervical cancer. Obstet Gynecol 1974;44:265.
Rose PG, Bundy BN, Watkins EB, et al. Concurrent cisplatin-based chemoradiation in locally advanced cervical cancer. N Engl J Med 1999;340:1144.
Whitney CW, Sause W, Bundy BN, et al. A randomized comparison of fluorouracil plus cisplatin versus hydroxyurea as an adjunct to radiation therapy in stages IIB-IVA carcinoma of the cervix with negative para-aortic lymph nodes. A Gynecologic Oncology Group and Southwest Oncology Group study. J Clin Oncol 1999;17:1339.
General Management by Stage
Alvarez RD, Gelder MS, Gore H, et al. Radical hysterectomy in the treatment of patients with bulky early stage carcinoma of the cervix uteri. Surg Gynecol Obstet 1993;176:539.
Hacker NF, Wain GV, Nicklin JL. Resection of bulky positive lymph nodes in patients with cervical carcinoma. Int J Gynecol Cancer 1995;5:250–256.
Perez CA, Camel HM, Kuske RR, et al. Radiation therapy alone in the treatment of carcinoma of the uterine cervix: a 20-year experience. Gynecol Oncol 1986;23:127.
Rotman M, Sedlis A, Piedmonte MR, et al. A phase III randomized trial of postoperative pelvic irradiation in Stage IB cervical carcinoma with poor prognostic features: follow-up of a Gynecologic Oncology Group study. Int J Radiat Oncol Biol Phys 2006;65:169.
Sedlis A, Bundy BN, Rotman MZ, et al. A randomized trial of pelvic radiation therapy versus no further therapy in selected patients with stage IB carcinoma of the cervix after radical hysterectomy and pelvic lymphadenectomy: a Gynecologic Oncology Group study. Gynecol Oncol 1999;73:177.
Zander J, Baltzer J, Lohe KJ, et al. Carcinoma of the cervix: an attempt to individualize treatment. Results of a 20-year cooperative study. Am J Obstet Gynecol 1981;139:752.
Glandular Lesions of the Cervix
Anton-Culver H, Bloss JD, Bringman D, et al. Comparison of adenocarcinoma and squamous cell carcinoma of the uterine cervix: a population-based epidemiologic study. Am J Obstet Gynecol 1992;166:1507.
Kasamatsu T, Okada S, Tsuda H, et al. Early invasive adenocarcinoma of the uterine cervix: criteria for nonradical surgical treatment. Gynecol Oncol 2002;85:327.
P.988

Poyner EA, Barakat RR, Hoskins WJ. Management and follow-up of patients with adenocarcinoma in situ of the uterine cervix. Gynecol Oncol 1995;57:158.
Shin CH, Schorge JO, Lee KR, et al. Conservative management of adenocarcinoma in situ of the cervix. Gynecol Oncol 2000;79:6.
Cervical Cancer in Pregnancy
van der Vange N, Weverling GJ, Ketting BW, et al. The prognosis of cervical cancer associated with pregnancy: a matched cohort study. Obstet Gynecol 1995;85:1022.
Vaccines
Harper DM, Franco EL, Wheeler C, et al. Efficacy of a bivalent L1 virus-like particle vaccine in prevention of infection with human papillomavirus types 16 and 18 in young women: a randomised controlled trial. Lancet 2004;364:1757.
Villa LL, Costa RL, Petta CA, et al. Prophylactic quadrivalent human papillomavirus (types 6, 11, 16, and 18) L1 virus-like particle vaccine in young women: a randomised double-blind placebo-controlled multicentre phase II efficacy trial. Lancet Oncol 2005;6:271.


> Table of Contents > 59 - Human Papillomavirus and the Management of the Abnormal Pap Test
59
Human Papillomavirus and the Management of the Abnormal Pap Test
Christine H. Holschneider
Since the advent of widespread Papanicolaou (Pap) smear screening in the United States during the 1950s, the incidence of invasive cervical cancer and mortality from this disease has fallen more than 70%. The Pap test collects exfoliated cells from the surface of the cervix. Exfoliation occurs from most normal, precancerous, and cancerous cervical epithelium. It is the detection of precancerous cells, which predate invasive disease by years, that allows for the prevention of cancer.
The management of the abnormal Pap test has undergone numerous updates, which are reflected in the consensus guidelines from the American Society for Colposcopy and Cervical Pathology (ASCCP). The current guidelines were the result of a widely inclusive consensus conference convened in 2001 and reflect the new terminology for Pap test classification, known as the Bethesda system, which also underwent consensus review in 2001. In the fall of 2006, a follow-up consensus conference was convened in Bethesda. The 2006 revised guidelines are available at http://www.asccp.org. An abnormal Pap test triggers follow-up evaluation, typically colposcopy with biopsies. Treatment should be based on such biopsy diagnosis. Screening and subsequent treatment are aimed at the detection and elimination of preinvasive cervical disease, thus eliminating subsequent invasive disease.
The majority of cervical lesions, approximately 70% of squamous cell carcinomas, and more than 80% of adenocarcinomas are attributable to human papillomavirus (HPV) types 16 and 18. Two vaccines, a Food and Drug Administration (FDA)-approved quadrivalent vaccine and a bivalent vaccine in phase 3 trials, protect against these HPV types. Once widely implemented, these vaccines should reduce the incidence of preinvasive cervical disease. Currently, the quadrivalent vaccine is indicated for use in girls and women 9 to 26 years of age. The Centers for Disease Control and Prevention (CDC) Advisory Committee on Immunization Practices (ACIP) recommends that all girls 11 to 12 years of age receive the quadrivalent vaccine as well as girls and women age 13 to 26 who have not yet been vaccinated and girls as young as 9 years, if indicated. These recommendations are not altered if a girl or woman in the qualifying age group is found to have an abnormal Pap or a positive HPV test. By their mid 20s, approximately 25% of women test positive for one of the four HPV types in the quadrivalent vaccine (HPV 16, 18, 6, or 11), but only 1% test positive for HPV 16 and 18, and only 0.1% test positive for all four HPV types. Thus, the quadrivalent vaccine should offer benefit to almost all women in the indicated age range. It is critical that women, whether vaccinated or not, follow current cervical cancer screening guidelines.
Evolution of Screening Cervical Cytology and the Bethesda System
The evolution of the Pap test is instructive in many aspects. First devised as a simple method to determine the reproductive cycle of laboratory animals by George Papanicolaou, it has evolved into a source of cellular material
P.990

for sophisticated molecular and diagnostic techniques. Although apparently ever changing, the one consistent aspect of its past and future is the success that Pap screening has had in the prevention of invasive cervical cancer.
Papanicolaou performed collection of cervical cells from the posterior vaginal fornix as a method of finding early invasive cervical cancer. Ayers introduced direct sampling of the cervix with the spatula that still bears his name. Such direct sampling significantly increased the cellular yield.
The next major advance was the support that the beginnings of the American Cancer Society (ACS) provided for increasing the visibility of the Pap test. Such exposure led to increasing adoption of the technique, and this coincided with the realization that Pap smears could detect preinvasive disease as well. Richart and colleagues identified the preinvasive component to squamous cell cancer of the cervix. This was achieved, in part, by use of the colposcope in defining the cervical transformation zone.
Terminology was developed for squamous preinvasive disease and reflected its origin in the cervical epithelium. The term cervical intraepithelial neoplasia (CIN) was developed and began to replace the term cervical dysplasia. Increasing involvement in the epithelial layer was reflected by CIN grades. CIN 1 is used when only the lower third of cells of the squamous cervical epithelium are abnormal. CIN 2 represents approximately two thirds involvement, and CIN 3 represents involvement into the outer third. Full-thickness involvement is also referred to as carcinoma in situ. These terms still are used today to describe the histology of squamous cervical lesions (Fig. 59.1).
Technology also has led to changes in the way that cervical cytologic specimens are obtained. The first advance was the Ayers spatula, as noted previously. Next, cotton swabs, often moistened with saline, were used to obtain cells directly from the cervical transformation zone. Although an improvement, a major advance in obtaining endocervical cells occurred when the endocervical brush was introduced in the 1980s. In the late 1980s, increased attention was paid to the potential false-negative result rate of the Pap smear, widely quoted to be as high as 50%. A false-negative Pap smear result does not reflect the current condition of the cervical epithelium and can arise from errors in screening, interpretation, or sampling. Several studies have shown that the inability of a Pap smear to render the true cervical diagnosis is more likely due to the smeared cellular sample not representing the state of the epithelium rather than the technical interpretation being misleading. Given these data, several efforts were made to reduce the false-negative rate and resulted in technology that allows for the cervical cellular sample to be rinsed into a preservative solution. Data have shown that up to 80% of the cells collected are thrown away after a conventional smear is made. Less than 10% are left on the collection device when the device is rinsed rather than smeared onto glass. From the concept of improving the cellular sample came the basis for liquid-based Pap tests, thus attempting to decrease the false-negative rate.
Figure 59.1 Correlating cytologic and histologic terminologies for neoplastic squamous epithelial changes in the cervix. (LSIL, lowgrade squamous intraepithelial lesion; HSIL, high-grade squamous intraepithelial lesion; CIN, cervical intraepithelial neoplasia.) (Images courtesy of Chisa Aoyama, M.D., David Geffen School of Medicine at UCLA.) (See Color Plate)
Since then, the FDA has approved several liquid-based cervical cytology systems. These allow for the cellular material to be deposited in a liquid preservative that rinses the collection device and fixes the cells. Liquid-based collection and processing provide more representative cervical sampling than conventional smearing of the specimen on a glass slide. In multiple studies during the last decade, liquid-based cytology for cervical cancer screening has been shown to increase the detection rate for preneoplastic squamous intraepithelial lesions compared with that found with the conventional Pap smear method.
Given the significant concern regarding the quality of Pap tests, the U.S. Government developed the Clinical Laboratories Improvement Amendment released in 1988. This guideline addressed the number of Pap tests that could be screened by cytotechnicians and the need for quality assurance review. Additionally, this amendment directed the National Institutes of Health to establish guidelines on
P.991

Pap test terminology in order for the cytology results to be more consistent. Until then, frequently some iteration of the histologic CIN categories was also used to describe cervical cytology results. As a result of this direction, the first Bethesda conference was held in 1990, leading to the development of the Bethesda system for Pap cytology reports. The most recent update of the Bethesda system terminology for reporting results of cervical cytology was in 2001 at the Third Consensus Conference.
The 2001 Bethesda system is summarized in Table 59.1. It requires evaluation of specimen adequacy, which is one of the key quality assurance elements of the Bethesda system. Although earlier thinking was that squamous metaplastic cells or endocervical cells were important in determining the adequacy of cervical screening, this concept has not been supported by the data. It has since become evident that a certain amount of squamous cellularity is more reflective of adequate sampling. Minimum squamous cellularity requirements are 8,000 squamous cells for a conventional preparation and 5,000 squamous cells for one that is liquid based. A notation is made regarding the presence or absence of an endocervical or transformation zone component.
TABLE 59.1 The 2001 Bethesda System
SPECIMEN ADEQUACY
  • Satisfactory for evaluation (notation made of presence/absence of endocervical/transformation zone component)
  • Unsatisfactory for evaluation (because of …)
  • Specimen rejected/not processed (because of …)
  • Specimen processed and examined, but unsatisfactory for evaluation of epithelial abnormality (because of …)
GENERAL CATEGORIZATION
  • Negative for intraepithelial lesion or malignancy
  • Epithelial cell abnormality
  • Other
INTERPRETATION/RESULT
Negative for Intraepithelial Lesion of Malignancy
  • Organisms (such as Trichomonas vaginalis, fungal organisms, shift in flora suggestive of bacterial vaginosis, Actinomyces spp., cellular changes consistent with herpes simplex virus)
  • Other non-neoplastic findings (such as reactive cellular changes associated with inflammation, radiation, intrauterine contraceptive device, glandular cells status posthysterectomy, atrophy)
Epithelial Cell Abnormalities
Squamous
  • Atypical squamous cells (ASC) of undetermined significance (ASC-US) cannot exclude HSIL (ASC-H)
  • LSIL (encompassing HPV/mild dysplasia/CIN; CIN 1)
  • HSIL (encompassing moderate and severe dysplasia, carcinoma in situ; CIN 2 and CIN 3)
  • Squamous cell carcinoma
Glandular
  • Atypical glandular cells (AGCs) (indicate endocervical, endometrial, or NOS)
  • AGCs, favor neoplastic (indicate endocervical or NOS)
  • Endocervical adenocarcinoma in situ (AIS)
  • Adenocarcinoma
Other
  • Endometrial cells in a woman ≥40 years of age
AUTOMATED REVIEW AND ANCILLARY TESTING
EDUCATIONAL NOTES AND SUGGESTIONS
LSIL, low-grade squamous intraepithelial lesion; HPV, human papillomavirus; CIN, cervical intraepithelial neoplasia; HSIL, high-grade squamous intraepithelial lesion; AGCs, atypical glandular cells; NOS, not otherwise specified; ACIS, adenocarcinoma in situ.
Modified from Solomon D, Davey D, Kurman R, et al. The 2001 Bethesda system. Terminology for reporting results of cervical cytology. JAMA 2002;287:214–219.
The report then gives a general categorization of the findings followed by the interpretation of the results. One of the main changes for reporting epithelial cell abnormalities in 2001 was to the category of atypical squamous cells of undetermined significance (ASCUS). ASCUS describes cellular abnormalities that are more marked than those attributable to reactive changes but that fall short of meeting the diagnosis of squamous intraepithelial lesion. The intent in 2001 was to remove from the ASCUS category those Pap tests that contained cells suspicious but not diagnostic of high-grade squamous intraepithelial lesion (HSIL). Therefore, the category of atypical squamous cells suspicious for high-grade squamous intraepithelial lesion (ASC-H) was developed. The remaining atypical Pap test results would be designated atypical squamous cells of undetermined significance (ASC-US). Low-grade squamous intraepithelial lesion (LSIL) is being used for cells with findings consistent with either HPV effects or consistent with CIN 1–type changes since there is little ability to discern cytologically koilocytic effect from CIN 1 changes. HSIL denotes cells with findings consistent with CIN 2, 3, or carcinoma in situ. The ability to discern among these categories is limited, but they are cytologically distinct from CIN 1–HPV effect. The 2001 Bethesda system designated a specific cytology category for adenocarcinoma in situ (AIS). Atypical glandular cells (AGC) now also have a “not otherwise specified” (AGC-NOS) and a suggested neoplasia category. Within the glandular neoplasia section, the cytopathologist is asked to designate further whether the cells are from the endocervix or endometrium, if possible.
The 2001 Bethesda system requests reporting of benign endometrial cells, when seen in the cytology specimen, for women age 40 and older. As a women nears and goes beyond the menopausal years, the presence of benign endometrial cells can be indicative of more significant endometrial cavity pathology, such as polyps, hyperplasia (both simple and atypical), and endometrial cancer.
Educational notes are recommended at the end of the Bethesda system report and now should reflect the recommendations of the ASCCP consensus conference guidelines. Many of the recommendations made at the 2001 and 2006 Bethesda conferences are based among other studies on data from the ASCUS/LSIL triage study (ALTS trial). The ALTS trial is a large, multicenter, randomized clinical trial
P.992

of the management of women with ASCUS and LSIL screening cytology sponsored by the U.S. National Cancer Institute. The study was primarily designed to compare the sensitivity and specificity for the detection of CIN 3 of immediate colposcopy, HPV testing, or serial accelerated cytology. Data from the initial publications have been strengthened over the past 5 years by additional clinical studies from other groups and by additional analyses of the ALTS data. A number of ALTS publications are suggested at the end of this chapter for the interested reader.
Epidemiology, Molecular Biology, and Natural History of Human Papillomavirus Infection
Since the early 1990s, HPV has been accepted as a necessary but not sufficient cause in the development of invasive cervical cancer, both squamous cell cancer and adenocarcinoma. HPV is accepted as a necessary cause because 99.7% of all cervical cancers test positive for HPV based on data by the International Agency for Research on Cancer (IARC). It is the natural history of an HPV infection that has given rise to the not-sufficient portion. Excellent data support the concept that the majority of HPV infections, particularly the initial exposure in a woman's teens and early 20s, regress spontaneously.
Although HPV-related diseases have been noted in the medical literature since the Roman-Hellenic era, it was not until researchers using electron microscopy identified mature viral particles in condylomata during the 1950s that a viral cause for these diseases was entertained strongly. The next breakthrough came with the isolation of HPV type 6 DNA from condylomata by zur Hausen and colleagues during the early 1980s. Since that time, more than 100 HPV types have been identified. A new type is designated when there are sufficient differences in the DNA sequences but still enough homology such that it is consistent with the overall family of papovaviruses.
Interestingly, HPV types have specific preferences for the type of epithelium that they infect. Our interest is in those more than 40 HPV types that infect the lower genital tract epithelium. These HPV types have been categorized further according to their ability to cause cervical neoplasia. HPV types that rarely, if ever, are found in preinvasive or invasive cervical cancer are put in the category of low-risk human papillomavirus (LR HPV). During an active infection with LR HPV, expression of the viral proteins may lead to a proliferative epithelial response and the formation of condylomata or, in some cases, low-grade CIN. The prototypes of LR HPV are HPV 6 and 11. Conversely, those types found at least occasionally in high-grade CIN or cancer are categorized as high-risk human papillomavirus (HR HPV) (Table 59.2). Prototypes of HR HPV are HPV 16 and 18. Combined, HPV 16 and 18 are present in close to 90% of CIN 2/3 and over 70% of invasive cervical cancers. Epidemiologic evidence also indicates a significant role for HPV in cancers of the vagina, vulva, and anus. Between 64% and 91% of vaginal cancers are HPV positive. In anal cancers, HPV is detected in 88% to 94%. Of the basaloid or warty types of vulvar cancers, typically occurring in young women who frequently smoke, 60% to 90% are HPV positive. HPV has also been strongly linked to nonanogenital tract cancers, such as cancers of the oral cavity, pharynx, and larynx.
TABLE 59.2 Epidemiologic Classification of Human Papillomavirus Types
Low-risk HPV types | 6, 11
Probably high-risk HPV types | 26, 53, 66, 68, 73, 82
High-risk HPV types | 16, 18, 31, 33, 35, 39, 45, 51,52, 56, 58, 59
HPV, human papillomavirus.
When infection occurs, replication of the viral particle requires mature squamous keratinocytes. An active HPV infection is initiated when the infectious particles reach the basal layer of the epithelium, where they bind to and enter into cells. It has been suggested that for the maintenance of infection, the virus has to infect an epithelial stem cell. The HPV DNA sequence consists of early (E) and late (L) open reading frames. The critical molecules in the process of viral replication and cellular transformation are the E6 and E7. The E6 and E7 protein products bind tumor suppressor genes p53 and pRB, respectively. Cell transformation with oncogenic HPV subtypes, such as HPV 16 or 18, may be accompanied by the fact that HPV is no longer in an episomal state but rather is integrated into the host genome. Opening of the virus for genomic integration usually occurs in the E1/E2 region. Disruption of E2, which acts as a repressor of E6/E7, may result in unregulated expression of the transforming E6/E7 proteins and inactivation of p53 and pRB. Variations in the oncogenicity of different HPV subtypes may be due to differences in the binding efficacy of E6 and E7 to p53 and pRB or differences in their ability to inactivate these tumor suppressor genes. Low-risk types do not give rise to such changes.
As a consequence of disruption of these tumor suppressor genes, the dependence on cell cycle control is abolished and normal keratinocyte differentiation is retarded. With HPV integration into the human genome, there is constant activity of viral proteins E6 and E7, leading to increasing genomic instability, accumulation of oncogenic mutations, future loss of cell cycle control, and ultimately cancer. The viral capsule is quite uniform among the HPV types and is formed from the L1 and L2 reading frames, encoding the structural proteins. These capsule proteins are utilized in prophylactic vaccine therapy, whereas various manipulations of either the protein or HPV DNA from E6 and E7 are
P.993

used in therapeutic immunologic approaches. An in-depth discussion of these events can be found in reviews of HPV molecular biology.
Exposure to HPV appears to occur primarily by intimate sexual contact but does not require intercourse. Other avenues of exposure have been discussed but not verified, such as common pools, hot tubs, and bathrooms. Use of condoms reduces HPV infection but is not fully protective, which is not surprising given that HPV is transmissible through nonpenetrative sexual contact with both male and female partners. Women who practice a homosexual lifestyle are also at risk for HPV exposure. They, like their heterosexual counterparts, require Pap test screening and develop evidence of HPV exposure with positive cervical cytology findings. An abnormal Pap test result in a homosexual woman is no different in its etiology than in a result from a heterosexual woman.
Epidemiologic case studies, often using HPV DNA detection techniques, demonstrate that widespread exposure of the female and male sexually active population has occurred. Data from the CDC National Prevention Information Network indicate that by age 50, at least 80% of women will have acquired genital HPV infection. The majority (74%) of new HPV infections occur among those 15 to 24 years old. In women younger than 25 years, the prevalence of HPV infection ranges between 28% and 46%. The majority of these HPV infections are transient and appear to regress spontaneously. For college-age women, it can be expected that in 70%, the virus will no longer be detectable after 1 year. HPV clearance will increase to approximately 90% by 2 years. The reason for eradication of this viral infection is not known, but the gradual development of an effective cell-mediated immune response to the infection is a leading theory.
Reasons for suspecting that an immune response to HPV infection is the source of regression of disease are well founded but have not yet been proven definitively. Since HPV particles are freed through normal desquamation, there is no cytopathic death involved. Thus, little inflammation occurs to trigger the innate immune system. Women with transient HPV infection are less likely to develop antibody or cell-mediated responses to HPV than women with persistent HPV infections. The humoral response to naturally occurring HPV infections appears to exert little protective effect against HPV persistence or disease. Cell-mediated immune responses are critical to viral clearance once infection is established. Women whose immune systems are compromised, such as organ transplant recipients and HIV-infected individuals, have significantly reduced ability to clear their HPV infections. Data from recently HIV-infected adolescents show that even in women with normal CD4 counts, HPV persistence may be prolonged. Women with low CD4+ cell counts (CD4 count <200/mcL) have the highest prevalence of HPV infection, most commonly harbor HR HPV types, and are at highest risk for persistence of cervical HPV infection. The incidence of CIN is four to five times higher in HIV-positive women. Given these data, the CDC designated CIN 2/3 as conditions defining a stage of early symptomatic HIV infection (category B) and invasive cervical cancer as an AIDS-defining condition (category C).
Interestingly, young women first exposed to HPV will be most likely to manifest their infections by developing CIN 1, which is detected by Pap test and can be confirmed by biopsy. However, the HPV types involved in these lesions are predominately in the high-risk category. Although this finding has not led to a change in the definition of low-risk versus high-risk types, it indicates that clinically detectable cervical cytologic abnormalities most likely represent HR HPV no matter what the degree of morphologic abnormality.
Women with persistent oncogenic HPV infections are at greatest risk of developing cervical precancer or cancer. The longer an HPV infection exists, the less likely the patient will clear it. Other associated factors are age (>30 years), infection with multiple HPV types, immunosuppression, cigarette smoking, and possibly other sexually transmitted diseases (in particular Chlamydia trachomatis).
HPV 16 and 18 have a unique carcinogenic potential. In the ALTS trial, the 2-year cumulative risk for developing CIN 3 or worse for HPV 16–positive women was 30% to 40%. The progression from HPV infection to HPV persistence to CIN 2/3 and ultimately cancer is estimated on average to take about 15 years, although cases of rapid-onset disease exist. This gives ample opportunity for the prevention of cervical cancer in a screened population.
Human Papillomavirus Testing Methods
Because HPV cannot be cultured, its detection depends on the identification of its DNA. Since the advent of polymerase chain reaction (PCR) and other sensitive DNA detection methods, very minute amounts of viral DNA can be detected from infected cells. Generally, these methods require the extraction of the cells' DNA and then the aggregate DNA is probed specifically for the presence of viral DNA. Using such techniques, although very sensitive, does not allow for identification of what cell in the sample carried the viral DNA. Therefore, contamination from sperm, white cells, or mucus of male origin may lead to false-positive HPV DNA test results. The most common methods for HPV DNA detection are PCR and RNA-DNA hybrid detection, which is the method used in Hybrid Capture II (HC II) (Digene, Gaithersburg, MD). General or consensus primer-mediated PCR assays have enabled screening for a broad spectrum of HPV types in clinical specimens using a single PCR reaction. Following amplification using consensus primers, individual HPV genotypes are identified by using a variety of methods. Using consensus primers in a test format known as real-time quantitative PCR, it is possible to generate viral load (concentration) data
P.994

from reaction curves generated by monitoring PCR reaction kinetics in real time.
HC II is the only currently well-validated, FDA-approved test available. It uses a relatively simple and inexpensive method of detecting and amplifying a specific DNA signal. Cells are disrupted with a base solution that liberates the aggregate sample's DNA. RNA probes specific for HPV types are then added to the solution and allowed to adhere to target DNA to form DNA-RNA hybrids. This sample is then exposed to antibodies to DNA-RNA hybrids. These antibodies are already adherent to the walls of a well, and thus the DNA-RNA hybrids are fixed to the walls. Multiple antibodies that have alkaline phosphatase attached to them, thus amplifying the signal, then further detect these hybrids. The signal amplification can be up to 3,000-fold. A chemiluminescent dioxetane substrate is then added to the sample, and it is cleaved by the alkaline phosphatase. The subsequent substrate produces a type of light that can be measured in a luminometer. Such light is reported as relative light units (RLUs). The RLU of an unknown is compared with that produced from a control sample containing 10 pg/mL of relevant HPV DNA. Final data is reported as an RLU-to-PC (positive control) ratio, and a positive sample must have a value of 1.0 or greater.
The beauty of Hybrid Capture is that little additional equipment is necessary for the assay. Also, multiple HPV DNA probe types can be placed into the sample at one time, allowing for detection of multiple different HPV DNA sequences. The HC II assay for HR HPV contains RNA probes for types 16, 18, 31, 33, 35, 39, 45, 51, 52, 56, 58, 59, and 68.
The general consensus is that HC II is as sensitive and specific as PCR-based HPV detection methods. However, HC II does not allow for quantification of virus and does not identify specific HPV types, whereas PCR can be used for genotyping and viral load determination. HC II's relatively simple and inexpensive method makes it superior for commercial clinical use, whereas the less standardized PCR techniques are mainly used in research settings.
Alternative HPV tests are in development and are expected to become increasingly available for clinical use, including type-specific HR HPV testing or biomarker-based assays. For clinical use outside of research protocols, only fully clinically validated, FDA-approved tests should be used.
Guidelines for Cervical Cancer Screening
The most recent guidelines for cervical cancer screening were issued by the ACS in 2002 and by the American College of Obstetricians and Gynecologists (ACOG) in 2003. Women should start their cervical cancer screening 3 years after the beginning of sexual intercourse but no later than age 21. Based on ACOG recommendations, cytology screening should be annual until age 30. For women age 30 or older who have had three consecutive negative tests, screening intervals may be increased to 2 to 3 years. Alternatively, women age 30 or older may undergo testing for HR HPV types as an adjunct to cervical cytology. If both tests are negative, rescreening should be no more frequent than every 3 years. Women who have had a total hysterectomy (includes removal of the cervix) who have no history of cervical cancer or precancer may stop screening Pap tests. According to the ACS, women age 70 or older with three or more negative Pap tests and no abnormal cervical cancer screening test in the preceding 10 years may stop screening. Based on ACOG guidelines, even past age 30, more frequent cytologic screening may need to be continued for HIV-positive or other immunosuppressed patients, for those with prior CIN 2/3, or for those with a history of diethylstilbestrol (DES) exposure in utero. These latter groups of patients may also benefit from continued screening after hysterectomy or beyond age 70 as long as they are in reasonably good health.
Guidelines for the Management of the Abnormal Pap Test
Approximately 5.0% of all Pap tests in the United States reveal atypical squamous cells (ASC); another 2.0% LSIL; and 0.5% HSIL, AGC, and other significant cytologic abnormalities. Following the 2001 Bethesda conference, the ASCCP held a consensus conference to discuss the changes in the Bethesda system and to utilize data from the ALTS and other clinical trials to develop guidelines for the clinician in the management of abnormal Pap test results. These guidelines have been further updated in 2006. The management recommendations in this chapter (Table 59.3) also take into account the 2005 ACOG Practice Bulletin Management of Abnormal Cervical Cytology and Histology. Generally, the management recommendations are based on the likelihood of finding CIN 2/3 with any given cytologic abnormality (Table 59.4).
If a HR HPV test performed as an adjunct to screening cervical cytology in women age 30 years and older is positive and cervical cytology is negative, follow-up with a repeat cytology and HPV test in 12 months is recommended. If the HPV test remains positive or the cytology shows ASC or greater, colposcopy is indicated.
In the category of ASC, the ALTS data were utilized for ASC-US. Interestingly, little mention is made of ALTS use of the ASCUS category without further subcategories, and the ASCCP guidelines use the 2001 Bethesda system category of ASC-US. Essentially, ASCCP guidelines indicate that the preferred method of evaluation of the ASC-US Pap test is twofold. If it comes from a liquid-based sample, reflex testing for HR HPV DNA is preferred, and if it comes from a conventional Pap smear, secondary HPV testing is performed by using a second co-collected sample. Those patients with ASC-US who are positive for HR HPV should have immediate colposcopy, whereas those who are negative for HR HPV can revert to yearly screening. Reflex
P.995

HPV testing is preferred for patient convenience and cost-effectiveness, as 44% to 69% of patients can be reassured without colposcopy that their risk of CIN 2/3 or worse is very low. If no co-collection was performed, then for the ASC-US category, Pap tests should be repeated at 6 and 12 months and the patient is referred for colposcopy if results are ASC or greater. A third acceptable alternative for the management of a first ASC-US test would be immediate colposcopy. This is the least preferred, as it is generally more expense and more unpleasant for the patient.
TABLE 59.3 Management of the Abnormal Pap Test
Bethesda 2001 Next Step Management
Negative for intraepithelial lesions or malignancy Routine screening — —
Cytology (–), HR HPV (+) in combined screening Repeat cytology and HR HPV at 12 mo If (+) HR HPV or repeat cytology ASC or worse: Colposcopy
ASC-USb Reflex HR HPV
or
Repeat cytology at 6 and 12 mo
or
Colposcopy 		If positive HR HPV or repeat cytology ASC or worse:
If negative HR HPV or no CIN on colposcopy:
If CIN on biopsy: 		Colposcopy
F/U cytology in 1 y
Treatment based on histology
ASC-H
LSILa,c 		Colposcopy If no CIN or if CIN 1:
If ≥CIN 2: 		Repeat cytology at 6 and 12 mo or HR HPV at 12 mo
Treatment based on colposcopy, histology, and patient age
HSILd Colposcopy Treatment based on colposcopy, histology, and patient age —
AGC-NOS Colposcopy ± EMBe and HR HPV If workup negative:
If repeat cytology ASC or worse:
If repeat AGC-NOS and negative workup:
Treatment based on histology 		Repeat cytology every 6 mo until negative × 4 or repeat cytology plus HR HPV at 12 mo (if HPV-), at 6 mo (if HPV+)
Repeat colposcopy and EMB
CKC ± Fractional D&C
AGC favor neoplasia
AIS 		Colposcopy ± EMBe If workup negative: Excisional procedure, preferably CKC ± Fractional D&C
Refer to gynecologic oncologist
Carcinoma Biopsy and colposcopy (if no grossly visible lesion) If cancer or if no cancer on histology but suspicious cervical lesion:
If no cancer and grossly normal cervix: 		CKC
HR HPV, high-risk human papillomavirus; ASC, atypical squamous cell; ASC-US, atypical squamous cells of undetermined significance; CIN, cervical intraepithelial neoplasia; F/U, follow-up; ASC-H, atypical squamous cells suspicious for high-grade squamous intraepithelial lesion; LSIL, low-grade squamous intraepithelial lesion; HSIL, high-grade squamous intraepithelial lesion; AGC-NOS, atypical glandular cells not otherwise specified; EMB, endometrial biopsy; CKC, cold knife conization; D&C, dilation and curettage; AGC, atypical glandular cell; AIS, adenocarcinoma in situ; ECC, endocervical curettage.
aAdolescents (≤ 20 yr) with ASC-US or LSIL should undergo annual cytology (with colposcopy for HSIL or abnormal cytology <HSIL that persists >24 mo. HPV testing and immediate colposcopy are not recommended for adolescents.
bPregnant women with ASC-US may defer colposcopy to 6 weeks postpartum.
cPostmenopausal women with LSIL may be managed with reflex HPV testing or repeat cytology at 6 and 12 mo or immediate colposcopy with further management as outlined for ASC-US.
dImmediate “see and treat” Loop electrosurgical excision acceptable except in adolescents, young women, and pregnant women.
eEMB recommended in all patients >35 years of age and at younger age if history of anovulatory bleeding, if any abnormal vaginal bleeding, atypical endometrial cells reported, or if colposcopy and ECC are negative for disease.
For those patients with HR HPV–positive ASC-US who do not have documented CIN at the time of colposcopy,
P.996

repeat cytology testing at 6 and 12 months or HPV DNA testing at 12 months are appropriate follow-up, with repeat colposcopy for any cytology of ASC or worse or a positive HPV test.
TABLE 59.4 Screening Cytology and Human Papillomavirus Testing Results with Associated Risk for CIN 2/3 and Invasive Cancer
Squamous Epithelial Cell Abnormality
Pap/HPV Finding | Risk of CIN 2/3 (%) | Risk of CA (%)
Pap (–), HR HPV (+) | 4 |
ASCUS | 6–12 | 0.1–0.2
ASC-US, HR HPV (–) | <2 |
ASC-US, HR HPV (+) | 15–27 |
ASC-H | 27–51 |
LSIL | 15–30 | <1.0
HSIL | >70 | 1.0–2.0
Glandular Epithelial Cell Abnormality
Pap/HPV Finding | Risk of CIN 2/3, ACIS, or CA (%)
AGC-NOS | 9–41 |
AGC favor neoplasia | 27–96 |
Pap/HPV Finding | Risk of ACIS (%) | Risk of CA (%)
AIS | 48–69 | 38
CIN, cervical intraepithelial neoplasia; HPV, human papillomavirus; CA, carcinoma; HR HPV, high-risk human papillomavirus; ASCUS, atypical squamous cells with undetermined significance; ASC-US, atypical squamous cells of undetermined significance; ASC-H, atypical squamous cells suspicious for high-grade squamous intraepithelial lesion; LSIL, low-grade squamous intraepithelial lesion; HSIL, high-grade squamous intraepithelial lesion; AIS, adenocarcinoma in situ; AGC-NOS, atypical glandular cells not otherwise specified; AGC, atypical glandular cell.
Patients with ASC-H Pap test results should be referred for immediate colposcopy. When negative colposcopy results are noted for ASC-H, the recommendation is to review the cytology and histology for correlation and confirmation. If again supportive of the respective diagnoses, then repeat cytology at 6 and 12 months or retesting for HR HPV DNA at 12 months is acceptable, with repeat colposcopy for positive findings.
For LSIL, HR HPV DNA testing is not useful for triaging patients regarding colposcopy, as 83% of LSIL are positive for high-risk types. Given these data, colposcopy is the preferred method of evaluation for LSIL. If colposcopy reveals CIN, management is based on the degree of histologic abnormality (see below). If colposcopy does not reveal any CIN, the patient has an approximate 15% risk of CIN 2/3 being diagnosed in the subsequent 2 years. Therefore, surveillance with repeat cytology at 6 and 12 months or HPV testing at 12 months is recommended. If those are negative, annual screening may be resumed. Colposcopy should be repeated if cytology shows ASC or greater or HR HPV DNA testing is positive.
There is no question that an HSIL detected with cytology most likely will reveal CIN 2/3 on colposcopically directed biopsies, and therefore, colposcopy is the preferred method of evaluation. Management thereafter will be based on patient age and colposcopic and histologic findings (see below). As an alternative to the two-step approach of colposcopy followed by treatment based on biopsy results, a “see and treat” approach may be appropriate for these patients, with adolescents, young women, and pregnant women being exceptions.
Many clinicians are concerned when HSIL cytology is followed by a diagnosis of CIN 1 or less at colposcopy and biopsy. Up to 35% of these women will have CIN 2/3 diagnosed during an excisional procedure. Thus, the first step in managing these patients is a careful review of index cytology, colposcopy, and histology results. Such review may resolve the discrepancy and then management should follow the revised interpretation. If the discrepancy persists, a diagnostic excisional procedure is recommended, except for adolescents, young women, and pregnant women. Observation with colposcopy and cytology at 6 months intervals for 1 year (2 yrs in adolescents) is an acceptable alternative provided the endocervical sampling is negative and the colposcopy satisfactory.
In glandular lesions, the ASCCP guidelines are explicit that the Pap test showing AGC, whether further qualified or not, must be evaluated with colposcopy and endocervical sampling. For those Pap tests showing AIS or AGC that are further qualified as suggestive of neoplasia, a negative colposcopy with negative histologic assessment does not end the evaluation. In that setting, further tissue sampling is required, and the preferred method is by cold knife conization (CKC). Patients with AGC-NOS and a negative initial evaluation continue to be at increased risk. It is recommended that these women be followed by a program of repeat cervical cytology tests every 4 to 6 months until four consecutive negative tests. If a second AGC-NOS again results in a negative workup, a diagnostic conization is indicated. Of note, approximately half of women with biopsy-confirmed ACIS have coexisting CIN; therefore, the presence of CIN on a colposcopic biopsy does not change the management of a patient with an AGC or ACIS.
When the atypical glandular cytology is suspected to be endometrial in origin, endometrial sampling should be performed as the initial evaluation. Also, when the glandular cytology is not further qualified and the woman is 35 years of age or older, has abnormal vaginal bleeding, or a history of chronic anovulation, endometrial sampling is recommended.
The finding of benign endometrial cells on a Pap test in a woman over age 40 should trigger the consideration of endometrial sampling. A careful history of the woman's menstrual pattern or evidence of any recent changes should be sought in addition to questioning, when appropriate, about postmenopausal bleeding.
P.997

For those whose cytology is consistent with AIS, colposcopy should be performed to identify any obvious areas of malignancy, but unless a definitive diagnosis is made on biopsy, a diagnostic excisional procedure is indicated, preferably a CKC. This tissue should be evaluated for the presence of AIS and the possibility of early invasive adenocarcinoma. Management of patients with glandular lesions of the cervix can be quite challenging, and these patients should be cared for by a clinician who is experienced in the management of complex cytologic and early neoplastic processes of the cervix.
Cytologic findings consistent with squamous cell cancer should always trigger a further examination, either visual if the lesion is obvious or by colposcopy if not clinically apparent. If such biopsies fail to confirm invasive carcinoma, a diagnostic excisional procedure is indicated. If cancer is confirmed, the patient should be referred to a gynecologic oncologist.
Special Circumstances
Adolescents
The likelihood of HPV clearance is very high in the adolescent, and the risk of invasive cancer extremely small. Thus, adolescents with ASC-US or LSIL may forego immediate colposcopy and be monitored with repeat cytology at 12 and 24 months instead. Referral to colposcopy should be made for any HSIL or persistent (× 24 mo) abnormal cytology less than HSIL. For adolescent or young women with HSIL for whom biopsy confirmed CIN 2/3 is not found at colposcopy, expectant management with follow-up at 6-month intervals is recommended for up to 2 years, provided colposcopy is satisfactory and endocervical sampling is negative. If cytology results are still positive without lesions noted at that time or if there is colposcopic progression to a high-grade lesion, then a loop electrosurgical excision procedure (LEEP) should be performed.
Pregnant Women
Pregnant women are generally recommended to undergo colposcopy with the same indications as nonpregnant women. Colposcopy during pregnancy is preferably performed by clinicians who are experienced in the colposcopic changes induced by pregnancy itself. Vascular changes are more marked during pregnancy, thus making simple interpretation of the lesion colposcopically without biopsy confirmation more difficult. Therefore, it is recommended that biopsy be performed on any lesions suspicious for CIN 2/3 or worse. Follow-up with either colposcopy, cytology, or HPV DNA testing is warranted depending on the index Pap and findings at initial evaluation. A diagnostic excisional procedure during pregnancy is only recommended if invasion is suspected and if knowledge thereof will alter management. For all patients, re-evaluation with cytology and colposcopy no sooner than 6 weeks postpartum is recommended.
TABLE 59.5 Natural History of Cervical Dysplasia: Rates of Regression, Persistence, and Progression
 | Regression to No CIN (%) | Persistence (%) | Progression
 |  |  | To CIN 3 (%) | To Invasive Cancer (%)
CIN 1 | 60a | 30 | 10 | <1
CIN 2 | 40b | 35 | 20 | 5
CIN 3 | 30 | 48 | NA | 22
CIN, cervical intraepithelial neoplasia. aSpontaneous regression of CIN 1 is >90% in adolescent and young women. bSpontaneous regression of CIN 2 is 60% in adolescents and young women.
Management of Cervical Intraepithelial Lesions
The histologic diagnosis, patient age, desire for future childbearing, and prior Pap and treatment history direct whether expectant management or treatment is the preferred approach for the patient with CIN. Management is further based on the natural history of CIN, which is summarized in Table 59.5.
Biopsy-proven CIN 1 has the same approximate 15% risk of CIN 2/3 being diagnosed in the subsequent 2 years for HR HPV–positive ASC and LSIL with negative colposcopy. Therefore, expectant management is the preferred approach for these patients. Effective surveillance strategies recommended by the ASCCP consensus guidelines are follow-up with repeat cytology at 6 and 12 months or HPV testing at 12 months. If those are negative, annual screening may be resumed. Colposcopy should be repeated if cytology shows ASC or greater or HR HPV DNA testing is positive.
With few exceptions, which will be discussed below, treatment is generally indicated for CIN 2/3. Once it is determined that the disease should be treated, the procedure can be either ablative or excisional (Table 59.6). Three principal factors need to be considered when comparing ablative and excisional therapy: (a) completeness of the diagnostic process, (b) therapeutic efficacy, and (c) impact on future pregnancies in women who wish to preserve fertility and that endocervical sampling is negative for neoplasia. Ablative techniques do not generate any further tissue specimens and include laser vaporization and cryosurgery. Such treatment requires a satisfactory colposcopic examination that identifies the entire transformation zone and the full extent of the lesion area. Ablative therapy also requires that the colposcopic biopsies fully explain the Pap test abnormality and that endocervical sampling is negative for neoplasia. Ablative therapies are not indicated for cytologically suspected or histologically confirmed glandular
P.998

lesions or microinvasive carcinoma. Excisional techniques will generate further tissue for histologic review and include conization by cold knife (scalpel), LEEP, or laser conization. Excisional therapy is the treatment modality of choice for all cases where the lesion extends into the endocervical canal or where the endocervical sampling is positive for dysplasia, where there is a significant discrepancy between cervical cytology and colposcopic biopsies, and in cases of suspected microinvasive carcinoma or glandular lesions. A large body of evidence including randomized trials and a meta-analysis demonstrates that CKC, LEEP, cryotherapy, and laser all yield comparable success rates in treating CIN. Overall, the rate of recurrent or persistent disease is 5% to 27% after treatment with any of the excisional or ablative treatment techniques. Larger lesions size, endocervical gland involvement, positive margins status, and HPV persistence beyond 6 months posttherapy are all associated with an increased risk of persistent disease. Risk of disease recurrence is higher among women age 30 years or older and in those who have had prior treatment. Positive margins on an excisional treatment specimen revealing CIN 2/3 do not necessitate re-excision in the reliable patient, as the majority of these patients still will be without residual disease. It is also important to recognize that in up to 15% of cases, the final pathology after these excisional techniques will reveal apparently normal epithelium. The most likely reason for this is that the area of morphologic change was removed by a prior colposcopically directed biopsy. Recurrence or persistence of CIN in such cases is similar to that after an excisional specimen showing CIN. In the long term, the risk of invasive carcinoma of the cervix remains 10 to 15 times greater after treatment for CIN compared with the risk shown for the general population.
TABLE 59.6 Techniques for Treatment of Squamous Intraepithelial Lesions
Ablative
  • Cryosurgery
  • Laser vaporization

Excisional
  • Laser excisional conization
  • LEEP
  • CKC (scalpel)
  • Hysterectomy
LEEP, loop electrosurgical excision procedure; CKC, cold knife conization.
Since CIN typically occurs in women of childbearing age, the impact of the disease and its treatments on future fertility and pregnancy outcomes is an important consideration. Excisional therapy of CIN has been linked to preterm delivery. The best available data stem from a systematic review of 27 cohort studies, which found CKC to be associated with preterm delivery in 14%, LEEP in 11%—both significantly higher than the 5% to 7% preterm delivery rate in controls. These data indicate that excisional procedures, especially when excising to depths >10 mm, increase the risk of preterm delivery and suggest that ablative procedures may not. Thus, careful consideration should be given to the management approach of CIN in women of reproductive age.
Special Circumstances
Adolescents
In adolescents, the rate of regression of CIN 2 approaches 60% at 1 year, and the risk of progression to cancer is extremely small. Thus, observation with colposcopy and cytology at 6 month intervals for up to 2 years is a reasonable management option for adolescents and young women with biopsy-proven CIN 2/3 and satisfactory colposcopy.
Adenocarcinoma In Situ
AIS is a precursor lesion of adenocarcinoma of the cervix and is difficult to manage due to frequent endocervical location, presence of skip lesions, lack of clearly distinguishable colposcopic features, and a high incidence of residual AIS or invasive adenocarcinoma following conization. It is also a sufficiently rare diagnosis, so management at an expert center is preferable for pathologic diagnosis, treatment, and follow-up. A patient with AIS on biopsy should undergo a CKC to rule out invasive carcinoma. CKC is preferable over laser or LEEP conization techniques to prevent thermal artifact potentially compromising histologic interpretation of diagnosis and margin status. An endocervical curettage (ECC) should be performed after the conization, as ECC status provides valuable information in addition to cone margins regarding the risk of residual disease. With positive margins, the risk of residual disease is close to 60%. Thus, repeat CKC should be performed prior to hysterectomy to rule out invasive disease. Even with negative margins, as many as 20% of patients may have residual ACIS. The risk of unsuspected invasive cancer after conization with negative margins and ECC is estimated at about 2%. Subsequent development of adenocarcinoma in conservatively managed patients has been described in multiple reports, but actual incidence estimates are difficult due to the rarity of the disease. A patient diagnosed with ACIS who has completed childbearing should be treated by hysterectomy. The incidence of ACIS is increasing in women of childbearing age, and sparing of fertility is an important concern. If a patient wishes to preserve fertility after appropriate counseling, conservative follow-up may be undertaken, provided the conization margins and ECC are negative. Pap testing, colposcopy, and endocervical sampling every 6 months is recommended. It appears reasonable to also include HPV testing in the follow-up of these patients, given the limited sensitivity of cervical cytology for glandular lesions and the fact that most ACIS and adenocarcinomas of the cervix are HPV positive.
P.999

Techniques for Treatment
Cryosurgery
The technique of cryosurgery initially was reported for treatment of CIN in the early 1970s. Using either carbon dioxide or nitrous oxide under pressure as the coolant, the cervical epithelium is frozen to a depth of 6 to 10 mm. The length of time for the freeze and the absolute temperature of the probe will determine the depth of penetration and subsequent tissue loss. Tissue is sloughed off slowly, over a period of 10 to 14 days, as a watery discharge. The most widely accepted technique for cryosurgery is to freeze the cervix for 3 minutes after formation of an ice ball on the cervix, followed by a 5-minute thaw and a repeated 3-minute freeze. Although not as widely used as it was prior to LEEP, cryosurgery is less expensive and therapeutically will have results similar to LEEP when candidates who are appropriate for ablative therapy are carefully selected and adequate caution is used with its application.
Laser Vaporization
Initially discussed in the gynecology literature in the late 1970s, laser (light amplification by stimulated emission of radiation) became the mainstay of therapy at many centers in the United States throughout the 1980s and into the 1990s. Its use does require a learning curve, and the length of time for vaporization of cervical lesions should not exceed that taken by cryosurgery. Laser is light generated in the infrared spectrum by running electricity through a gas. For lower genital tract use, the gas used is carbon dioxide. The wavelength of such a laser is absorbed primarily by water. Thus, individual cells are heated instantaneously when the light contacts them, leading to their immediate vaporization by boiling the cellular water content. The depth of laser penetration into the cervical epithelium can be controlled quite closely by altering the spot size, the power, and the dwell time. Settings used lead to a lower power density that creates a larger area of vaporization and is achieved by a beam spot size of 2.0 to 2.5 mm. Generally, laser vaporization is done to a depth of 7 to 10 mm.
The procedure can be done safely in the office under local anesthesia, using nonsteroidal anti-inflammatory drugs to reduce postprocedure discomfort. It is not uncommon to perform laser procedures in the operating room when the area to be treated is extensive.
Laser has been widely replaced by LEEP. Tissue generation and ease of use have made LEEP attractive. However, treatment of extensive, preinvasive disease involving multiple lower genital tract structures, such as the cervix and vagina, often are performed in one sitting using laser.
Laser Excisional Conization
Rather than using laser for vaporization leading to ablation, it can be used to excise a conization specimen. The settings for the latter create a significantly greater power density, allowing the laser beam to act in an excisional rather than ablative manner. This is achieved by decreasing the spot size of the beam. Difficulty interpreting cone margins due to “char” artifact caused by laser excision and the ease of LEEP conization have significantly reduced the indications of laser conization.
Loop Electrosurgical Excision Procedure
LEEP, variably known as simply loop excision or LLETZ (large loop excision of the transformation zone), uses low-voltage, high-frequency, thin wire loop electrodes to perform a targeted removal of a cervical lesion, an excision of the transformation zone, or a cervical conization. This technique can be used in the outpatient setting and, if used appropriately, allows for excision with minimal bleeding and minimal coagulative artifact of the excisional margin.
Most LEEPs can be performed in the office under local anesthesia using a paracervical or intracervical block. Many practitioners add a vasoconstrictive agent such as epinephrine or vasopressin to the local anesthetic for the intracervical block, which is given in an intrastromal technique, circumferentially over the cervical face and avoiding the lesion area. Such treatment maximizes vasoconstriction in addition to providing local anesthesia. The transformation zone and lesion tissue can be identified by staining the cervix with modified Schiller iodine solution prior to excision. The procedure is best performed by using one or two ectocervical passes encompassing the transformation zone and lesion. If indicated by a lesion extending into the canal, by a positive endocervical sampling or by an unsatisfactory colposcopy in an older/multiparous patient, an additional endocervical “top hat” specimen can typically be removed by using a smaller-diameter electrode. The true endocervical margin should be marked for the pathologist. Postexcision hemostasis of the surgical bed is then achieved by using the coagulation mode to achieve fulguration of the tissue with short bursts of high peak voltage current with a roller-ball electrode. Monsel solution commonly is placed in the surgical bed for further hemostasis, thus avoiding sutures.
Cold Knife Conization
The role of CKC has become increasingly limited due to the widespread use of LEEP. CKC is typically performed in the operating room under general or regional anesthesia. It is superior to LEEP or laser conization in cases where thermal artifact should be avoided on the pathologic specimen, such as in suspected microinvasion or ACIS. Patients whose cervical anatomy is significantly altered may also be best served by CKC, such as in the setting of a severely foreshortened cervix with recurrent CIN after prior excisional procedures or in a postmenopausal patient with a cervix flush with the vagina. The cervical conization
P.1000

specimen size and shape can be adjusted to the patient's age, cervical anatomy, transformation zone, and disease distribution. CKC is performed typically after the intracervical injection of a vasoconstrictive agent. Many surgeons recommend placing absorbable sutures into the cervical stroma just caudad to the cervicovaginal junction at the 3 o'clock and 9 o'clock positions. The ability of these sutures to reduce blood flow to the cervix is unpredictable at best, but they are helpful for manipulating the cervix during the procedure and may be used to secure hemostatic material in the conization bed after completion of the procedure. A uterine sound is used to carefully determine the exact location of the endocervical canal, and a cone-shaped specimen is then excised circumferentially by using a scalpel. Hemostasis is achieved with a roller-ball electrode by using the coagulation mode, via the application of Monsel solution or other hemostatic materials and occasionally by using hemostatic sutures.
Hysterectomy
Although not commonly used at this time, there still is a limited role for hysterectomy in the treatment of cervical neoplasia. Such a need does arise in the scenario of repetitive CIN 2/3 that recurs despite less invasive treatments. It is not uncommon in this situation to end up with cervical scarring that makes a Pap test and colposcopy virtually impossible to perform. The patient, who is postchildbearing, may opt for more definitive management with hysterectomy. Prior to hysterectomy, invasive disease must be excluded by histologic evaluation of the transformation zone. In this setting, conization with frozen section evaluation at the time of hysterectomy may be helpful. The choice of vaginal versus abdominal hysterectomy is dictated by patient characteristics and other indications. The patient should be counseled that her abnormal cytology result rate posthysterectomy will not be zero. HPV-related preinvasive or invasive disease can occur in the vagina, on the vulva, or in the perianal region, thus leading to the recommendation for continued surveillance of these patients.
Posttreatment Surveillance
Treatment failures after excisional or ablative treatment methods occur in 5% to 27% of cases, underscoring the importance of effective posttreatment surveillance. Follow-up with cervical cytology screening at 6 months intervals for three to four tests prior to returning to annual screening is generally recommended. Multiple recent studies have demonstrated that HPV testing performed at least 6 months posttreatment is a powerful predictor of persistent CIN 2/3. These data make a single HPV plus Pap test at 6 months posttreatment a reasonable alternative. If negative, the patient may resume annual screening Pap tests. The routine addition of colposcopy to follow-up cytology or HPV test has not been shown to add to the detection of recurrent or persistent disease and is thus not recommended.
Summary Points
  • The Pap test has a proven track record for success. Since its widespread inception in the 1950s, the incidence of invasive cervical cancer and related death has dropped more than 70%. Since then, the technique surrounding how cervical cytology is obtained and processed has changed, with increases in transformation zone sampling and decreases in apparent false-negative test result rates.
  • The 2001 Bethesda system reports cytologic abnormalities as ASC-US, ASC-H, LSIL, HSIL, AGC, and ACIS to complement the invasive squamous cell cancer and adenocarcinoma categories. The corresponding histologic changes are mild, moderate, and severe CIN (CIN 1, CIN 2, and CIN 3, respectively).
  • HPV is a necessary but not sufficient cause for the development of cervical precancerous and cancerous lesions. Testing for the presence of HPV DNA can improve screening for women age 30 and older and enhances the triage pattern of women whose Pap tests fall within the category of ASC-US. Posttreatment HPV testing is helpful in distinguishing patients at low versus high risk for persistent or recurrent disease.
  • Treatment advances stem from the understanding that preinvasive and invasive cervical disease arises at the transformation zone. Treating this zone of change will completely eliminate preinvasive disease approximately 80% of the time. Therapies range from simple excisions of the abnormal cervical epithelium to laser or cryosurgical ablations, to surgical excisional biopsies of the cervix to hysterectomy.
  • HPV vaccination is FDA approved for use in girls and women 9 to 26 years of age. It is critical that women, whether vaccinated or not, follow current cervical cancer screening guidelines.
Suggested Readings
Online Resources
American Cancer Society (http://www.cancer.org/docroot/home/index/asp)
American Society for Colposcopy and Cervical Pathology (http://www.asccp.org)
Centers for Disease Control and Prevention (http://www.cdc.gov/)
Gynecologic Cancer Foundation (http://www.cervicalcancercampaign.org)
National Cancer Institute (https://www.cancer.gov/cancerinfo/types/cervical)
P.1001

Human Papillomavirus Vaccine
FUTURE II Study Group. Quadrivalent vaccine against human papillomavirus to prevent high-grade cervical lesions. N Engl J Med 2007;356:1915–1927.
Garland SM, Hernandez-Avila M, Wheeler CM, et al. Quadrivalent vaccine against human papillomavirus to prevent anogenital diseases (FUTURE I). N Engl J Med 2007;356:1928–1943.
Harper DM, Franco EL, Wheeler CM, et al. Sustained efficacy up to 4.5 years of a bivalent L1 virus-like particle vaccine against human papillomavirus types 16 and 18: follow-up from a randomized control trial. Lancet 2006;367:1247–1255.
Joura EA, Leodolter S, Hernandez-Avila M, et al. Efficacy of a quadrivalent prophylactic human papillomavirus (types 6, 11, 16, and 18) L1 virus-like-particle vaccine against high-grade vulval and vaginal lesions: a combined analysis of three randomized clinical trials. Lancet 2007;369:1693–1702.
Koutsky LA, Ault KA, Wheeler CM, et al. A controlled trial of a human papillomavirus type 16 vaccine. N Engl J Med 2002;347:1645–1651.
Screening Cervical Cytology and the Bethesda System
Bernstein SJ, Sanchez-Ramos L, Ndubisi B. Liquid-based cervical cytologic smear study and conventional Papanicolaou smears: A meta-analysis of prospective studies comparing cytologic diagnosis and sample adequacy. Am J Obstet Gynecol 2001;185:308–317.
Solomon D, Davey D, Kurman R, et al. The 2001 Bethesda system: terminology for reporting results of cervical cytology. JAMA 2002;287:2114–2119.
Epidemiology and Molecular Biology of Human Papillomavirus Infection
Ahdieh-Grant L, Li R, Levine AM, et al. Highly active antiretroviral therapy and cervical squamous intraepithelial lesions in human immunodeficiency virus-positive women. J Natl Cancer Inst 2004;96:1070–1076.
Insinga RP, Dasbach EJ, Elbasha EH, et al. Incidence and duration of cervical human papillomavirus 6, 11, 16, and 18 infections in young women: an evaluation from multiple analytic perspectives. Cancer Epid Biomark Prev 2007;16:709–711.
Moscicki AB, Schiffman M, Kjaer S, et al. Updating the natural history of HPV and anogenital cancer. Vaccine 2006;24(Suppl 3):42–51.
Munoz M, Castellsague X, Berrington de Gonzalez A, et al. HPV in the etiology of human cancer. Vaccine 2006;24(Suppl 3):1–10.
Parkin DM, Bray F. The burden of HPV-related cancers. Vaccine 2006;24(S3):11–25.
Winer RL, Hughes JP, Feng Q, et al. Condom use and the risk of genital human papillomavirus infection in young women. N Engl J Med 2006;354:2645–2654.
Human Papillomavirus Testing Methods
Koliopoulos G, Arbyn M, Martin-Hirsch P, et al. Diagnostic accuracy of human papillomavirus testing in primary cervical screening: a systematic review and meta-analysis of non-randomized studies. Gynecol Oncol 2007;104:232–246.
ASCUS/LSIL Triage Study
ALTS Group. Human papillomavirus testing for triage of women with cytologic evidence of low-grade squamous intraepithelial lesions: baseline data from a randomized trial. JNCI 2000;92:397–402.
Cox JT, Schiffman M, Solomon D; ASCUS-LSIL Triage Study (ALTS) Group. Prospective follow-up suggests similar risk of subsequent cervical intraepithelial neoplasia grade 2 or 3 among women with cervical intraepithelial neoplasia grade 1 or negative colposcopy and directed biopsy. Am J Obstet Gynecol 2003;188:1406–1412.
Guido R, Schiffman M, Solomon D, et al.; ASCUS LSIL Triage Study (ALTS) Group. Postcolposcopy management strategies for women referred with low-grade squamous intraepithelial lesions or human papillomavirus DNA-positive atypical squamous cells of undetermined significance: a two-year prospective study. Am J Obstet Gynecol 2003;188:1401–1405.
Kreimer AR, Guido RS, Solomon D, et al. Human papillomavirus testing following loop electrosurgical excision procedure identifies women at risk for posttreatment cervical intraepithelial neoplasia grade 2 or 3 disease. Cancer Epidemiol Biomarkers Prev 2006;15:908–914.
Solomon D, Schiffman M, Tarrone R. Comparison of three management strategies for patient with atypical squamous cells of undetermined significance. J Natl Cancer Inst 2001;93:293–299.
Walker JL, Wang SS, Schiffman M, et al.; ASCUS LSIL Triage Study Group. Predicting absolute risk of CIN 3 during post-colposcopic follow-up: results from the ASCUS-LSIL Triage Study (ALTS). Am J Obstet Gynecol 2006;195:341–348.
Guidelines for the Management of the Abnormal Pap Test
American College of Obstetricians and Gynecologists. Management of abnormal cervical cytology and histology. ACOG Practice Bulletin No. 66, September 2005. Obstet Gynecol 2005;106:645–664.
Wright TC Jr, Massad LS, Dutton CJ, Spitzer M, Wilkinson EJ, Solomon D: 2006 American Society for Coloposcopy and Cervical Pathology-sponsored Consensus Conference. 2006 consensus guidelines for the management of women with abnormal cervical cancer screening tests. Am J Obstet Gynecol. 2007 Oct;197(4):346–355.
Wright TC Jr, Massad LS, Dutton CJ, Spitzer M, Wilkinson EJ, Solomon D: 2006 American Society for Coloposcopy and Cervical Pathology-sponsored Consensus Conference. 2006 consensus guidelines for the management of women with cervical intraepithelial neoplasia or adenocarcinorma in situ. Am J Obstet Gynecol. 2007 Oct;197(4):340–5.
Treatment
Brewster WR, Hubbell FA, Larget J, et al. Feasibility of management of high-grade cervical lesions in a single visit: a randomized controlled trial. JAMA 2005;294:2182–2187.
Martin-Hirsch PL, Praskevaidis E, Kitchener H. Surgery for cervical intraepithelial neoplasia. Cochrane Database Syst Rev 2000; issue 2:CD001318.
Coupe VMH, Berkhof J, Verheijen RHM, et al. Cost-effectiveness of human papillomavirus testing after treatment for cervical intraepithelial neoplasia. Br J Obstet Gynaecol 2007;114:416–424.
Giuntoli RL 2nd, Winburn KA, Silverman MB, et al. Frozen section evaluation of cervical cold knife cone specimens is accurate in the diagnosis of microinvasive squamous cell carcinoma. Gynecol Oncol 2003;91:280–284.
Krivak TC, Rose GS, McBroom JW, et al. Cervical adenocarcinoma in situ: a systematic review of therapeutic options and predictors of persistent or recurrent disease. Obstet Gynecol Surv 2001;56:567–575.
Kyrgiou M, Koliopoulos G, Martin-Hirsch PL, et al. Obstetrical outcomes after conservative treatment for cervical intraepithelial or early invasive cervical lesions: systematic review and meta-analysis. Lancet 2006;367:489–498.
Mitchell MF, Tortolero-Luna G, Cook E, et al. A randomized clinical trial of cryotherapy, laser vaporization, and loop electrosurgical excision for treatment of squamous intraepithelial lesions of the cervix. Obstet Gynecol 1998;92:737–744.
Shin CH, Schorge JO, Lee KR, et al. Conservative management of adenocarcinoma in situ of the cervix. Gynecol Oncol 2000;79:6–10.


> Table of Contents > 60 - Uterine Cancer
60
Uterine Cancer
David G. Mutch
The uterus and endometrium are unique organs. Almost any type of tissue histology can and does arise from these pluripotent tissues. This chapter will present premalignant and malignant conditions of the uterus. This includes the premalignant condition of endometrial hyperplasia as well as the frankly malignant conditions of the uterus that comprise the following two broad categories: (a) epithelial cancer and (b) mesenchymal tumors. Both of these types of malignancies develop within the lining or the body of the uterus, and this chapter will describe the epidemiology, staging, and treatment of these cancers. The epithelial cancers are primarily comprised of endometrioid, clear cell, and papillary serous tumors. The mesenchymal tumors are less common and are comprised of three broad categories: (a) mixed Müllerian tumors, (b) stromal tumors, and (c) leiomyosarcomas.
Endometrial Hyperplasia
Classification
Endometrial hyperplasia is an abnormal condition that usually represents an overgrowth of the endometrium. This terminology encompasses a wide variety of conditions. Some of these are clearly benign and some potentially malignant. Unfortunately, there have been so many different classifications over the years that there is significant confusion about the meaning of the term endometrial hyperplasia. For many years, it has been suggested that endometrial hyperplasia reflects the histologic representation of the continuum between normal proliferating endometrium and adenocarcinoma in situ. This theory was based on studies first reported by Gusberg and Kaplan in 1963. In that study, the authors reported that 20% of patients who had a hysterectomy were found to have a coexisting adenocarcinoma and that endometrial cancer developed in almost 12% of the remaining patients, with an average follow-up of 5.3 years. They concluded that the risk of cancer was significantly higher in women with endometrial hyperplasia than those without and that after 10 years the cumulative risk for cancer was approximately 30%.
During the ensuing years, several different classification schemes were developed, which resulted in increased confusion regarding both diagnostic criteria and prognosis of the various subtypes of hyperplasia. In the early 1990s, the International Society of Gynecological Pathologists endorsed a classification that used both architectural features (the degree of glandular crowding and complexity) and cytologic features, especially cellular atypia. In this classification system, simple hyperplasia is defined as abnormally thickened endometrium with histologic evidence of an increased ratio of glands to stroma; the glands are cystically dilated and somewhat irregular with some infolding and budding. Complex hyperplasia represents glandular crowding with even less intervening stroma, and the glands show significant infolding and budding (Fig. 60.1). Atypical hyperplasia refers to either simple or complex architectural patterns, in which the cells lining the glands show loss of polarity, nuclear enlargement with increased nucleus-to-cytoplasm ratio and prominent nucleoli, and irregularly condensed chromatin (Fig. 60.2). Cystic hyperplasia is a benign condition arising from inactive endometrium and is not premalignant. It is the atypical changes that portend a worse prognosis in terms of development of malignancy in these premalignant conditions.
Since the study by Gusberg and Kaplan, additional studies have clarified some of the questions regarding this disorder. Using the new criteria, Kurman and colleagues reported that the risk of progression of endometrial hyperplasia to cancer varied according to the subtype. In this study of 170 patients, untreated endometrial hyperplasia regressed spontaneously in 74% and remained stable for more than 10 years in 18%. The risk of progression to cancer was 1% for patients with simple hyperplasia without atypia, 3% for those with complex hyperplasia without atypia,
P.1003

8% for those with atypical simple hyperplasia, and 29% for patients with complex atypical adenomatous hyperplasia (Table 60.1). Finally, in 2005, data from the Gynecologic Oncology Group (GOG) was reported. GOG 167 was a protocol designed to follow the natural history of this disease and to assess malignant potential in a prospectively acquired cohort of patients with complex atypical hyperplasia. Several interesting findings were published from this data: (a) the risk of concomitant cancer was approximately 40%, (b) there was little difference in the accuracy of the pathology reading between community pathologist review and that of an academic pathologist, and (c) more extensive sampling by using dilation and curettage (D&C) in addition to an endometrial biopsy did not change the accuracy of the diagnosis. Therefore, once childbearing is complete, definitive surgery is probably the best option for treatment of women with complex atypical hyperplasia, and a simple endometrial biopsy appears to adequately make the diagnosis.
Figure 60.1 Complex hyperplasia without atypia. Closely packed glands are connected by morular squamous metaplasia. No cytologic atypia is present.
Clinical Picture and Diagnosis
Endometrial hyperplasia often becomes apparent with irregular vaginal bleeding. For this reason, this symptom should be evaluated with liberal use of the endometrial biopsy. Endometrial hyperplasia is commonly associated with a history of unopposed estrogen exposure, either exogenous or endogenous. In premenopausal women, it is associated with obesity and anovulation. Therefore, women with known polycystic ovary syndrome or known anovulation are at increased risk for developing this disease, as are obese women. Any abnormal bleeding should be investigated in the postmenopausal woman, but conditions that would increase the suspicion of an abnormal endometrium in the premenopausal woman are unopposed estrogen exposure from obesity or oral intake. Irregular bleeding in this setting should be evaluated with an endometrial biopsy.
TABLE 60.1 Natural History of Premalignant Endometrial Conditions
Type of Hyperplasia | Number of Patients | Number Persistent (%) | Number Regressed (%) | Number Cancer (%)
Simple without atypia | 93 | 18 (19) | 74 (80) | 1 (1)
Complex without atypia | 29 | 5 (17) | 23 (79) | 1 (3)
Simple with atypia | 13 | 3 (23) | 9 (69) | 1 (8)
Complex with atypia | 35 | 5 (14) | 20 (57) | 10 (29)
Figure 60.2 Complex hyperplasia with atypia. Closely packed, irregular glands demonstrate cytologic atypia in the form of loss of polarity and rounding up of the nuclei and nucleoli.
Cervical cytologic screening techniques are not a reliable means to diagnose endometrial abnormalities and should not be used to screen for endometrial abnormalities. Nonetheless, the Pap smear can reveal endometrial abnormalities. Atypical glandular cells of undetermined significance (AGUS) should be evaluated aggressively, because the risk of having underlying endometrial pathology is high. Endometrial biopsy clearly should be included in the evaluation of this abnormal cytology, especially in women over the age of 35. An endometrial biopsy is reported to be 97% as sensitive as a formal D&C. Therefore, a D&C to evaluate these abnormalities is usually not necessary and should be used only when an endometrial biopsy
P.1004

cannot be performed; when persistent bleeding is unexplained by the biopsy; or when there is some uterine structural abnormality suspected, such as a polyp.
Management
Therapy for endometrial hyperplasia must be individualized and depends on histologic criteria, predisposing factors, patient age, and desire to maintain fertility. In addition to differences in overall prognosis, the various subtypes of endometrial hyperplasia also respond differently to progestin therapy. Ferenczy and Gelfand reported on the results of progestin therapy in 85 postmenopausal women with endometrial hyperplasia. Patients who had hyperplasia without atypia enjoyed complete reversal of the abnormality following treatment with medroxyprogesterone acetate, 10 to 20 mg daily. Patients with cellular atypia noted only a 50% response rate to the same treatment regimen. In patients with atypical hyperplasia, there was also an increased risk of recurrent hyperplasia or cancer after completion of the progestin therapy when compared with those who had hyperplasia without atypia (50% vs. 6%). Premenopausal women can also be treated with oral contraceptives for 3 months if they have no significant contraindications to their use.
Most studies suggest that cancer will develop eventually in about 20% to 30% of patients with complex atypical adenomatous hyperplasia, but some have suggested a risk as high as 82% for those with untreated atypical hyperplasia. The risk of progression appears to be higher for postmenopausal than premenopausal women. The mean duration of progression from endometrial hyperplasia to carcinoma is about 10 years for lesions without atypia and 4 years for atypical lesions. In patients with atypical hyperplasia diagnosed by an endometrial biopsy specimen, a formal D&C should be considered to rule out a coexisting adenocarcinoma. It has been suggested that if gland epithelium is found within the stroma (i.e., stromal invasion) of the curettage specimen, even if the diagnosis is hyperplasia, there is a significant chance that the uterus still contains an endometrial cancer. If a diagnosis of carcinoma in situ is made by endometrial biopsy or D&C, in almost all circumstances a hysterectomy should be performed, because this is not a clearly reproducible diagnosis and actually may represent early invasive cancer or sampling error.
Progestational therapy is very effective in reversing endometrial hyperplasia without atypia. For these patients, either cyclic or continuous therapy is appropriate, using medroxyprogesterone acetate, 10 to 20 mg per day, or megestrol acetate (Megace), 20 to 40 mg per day, for either 14 days each month or daily. Therapy should be continued for 3 months and then the endometrium should again be sampled to document response. The hyperplasia will revert to normal in 75% to 90% of patients treated with progestins. In patients who desire pregnancy, ovulation induction can be considered by using either clomiphene or menotropins (Pergonal). If a patient does not desire pregnancy, long-term oral contraceptive therapy should be considered. In those patients with persistent hyperplasia, definitive surgery should strongly be considered.
Patients with atypical hyperplasia often will opt for a hysterectomy and bilateral salpingo-oophorectomy when made aware of the risk of coexisting adenocarcinoma (approximately 40%) and the malignant potential of these lesions. A truly postmenopausal woman (last menses 2 or more years ago) should be encouraged to undergo hysterectomy, with progestin therapy reserved for patients with severe medical problems that would make them very poor surgical candidates or patients who desire preservation of childbearing potential. If the decision is made to treat a patient medically, daily progestin therapy for 3 months is recommended, followed by repeat endometrial sampling. If hyperplasia persists in these patients, a D&C should be performed to rule out a coexisting malignancy or a hysterectomy should be performed. At the time of hysterectomy, the uterus should be opened intraoperatively, with frozen section if indicated to document the presence and extent of any malignancy so that surgical staging can be performed at the same time, if appropriate.
An interesting, but still experimental, approach is insertion of an intrauterine contraceptive progesterone system (ICPS), which releases continuous therapeutic doses of progesterone or levonorgestrel. Until more experience is gained with the ICPS, it should not be employed outside a research setting. Two preliminary studies reported on the use of danazol (Danocrine) to treat women with adenomatous hyperplasia, and in both studies, all women treated were noted to have reversal of the hyperplasia on repeat endometrial sampling. In the premenopausal women, menses resumed within 1 to 2 months following therapy. In the first study, atrophic changes were noted on repeat endometrial sampling even though the patients had normal serum estradiol levels, suggesting a direct effect on the endometrium.
A relatively recently described risk factor for endometrial hyperplasia and carcinoma is the use of tamoxifen citrate (Nolvadex) as an adjuvant treatment for breast cancer. Tamoxifen has been associated with a six- to sevenfold risk of developing endometrial cancer and an increased risk of endometrial hyperplasia, polyps, and growth of fibroids. The best method for monitoring women taking tamoxifen is unknown. Obviously, patients should have an annual pelvic examination and Pap smear. Endometrial sampling should be performed in all patients with abnormal uterine bleeding. Because tamoxifen acts as a weak estrogen, it is not unreasonable to consider annual endometrial biopsy or sonographic evaluation of endometrial stripe thickness. This recommendation, however, is not based on prospective studies but rather on an intuitive approach. According to current information, women taking tamoxifen have >84% chance of developing a thickened endometrium, making this technique relatively nonspecific in evaluating the endometrium for pathology. Based on published studies, sonography is useful only for ruling out
P.1005

significant pathology if the endometrial stripe is <5 mm in thickness. Therefore, this may not be useful in screening women on tamoxifen.
In summary, the management of endometrial hyperplasia should be individualized, depending on the histologic findings and the patient's age health and reproductive desires. Treatment options include hormone therapy and surgery. However, if the patient has completed childbearing and the diagnosis of complex hyperplasia with atypia has been made, the data acquired from GOG 167 would encourage the recommendation of total abdominal hysterectomy and bilateral salpingo-oophorectomy. Furthermore, the increasing use of tamoxifen should alert gynecologists to expect more cases of both benign and malignant changes within the endometrium, and they should be prepared to evaluate them for these abnormalities.
Endometrial Carcinoma
Incidence and Epidemiology
The American Cancer Society estimated that there were approximately 39,079 cases of epithelial endometrial carcinoma in the United States during 2007, accounting for about 7% of all malignancies in women. It ranks seventh in the cause of death from cancer in women and accounts for about 7,000 to 7,500 deaths each year. At this time, endometrial cancer is the fourth most common cancer in women and is the most common gynecologic cancer. Occurring more frequently than endometrial cancer are lung, breast, and colon cancers. Endometrial cancer generally is thought to be a disease of postmenopausal women. However, one fourth of the cases may occur in women who are premenopausal, and about 5% occur in women under the age of 40. Generally, the prognosis is good, with an overall survival rate for all cases of about 75%. Management of this disease has evolved significantly over the past half-century. Preoperative radiation therapy followed by hysterectomy was the standard before the early 1980s, but now almost all patients are staged surgically, and postoperative management is tailored to the risk factors identified at the time of surgical staging. In 1988, this primary operative approach was formalized by the International Federation of Gynecology and Obstetrics (FIGO) and now requires surgical staging to accurately assign stages and determine appropriate treatment and progress of this disease (Table 60.2).
TABLE 60.2 International Federation of Obstetrics and Gynecology Staging for Carcinoma of the Corpus Uteri
Stage IA G1, 2, 3 | Tumor limited to endometrium
Stage IB G1, 2, 3 | Invasion to less than one half the myometrium
Stage IC G1, 2, 3 | Invasion to more than one half the myometrium
Stage IIA G1, 2, 3 | Endocervical glandular involvement only
Stage IIB G1, 2, 3 | Cervical stromal invasion
Stage IIIA G1, 2, 3 | Tumor invades serosa or adnexa, or positive peritoneal cytologic findings
Stage IIIB G1, 2, 3 | Vaginal metastasis
Stage IIIC G1, 2, 3 | Metastasis to pelvis, paraaortic lymph nodes, or both
Stage IVA G1, 2, 3 | Tumor invasion of bladder or bowel mucosa
Stage IVB | Distant metastasis including intra-abdominal or inguinal lymph nodes
Histopathology–Degree of Differentiation
Cases of carcinoma of the corpus should be classified (or graded) according to the degree of histologic differentiation, as follows:
GI, ≤5% of a nonsquamous or nonmorular solid growth pattern
G2, 6%–50% of a nonsquamous or nonmorular solid growth pattern
G3, >50% of a nonsquamous or nonmorular solid growth pattern
Notes on Pathologic Grading
  1. Notable nuclear atypia, inappropriate for the architectural grade, raises the grade of a grade 1 or grade 2 tumor by 1.
  2. In serous adenocarcinoma, clear cell adenocarcinoma, and squamous cell carcinoma, nuclear grading takes precedence.
  3. Adenocarcinoma with squamous differentiation is graded according to the nuclear grade of the glandular component.
Rules Related to Staging
  1. Because corpus cancer now is staged surgically, procedures previously used for determination of stages are no longer applicable, such as the findings from fractional D&C to differentiate between stage I and stage II.
  2. There may be a small number of patients with corpus cancer who will be treated primarily with radiation therapy. If that is the case, the clinical staging adopted by FIGO in 1971 would still apply, but designation of that staging system would be noted.
  3. Ideally, width of the myometrium should be measured, along with the width of tumor invasion.
FIGO, International Federation of Gynecology and Obstetrics.
International Federation of Gynecology and Obstetrics. Annual report on the results of treatment in gynecologic cancer. Int J Gynecol Obstet 1989;28:189–190, with permission.
According to data from the American Cancer Society, the number of deaths from endometrial cancer was about 4,000 in 1990. In 2007, the mortality from endometrial
P.1006

cancer increased to 7,400. The exact reason for this is increase is unclear. Many suggest that this increased incidence is caused by the increased use of estrogen replacement therapy (ERT). Several known pieces of information can be used to argue against this. First, death from estrogen-induced endometrial cancer is rare. These cancers usually are well differentiated and carry a low mortality rate. Also, the rate of endometrial cancer is increasing in countries such as Norway and Czechoslovakia, yet estrogens rarely are prescribed in these countries. The incidence of endometrial carcinoma has increased over the last 50 years, most likely because of the aging population, the increased frequency of certain predisposing conditions such as obesity, and improved methods of diagnosis.
Adenocarcinoma of the endometrium is mainly a malignancy of postmenopausal women and is increasingly virulent with advancing age. Peak age at diagnosis is between 50 and 65 years, and approximately 25% of all cases of endometrial carcinoma are diagnosed in premenopausal women and 5% in women younger than 40 years. Usually, but not always, these young women are either obese, chronically anovulatory, or both. Women with endometrial cancer diagnosed at an early age should be queried about family history because endometrial cancer is the most commonly inherited gynecologic malignancy. It is the second most common cancer described in hereditary nonpolyposis colon cancer (HNPCC), or Lynch syndrome.
Bohkman proposed that there are two types of endometrial cancers, designated type I and type II. Type I endometrial cancer is estrogen dependent and is thought to progress typically from hyperplasia to frank cancer in a stepwise fashion. This type of malignancy typically occurs in younger, perimenopausal women with a history of exposure to unopposed estrogen, either exogenous or endogenous. These tumors tend to arise in regions of hyperplasia, tend to be well differentiated, and tend to be associated with a more favorable prognosis. The latter type of cancer (type II) tends to occur in older women without estrogen stimulation of the endometrium, is not often associated with endometrial hyperplasia, and is more commonly associated with poorly differentiated cancer or those of unusual histologic types. It generally carries a worse prognosis. Because cancer is a genetic disease and it is now realized that it develops as the result of an accumulation of mutations in genes necessary for normal cellular function, the pathways necessary for the development of these two types of cancers may be different and is an area of intense investigation by many researchers.
The main risk factor for endometrial adenocarcinoma is long-term unopposed estrogen exposure of either endogenous or exogenous origin. Obesity, nulliparity, and late menopause appear to be associated with high endogenous levels of unopposed estrogen. In obese women, there is an increased peripheral conversion of androstenedione to estrone by fat cells. Nulliparity seems to be associated with endometrial cancer because ovarian dysfunction (chronic anovulatory cycles and polycystic ovaries) contributes to both the infertility and the unopposed estrogen levels. Estrogen-secreting tumors, such as granulosa cell tumors, are associated with endometrial cancer up to 25% of the time. Other risk factors include a history of pelvic irradiation, a history of breast or ovarian cancer, and use of tamoxifen (Table 60.3).
TABLE 60.3 Factors Associated with an Increased Incidence of Endometrial Cancer
Obesity
Diabetes (not an independent risk factor)
Hypertension
Menopause after the age of 55
High socioeconomic status
Positive family history (60% by age 70 if Lynch [HNPCC] family)
Polycystic ovary syndrome
Unopposed estrogen exposure in postmenopause
Estrogen-secreting tumor
Urban residence
Pelvic irradiation
History of another adenocarcinoma
Tamoxifen use
Lynch syndrome (HNPCC)
HNPCC, hereditary nonpolyposis colorectal cancer.
Oral contraceptives appear to provide protection from endometrial cancer. At least eight population-based studies suggest that this is so. The use of oral contraceptives appears to decrease the risk of developing endometrial cancer in women 20 to 54 years of age by 50% over those women who never have used oral contraceptives. This protective effect appears to last for at least 10 years in women who used oral contraceptives for at least 1 year. Cigarette smoking also decreases the risk of endometrial cancer. There appears to be a dosage relationship to this benefit, such that the greater the number of cigarettes smoked the less the risk of developing cancer. In one study, this decrease was quite profound: 30% when one pack was smoked and another 30% if more than one pack was smoked. Furthermore, the greatest risk reduction was in the heaviest women. This is not too surprising, because it is these women who are at the highest risk of developing endometrial cancer, so they might be expected to enjoy the greatest benefit from a factor which decreased their risk. This benefit of risk reduction is strongly outweighed by the increased risk of other health problems of smoking such as heart and lung disease and, therefore, appears to be small consolation.
The relationship between unopposed estrogen exposure and endometrial cancer is well described. Although the risk of endometrial cancer is increased in these women, their prognosis tends to be better. Women with unopposed estrogen use tend to have lower stage, lower grade lesions with better prognosis.
Race is another predictor of survival and type of endometrial cancer. White women have a higher incidence
P.1007

but also have a higher survival rate than black women. This originally was thought to be secondary to socioeconomic status, in that the diagnosis was made later because of less access to health care, and therefore, the cancer was of a higher stage. However, when these variables are controlled for, the survival appears to be less in black women than white. The exact reason for this is unclear. Black women have similar survival to white women when matched for poor prognostic factors. It appears that black women tend to have more poor prognostic variables, especially histologic type. With the advent of the Human Genome Project, a better understanding of the genetic differences among cancers can be more thoroughly evaluated and better understood. This may give us some insight into how different genetic changes occur or are differentially expressed in different patient populations.
Breast cancer is the most common cancer diagnosed in women in the United States, thereby making tamoxifen a widely used drug in this country. It is estimated that about 80,000 women will start taking tamoxifen each year. Tamoxifen is a selective estrogen receptor modulator, and it has varying effects on estrogen-responsive tissue. The endometrium responds to tamoxifen stimulation much like it does to estrogen. Therefore, the effects of tamoxifen on the endometrium are like those of unopposed estrogen, so the risk of endometrial cancer in women on tamoxifen therapy is increased. In 1985, Killackey reported on three patients with breast cancer who were receiving tamoxifen and then developed endometrial cancer. This and many other reports suggest that there is a significant increase in the risk of developing endometrial cancer while on tamoxifen. The National Surgical Adjuvant Breast and Bowel Project (NSABP) is one of the best studies published on this subject. This study analyzed 2,843 patients with node-negative estrogen receptor–positive breast cancer who were randomized to placebo or 20 mg of tamoxifen a day. There was a significant increase in the risk of endometrial cancer in the tamoxifen arm such that the relative risk was almost three times that of the control arm. These data combined with others suggest that the increased risk of endometrial cancer in women taking tamoxifen is between two and three times that of the population not taking tamoxifen. Women who have breast cancer are also at increased risk to develop endometrial cancer. These studies often do not take this increased susceptibility into account and therefore may overstate the risk of endometrial cancer in women taking tamoxifen. The benefits of tamoxifen use for prevention of breast cancer recurrence, more than 120 per 1,000 women, far outweigh the risks of 6 endometrial cancers per 1,000 women.
Genetics
Cancer is the result of accumulation of mutations within the human genome. These mutations can be either acquired or inherited. As more becomes understood through the Human Genome Project and other research focused on more subtle DNA differences, there will be even better understanding of the mechanism by which these cancers develop. It is therefore essential that clinicians be aware of the information provided by the Human Genome Project as well as other genetic research and use it to better help their patients.
Endometrial cancer is the most commonly inherited gynecologic cancer. The clearest hereditary link to this disease is seen in HNPCC, also known as the Lynch syndrome after Henry Lynch, who helped to define this familial cancer syndrome. Clinical features of HNPCC were described first in the medical literature in 1913 by Aldred Warthin, who identified a clustering of predominantly stomach and endometrial cancers in the family of his seamstress. This inherited pattern of cancers gained little attention over the subsequent 50 years or more until characterized by Henry Lynch as a cancer family syndrome. Subsequently, the pattern of autosomal dominantly inherited risk of gastrointestinal cancers and gynecologic cancers became known as HNPCC, although some experts prefer to use Lynch syndrome because they think that it more accurately describes the disease that encompasses both the colorectal tumors and extracolonic cancers.
HNPCC is a clinically defined disease in which the primary genetic defect has been identified as a mutation in the mismatch repair genes. It is an autosomal dominant disease with a varying risk of penetrance. This is usually around 80% for the commonly mutated mismatch repair genes MLH1 and MSH2. The less commonly inherited mutations may have a penetrance that is somewhat less. That means that about 80% of the patients who inherit one of these mutations will develop a cancer. During the 1990s, specific genes responsible for HNPCC were identified and are known as the mismatch repair genes. Assigning an individual the diagnosis of Lynch syndrome prior to the discovery of these genes was based only on family history, and presently, the diagnosis can be assigned to those who meet diagnostic criteria (Amsterdam or Bethesda) as well as if an inherited genetic mutation in one of the mismatch repair genes is identified. The clinical criteria for defining this disease can be seen in Tables 60.4 and 60.5. These criteria have evolved gradually from those factors focused on colorectal cancers to those that may encompass other cancers associated with the syndrome. Not all patients who fit the criteria of having clinical HNPCC have a mutation in any of these mismatch repair genes, indicating that there is still more to learn about the development of this disease. It is believed that as many as 10% to 30% of cancers ultimately may be categorized as familial. Most of the inherited abnormalities in this group of patients are unknown. Only about 5% of all endometrial cancers can be characterized as HNPCC or Lynch. Thus, the disease of interest, HNPCC, accounts for an important, but minor, percentage of all colorectal or endometrial cancers. It is now becoming understood that women with relatives with this disease can be at increased
P.1008

risk for other malignancies. This brings home the point that all women with cancers should have a detailed family history taken, which will assess their risk of developing cancers and determine any relative risk for their family members. For instance, the normal population has about a 2% chance of developing a colon cancer versus 80% cumulative risk in a patient with clear HNPCC. When counseling patients, the cumulative risk of developing a cancer over the course of one's life is the most informative means of conveying this information. An example of cumulative risk assessment for various HNPCC cancers in a patient with HNPCC can be seen in Table 60.6.
TABLE 60.4 Amsterdam Criteria
  1. Patient must meet ALL of the following:
    1. Three or more relatives with a histologically verified colorectal cancer, one of whom is a first-degree relative of the other two (FAP should be excluded), AND
    2. Colorectal cancer involving at least two generations, AND
    3. One or more colorectal cancers diagnosed before the age of 50.
  2. Patient must meet ALL of the following:
    1. Three or more relatives with a histologically verified HNPCC-associated cancer (colorectal cancer, cancer of the endometrium, small bowel, ureter, or kidney), one of whom is a first-degree relative of the other two, AND
    2. Colorectal cancer involving at least two generations, AND
    3. One or more colorectal cancer cases diagnosed before the age of 50.
FAP, familial adenomatous polyposis; HNPCC, hereditary nonpolyposis colorectal cancer.
TABLE 60.5 Bethesda Criteria
Patient may meet ANY ONE of the following criteria:
  1. Individual with cancer in families who meet the Amsterdam criteria.
  2. Individual with two HNPCC-related cancers, including synchronous and metachronous colorectal cancers or associated extracolonic cancers: endometrial, ovarian, gastric, hepatobiliary, small bowel, or transitional cell carcinoma of the renal pelvis or ureter.
  3. Individual with colorectal cancer and a first-degree relative with colorectal cancer or HNPCC-related extracolonic cancer or a colorectal adenoma; one of the cancers diagnosed at an age <45 years, and the adenoma diagnosed at age <40 years.
  4. Individual with colorectal cancer or endometrial cancer diagnosed at age <45 years.
  5. Individual with right-sided colon cancer with an undifferentiated pattern (solid or cribriform) on histology, diagnosed at <45 years; solid or cribriform pattern defined as poorly differentiated or undifferentiated carcinoma composed of irregular, solid sheets of large eosinophilic cells and containing small glandlike spaces.
  6. Individual with signet-ring cell-type colorectal cancer diagnosed at age <45 years (signet-ring cell type defined as tumor composed of >50% signet-ring cells).
  7. Individual with colorectal adenoma diagnosed at age <40 years.
HNPCC, hereditary nonpolyposis colorectal cancer.
Interestingly, the risk of a woman with HNPCC developing colorectal cancer may be less than that of a male with HNPCC (60% vs. 80%). Estrogen may play a protective role in this decreased risk. As stated previously, endometrial cancer is the second most common disease in women with HNPCC. An HNPCC mutation confers a significant cumulative risk of developing an endometrial cancer. In the normal population, a lifetime risk is about 1.5% versus 60% if one has inherited a mismatch repair defect or has clinically defined HNPCC.
Genes responsible for the development of a cancer are of two types: (a) oncogenes, which are dominantly expressed cellular control genes, and (b) tumor suppressor genes, which are nondominant cellular control genes. A more recently described set of genes is called mismatch repair genes and can be classified as tumor suppressor genes. These genes are responsible for ensuring fidelity in the DNA replicative process. The job of these genes is to search for and identify mismatches that occur during replication and to excise and repair the errors. In humans, they consist of the genes MLH1, MSH2, MSH6, PMS1, and PMS2. It is these genes that are responsible for the development of HNPCC cancers. When they are mutated and do not repair mismatches in the DNA, errors accumulate through normal division, and eventually enough errors occur in a gene(s) responsible for control of cell growth resulting in the development of a cancer. The importance of these mismatch repair genes is made clear when we see how highly conserved they are across species. The mismatch repair genes of Escherichia coli are not that different from the mismatch repair genes that are found in humans. It is now possible to test for mutations in these genes, therefore, allowing assessment of the risk of an individual getting a cancer and understanding the risk of that individual passing that risk on to offspring. Any patient with endometrial cancer should have a thorough family history taken to detect the possibility of an inherited problem. If genetic testing is deemed appropriate, this may be offered to the patient and family. However, before genetic testing is recommended, the patient should undergo counseling by a trained genetic counselor.
In summary, HNPCC is a clinically defined disease described by the Amsterdam and Bethesda criteria that has a genetic basis. The genes responsible for this syndrome can be sequenced and mutations detected. Risk of developing an inherited cancer can then be assigned to these patients. Over time, the focus on these syndromes has shifted to include extracolonic cancers such as endometrial cancer. The Amsterdam Criteria II begin to take this into account, and the Bethesda criteria continued to expand on this
P.1009

concept. Importantly, gynecologists see a fair number of synchronous or metachronous ovarian and endometrial cancers. These often occur in younger women and should raise the suspicion of an HNPCC association. Any patient with cancer should have a detailed family history taken to assess her risk of developing another cancer and to help assess her family members' risk of developing a cancer. If appropriate, family members should be offered genetic counseling and possible testing for mutation in the mismatch repair system.
TABLE 60.6 Cumulative Risk
Age-related Cumulative Risk for the Six most Common Cancers in HNPCC (%)
Age | Colorectal | Endometrial | Gastric | Biliary | Urinary | Ovary
20 | 0.3 | 0.0 | 0.0 | 0.0 | 0.0 | 0.0
30 | 6.1 | 0.0 | 0.0 | 0.0 | 0.0 | 0.0
40 | 24.3 | 3.7 | 1.3 | 0.3 | 0.3 | 1.8
50 | 46.4 | 17.1 | 2.9 | 1.5 | 0.8 | 7.0
60 | 59.1 | 35.9 | 8.8 | 5.6 | 2.7 | 9.0
70 | 67.7 | 39.0 | 14.7 | 6.8 | 4.6 | 9.0
80 | 78.4 | 42.6 | 18.9 | 17.5 | 10.2 | 9.0
HNPCC, hereditary nonpolyposis colorectal cancer. Aarnio M, Mecklin JP, Aaltonen LA, et al. Life-time risk of different cancers in hereditary non-polyposis colorectal cancer (HNPCC) syndrome. Int J Cancer 1995;64:430–433, with permission.
Diagnosis
There are no accepted routine screening methods for detecting endometrial cancer in asymptomatic women or in women who are perceived to be at increased risk of developing the disease. Given the low incidence of endometrial cancer, this would be prohibitive from a cost standpoint. Furthermore, the complications of screening may be higher than the benefits. Clinical studies have evaluated routine endometrial biopsy, transvaginal ultrasonography, and Pap smears, but none of these techniques is sensitive or specific enough to be applied to the general population. Even though a routine Pap smear cannot be relied on as a screen for endometrial cancer, this malignancy should be suspected in any nonpregnant woman with atypical endometrial cells or in any postmenopausal woman with normal endometrial cells on a Pap smear. A Pap smear that reveals AGUS in a woman over the age of 35 should be evaluated by colposcopy, endocervical curettage (ECC), and endometrial biopsy to rule out endometrial cancer in addition to a possible cervical lesion.
Abnormal uterine bleeding is the most common initial symptom of endometrial cancer. Any bleeding in a postmenopausal woman must be evaluated promptly, although overall, only about 20% of these patients have a genital malignancy. The likelihood that postmenopausal bleeding is indicative of a uterine cancer clearly increases with increasing age. Perimenopausal women with abnormal bleeding must also undergo thorough investigation, with the most suspicious patterns being increased menstrual flow, a decreased menstrual interval, and intermenstrual bleeding. Whenever possible, the diagnostic procedure for evaluating the endometrium should be an office endometrial biopsy, which, under optimal conditions, approaches the accuracy of a formal D&C (>90%). An ECC usually should be performed in the evaluation of postmenopausal bleeding to rule out an endocervical carcinoma as the etiology. If the endometrial biopsy and ECC are satisfactory (with adequate tissue for a diagnosis) and demonstrate no significant abnormality, no further evaluation is necessary. If postmenopausal bleeding is persistent or recurrent or other high-risk factors exist, a fractional D&C should be considered. High-risk factors include atypical hyperplasia or endometrial polyps. Hysteroscopy should be considered if bleeding is recurrent or if either polyps or submucous fibroids are suspected. Many clinical studies now support the usefulness of transvaginal ultrasonography for evaluating the thickness of the endometrium in patients with postmenopausal bleeding. Various investigators have suggested that when the endometrial stripe is thinner than 5 mm, the cause of bleeding usually is related to atrophy, but there have been occasional reports of biopsy-proven malignancy even in patients with thin endometrial stripes. Additionally, almost all women on tamoxifen will have a thickened endometrium, making this test less useful in this patient population. Ultrasound should never substitute for endometrial biopsy if there is an indication that there may be some underlying endometrial pathology.
If endometrial adenocarcinoma is diagnosed, further evaluation of the patient is necessary prior to deciding on the therapeutic approach. A careful physical examination should be performed, with particular attention to supraclavicular and inguinal lymph nodes. A thorough evaluation of the abdomen should be performed, and a bimanual rectovaginal examination to evaluate the size and
P.1010

mobility of the uterus is important. The size and consistency of the cervix; the adnexal structures and parametrium; and the entire vagina, vulva, and rectum are important. These structures should be evaluated for nodules, masses, induration, and plaquelike lesions that might signify metastatic disease. Any suspicious genital lesions should be sampled for biopsy, and the stool should be tested for occult blood. The histologic subtype and grade of tumor can be determined from the endometrial biopsy or D&C specimen, but it is important to remember that approximately one third of the time, the final grade of tumor as determined on the hysterectomy specimen will differ from the original. Additionally, a chest radiograph and routine laboratory studies should be obtained. Based on other risk factors and symptoms, consideration should be given to performing a barium enema examination or a colonoscopy as well as preoperative computed tomography or magnetic resonance imaging to evaluate the uterus for depth of invasion and to document occult metastatic disease. An additional test that successfully predicts either deep myometrial invasion or distant disease is the serum tumor marker CA-125. Several studies have documented that 53% to 87% of patients with clinical stage I disease who later were found to have had extrauterine disease at the time of surgery had elevated CA-125, compared with only 2% to 12% of patients with surgically validated stage I disease. These studies may not be routinely necessary if the decision for full surgical staging can be made intraoperatively (i.e., if the necessary surgical expertise is available to perform pelvic and paraaortic lymphadenectomy).
Because endometrial cancer is now staged surgically instead of using the old clinical schema, several practical considerations should be noted. In the past, preoperative irradiation was used in many patients, especially those with grade 2 or 3 lesions, positive ECC findings, or a large uterus. Depending on where the patient was treated, preoperative irradiation could consist of intracavitary radium or cesium for approximately 72 hours or external beam irradiation of 4,000 to 4,500 cGy to the pelvis. Using these types of treatment plans, many patients received either unnecessary radiation or radiation that did not encompass all of their disease (e.g., paraaortic node metastasis). A second consideration is that all patients should at least be evaluated for full surgical staging, including selective pelvic and paraaortic node dissection to determine the extent of the disease. With the adoption of the new surgical staging scheme (Table 60.2), most patients should undergo primary surgical therapy, including a hysterectomy, bilateral salpingo-oophorectomy, peritoneal cytologic analysis, and selective pelvic and paraaortic node dissection, as indicated. Because endometrial cancer can spread via both the lymphatics and the bloodstream, as well as transmurally or transtubally into the peritoneal cavity, a thorough exploration of the entire abdominal cavity is necessary to document any extrauterine metastasis. Only patients with technically inoperable tumors or medical conditions that make them poor operative candidates should be considered for primary radiation therapy. In these cases, patients should be staged by using the older clinical staging schema.
TABLE 60.7 Prognostic Factors
Stage of disease
Histologic differentiation
Histologic type
Depth of myometrial invasion
Lymph node metastasis
Other extrauterine metastasis
Prognostic Factors
Several well-recognized factors can be used to predict the prognosis of a patient with adenocarcinoma of the endometrium. Preoperative evaluation, coupled with the findings at the time of surgical staging and final pathology, allows individualization of postoperative therapy. These factors are exceedingly important in selecting appropriate postoperative therapy for patients (Table 60.7).
Staging
Until the late 1980s, endometrial cancer was clinically staged by using clinical information obtained from examination of the patient and the fractional D&C (Table 60.8). This staging system, however, failed to recognize important prognostic factors such as deep myometrial invasion and clinically occult extrauterine disease and often underestimated the extent of disease. Because of these inadequacies, FIGO modified this staging schema in 1988 to reflect the information obtained from surgical exploration and pathologic evaluation of removed tissue. Endometrial cancer is now staged according to the FIGO staging system (Table 60.2). The recommendation is for all medically operable patients with clinical stage I disease, regardless of tumor grade, to undergo an extrafascial total abdominal hysterectomy and bilateral salpingo-oophorectomy for both staging and therapeutic purposes. A radical hysterectomy may be appropriate in certain circumstances in which the disease is known to involve the cervix or parametrium. There is one
P.1011

study that suggests that a radical hysterectomy performed for cervical involvement of endometrial cancer offers a survival advantage over those patients with cervical involvement who had a less radical procedure. The abdominal wall incision should be adequate to perform both pelvic and paraaortic lymph node sampling, if indicated by tumor grade and depth of invasion into the myometrium. Immediately after the peritoneal cavity is entered, fluid (either ascites or washing) is obtained for cytologic analysis.
TABLE 60.8 Clinical Staging
Stage I | Disease confined to uterus
Stage II | Disease extends to cervix
Stage III | Disease extends to pelvis
Stage IV | Distant metastasis
Although the FIGO surgical staging schema has been in effect for more than 15 years, there is still considerable controversy as to which patients should undergo the pelvic and paraaortic lymph node sampling as required by this schema. It is also unclear how to select these patients and which preoperative and intraoperative findings can be used to define the patient population most likely to benefit from this procedure. Many institutions send the uterus for frozen section analysis intraoperatively and use the pathologic determination of tumor grade and depth of invasion to determine the need for full surgical staging. Others use preoperative information obtained from the endometrial biopsy specimen and radiographic information, especially when patients need to be referred to another center for surgical staging. Because the error rate for poor prognostic features is high with intraoperative evaluation, more gynecologic oncologists are recommending that all patients undergo staging so that all necessary information is available for postoperative treatment planning.
In a large study by the GOG of 621 women with clinical stage I disease, 22% of patients were found to have disease outside the uterus. The sites of distant disease were evenly divided between paraaortic and pelvic lymph nodes and positive peritoneal cytology. Adnexal involvement was less likely than nodal involvement or positive peritoneal cytologic findings. Equally important, an additional study documented that only 24% of patients with clinical stage II disease actually had pathologic confirmation of cervical involvement at the time of hysterectomy. On occasion, patients are found to have simultaneous endometrial and ovarian cancers, with a reported incidence rate of 1.4% to 3.8%. Although the difference between metastatic and synchronous primary tumors usually can be determined by routine pathologic examination, this determination occasionally cannot be made with any degree of certainty. The survival of patients with endometrial cancer by stage can be seen in Table 60.9.
Tumor Grade
Grading provides a measure of tumor aggressiveness, and it is now an essential part of the FIGO staging for endometrial cancer. Tumor grade is one of the most important prognostic factors for predicting overall survival. Assignment of tumor grade is based on both architectural patterns such as gland formation and nuclear atypia and is affected significantly by interobserver reproducibility. It is also not unusual for the tumor grade from the endometrial biopsy to vary from the final tumor grade from the hysterectomy specimen. The higher the tumor grade, the more likely the patient will have deep myometrial invasion as well as lymph node and other metastases. Grade is clearly an independent predictor of long-term survival as well as a predictor of other poor prognostic features. Survival based on grade of the tumor alone can be seen in Table 60.10, and the relationship between grade and the depth of myometrial invasion can be seen in Table 60.11. Examples of the various degrees of differentiation can be seen in Figures 60.3,60.4,60.5.
TABLE 60.9 Survival by Stage
Stage | 5-Year Survival (%)
IA | 91
IB | 88
IC | 81
IIA | 77
IIB | 67
IIIA | 69
IIIB | 41
IIIC | 32
IVA | 20
IVB | 5
FIGO annual report 1990–92. J Epidemiol Biostat 1998;3:43, with permission.
Depth of Myometrial Invasion
Depth of myometrial invasion is another important prognostic factor that directly correlates with the likelihood of extrauterine disease and disease recurrence. In the new surgical staging criteria, maximum depth of myometrial invasion determines the subcategories within stage I disease. It is believed that increasing depth of invasion is associated with a higher likelihood of access to the lymphatic system, thereby increasing the incidence of both pelvic and paraaortic lymph node metastasis. In a study by Boronow and others, only 1% of patients without myometrial invasion had pelvic lymph node involvement, compared with
P.1012

25% having positive pelvic lymph nodes with outer-third involvement. Survival was also shown to correlate with depth of invasion, with an 80% to 90% 5-year survival with minimal invasion compared with 60% survival with deep invasion. For early-grade lesions, gross evaluation of depth of invasion is quite accurate at about 85% to 90%. As the cancer becomes less well differentiated, the gross evaluation is less accurate because the margins of the cancer are more infiltrative and less clearly demarcated. Furthermore, as the cancer becomes less well differentiated, there is a greater likelihood of deep myometrial invasion and an associated decrease in survival (Table 60.11).
TABLE 60.10 Endometrial Cancer Differentiation and Survival Rate
Grade | Survival (%)
1 | 96
2 | 79
3 | 70
Genest P, et al. Am J Clin Oncol 1999, with permission.
TABLE 60.11 Differentiation and Degree of Myometrial Invasion
Myometrial Invasion | Grade 1 (%) | Grade 2 (%) | Grade 3 (%)
None | 24 | 11 | 11
Superficial | 53 | 45 | 35
Mild | 12 | 24 | 16
Deep | 10 | 20 | 42
Creasman WT, Morrow CP, Bundy BN, et al. Surgical pathologic spread patterns of endometrial cancer. A Gynecologic Oncology Group study. Cancer 1987;60(Suppl):2035–2041, with permission.
Lymph Node Metastasis
For patients with clinical stage I endometrial cancer, lymph node involvement is the most important independent prognostic factor, being associated with a sixfold increase in the risk of recurrent disease. In all patients with endometrial cancer, approximately 10% will have positive pelvic lymph nodes, and 6% will have positive paraaortic lymph nodes, with paraaortic node involvement being the most important predictor of survival. The incidence of lymph node involvement correlates with stage and grade of tumor, depth of myometrial involvement, and location of the cancer in the uterus (i.e., fundal versus lower uterine segment). In patients with clinical stage II disease (i.e., cervical involvement), lymph node metastasis occurs in approximately 35%.
Figure 60.3 Well-differentiated adenocarcinoma. Back-to-back glands with no intervening stroma.
Figure 60.4 Moderately differentiated adenocarcinoma. The left half of this photograph shows back-to-back glands, while the central portion shows solid carcinoma.
Adnexal and Intraperitoneal Involvement
Clinically occult adnexal metastasis occurs in approximately 10% of patients with clinical stage I disease, with most having other high-risk factors such as deep myometrial invasion or lymph node involvement. In patients with adnexal metastasis as their only high-risk factor, overall survival seems to be minimally affected. Other extrauterine intraperitoneal disease is associated with a significant decrease in survival.
Figure 60.5 Poorly differentiated adenocarcinoma. Predominantly solid carcinoma with very focal glandular differentiated.
P.1013

Tumor Size
Schink and colleagues reported that the size of the endometrial tumor was of prognostic significance. They reviewed tumor size in 91 patients with disease apparently confined to the uterus and found that if the tumor was smaller than 2 cm, the chance of nodal metastasis was about 6%. However, if the tumor was larger than 2 cm, the chance of nodal metastasis was over 20%. In this study, tumor size was an independent prognostic variable.
Histologic Subtype
The histologic subtype of adenocarcinoma may have an independent impact on patient outcome. Approximately 80% of endometrial cancers are of endometrioid histology. These cancers can be of varying degrees of differentiation. There are thought to be of two subtypes as follows: (a) type 1 arises from endometrial hyperplasia, is estrogen dependent, and usually confers a better prognosis, and (b) type 2 endometrial cancer tends to be more poorly differentiated, is not dependent on estrogen stimulation, and generally carries a worse prognosis. Squamous differentiation is seen in 15% to 25% of endometrioid tumors. The significance of squamous differentiation is unclear, and its impact has been debated for many years. In the past, the terms adenoacanthoma and adenosquamous carcinoma were used to identify adenocarcinomas with either benign or malignant squamous differentiation. More recently, Zaino and colleagues recommended that these terms be replaced with the more descriptive term adenocarcinoma with squamous differentiation. Although the squamous elements can have varying degrees of differentiation, they usually correlate with the glandular components. Furthermore, the differentiation of the glandular component appears to be the important prognostic feature.
Papillary serous and clear cell cancers of the endometrium are both quite rare (approximately 5% each) but have a significantly worse prognosis compared with that of endometrioid adenocarcinoma. Both of these histologic types are more common in older women, who tend to have distant disease, even when clinically it appears to be stage I (Figs. 60.6, 60.7). These two histologic types account for a disproportionate number of deaths from this disease. Most people feel that these histologic types and the carcinosarcomas (malignant mixed müllerian tumors [MMMTs]) almost always require adjuvant therapy.
Age
Although it is recognized clearly that advancing patient age at diagnosis is associated with a poorer outcome, there is no agreement as to why this is true. In a study by Lurain and colleagues, increasing patient age was an independent prognostic factor associated with recurrent disease. No patient under age 50 years developed recurrent cancer, compared with 12% of women between 50 and 75 years and 33% of women older than 75 years. For every 1-year increase in age over 50 years, there was a 7% increase in the rate of recurrence. Younger patients tend to have early, well-differentiated lesions with no or minimal myometrial invasion. Younger patients also tend to be in better general health, thereby allowing more aggressive definitive surgery. It has been suggested that older women are more likely to ignore signs of vaginal bleeding, thereby delaying diagnosis until the stage is more advanced. Interestingly, however, the length of time between onset of bleeding and presentation to a clinician does not correlate with tumor stage, and patients with advanced stage disease have not necessarily delayed seeking medical care.
Figure 60.6 Clear cell carcinoma. The tumor forms sheets of cells with cleared cytoplasm and pleomorphic nuclei.
Peritoneal Cytology
The significance of malignant peritoneal cytologic findings obtained during surgical staging for endometrial cancer is controversial. In essentially all published studies, a positive peritoneal cytology result is associated with other high-risk
P.1014

features such as deep myometrial invasion, adnexal spread, positive lymph node metastasis, and cervical involvement. Several studies showed a two- to threefold increase in the risk of recurrent disease in patients with positive peritoneal cytology, but usually these patients have one or more other high-risk factors, and many times the recurrent disease is outside the peritoneal cavity. In patients found to have positive cytologic findings, it is unclear whether any currently available therapy would have any impact on eventual outcome.
Figure 60.7 Serous carcinoma. The tumor shows marked intraluminal complexity and high-grade nuclear atypia.
Race
Even with correction for age and tumor stage, black women with endometrial cancer have a much poorer prognosis than white women. For all stages of endometrial cancer, white women have an 86% 5-year survival compared with a 55% 5-year survival for black women, and within each stage the relative survival is worse for blacks.
Other Factors
Many other factors have been shown to affect prognosis, including hormone receptor status of the tumor, DNA content or ploidy, proliferative index, and oncogene expression. Both estrogen receptor and progesterone receptor levels have been shown to be prognostic factors independent of tumor grade, with the progesterone receptor level being the more important for predicting overall survival. Progesterone receptor levels also can be used to predict which patients with advanced or recurrent disease are more likely to respond to hormone therapy. Recently, many papers have emerged suggesting that p53 overexpression is an important prognostic indicator, and some are using it to help guide adjuvant therapy, as it may suggest a more aggressive histologic type.
Management
The primary management of endometrial cancer is surgery (Table 60.12), consisting of removal of the uterus, cervix, and adnexal structures. Surgical staging procedures, including careful exploration of the abdomen and pelvis and lymphadenectomy, often are done at the same time, as described previously. As soon as the uterus has been removed, it should be sent to the pathology laboratory for evaluation. For patients in whom lymph node sampling is indicated (Table 60.12), representative samples of lymph node–bearing tissue from the lower aorta and vena cava are removed. Pelvic lymph node sampling should remove nodes from common and external iliac and obturator regions. An omental biopsy may be performed and is indicated for patients with papillary serous and clear cell cancers. In patients who are very poor candidates for exploratory laparotomy (e.g., morbidly obese), vaginal hysterectomy or laparoscopically assisted vaginal hysterectomy should be considered. Every effort should be made to remove the adnexal structures; therefore, laparoscopically assisted vaginal hysterectomy may be preferable. If appropriate surgical expertise is available, the full surgical staging, including pelvic and paraaortic lymphadenectomy, can be performed through the laparoscope. Until additional information is obtained, vaginal hysterectomy should be limited to very select patients who otherwise might be given radiation therapy only. In patients with clinically apparent cervical involvement, radical hysterectomy with bilateral salpingo-oophorectomy and lymph node dissection may be considered. Data is being accumulated in a prospective manner by the GOG comparing the efficacy and safety of laparoscopic surgery compared with that of conventional laparotomy. This data should be forthcoming and will help to guide future therapy.
TABLE 60.12 Surgical Therapy of Endometrial Cancer
Risk Group (incidence) | Positive Pelvic Nodes (%) | Surgery
Low risk (30%) Stage IA, IB Grade 1 | 3 | TAH-BSO, peritoneal cytology
Moderate risk (50%) Stage IB Grades 2, 3 | 9 | TAH-BSO, LND, peritoneal cytology
High risk (20%) Stage ICperitoneal Grades 1, 2, 3 cytology | 18 | TAH-BSO, LND, peritoneal cytology
TAH-BSO, total abdominal hysterectomy–bilateral salpingo-oophorectomy; LND, lymph node dissection. From Creasman WT, Morrow CP, Bundy BN, et al. Surgical pathologic spread patterns of endometrial cancer. A gynecologic oncology group study. Cancer 1987; 60(Suppl): 2035–2041.
Following surgery and review of the final pathology report, patients may be divided into risk groups based on the many prognostic factors discussed previously. This classification can then be used to individualize the recommended postoperative therapy, if needed. Because formal surgical staging has been utilized widely for <10 years, most of the information on recommendations for postoperative radiation therapy is based on clinically staged patients. The risk of pelvic recurrence in patients with high-risk factors but negative surgical staging is largely unknown. The GOG study based on surgicopathologic correlation found that even when sampled lymph nodes were negative, patients with deep myometrial invasion and poorly differentiated cancers were still at a higher risk of recurrence. Even though the surgical staging procedures failed to document extrauterine pelvic disease, postoperative pelvic irradiation was associated with a decreased risk of local recurrence. It is not yet clear whether surgical staging can define a
P.1015

subgroup of stage I patients other than the already identified low-risk patients, who can be treated without adjuvant radiation therapy.
Treatment for patients with stage II disease remains somewhat controversial. Most studies suggest that patients with cervical involvement are at a higher risk for vaginal vault recurrence and often recommend adjuvant vaginal cuff irradiation. Whether or not those patients with otherwise negative surgical staging also need pelvic irradiation remains to be confirmed. With clinically apparent cervical involvement, treatment recommendations include either radical hysterectomy or preoperative irradiation followed by extrafascial hysterectomy.
Treatment for patients with documented extrauterine disease (stages III and IV) or patients with high-risk stage I disease should be individualized to encompass the true extent of the disease. Therapeutic options include pelvic irradiation, extended-field irradiation to cover the paraaortic lymph nodes, whole-abdomen irradiation, and systemic hormone therapy or chemotherapy. In most cases, management of distant metastasis with either high-dose progestins or chemotherapy is palliative only, with little expectation for long-term control of disease. The most widely used chemotherapy agents include doxorubicin hydrochloride (Adriamycin) and cisplatin (Platinol) or carboplatin (Paraplatin).
Data is emerging suggesting that chemotherapy may be more effective than radiation in locally advanced endometrial cancer. GOG 122 randomized patients with locally advanced extrauterine disease after comprehensive staging to radiation therapy compared with cisplatin and doxorubicin. The results of this study found a survival advantage for those patients treated with chemotherapy. This was the first report indicating that chemotherapy is active enough in this disease to compete with radiation therapy. This study was ongoing, while another study (GOG 177) was open to the evaluation of advanced stage and recurrent endometrial cancer, randomizing these patients to cisplatin and doxorubicin plus or minus paclitaxel with cytokine support. GOG 177 showed that the triple-agent therapy utilizing paclitaxel, doxorubicin, and cisplatin (TAP) was the superior combination. Based on this data, the most active combination of agents must be considered. However, TAP is quite toxic and therefore should be used carefully. There is an ongoing trial randomizing TAP with platin-based therapy and paclitaxel (PT) to determine if the less toxic combination of PT is comparable to the more toxic TAP. At present, most postoperative regimens for locally advanced disease include a combination of radiation with chemotherapy. Those patients with distant disease are usually treated with a platin-taxane–based combination.
Progestins have been used for many years in the management of recurrent endometrial carcinoma, with approximately one third of patients having a favorable response. Patients with well-differentiated tumors have a higher response rate than those with moderately or poorly differentiated cancers. Although the role of estrogen and progesterone receptors in endometrial cancer therapy has not yet been accepted widely, it does appear that the responsiveness of recurrent tumor to progestin therapy is related to the content of both estrogen and progesterone receptors. If both receptors are present, the likelihood of a favorable response is good, regardless of tumor grade or other high-risk factors. If the concentration of receptors is low, it is unlikely that the recurrent tumor will respond to progestins, and other chemotherapy should be considered. A recent GOG trial demonstrated that cycling tamoxifen with progestational agents might afford an increased response over either agent alone.
Approximately 10% to 15% of patients with endometrial cancer are inoperable, usually because of morbid obesity or severe intercurrent disease. In these patients, primary radiation therapy should be considered. In most cases, a combination of external beam and intracavitary irradiation should be used, and with definitive therapy approximately 85% to 90% of patients with early-stage disease will have control of uterine disease. The overall risk of recurrence in these patients with stage I disease correlates with tumor grade, with a 5-year survival of 94% for grade 1, 92% for grade 2, and 78% for grade 3 tumors.
Posttreatment Surveillance
Many studies have confirmed that after treatment of endometrial cancer, most recurrences will occur within 3 years. Approximately one half of these recurrences will be asymptomatic, and many will be at the vaginal apex. Thus, the traditional recommendation has been to follow patients with physical examination and vaginal cytology every 3 to 4 months for the first 2 to 3 years and then at 6-month intervals for at least 5 years. Serial serum CA-125 measurements also have been suggested for surveillance of patients who have been treated for endometrial cancer, although the level may be normal in patients with early recurrent disease. However, because treated endometrial cancer will not recur in the great majority of patients, several studies have addressed the cost-effectiveness of this traditional recommendation. In a study from the M. D. Anderson Cancer Center, 59% of patients with recurrence were asymptomatic, with over one half being picked up on physical examination, 26% by an elevated CA-125, and only 4% by vaginal cytologic examination. Because of these findings, these authors recommended that physical examination, serum CA-125 assay, and vaginal cytology be performed only every 6 to 12 months on asymptomatic patients. A Canadian study reported that only one recurrence was documented during more than 200 routine follow-up visits after treatment for endometrial cancer, using a schedule of examinations of every 3 months for the first year, every 4 months for the second year, and every 6 months thereafter. There was no difference in the salvage rates of recurrent disease picked up during routine surveillance
P.1016

compared with recurrent disease documented in symptomatic patients. In this study, no recurrence was picked up by vaginal cytology alone. In a third study from Duke University, an analysis of various follow-up techniques demonstrated that routine vaginal cytology and chest radiograph were not cost-effective. The recommendation of these investigators is to follow patients every 6 months with examination alone, using additional testing to evaluate any symptoms. Most authorities still recommend periodic vaginal cytology in patients undergoing surveillance for endometrial cancer.
Estrogen Replacement Therapy after Treatment
For many years, it has been thought that a history of endometrial cancer, even successfully treated, was an absolute contraindication to ERT, as adenocarcinoma of the endometrium is considered an estrogen-dependent neoplasm. Because no scientific data support the contention that ERT is dangerous for patients who have had a hysterectomy for endometrial cancer and because the body of evidence is increasing in supporting the value of ERT in decreasing morbidity and mortality from heart disease, stroke, and osteoporosis, many physicians and patients are questioning the earlier proscription. During the last decade, there have been several small retrospective studies of patients given ERT following treatment for early-stage endometrial cancer (Table 60.13). In 1986, Creasman and coworkers reported on 221 patients with stage I endometrial cancer, of whom 47 (21%) were given postoperative estrogen replacement for a median of 26 months. Statistical analysis revealed no increased risk of recurrence or death between those who received ERT and those who did not when adjustments were made for tumor grade, myometrial invasion, nodal metastasis, peritoneal cytology, and age. In fact, the risk of recurrence was significantly higher in the untreated group (15% vs. 2%), as was the risk of dying of intercurrent disease. Lee and others reported similar study design and conclusions 3 years later. In both of these studies, selection bias may have contributed to the results, but it does appear that a low-risk group of patients can be selected who can safely take estrogen replacement. Chapman and colleagues retrospectively reviewed information on 123 patients with stages I and II endometrial cancer, of whom 62 received ERT, and again documented no increase in recurrences or deaths from this malignancy. In a committee opinion in August 1993, the American College of Obstetricians and Gynecologists concluded that there are no definitive data to support specific recommendations regarding ERT for women previously treated for endometrial cancer. The opinion states that estrogens could be used for the same indications as for any other woman, except that the selection of appropriate candidates should be based on prognostic indicators and the risk that a patient is willing to assume. The gynecologic practice committee, due to the paucity of data, could not evaluate the need for progestational agents in addition to estrogens. A large GOG trial was under way to assess the risk of hormonal replacement in these patients but was closed due to poor accrual in the wake of the Women's Health Initiative (WHI) trial. This question may never be answered in a prospective manner.
TABLE 60.13 Effect of Estrogen Replacement Therapy on Endometrial Cancer Recurrence
Investigator | Stage |  |  |  | Interval to Treatment Postsurgery (months) | Duration Follow-up on ERT (months) | Recurrence
 | Subjects (N) | IA | IB | II
Baker | 31 | — | — | — | 0–120 | — | 0
Bryant (letter) | 20 | 19 | — | 1 | 18–24 | 42–68 | 0
Creasman et al. (1996) | 47 | 30 | 17 | 0 | 0–81 | 25–150 | 0
Lee et al. (1990) | 44 | 24 | 20 | 0 | 1 ≥60 | 24–84 | 1
Chapman et al. (1996) | 62 | — | 60 | 2 | 0–108 | 57 | 2
Gitsch et al. | 8 | — | — | — | 12–78 | 0 | 0
ERT, estrogen replacement therapy.
Uterine Sarcomas
Sarcomas of the uterus carry a poor prognosis, but fortunately, they are rare and represent <5% of all uterine tumors. The incidence of these tumors is about 1.7 in 100,000 women per year in the United States. The classification of the various histologic types, in order of frequency, can be seen in Table 60.14. There is some retrospective evidence that sarcomas tend to arise more commonly in patients who have undergone pelvic irradiation in the past. A clear cause-and-effect relationship between irradiation and sarcomas has not been established, and new data have failed to corroborate the older literature.
P.1017

TABLE 60.14 Classification of Uterine Sarcomas by Frequency
Mixed homologous müllerian sarcoma (carcinosarcoma)
Mixed heterologous müllerian sarcomas (carcinosarcoma)
Leiomyosarcomas
Endometrial stromal sarcomas
Other sarcomas
These lesions arise primarily from two tissues: endometrial sarcomas arise from endometrial glands and stroma, and leiomyosarcomas arise from the myometrium itself. The MMMTs arise from the pluripotent endometrial stroma. Other sarcomas, such as angiosarcoma and fibrosarcoma, arise in supporting tissues. In general, uterine sarcomas are the most malignant type of uterine tumor and tend to differ significantly from endometrial adenocarcinomas with regard to patterns of spread and prognosis.
The relative incidence of the various subtypes of uterine sarcomas differs significantly in the literature, with mixed mesodermal sarcomas being the most common in recent studies. The staging criteria for uterine sarcomas are based on the FIGO classification for endometrial cancers (Table 60.2).
Classification
Numerous classification schemes for uterine sarcomas have been proposed, depending on both cell type and site of origin. In 1959, Ober suggested a classification of the endometrial sarcomas. This does not include the pure sarcomas, which are self-explanatory. This classification can be seen in Table 60.15. It should be further noted that many pathologists are now considering MMMTs of the endometrium to be poorly differentiate endometrial cancer and not a sarcoma. Generally, homologous tumors are comprised of tumors that should belong in the normal uterus, such as smooth muscle or endometrial stroma. Heterologous elements are those tissues that normally would not be found in the uterus, such as bone (osteosarcoma) or cartilage (chondrosarcoma). Most pathologists have adopted this classification, which has the advantage of being able to classify these malignancies for study, because most tumors fall into four major groups. Pure tumors are composed of only one cell type, whereas mixed tumors have more than one cell type. Homologous tumors contain tissue elements that are indigenous to the uterus, whereas heterologous tumors are defined as those that contain tissue elements foreign to the uterus (Table 60.15). Because the great majority of uterine sarcomas fall into one of four categories, the GOG has accepted a more simplified classification:
  • Leiomyosarcoma
  • Endometrial stromal sarcoma
  • Mixed homologous Müllerian sarcoma (carcinosarcoma)
  • Mixed heterologous Müllerian sarcoma (mixed mesodermal sarcoma)
TABLE 60.15 Classifications of Uterine Sarcomas
Homologous | Heterologous
Ober Classification
Pure
Stromal sarcoma (endolymphatic stromal myosis) | Rhabdomyosarcoma
Leiomyosarcoma | Chondrosarcoma
Angiosarcoma | Osteosarcoma
Fibrosarcoma | Liposarcoma
Mixed | MMMT
GOG Classification
Leiomyosarcomas
Endometrial stromal sarcomas
Mixed homologous müllerian sarcomas (carcinosarcoma)
Mixed heterologous müllerian sarcomas (mixed mesodermal sarcoma)
Other uterine sarcomas
MMMT, malignant mixed Müllerian tumor.
Leiomyosarcoma
Leiomyosarcoma is a malignancy of smooth muscle. This sarcoma was thought to be the most common of the malignant mesenchymal tumors, a concept that is supported by literature before the 1970s. However, more recent data from the GOG and other sources suggest that leiomyosarcoma is the second most common sarcoma of the uterus and accounts for about one out of seven of all uterine sarcomas, or about 16%. This information is detailed in GOG data published on 447 uterine sarcomas. This malignancy is found in younger women, with a median age at diagnosis between 43 and 53 years. Leiomyosarcoma is more common in black women and is associated with a poorer prognosis in these patients. The patterns of spread for leiomyosarcoma appears to be via both lymphatics and the vasculature, because distant metastases will develop in many patients even if lymph node biopsy results are negative at the time of surgery.
Although there is some disagreement about the exact histologic criteria required for a diagnosis of leiomyosarcoma, the most important factor appears to be the mitotic count of the tumor. Cellular myomas and bizarre leiomyomas may appear to be malignant, but if there are fewer than 5 mitoses per 10 high-power fields (HPF), the lesion is considered benign. Tumors with more than 10 mitoses per 10 HPF are malignant, and those with 5 to 10 mitoses per 10 HPF are thought to have an uncertain potential for malignancy. Many investigators agree that 5-year survival is
P.1018

related to the number of mitoses per 10 HPF, with a 95% to 98% survival with fewer than 5 mitoses per 10 HPF, approximately 40% survival with 5 to 10 mitoses per 10 HPF, and very poor survival (15% to 20%) with more than 10 mitoses per 10 HPF. An example of a leiomyosarcoma can be seen in Figure 60.8. The etiology of leiomyosarcoma is unclear. As its name suggests, this tumor was thought to arise within benign leiomyoma. However, in most cases, it appears to arise independently of these tumors. Hysterectomy was felt to be indicated for a rapidly enlarging uterus or rapidly growing fibroid tumors for fear that this represented degeneration of leiomyomas into a sarcoma. Investigators from the University of Southern California addressed this question best. These authors retrospectively reviewed a large series of patients with “rapidly enlarging” leiomyomas and found the incidence of sarcoma to be very low. They recommended that surgery for a concern of leiomyosarcoma was not warranted for fibroid tumors that were enlarging rapidly, and reasons for surgery should focus on other issues such as symptoms of pressure, pain, or bleeding.
Figure 60.8 Leiomyosarcoma. Interlacing fascicles of smooth muscle cells exhibit high-grade cytologic atypia and increased mitotic activity. Other areas of this tumor showed coagulative necrosis.
This sarcoma should be treated as any other uterine malignancy and should include comprehensive staging with total abdominal hysterectomy, bilateral salpingo-oophorectomy, and pelvic and paraaortic lymph node dissection. The staging system for leiomyosarcomas is the same as for an endometrial cancer (Table 60.2). Postoperative therapy is controversial, and recent data from Hensley at the Memorial Sloan-Kettering Cancer Center described a very high response rate in metastatic leiomyosarcoma utilizing a 4-week regimen of gemcitabine and docetaxel. This regimen should probably be considered the standard treatment for metastatic or recurrent disease.
Endometrial Stromal Sarcomas
Endometrial stromal sarcomas are the least common of the three most common uterine sarcomas. The most often seen initial symptom of an endometrial stromal sarcoma is vaginal bleeding. These sarcomas are generally yellow in color, fleshy in texture, and often are polypoid. At the time of diagnosis and treatment, usually by hysterectomy, 40% of patients have disease outside of the uterus. Endometrial stromal sarcomas are just as aggressive as the other uterine sarcomas, and the prognosis is very similar.
Endometrial stromal tumors usually are divided into three groups: benign stromal nodules, endolymphatic stromal myosis, and endometrial stromal sarcoma. Benign stromal nodules usually are well-circumscribed tumors with clearly defined pushing margins. These tumors may grow to many centimeters but are always benign. No cases of metastasis or recurrence have been reported. The second histologic type, endolymphatic stromal myosis, is an infiltrative tumor that generally has an indolent course. Endolymphatic stromal myosis is also known as low-grade stromal sarcoma. Gross inspection of the surgical specimen often reveals an infiltrative growth pattern, and it can project from the cut surface in a wormlike manner that may also extend into blood vessels in the broad ligament. Microscopically, there are little cellular atypia and few, if any, mitoses. The clinical course is slowly progressive, and management is usually by surgery alone. However, the tumor can recur many years after initial incidence. It is a hormonally responsive tumor and often grows in the presence of estrogen and can regress or stabilize when exposed to progestational agents. There are reports of low-grade endometrial stromal sarcomas being stabilized for many years with progestational therapy. Chronic progestational therapy should be considered in these patients.
Endometrial stromal sarcoma, on the other hand, has a much more aggressive course, with frequent and widespread metastases and a very poor prognosis. As with leiomyosarcoma, the diagnosis of stromal sarcoma versus low-grade stromal sarcoma depends on the number of mitoses per 10 HPF, with 10 mitoses being the cutoff to categorize the tumor as an endometrial stromal sarcoma (Fig. 60.9). Despite this distinction, controversy still exists as to the prognostic significance of the number of mitoses seen. A study from the Mayo Clinic failed to identify this feature as an independent prognostic variable. As with most sarcomas, irradiation may control local disease but has little effect on overall survival. These tumors often exhibit high concentrations of both estrogen and progesterone receptors, and occasional responses have been seen when high-dose progesterone therapy is administered.
Mixed Müllerian Tumor
MMMT is the most common uterine sarcoma, accounting for more than 50% of all cases in recent series. It should be noted that many pathologists now consider this malignancy to be a poorly differentiated endometrial cancer rather than a variant of a uterine sarcoma. This malignancy is aggressive, and more than 60% of patients will have
P.1019

disease outside of the uterus at the time of diagnosis. It tends to metastasize early via lymphatic vessels, blood vessels, and local spread. It is more common in blacks than whites and is associated with prior pelvic irradiation in up to one third of patients. The main initial symptom is vaginal bleeding, and on examination, most patients are found to have an enlarged uterus, often with a polypoid mass protruding through the cervix. This tumor tends to be aggressive, with early metastasis to pelvic and paraaortic lymph nodes and adjacent tissue. Hematogenous spread, especially to the liver and lungs, is common.
Figure 60.9 Endometrial stromal sarcoma. Nests of bland endometrial stromal cells diffusely infiltrate the myometrium.
Histologically, it is composed of both sarcomatous and carcinomatous elements, with the sarcomatous element being divided into homologous types (tissue normally found in the uterus) (Fig. 60.10) and heterologous types (tissue such as cartilage or bone not usually found in the uterus) (Fig. 60.11). In some series, heterologous elements were associated with a worse prognosis. Rhabdomyosarcoma was the most common heterologous element in these cancers. In the most recent GOG series, the median progressionfree interval of homologous tumors was 22.7 months, with a median progressionfree interval of 62.6 months in the homologous tumors. Staging is very important in this tumor, because extrauterine disease correlates very strongly with survival. Almost no one with disease outside the uterus is cured of her disease. The single most important factor correlating with survival other than extrauterine disease is depth of myometrial invasion. Recurrences usually occur within the first 2 years and often are comprised of only the carcinomatous elements. Some centers feel that this tumor is so aggressive that they recommend adjuvant therapy even when there is no apparent disease outside of the uterus.
Figure 60.10 Malignant mixed Müllerian tumor, homologous type. Well differentiated.
Figure 60.11 MMMT, heterologous type.
Other Sarcomas
Pure heterologous uterine sarcomas are rare. Rhabdomyosarcoma is the most common and usually occurs in children. This used to be called sarcoma botryoides in children. Management of this rare group of tumors has changed over the last 50 years from primary surgery to chemotherapy. Müllerian adenosarcoma is a rare sarcoma originally described by Skull. This tumor usually causes vaginal bleeding and is of low malignant potential. Its course is indolent and prolonged, with an overall long-term survival rate of about 90%.
Treatment
Total abdominal hysterectomy with bilateral salpingo-oophorectomy is the treatment of choice for almost all uterine sarcomas. Because there is no formal staging system for sarcomas, most authorities feel that the endometrial staging system should be used. Local spread of a sarcoma can be treated with radiation therapy. This may not improve overall survival but will control local disease and diminish the likelihood of the morbidity of a pelvic recurrence. Unfortunately, there are no good prospective randomized trials evaluating the efficacy of postoperative radiation therapy
P.1020

on overall survival. The retrospective studies that do exist show only a benefit for local control. The largest study to address this issue by Salzer comprised more than 900 patients and failed to show a statistically significant survival benefit with postoperative radiation therapy, only a benefit of local control. It can be argued that control of microscopic local disease must be obtained before the cancer can be cured. Typically, 5,000 to 6,000 cGy is given with or without adjuvant brachytherapy. Investigators from the Mallinckrodt Institute of Radiology noted fewer pelvic recurrences when more than 5,000 cGy were used.
TABLE 60.16 Most Active Agents in Uterine Sarcomas in Order of Response Rate
Cisplatin, doxorubicin, paclitaxel
Cisplatin, paclitaxel
Cisplatin, doxorubicin
Docetaxel, gemcitibine
Doxorubicin
Ifosfamide
Cisplatin
Etoposide
Mitoxantrone
Paclitaxel
Some patients with leiomyosarcoma may experience an isolated pulmonary metastasis. These sometimes can be resected for cure. Significant 5-year survivals have been recorded in these rare situations. Recurrences of low-grade tumors should be considered for resection no matter where they are.
Recurrences also can be treated with chemotherapy. Many agents have shown activity (Table 60.16). Unfortunately, no therapy has shown a significant increase in overall survival.
Summary Points
  • Uterine cancers comprise a wide variety of histologic types that carry a wide range of metastatic potential and survival.
  • Endometrial hyperplasia is a premalignant precursor to endometrioid adenocarcinoma. Simple hyperplasia has a low propensity to progress to a cancer (<1%), whereas complex hyperplasia with atypia has a 30% chance of developing into a cancer.
  • Endometrial cancer is the most common gynecologic cancer. Type I endometrial cancers are associated with relative estrogen excess. This can be endogenous, as in obese women who have significant conversion of steroids to estrone, or it can be exogenous, as in women who take unopposed ERT.
  • Type II endometrial cancers are not associated with estrogen and are comprised of more aggressive histologic types, such as poorly differentiated endometrioid, papillary serous, and clear cell cancers. These latter types have a survival rate as poor as 60%, compared with a >80% survival in the other histologic types.
  • Management of endometrial cancers consists of comprehensive staging, including a total hysterectomy, bilateral salpingo-oophorectomy, pelvic washings, pelvic and paraaortic lymph node dissection, and careful abdominal exploration. Management may also include combination chemotherapy with postoperative radiation therapy or chemotherapy alone.
  • Postoperative surveillance should include regular examination with Pap smear. The most common site of recurrence is at the vaginal cuff. Radiation treatment of an isolated cuff recurrence has a cure rate of 50% with external radiation therapy.
  • Endometrial cancer is the most common inherited form of gynecologic cancer and is associated with HNPCC or Lynch II syndrome. It is important to take a careful family history to assess if the risk is high, and formal genetic counseling and genetic testing may be appropriate.
  • Sarcomas are the most lethal of the uterine malignancies, with an overall survival of around 50%. There are several histologic types of sarcomas. The most common is the MMMT, followed by the leiomyosarcoma, and finally by the endometrial stromal sarcomas. Therapy consists of exploratory laparotomy and staging procedure as outlined for endometrial cancers. Postoperative radiation therapy may be recommended, but this is associated only with decreased pelvic recurrence and not improved survival.
Suggested Readings
Endometrial Hyperplasia
Kurman RJ, Kaminski PF, Norris HJ. The behavior of endometrial hyperplasia: a long-term study of untreated hyperplasia in 170 patients. Cancer 1985;56:403–412.
Mencaglia L, Valle RF, Perino A, et al. Early detection of endometrial carcinoma and its precursors. Curr Probl Obstet Gynecol Fertil 1988;11:173–202.
Timble CL, Kauderer, Zaino RJ, et. al. Concurrent endometrial carcinoma in women with a biopsy diagnosis of atypical endometrial hyperplasia. Cancer 2006;106:812–819.
Zaino RJ, Kauderer J, Trimble CL, et. al. Reproducibility of the diagnosis of atypical hyperplasia: a Gynecologic Oncology Group study. Cancer 2006;106(4);804–811.
Endometrial Carcinoma
Epidemiology
Bokhman JV. Two pathogenetic types of endometrial carcinoma. Gynecol Oncol 1983;15:10–17.
P.1021

Gordon MD, Ireland K. Pathology of hyperplasia and carcinoma of the endometrium. Semin Oncol 1994;21:64–70.
Killacky MA, Hakes TB, Pierce VK. Endometrial adenocarcinoma in breast cancer patients receiving antiestrogens. Cancer Treat Rep 1985;69:273–276.
Genetics
Aarnio M, Sankila R, Pukkala E, et al. Cancer risk in mutation carriers of DNA-mismatch-repair genes. Int J Cancer 1999;81:214–218.
Goodfellow PJ, Buttin BM, Herzog TJ, et al. Prevalence of defective DNA mismatch repair and MSH6 mutation in an unselected series of endometrial cancers. PNAS USA 2003;100:5908–5913.
Hampel H, Frankel W, Panescu J, et al. Screening for Lynch syndrome (hereditary nonpolyposis colorectal cancer) among endometrial cancer patients. Cancer Res 2006;66:7810–7817.
Hendriks YM, de Jong AE, Morreau H, et al. Diagnostic approach and management of Lynch syndrome (hereditary nonpolyposis colorectal carcinomas): a guide for clinicians. CA Cancer J Clin 2006;56:213–225.
Treatment
Chapman JA, Di Saia PJ, Osann K, et al. Estrogen replacement in surgical stage I and II endometrial cancer survivors. Am J Obstet Gynecol 1996;175:1195–1200.
Creasman WT, Morrow CP, Bundy BN, et al. Surgical pathological spread patterns of endometrial cancer: a Gynecologic Oncology Group study. Cancer 1987;60:2035–2041.
Fleming GL, Brunetto VL, Cella D, et. al. Phase III trial of doxorubicin plus cisplatin with or without paclitaxel plus filgrastim in advanced endometrial carcinoma: a Gynecologic Oncology Group study. J Clin Oncol 2004;22:2159–2166.
Grigsby P, Kuske R, Perez C, et al. Medically inoperable stage I adenocarcinoma of the endometrium treated with radiotherapy alone. Int J Radiat Oncol Biol Phys 1987;13:483–488.
Lurain JR, Rice BL, Rademaker AW, et al. Prognostic factors associated with recurrence in clinical stage I adenocarcinoma of the endometrium. Obstet Gynecol 1991;78:63–69.
Morrow CP, Bundy BN, Kurman RJ, et al. Relationship between surgical-pathological risk factors and outcome in clinical stages I and II carcinoma of the endometrium: a Gynecologic Oncology Group study. Gynecol Oncol 1991;40:55–65.
Prat J, Matias-Guiu X, Barreto J. Simultaneous carcinoma involving the endometrium and the ovary. Cancer 1991;68:2455–2459.
Randall ME, Filiaci VL, Muss H, et. al. Randomized phase III trial of whole-abdominal irradiation versus doxorubicin and cisplatin chemotherapy in advanced endometrial carcinoma: a Gynecologic Oncology Group study. J Clin Oncol 2006;24:36–44.
Schink JC. Tumor size in endometrial cancer: a prospective factor for lymph node metastases. Obstet Gynecol 1987;70:216–222.
Terakawa N, Inoue M, Shimizu I, et al. Preliminary report on the use of danazol in the treatment of endometrial hyperplasia. Cancer 1988;62:2618–2621.
Uziely B, Lewin A, Brufman G, et al. The effect of tamoxifen on the endometrium. Breast Cancer Res Treat 1993;26:101–105.
Uterine Sarcomas
Salazar OM, Bonfiglio TA, Patten SF, et al. Uterine sarcomas: natural history, treatment and prognosis. Cancer 1978;42:1152–1160.
Wolfson, AH, Wolfson DJ, Sittler SY, et al. A multivariate analysis of clinicopathologic factors for predicting outcome in uterine sarcomas. Gynecol Oncol 1994;52:56–63.


> Table of Contents > 61 - Ovarian and Tubal Cancers
61
Ovarian and Tubal Cancers
Ilana Cass
Beth Y. Karlan
Abnormalities of the ovary or fallopian tube may result from physiologic changes, infectious processes, or benign or malignant neoplasms. Patients may exhibit a pelvic mass with or without other signs or symptoms. These disorders may occur at any age from childhood to senescence. Depending on patient age, physiologic and pathologic manifestations and implications may vary. For example, teenage patients with a pelvic mass most likely will have a benign germ cell or epithelial ovarian tumor, whereas postmenopausal women have a significantly greater risk of epithelial ovarian carcinoma. The differential diagnosis and the radiologic and tumor marker workup will vary, depending on patient age and initial complaints. The clinician must be vigilant and willing to evaluate the vague symptoms that are frequently the hallmark of many ovarian and tubal pathologies, especially in women over the age of 40.
In recent years, we have gained an increased understanding of ovarian and tubal tumor biology and the underlying molecular genetics, but these advances can be translated only slowly to the clinic. This chapter will outline ovarian and fallopian tube neoplasms, including the common epithelial histologies as well as rarer germ cell and stromal tumors. Epidemiology and risk factors for these cancers, including inherited cancer susceptibility due to mutations in BRCA1, BRCA2, and hereditary nonpolyposis colorectal cancer (HNPCC) will be discussed as well as preventative and screening strategies.
Germ Cell Tumors
Germ cell tumors occur most frequently in young women and girls and account for 90% of prepubertal tumors and 60% of tumors in women younger than 20 years. These tumors arise from the germ cells originating in the embryonic yolk sac. Patients usually present with complaints of abdominal pain and have an associated pelvic or abdominal mass. Others might present with acute abdominal pain as a result of ovarian rupture, hemorrhage, or torsion. A misdiagnosis of acute appendicitis has been made in these circumstances.
Mature Cystic Teratoma
Mature cystic teratomas, also known as dermoid cysts, are the most common benign ovarian neoplasm, with a peak incidence from ages 20 to 40 years. However, they can also be seen in infancy as well as in menopausal woman. Mature cystic teratomas originate from primordial germ cells and are composed of well-differentiated derivatives of any combination of the three germ layers: ectoderm, mesoderm, and endoderm. Ectodermal elements usually predominate. Although they are in general benign, on rare occasion they may undergo malignant transformation in one of the elements, with squamous cell carcinoma being the most frequent malignant histology.
Grossly, the tumors are round or oval with a smooth, glistening, gray-white surface. The majority of tumors measure 5 to 10 cm in diameter, with 8% to 15% of cases being bilateral. The tumors are usually unilocular but occasionally multilocular and are filled with hair and a fatty material similar to sebum. A solid portion located at one pole of the cyst and projecting into the cavity is known as a Rokitansky protuberance, where all three germ cell layers are found. (Fig. 61.1). Tissues also can be found at the protuberance, such as hair, teeth, bone, glia, neural tissue, cartilage, retina, smooth muscle, fibrous and fatty tissue, gastrointestinal and bronchial mucosa, and thyroid and salivary gland
P.1023

tissue. Microscopically, ovarian stroma is noted on the outside wall, with the cyst being lined by mostly squamous cell epithelium with underlying sebaceous and sweat glands (Fig. 61.2).
Figure 61.1 Mature cystic teratoma. This mature cystic teratoma contains hair and teeth.
In the past, a diagnosis of benign cystic teratoma was usually made on an abdominal radiograph in a young woman with acute abdominal pain, because osseous differentiation or teeth could be seen in the pelvis. Transvaginal sonography, however, has become the diagnostic test of choice in most centers, although pelvic magnetic resonance imaging (MRI) can be helpful when the diagnosis is uncertain and may be especially useful when the mass is detected during pregnancy. Torsion is a frequent complication, because these tumors are relatively buoyant and mobile. Treatment usually involves ovarian cystectomy, with preservation of normal ovarian tissue and close inspection of the contralateral ovary. This often can be accomplished laparoscopically, when the dermoid cyst can be shelled out from the remaining normal ovary. Although concern for chemical peritonitis resulting from cyst rupture exists, with copious irrigation of the peritoneal cavity, this complication can be avoided.
Figure 61.2 Mature cystic teratoma. Microscopically, there is a keratinizing squamous epithelium on the right and mature glial tissue on the left.
Struma Ovarii and Strumal Carcinoid
Rarely, ovarian teratomas will contain a single specialized tissue type. Struma ovarii is a subset of mature cystic teratomas in which the tumor is composed entirely or predominantly of thyroid tissue. Grossly, the cut surface shows gelatinous red to green-brown colloid, and microscopically mature thyroid tissue is seen (Fig. 61.3). Struma ovarii accounts for <3% of mature teratomas, with similar age distribution and similar clinical findings. However, thyroid gland enlargement is occasionally seen, and about 5% of patients with struma ovarii will experience signs and symptoms of thyrotoxicosis. Malignant changes in a struma ovarii are rare but can occur and are most frequently of a follicular histology (unlike primary thyroid carcinomas). Approximately 30% of reported cases of malignant struma ovarii are associated with metastasic disease. Evaluation with iodine-131 scanning may be helpful, and treatment is often similar to that given for thyroid carcinoma counterparts.
Strumal carcinoids are rare teratomas characterized by a mixture of thyroid and trabecular carcinoid tissues. Primary carcinoid tumors of the ovary account for <5% of ovarian teratomas and most likely arise from argentaffin cells found in the gastrointestinal or bronchial tissues that make up the teratoma. These tumors often are hormonally active due to the secretion of serotonin, bradykinin, and other peptide hormones that are secreted directly into the systemic circulation and are not inactivated by “first pass” through the liver. Approximately 50% of ovarian carcinonoids >4 cm in diameter will be associated with carcinoid syndrome, including episodic cutaneous flushing, diarrhea, and bronchospasm.
P.1024

Figure 61.3 Struma ovarii. Microscopically, the tumor is composed of normal thyroid tissue.
Malignant Germ Cell Neoplasms
Malignant ovarian germ cell tumors account for <5% of all ovarian cancers. Table 61.1 provides a listing of the World Health Organization classification of germ cell tumors of the ovary. Their male counterpart, testicular cancer, is approximately ten times more common than ovarian germ cell tumors, and many of the chemotherapy regimens that are used have been adapted from clinical trials in patients with the corresponding type of testicular cancer.
These interesting tumors tend to be diagnosed at an earlier stage than the common epithelial ovarian carcinomas, and they are very sensitive to chemotherapy and, in the case of dysgerminoma, to radiotherapy as well. Germ cell tumors have distinct histopathologic features and tumor markers that are useful in diagnosis and follow-up. Table 61.2 outlines the serum markers typically associated with germ cell tumors.
TABLE 61.1 World Health Organization Classification of Germ Cell Tumors
Dysgerminoma
Endodermal sinus tumor
Teratomas
Immature
Mature (dermoid cyst)
Monodermal (struma ovarii, carcinoid)
Embryonal carcinoma
Polyembryoma
Choriocarcinoma
Mixed forms
Gonadoblastoma
Source: Serov SF, Scully RE, Robin IH. Histological typing of ovarian tumors: international histological classification of tumors, No. 9. Geneva: World Health Organization, 1973, with permission.
Dysgerminoma
Dysgerminoma accounts for 33% of all malignant germ cell tumors, with a trend toward a decreasing incidence according to large population-based registries. Approximately 50% of the patients with this tumor are younger than 20 years and 80% are younger than 30 years, with a peak incidence among 15 to 19 year olds. Children with dysgerminoma may present with precocious puberty or primary amenorrhea. The serum lactate dehydrogenase level is almost always elevated and serves as a tumor marker during treatment and follow-up.
Although dysgerminoma tends to be unilateral, approximately 10% to 15% of tumors are bilateral. They usually are gray-white, smooth, and fleshy in appearance and on cut surface usually are solid. Hemorrhage and necrosis may be seen. Cystic areas suggest the presence of mixed germ cell elements that would require further careful sampling of the specimen. The microscopic appearance of an ovarian dysgerminoma is similar in histology to its male counterpart, testicular seminoma, with aggregates of tumor cells surrounded by connective tissue stroma containing many lymphocytes and foreign body giant cells. (Fig. 61.4). Mitotic activity is almost always present. In fewer than 10% of patients, syncytiotrophoblastic giant cells may be detected, producing human chorionic gonadotropin (hCG) that may be demonstrated in tissue section by immunohistochemical techniques and in the serum by an elevated hCG level. Syncytiotrophoblastic cells in a dysgerminoma do not have prognostic significance; however, serum β-hCG levels can be used to monitor patient response to treatment and in follow-up.
P.1025

TABLE 61.2 Tumor Markers Associated with Germ Cell Neoplasms: Likelihood of Elevation
Neoplasm | AFP (Normal, <10 ngmL) | CA–125 (Normal, <35 UmL) | CEA (Normal, <5 ngmL) | hCG (Normal, <5 mlUmL) | LDH (Normal, <240 IUL)
Endodermal sinus tumor | Always | Usually | Maybe | Maybe | Usually
Immature teratoma | Maybe | Maybe | Maybe | Maybe | Maybe
Dysgerminoma | Not elevated | Rarely | Not elevated | Rarely | Usually
Choriocarcinoma | Not elevated | Not elevated | Not elevated | Always | Not elevated
AFP, α-fetoprotein; CEA, carcinoembryonic antigen; hCG, human chorionic gonadotropin; LDH, lactate dehydrogenase.
Treatment is determined by patient age. Because most patients are of reproductive age, unilateral salpingo-oophorectomy and a full staging procedure with preservation of the contralateral ovary and the uterus are recommended as long as there is no evidence of disease in the contralateral ovary. Table 61.3 is a listing of procedures required when a full staging procedure is performed. Table 61.4 illustrates the widely used International Federation of Gynecology and Obstetrics (FIGO) staging system for all ovarian cancers. Observational studies have revealed identical remission rates for conservative treatment (e.g., unilateral salpingo-oophorectomy and staging) and complete extirpative therapy (e.g., bilateral salpingo-oophorectomy with a hysterectomy) in early-stage disease. Routine biopsy of the contralateral ovary should be avoided if it appears normal. If gross tumor is noted in both ovaries, a unilateral salpingo-oophorectomy of the larger ovary, a unilateral cystectomy, and a full staging procedure followed by chemotherapy may be appropriate in those patients who desire to retain fertility. Patients with advanced disease may require complete removal of the reproductive organs, which should be performed in consultation with a gynecologic oncologist.
Figure 61.4 Dysgerminoma. Loose aggregates of tumor cells are separated by connective tissue that contains abundant lymphocytes.
Dysgerminoma is very sensitive to both radiation and chemotherapy. Since it is a disease of young women, chemotherapy is the most appropriate postoperative treatment in these patients and should be offered to those with disease more advanced than stage Ia. Combination therapy with (a) vincristine sulfate (Oncovin), dactinomycin (Cosmegen), and cyclophosphamide (Cytoxan) (VAC) or (b) vinblastine sulfate (Velban), bleomycin sulfate (Blenoxane), and cisplatin (Platinol) (VBP) has been used with excellent results, especially in stage I patients. The combination of bleomycin, etoposide (VP-16), and cisplatin (BEP) has been found to be even more effective in treating all stages of disease, with a sustained remission in essentially 100% of patients. The M. D. Anderson Cancer Center and the Gynecologic Oncology Group (GOG) have used BEP in their treatment of dysgerminoma in all stages of disease and have reported prolonged diseasefree interval with three to six cycles of therapy, depending on disease status, residual disease, and tumor markers. In an effort to explore
P.1026

regimens with lower toxicity, the GOG reported a regimen of carboplatin and etoposide for completely staged and resected stage Ib-III patients with dysgerminomas. Despite favorable results, BEP remains the recommended first-line therapy based on descriptive studies (type III evidence). In patients with pure dysgerminoma seemingly confined to the ovary who were inadequately staged, administration of three cycles of adjuvant BEP is recommended due to a recurrence rate of 20%. However, the scientific merit of this treatment plan requires further investigation. Another option is to offer a repeat surgery to fully stage the disease. There have been several reports of secondary neoplasm, especially hematologic malignancies, after the use of BEP and other etoposide-based regimens. Although these are rare occurrences, careful long-term follow-up and evaluation of the risk–benefit ratio may be warranted to assess the efficacy of this regimen with and without etoposide.
TABLE 61.3 Complete Staging Procedure for Ovarian Malignancy
  • Removal of ascites for cytologic evaluation. If there is no ascites, do peritoneal washing with 50–100 mL of normal saline in the pelvis, the paracolic spaces, and infradiaphragmatic area.
  • Thorough examination of all peritoneal surfaces, intestine, and other viscera.
  • BSO ± TAH or USO if tumor is limited to one ovary and future fertility desired.
  • Cytoreductive surgery, reducing tumor size, including lymph nodes, to ≤1 cm residual size whenever possible.
  • If tumor appears to be confined to the pelvis, the following procedures should be carried out:
    Infracolic omentectomy
    Biopsy of all suspicious areas or adhesions
    Evaluation and sampling of paraaortic and pelvic lymph nodes
    Routine biopsies from the cul-de-sac, right and left pelvic side walls, and the right and left paracolic spaces
    Right diaphragmatic scraping or biopsy
    Appendectomy, especially for mucinous tumors.
BSO, bilateral salpingo-oophorectomy; TAH, total abdominal hysterectomy; USO, unilateral salpingo-oophorectomy.
TABLE 61.4 International Federation of Gynecology and Obstetrics Staging for Ovarian Cancer.
Stage I. | Growth limited to the ovaries
Stage Ia | Growth limited to one ovary, no ascites, no tumor on the external surface, capsule intact
Stage Ib | Growth limited to both ovaries, no ascites, no tumor on the external surfaces, capsules intact
Stage Ic | Tumor either stage Ia or Ib but with tumor on the surface of one or both ovaries
Stage II | Growth involving one or both ovaries with pelvic extension
Stage IIa | Extension or metastasis to the uterus or tubes
Stage IIb | Extension to other pelvic tissues
Stage IIc | Tumor either stage IIa or IIb but with tumor on the surface of one or both ovaries, or with capsule(s) ruptured, or with ascites containing malignant cells, or with positive peritoneal washings
Stage III | Tumor involving one or both ovaries with peritoneal implants outside the pelvis or positive retroperitoneal or inguinal nodes Superficial liver metastasis equals stage III Tumor is limited to the true pelvis but with histologically verified malignant extension to small bowel or omentum
Stage IIIa | Tumor grossly limited to the true pelvis with negative nodes but with histologically confirmed microscopic seeding of abdominal peritoneal surfaces
Stage IIIb | Tumor of one or both ovaries with histologically confirmed implants of abdominal peritoneal surfaces equal to 2 cm in diameter Nodes negative
Stage IIIc | Abdominal implants >2 cm in diameter or positive retroperitoneal or inguinal nodes
Stage IV | Growth involving one or both ovaries with distant metastasis If pleural effusion is present, there must be positive cytologic test results to allot a case to stage IV Parenchymal liver metastasis equals stage IV
Source: International Federation of Gynecology and Obstetrics. Annual report on the results of the treatment in gynecological cancer, Vol. 21. Stockholm: Author, 1991, with permission.
Immature Cystic Teratoma
Like mature cystic teratoma, immature cystic teratoma is composed of tissues derived from all three germinal layers, except that they also contain embryonic tissue. This group of tumors is the most common malignant germ cell tumor, representing about 36% of all such tumors. Unlike mature cystic teratoma, which occurs in all ages but more frequently in the reproductive years, immature cystic teratoma is essentially found in the first 3 decades of life. It usually grows rapidly through its capsule, forming adhesions to the surrounding structures, and implants in the peritoneal cavity.
Tumors are usually smooth and unilateral, ranging from 9 to 28 cm. A mature cystic teratoma may be present in the other ovary. Tumors are predominantly solid, with some
P.1027

cystic areas filled with serous or mucinous fluid or fatty material (Fig. 61.5). The cut surface is soft and usually gray to pink to brown. Microscopically, the most common immature tissue present is neural, derived from the ectoderm (Fig. 61.6). A histologic grading system was therefore proposed, based on the relative amount of mature and immature neuroepithelial tissues, mitotic activity, and degree of differentiation.
  • Grade 0: Mature tissue only
  • Grade 1: Limited immature neuroepithelial tissue and mitotic activity
  • Grade 2: Moderate amount of immature tissue and mitotic activity
  • Grade 3: Large quantities of immature tissue and mitotic activity.
Figure 61.5 Immature teratoma. This bulky neoplasm, removed from a 20-year-old woman, weighed 1,800 g. The neuroectodermal elements appeared opaque and friable (arrow).
Figure 61.6 Immature teratoma. These tumors are graded based on the presence and extent of neuroepithelial elements. Note the rosettes.
Prognosis correlates with histologic grade of tumors, as the presence of immature elements worsens the prognosis. In patients with stage Ia/grade 1 disease, surgery alone, consisting of an exploratory laparotomy, unilateral salpingo-oophorectomy, and a complete staging procedure (Table 61.3), is sufficient. For more advanced disease, adjuvant chemotherapy after surgery is necessary. Depending on disease extent, preservation of the contralateral ovary and the uterus usually is feasible. Serum α-fetoprotein (AFP) levels may be elevated (Table 61.2). Chemotherapy is discussed in detail above.
Endodermal Sinus Tumor
Endodermal sinus tumor, or yolk sac tumor, is the second most common germ cell tumor, representing 1% of all ovarian malignancies. It may be pure or part of a malignant mixed germ cell tumor. The reported age distribution ranges from 16 months to 46 years, but most patients are younger than 30 years. The serum AFP level is frequently elevated in these tumors (Table 61.2), making it a useful diagnostic test in the initial workup, in the assessment of response to therapy, and in follow-up for recurrence. Symptoms are typical of those observed with other germ cell tumors. Several cases have presented in pregnancy. No endocrine manifestations have been seen with the pure form of endodermal sinus tumor. More than 70% of endodermal sinus tumors present in stage I, although they are biologically virulent.
Grossly, tumors are usually gray-yellow, large, and solid, ranging from 3 to 30 cm in diameter. Bilateral involvement has been noted only in patients with metastatic spread to other organs. Foci of hemorrhage, necrosis, and gelatinous changes are present. Microscopically, endodermal sinus tumors display a wide range of histologic patterns. The microcystic pattern is characterized by a loose network of channels and spaces forming a honeycomb lined by flat
P.1028

pleomorphic mesothelial-like cells with large hyperchromatic or vesicular nuclei. Hyaline globules or droplets, which are positive with periodic acid–Schiff stain, are found commonly. The endodermal sinus pattern is characterized by perivascular formations called Schiller-Duval bodies (Fig. 61.7). Other patterns include the alveolar-glandular pattern, composed of alveolar, glandlike, or cystic spaces lined by flat or cuboidal epithelium; the polyvesicular vitelline pattern, in which numerous small vesicles are surrounded by connective tissue; and the solid pattern, consisting of aggregates of small pleomorphic undifferentiated cells. These histologic patterns do not have prognostic significance.
Figure 61.7 Yolk sac tumor. A characteristic finding in the endodermal sinus pattern is the Schiller-Duval body.
In the past, patients with endodermal sinus tumors, even those with early-stage tumors, did poorly despite aggressive surgical and radiation treatments. With adjuvant chemotherapy after conservative pelvic surgery and staging laparotomy (Table 61.3), there has been a marked improvement in the prognosis of patients with this malignancy. Adjuvant chemotherapeutic regimens for all nondysgerminomatous germ cell tumors (including endodermal sinus tumors, immature cystic teratoma, embryonal cell tumors, and others) are similar, as they are grouped together in treatment protocols in several major studies. The VAC regimen, first introduced in the 1970s, resulted in a successful cure rate of >80% in stage I disease but <50% in patients with more advanced stage, as reported by a GOG study and the M. D. Anderson experience. The VBP regimen has shown superior results compared with VAC, but toxicity is increased. However, no randomized clinical trials have been performed to compare the two regimens due to the rarity of these malignancies. More recently, the BEP regimen has shown an excellent response rate of >95% in patients with local or advanced disease and has become the primary therapeutic regimen. Further studies, however, are needed to explore alternative regimens to reduce the rate of toxicity while maintaining the same efficacy. Second-look laparotomy should not be a part of posttherapy surveillance for this tumor or any other germ cell tumors. Salvage therapies, such as surgery followed by chemotherapy, in patients who have failed primary chemotherapy have shown some success; however, they are anecdotal at best due to the limited number of cases.
Embryonal Carcinoma
Embryonal carcinoma is rare, accounting for <5% of all germ cell tumors. It usually occurs in children, with a median age of 15 years. Like its testicular counterpart, embryonal carcinoma is a highly malignant neoplasm. Because it is often seen as part of mixed germ cell tumors, serum AFP and hCG levels are often elevated. Clinically, it may be associated with precocious puberty as well as abnormal vaginal bleeding in adults.
The gross pathologic picture is variable, but the tumor is usually large and soft, with a cut surface that is solid and gray-white with areas of hemorrhage and necrosis. Microscopically, embryonal carcinoma consists of primitive, undifferentiated sheets of variably sized epithelial cells (Fig. 61.8). Nuclei are vesicular, and mitoses are frequent. Syncytiotrophoblastic giant cells are frequently seen in the stroma or directly adjacent to clusters of embryonal carcinoma cells.
Polyembryoma
Polyembryoma is a rare germ cell tumor, characterized by numerous embryoid bodies that morphologically resemble normal presomite embryos. It is usually part of a mixed germ cell neoplasm and has similar symptoms. The median age of patients with polyembryoma is 15 years. The tumor is usually unilateral, ranging from 10 cm to a mass that fills the entire abdominal cavity; cut section reveals mostly solid areas with hemorrhage and necrosis. Microscopically, embryonic bodies including an embryonic disk, amniotic cavity, yolk sac, and extraembryonic mesenchyme of
P.1029

varying degrees of differentiation are noted (Fig. 61.9). Syncytiotrophoblastic cells have also been detected. AFP, hCG, and sometimes human placental lactogen can be demonstrated in the serum and in cells by immunohistochemical staining.
Figure 61.8 Embryonal carcinoma. Tumor cells form syncytial aggregates that surround cleftlike spaces.
Choriocarcinoma
Choriocarcinoma is a rare germ cell tumor that may be present in either pure or mixed form. Pure choriocarcinoma is usually found in prepubertal children. Isosexual precocious puberty is a common clinical finding in premenarcheal patients. In postmenarcheal patients, the presence of other germ cell components is helpful in distinguishing ovarian germ cell tumors from a gestation choriocarcinoma. A diagnosis of ectopic pregnancy is often entertained in postmenarcheal patients due to the shared signs and symptoms. The gross appearance of choriocarcinoma depends on the composition of the germ cell elements. The tumor is usually large, unilateral, and solid with areas of necrosis and hemorrhage. Microscopically, both cytotrophoblasts and syncytiotrophoblasts are present (Fig. 61.10). Treatment is as described previously for the other germ cell tumors.
Figure 61.9 Polyembryoma. In less differentiated forms, embryoid bodies may have a bizarre appearance.
Gonadoblastoma
Gonadoblastoma almost always arises in a congenitally abnormal gonad with associated sexual maldevelopment. Patients with gonadoblastoma most often have pure or mixed gonadal dysgenesis or are male pseudohermaphrodites. Predominantly, karyotypes 46,XY, 45X/46,XY mosaicism, and rarely 46,XX or 45,X have been associated with this tumor. Gonadoblastoma is much more common in phenotypic females than in phenotypic males, with a ratio of 4:1. It is frequently associated with dysgerminoma and occasionally with other germ cell neoplasms, including yolk sac tumor, embryonal carcinoma, and choriocarcinoma.
P.1030

Figure 61.10 Choriocarcinoma. There is a dimorphic population of malignant cytotrophoblasts and syncytiotrophoblasts. Associated hemorrhage is a common finding.
Patients with gonadoblastoma usually complain of primary amenorrhea, virilization, or developmental abnormalities of the genitalia. A karyotype should be included in the evaluation of the young woman with a pelvic mass and any symptoms of abnormal sexual development. It is during the workup of these conditions that gonadoblastoma usually is diagnosed. It is most frequently detected in the second decade. Hot flushes and other menopausal symptoms have been noted after tumor excision, suggesting the presence of estrogen-secreting cells in these tumors. However, the exact source of the androgen or estrogen production is unknown, as the steroid production has been noted in the absence of Leydig or lutein cells.
Gonadoblastoma is more common in the right gonad than in the left and is bilateral in 38% of patients. The tumor can range from a microscopic lesion to a mass measuring up to 8 cm in diameter that is soft and fleshy to firm and hard, depending on the degree of calcification. When mixed with other malignant germ cell elements, it can grow to even larger sizes. Microscopically, gonadoblastoma is composed of cellular nests containing a mixture of germ cells and immature sex cord–stromal cells, such as Sertoli and granulosa cells (Fig. 61.11). Hyaline bodies and calcification are often present in the nests. In 50% of patients, a supervening dysgerminoma displaces most of the gonadoblastoma, pushing the cell nests to the periphery.
Figure 61.11 Gonadoblastoma. Large germ cells are admixed with smaller sex cord derivatives that surround rounded hyaline material resembling a Call-Exner body.
Treatment for patients with gonadal dysgenesis is a bilateral gonadectomy, because they have an increased risk for a germ cell tumor, especially gonadoblastoma. If the gonads are not removed and tumors develop, the prognosis of patients with pure gonadoblastoma is excellent as long as the tumor and the other ovary are both removed. The prognosis in patients with gonadoblastoma associated with dysgerminomatous elements remains very good, even with metastasis. If the gonadoblastoma is associated with other germ cell tumors, such as endodermal sinus tumor,
P.1031

embryonal carcinoma, or choriocarcinoma, the prognosis is poor if untreated. However, combination chemotherapy (BEP) results in significant improvement, as described previously.
Sex Cord–stromal Tumors of the Ovary
Sex cord–stromal tumor accounts for approximately 5% of all ovarian tumors. The origin of tumor cells may be the coelomic and mesonephric epithelium or the mesenchymal stroma of the genital ridge. This category includes an array of tumors derived from the sex cords (granulosa and Sertoli cells) and from the gonadal stroma (theca and Leydig cells). The most common types of sex cord–stromal tumor are granulosa cell tumors and fibrothecomas, with peak age incidence at approximately 50 years. These tumors have the potential for steroid hormone secretion, with estrogen being the predominant hormone. They are usually not seen in women younger than 20 years, except for juvenile granulosa cell tumors. (The classification of sex cord–stromal cell tumors is outlined in Table 61.5.)
Thecoma
Thecoma is a benign tumor affecting all ages, with a predominance in the postmenopausal group; it is rare in patients younger than 35 years. It accounts for 2% of all ovarian tumors. Many women with a thecoma present with abnormal or postmenopausal uterine bleeding; some present with an endometrial adenocarcinoma as a result of unopposed estrogen production by the tumor. Thecoma is composed of lipid-laden stromal cells resembling theca cells. Rather than arising as a de novo neoplasm, it may represent changes occurring in background cortical stromal hyperplasia.
TABLE 61.5 World Health Organization Classification of Sex Cord–stromal Tumors
Granulosa stromal cell tumors
Granulosa cell
Thecoma-fibroma
Androblastoma: Sertoli-Leydig cell tumors
  1. Well differentiated
    Sertoli cell tumor
    Sertoli-Leydig cell tumor
    Leydig cell tumor
    Hilus cell tumor
    Steroid cell tumors
  2. Intermediate differentiation
  3. Poorly differentiated (sarcomatoid)
  4. With heterologous elements
Gynandroblastoma
Unclassified
Source: Serov SF, Scully RE, Robin IH. Histological typing of ovarian tumors: international histological classification of tumors, No. 9. Geneva: World Health Organization, 1973, with permission.
Tumor size ranges from a nonpalpable incidental finding to a large solid mass with a diameter of 15 to 20 cm. It is usually unilateral and almost never malignant. Its outer surface is smooth, and its cut surface is typically solid, lobulated, and yellow. Cystic change may be seen. Microscopic evaluation reveals masses of oval or round cells with abundant, pale, lipid-containing cytoplasm. Hyaline plaques are often noted. A luteinized thecoma sometimes occurs, usually in younger women.
Treatment for thecoma is tailored to patient age and ranges from a total abdominal hysterectomy and bilateral salpingo-oophorectomy for menopausal or postmenopausal women to a salpingo-oophorectomy or ovarian cystectomy, if possible, in patients who desire future fertility.
Fibroma
Like thecoma, fibroma is also a benign tumor affecting all ages, although most occur in women 40 to 60 years of age; fewer than 10% of patients are 30 years of age or younger. Fibroma is not associated with hormone production. In some cases, hydrothorax and ascites are found in association with a pelvic mass—a constellation of findings known as Meigs syndrome. In other cases, fibroma is seen in patients with a hereditary basal cell nevus syndrome, characterized by early-appearing basal cell carcinomas, keratocysts of the jaw, calcification of the dura, and mesenteric cysts.
Fibroma, like thecoma, ranges in size from a nonpalpable incidental finding to larger than 20 cm; it is usually unilateral but multinodular. Cut surface is firm and hard and has a whorled appearance. Microscopically, fibroma is composed of bundles of collagen-producing spindle cells arranged in a storiform pattern (Fig. 61.12). Hyalinization and intercellular edema are characteristic. The cytoplasm of tumor cells may contain small quantities of lipid, making distinction from thecoma difficult.
Treatment is similar to that for thecoma. In patients with Meigs syndrome, the hydrothorax and ascites usually resolve after resection of the pelvic tumor.
Juvenile Granulosa Cell Tumor
Approximately 44% of all juvenile granulosa cell tumors occur in the first decade of life and 97% in the first 3 decades. Isosexual pseudoprecocious puberty is commonly associated with this tumor, along with Ollier disease (enchondromatosis), Maffucci syndrome (enchondromatosis and hemangiomatosis), and abnormal karyotypes with ambiguous genitalia. Symptoms usually include abdominal pain, increasing abdominal girth, and
P.1032

hemoperitoneum due to rupture. Occasionally, it may be associated with pregnancy.
Figure 61.12 Fibroma. The tumor is composed of intersecting bundles of spindled cells.
The gross appearance of juvenile granulosa cell tumor is commonly a large yellow-to-gray, solid and cystic mass, similar to the adult form. A mixture of granulosa and theca cells may be present. Microscopic features that distinguish juvenile granulosa cell tumor from the adult form are hyperchromatism of the tumor cells, which generally lack grooves, and the frequent luteinization of both the granulosa and theca cells (Fig. 61.13). The follicles are usually immature (Fig. 61.14). Call-Exner bodies, which are pathognomonic of adult granulosa cell tumor, are rarely present in the juvenile form.
Treatment in young women usually consists of a unilateral salpingo-oophorectomy with a complete staging (Table 61.3), especially if preservation of reproductive function is desired and the tumor appears to be grossly confined to one ovary. Although the survival rate for stage I disease is >90%, juvenile granulosa cell tumor appears to behave more aggressively in advanced disease, with a survival rate of <50%. Isolated reports of successful treatment with various combination chemotherapies have been recorded. Due to the rarity of these tumors, a standard chemotherapeutic regimen has not emerged.
Figure 61.13 Juvenile granulosa cell tumor. Tumor cells from follicles of varying sizes and shapes contain weakly basophilic secretions.
Adult Granulosa Cell Tumor
The adult form of granulosa cell tumor accounts for 1% to 2% of all ovarian tumors and 95% of all granulosa cell tumors. Although these tumors average 10 to 12 cm in diameter, a pelvic mass is not always detectable. Peak age of occurrence is 50 to 55 years, and most granulosa cell tumors produce estrogen, which in premenopausal women is manifested by menstrual irregularities such as menorrhagia,
P.1033

amenorrhea due to anovulation, or metrorrhagia. In postmenopausal women, vaginal bleeding results from endometrial stimulation. Endometrial hyperplasia or carcinoma is a common occurrence, approximately twice that seen in premenopausal women. The best estimate for the frequency of associated endometrial carcinoma is 5%.
Figure 61.14 Serous tumor of low malignant potential (LMP) (atypical proliferating tumor). Ramifying papillae are lined by a relatively bland serous epithelium that forms tufts and seemingly free-floating clusters.
Grossly, the tumors are solid and gray-white or yellow, with cystic areas and hemorrhage. Microscopically, they are composed of granulosa cells and theca cells or fibroblasts, or both. Theca cells and fibroblasts are most likely a response of the ovarian stroma to granulosa cell proliferation, because only granulosa cells are found in metastatic sites. Granulosa cells may be round, polygonal, or spindle shaped, with scant cytoplasm and round or ovoid nuclei. Many different histologic patterns may be seen separately or together; these include the microfollicular pattern with its distinctive Call-Exner bodies (Fig. 61.15), macrofollicular, insular, trabecular, solid-tubular, and rarely hollow-tubular patterns. Less differentiated forms include the watered-silk or diffuse pattern. Rarely, a granulosa cell tumor undergoes sarcomatous transformation, producing the most aggressive form of the disease. Inhibin may be a useful immunohistochemical marker, and serum inhibin levels can be used to monitor the clinical course.
Figure 61.15 Granulosa cell tumor. The microfollicular pattern is characterized by granulosa cells with angulated nuclei surrounding small cavities that simulate the Call-Exner bodies of the developing follicle.
Although most granulosa cell tumors have a very low potential for malignant behavior, with 90% of tumors being stage Ia, they do have a propensity for late recurrence up to 10 to 20 years or more after initial diagnosis. In addition to full surgical staging (Table 61.3), surgery should include a total abdominal hysterectomy and bilateral salpingo-oophorectomy in postmenopausal patients. Conservative surgery is indicated in younger patients who wish to maintain fertility if the tumor is confined to one ovary. One of the largest series compared the impact of uterine-sparing surgery on survival in young women with stage I disease and found no difference in the 5-year disease-specific
P.1034

survival between those women who had conservative versus standard surgical staging, 98% versus 97% respectively. Patient age and stage appear to be the most important prognostic factors. Although other prognostic factors include capsular rupture, tumor size, nuclear atypia, mitotic activity, and histologic pattern, studies of these factors have not been conclusive. It is difficult to evaluate the efficacy of chemotherapy in this group of tumors. Most retrospective series have been limited by their small sample size and short follow-up. Platinum-based therapy, including the VBP and BEP regimens, has been reported to be the most successful, with a 5-year survival of 50% for patients with advanced-stage disease. Taxane-based regimens have been proposed given the lack of durable remissions and significant toxicity of the BEP regimen. Investigators at M. D. Anderson reported a retrospective study of patients with predominantly granulosa cell tumors who received either BEP or a taxane-based regimen. While there were no statistical differences in clinical outcome, the BEP regimen was associated with higher toxicity. The authors suggest that taxane-platinum–based therapy merits consideration in future prospective trials for sexcord–stromal tumors. Radiotherapy has also been used with varying success in studies limited by small numbers. In recurrent disease, surgery followed by chemotherapy may offer the best mode of therapy.
Androblastoma and Sertoli-Leydig Cell Tumor
Hilus Cell Tumor
Hilus cell tumor is a subtype of Leydig cell tumor, originating from the ovarian hilus. The other subtype, which is very rare, is a nonhilar-type Leydig cell tumor derived from ovarian stromal cells and having similar clinical and pathologic features. The average age of patients with a hilus cell tumor is 58 years, and many present with symptoms of abnormal menstruation, hirsutism, and virilization. Some may present with estrogenic manifestations. Hilus cell tumors are almost always benign.
Grossly, this tumor is circumscribed, lobulated, solid, soft, and red to yellow. Tumor enlargement is usually minimal, and the tumor is often physically undetectable. Sometimes, it is incidentally discovered when the ovaries are pathologically sectioned for another purpose. Microscopic evaluation reveals circumscribed masses of steroid cells with abundant eosinophilic cytoplasm. Lipochrome pigment may also be present. The diagnostic elongate eosinophilic crystalloids of Reinke must be found for the tumor to be definitively classified as a Leydig cell neoplasm. Treatment of this benign tumor is unilateral salpingo-oophorectomy or ovarian cystectomy if future fertility is desired.
Sertoli-Leydig Cell Tumors
Sertoli-Leydig cell tumors are also termed Sertoli–stromal cell tumors and can be further divided into several subtypes (Table 61.5). Stage and tumor differentiation seem to be important prognostic factors. Despite the name of these tumors, hormone production is not always associated with them. Tumors that produce hormones may result in masculine or feminine phenotypes, as few of the tumors actually produce estrogen or progesterone.
Sertoli Cell Tumor
Sertoli cell tumor is very rare. Patients, ranging in age from 7 to 79 years (median, 33 years), usually present with a pelvic and/or abdominal mass. If the mass is functional, patients may present with some form of estrogenic effect, such as endometrial hyperplasia or isosexual precocious pseudopuberty. Androgenic and progestogenic effects may also occur. Most tumors are stage I unilateral masses that are well circumscribed, averaging about 9 cm in diameter. Cut surface reveals solid, yellow-to-brown, lobulated masses. Microscopic evaluation discloses closely packed hollow or solid tubules lined by Sertoli cells that can also contain abundant cytoplasmic lipid. An association between Sertoli cell tumors and Peutz-Jeghers syndrome has been reported in the literature.
Most Sertoli cell tumors are benign or early-stage malignant neoplasms that are cured with surgery. Conservative surgery with a unilateral salpingo-oophorectomy is indicated in many of these patients who are young and desire preservation of ovarian function. Only rarely are these tumors poorly differentiated and aggressive. Experience with chemotherapy in these tumors is limited due to their rarity.
Sertoli-Leydig Cell Tumor
Sertoli-Leydig cell tumor accounts for <0.5% of all ovarian tumors. It is most often seen in young women, with a mean age of occurrence of 25 years. Fewer than 10% of these tumors occur in women older than age 50 years, and fewer than 5% occur in prepubertal girls. Sertoli-Leydig cell tumor is often associated with androgen production; however, virilization develops in only 50% patients. This may be due to a lack of hormone production or insufficient androgen production. Typically, patients complain of oligomenorrhea followed by amenorrhea, breast atrophy, acne, hirsutism, temporal balding, deepening of the voice, and enlargement of the clitoris. The latter two symptoms may not resolve after tumor removal. Patients without endocrine manifestations may present with complaints of abdominal swelling or pain. Occasionally, symptoms of estrogen production, due to the Sertoli cell component of the tumor or peripheral androgenic conversion, may be seen such as menorrhagia or menometrorrhagia. Sertoli-Leydig cell tumor must be distinguished from other virilizing tumors, such as adrenal tumors, which are often associated with an elevated urinary level of 17-ketosteroids; the urinary level of 17-ketosteroids in Sertoli-Leydig cell tumor is usually normal or only slightly elevated. The serum AFP level may be increased and may be useful as a tumor marker.
P.1035

The gross appearance of Sertoli-Leydig cell tumor is highly variable. Overall, it has an average diameter of 12 to 15 cm, and its cut surface is usually tan or yellow and may be cystic. Hemorrhage and necrosis are frequently seen in the poorly differentiated tumors. On microscopic examination, the tumor is composed of a mixture of Sertoli, Leydig, and undifferentiated gonadal stromal cells, with or without heterologous components, in varying proportions and degrees of differentiation. In well-differentiated lesions, Sertoli cells from tubules and Leydig cells are found in the intervening stroma (Fig. 61.16). Sertoli cells are cytologically bland, and mitotic figures are rare. Leydig cells may contain abundant lipochrome pigment or crystalloids of Reinke. Intermediate and poorly differentiated tumors are characterized by more immature components of the Sertoli and Leydig cells. Cartilage, mucinous epithelium, skeletal muscle, and other heterologous elements are found in 20% to 25% of these tumors, most of which are of intermediate differentiation. When heterologous elements have been found in poorly differentiated neoplasms, the tumors are clinically malignant. Sertoli-Leydig cell tumor with a retiform pattern may be seen with prominent hyalinized cores and papillae lined by stratified epithelial cells.
The treatment for Sertoli-Leydig cell tumor usually depends on patient age and tumor stage, degree of differentiation, and presence of heterologous elements in the tumor. The most important prognostic factor is stage. In young women with a stage Ia well-differentiated tumor who desire future pregnancy, a unilateral salpingo-oophorectomy and a staging procedure are adequate treatment (Table 61.3). However, more aggressive cytoreductive surgery (including a hysterectomy and bilateral salpingo-oophorectomy), tumor resection, and staging procedure may be indicated in postmenopausal patients or in those with more advanced disease.
Figure 61.16 Sertoli-Leydig cell tumor. This well-differentiated tumor is composed of hollow tubules lined by Sertoli cells and adjacent sheets of Leydig cells.
Adjuvant therapy is recommended for patients who have stage Ia lesions with poorly differentiated elements or heterologous components or for those who have heterologous elements or metastatic disease. However, due to the limited number of cases, no standard adjuvant therapy has been accepted for these patients. Most of the information available comes from small series and case reports. Treatment of advanced sex cord–stromal cell tumors, unlike germ cell tumors, has not met with much success. Platinum-based therapies have yielded the best results, with an overall survival of approximately 50%. These include the VAC, VBP, and BEP regimens. As with chemotherapy, radiotherapy has been used successfully in limited cases.
Steroid Cell Tumors Not Otherwise Specified
Termed lipid cell or lipoid tumors in the past, steroid cell tumors not otherwise specified (NOS) are tumors composed entirely of cells resembling typical steroid hormone–secreting cells (e.g., lutein cells, Leydig cells, and adrenal cortical cells), except that specific features such as location of origin in the hilus or crystalloids of Reinke are not identified. These tumors account for approximately 0.1% of all ovarian tumors, with a mean age of occurrence of 43 to 60 years. Androgenic changes, occurring in 75% to 90% of patients, may be of many years duration. Estrogenic and progestogenic changes are occasionally noted. Although the estrogenic manifestations may be a result of estrogen production by the tumors, the aromatization of androgen to estradiol in adipose tissue may be more plausible. Cushing syndrome may also be found in some patients, accompanied by elevated serum cortisol levels. Diagnosis is often dependent on the clinical manifestation of virilization or the rare occasion of isosexual pseudoprecocity. Tumor removal results in rapid resolution of most of the hormonal effects, except for deepening of the voice and clitoromegaly.
P.1036

Figure 61.17 Steroid cell tumor NOS. If crystalloids of Reinke were identified in these cells, the tumor would be classified a Leydig cell tumor or possibly a hilus cell tumor, depending on the its location. The granular appearance of the cytoplasm in these polygonal-to-rounded tumor cells suggests that they contain little lipid.
Grossly, steroid cell tumors NOS are solid, well circumscribed, and yellow to orange-tan, measuring 5 to 8 cm in diameter. Hemorrhage, necrosis, and cystic degeneration are occasionally observed. The cut surface of the tumor is soft and lobulated. Microscopically, tumor cells may resemble Leydig or hilar cells (Fig. 61.17). In other instances, cells have abundant pale cytoplasm, resembling adrenocortical cells. These cells are polygonal to round and larger than Leydig cells, with central nuclei and lipid-rich cytoplasm. The striking resemblance of many of these tumors to adrenocortical tumors has led some to speculate that they may arise from the adrenocortical rests. The association with manifestations of Cushing syndrome would seem to support this theory, and detailed examination has revealed the presence of these nests in the broad ligament and the ovarian hilus. Alternatively, given the fact that steroid cell tumors NOS are often confined to the ovary may simply mean that adrenocortical hormones are being produced by cells of ovarian origin rather than by an ectopic adrenal tumor. Steroid cell tumors NOS are rarely malignant; approximately 10% to 15% of them recur or metastasize.
A unilateral salpingo-oophorectomy is adequate for stage Ia disease in young, reproductive-age women. An abdominal hysterectomy and bilateral salpingo-oophorectomy with staging and resection of all extraovarian disease are indicated in women with advanced disease or in those beyond reproductive age.
Epithelial Ovarian Tumors
Benign Neoplasms
Serous Cystadenoma
Serous and mucinous cystadenomas are the most common benign epithelial ovarian neoplasms. Serous tumors account for approximately 25% of all benign ovarian neoplasms, with an age range of 20 to 50 years; they are bilateral in 12% to 20% of patients. Symptoms are variable. For many patients, the diagnosis is made during routine pelvic examination.
Grossly, serous cystadenoma is a cystic, usually unilocular lesion, ranging from 5 to 15 cm in diameter. The inner lining of the cyst wall may be flat or partially covered by papillary projections. Microscopically, the epithelial lining can range from simple cuboidal cells, resembling the ovarian surface epithelium, to tall columnar cells, resembling the fallopian tube (Fig. 61.18). Ciliated and secretory cells may be present. Mitoses are rare, and nuclear atypia is absent. Psammoma bodies, which are concentric calcifications, are seen in 15% of tumors. Multiple, large, calcified deposits may be visible on radiologic examination of the abdomen. The stroma may vary from fibrous to cellular to hyalinized with marked stromal edema. The papillary processes are fibrous and lined by a single layer of epithelial cells.
The preoperative workup depends on patient age and the degree of suspicion of malignancy. A unilateral salpingo-oophorectomy is usually performed in patients who have completed childbearing. In those desiring future reproduction, an ovarian cystectomy is usually performed. A bilateral salpingo-oophorectomy may be performed in selected individuals, particularly in those with bilateral tumors. In such cases, discussion of a hysterectomy is reasonable but not necessary. The risk for a serous cystadenoma to undergo malignant transformation is unknown; however, molecular genetics analysis suggests that these tumors have a distinct pattern of genetic alterations compared with that found in serous cystadenocarcinomas.
Mucinous Cystadenoma
Mucinous cystadenoma accounts for approximately 25% of all benign ovarian neoplasms, with an age range of 20 to 50 years; in 2% to 3% of patients, it is bilateral. The tumor
P.1037

arises from the surface epithelium of the ovary, resembling müllerian-type epithelium of the endocervix, intestinal-type epithelium, or both these types. Because of the large size that this tumor attains, patients usually present with a palpable pelvic/abdominal mass and may have associated pain.
Figure 61.18 Serous cystadenoma. The lining epithelium commonly appears tubal.
Gross evaluation of a mucinous cystadenoma reveals that it is usually multilocular and larger than its serous counterpart, ranging up to 50 cm or more in diameter. The external surface is usually smooth, pinkish gray, and sometimes lobulated. Inside, locules tend to be small and contain thick, sticky, tenacious mucinous material (Fig. 61.19). Microscopically, the epithelium consists of a single layer of uniform tall columnar cells that resemble a picket fence in the endocervical type or may contain goblet, argentaffin, and Paneth cells in the gastrointestinal type (Fig. 61.20). Treatment is similar to that for serous cystadenoma. The appendix should be removed in any suspected ovarian mucinous tumor because of frequent synchronous appendiceal mucinous tumors (mucocele), even in a clinically normal-appearing appendix.
Figure 61.19 Mucinous cystadenoma. The tumor is multilocular.
Cystadenofibroma
As the name suggests, cystadenofibroma is a variant of serous cystadenoma, containing both cystic and solid components. This benign tumor is usually unilateral and has a similar age distribution to that of serous cystadenoma. It is variably papillary to solid. Papillae are broad, firm, and nonfriable. Microscopically, solid areas are found to contain small cystic structures that are histologically identical to serous cysts. As with other benign epithelial ovarian tumors, treatment is individualized based on patient age and reproductive desire.
Brenner Tumor
Also known as transitional cell tumor, Brenner tumor constitutes 2% of all primary ovarian tumors. Patients with this tumor range in age from 30 to 70 years, with a mean age of
P.1038

50 years. Brenner tumor is thought to be derived from ovarian surface epithelium that undergoes a metaplastic transformation to cells resembling urothelium. It may occur synchronously with mucinous cystadenoma. Most transitional cell tumors are benign, but transformation to a malignant form has been observed. Presentation may be variable, as the tumor may be asymptomatic or may present with a palpable mass or pain. Occasionally, patients may present with vaginal bleeding, probably due to hormonal activity in the stroma.
Figure 61.20 Microscopic appearance of the lining of a mucinous cystadenoma. The picket-fence epithelium is characteristic of this tumor.
Grossly, the tumor is solid—less commonly cystic—and usually unilateral, although 6% to 7% of tumors are bilateral. Ranging in size from microscopic to as large as 30 cm in diameter, it is usually gray, white, or yellow, with a faintly lobulated cut surface. Microscopic review depicts a characteristic pattern of circumscribed epithelial nests of cells embedded in an abundant fibromatous stroma (Fig. 61.21). Epithelial cells may be round to polygonal, with eosinophilic or clear cytoplasm. When longitudinal grooves of the nuclei are present, the cells are described as having a “coffee-bean” appearance. Often, these nests of epithelial cells undergo benign cystic changes lined by either transitional cells or mucinous cells. Treatment usually is resection of the tumor, and this may involve a cystectomy or salpingo-oophorectomy with or without a hysterectomy, depending on patient age and reproductive desires.
Figure 61.21 Brenner tumor. Epithelial nests embedded in a fibromatous stroma may show cystic change. Longitudinal grooves in the cells can impart a coffee-bean appearance.
P.1039

Tumors of Low Malignant Potential (Atypical Proliferating Tumors)
Epidemiology
Ovarian tumors of low malignant potential (LMP), also known as atypical proliferating tumors, comprise a group of tumors showing greater epithelial proliferation than that seen in benign serous cystadenoma, although they are by definition noninvasive. Recognized by FIGO in 1971, LMP ovarian tumors account for approximately 15% of all epithelial ovarian cancers; mean age of occurrence is 40 years. A meta-analysis performed by the Collaborative Ovarian Cancer Group found that as with malignant epithelial ovarian cancer, parity, multiple births, history of breast-feeding, and oral contraceptive use are protective against LMP tumors. A history of infertility and use of infertility drugs may increase the risk of developing an LMP tumor, although the data are weak and controversial. Prospective trials are needed to resolve the controversy surrounding the use of infertility drugs and these tumors.
Clinical Features
Patients may be asymptomatic, but usually they come to medical attention with a pelvic mass and complaints of abdominal and pelvic pain, increasing abdominal girth, or abnormal bleeding. Ultrasonography or computed tomography (CT) scan may be helpful in making the diagnosis of an ovarian mass. Serum CA-125 levels are not always elevated. When they are, the tumor is usually of serous histology. LMP tumors usually have an indolent course. Many biomarkers, such as DNA ploidy, tumor markers, oncogenes, and tumor suppressor genes, have been studied in an attempt to define a high-risk group or predict aggressive tumor behavior and thus indicate which patients might benefit from adjuvant treatment. To date, no such marker has been identified.
Pathologic Classification
LMP ovarian tumors have been described for all epithelial ovarian subtypes; the most common types are serous and mucinous tumors. The absence of stromal invasion is an absolute criterion for making the diagnosis. Careful examination of the tissue blocks is necessary to minimize the potential for sampling error or omitting an area of invasive carcinoma in LMP tumors. Approximately 20% to 30% of ovarian tumors diagnosed as borderline at frozen section prove to be carcinomas on review of the permanent section. The mean diameter of serous LMP tumors is 12 cm, and bilateral tumors are reported in 33% to 75% of patients. These tumors are usually cystic with mural clusters of papillary projections (Figs. 61.14, 61.22).
Mucinous LMP tumors are larger than their serous counterparts, with an average diameter of 17 to 20 cm; they are infrequently bilateral. They are characterized by multiloculated cystic masses, with smooth outer surfaces and areas of papillations and solid thickening on the inner surface. Microscopically, the epithelial lining of the cysts consists of tall, columnar, mucin-secreting cells, resembling the epithelium of the endocervix or intestine. Stratified epithelial cells may be atypical with hyperchromatic nuclei and mitotic figures but without stromal invasion (Fig. 61.23).
Figure 61.22 Serous tumor of LMP (atypical proliferating tumor). On the left is the cut surface of the ovary; on the right is the external surface of the ovary. The tumor is multicystic, and within some cysts are complex papillary projections.
Stage for stage, the 5-year survival rate for patients with LMP epithelial ovarian tumors is far better than that for patients with malignant epithelial ovarian cancer. A review of the literature by several investigators revealed a survival rate >95% in patients with stage I LMP ovarian tumors. Furthermore, Kurman and Trimble found that a majority of patients with LMP tumors actually died with the disease, not from it, as invasive carcinoma developed in only 8 (0.8%) of 953 patients with a mean follow-up of 7 years. The other patients died from radiation- or chemotherapy-associated complications. Recognizing that a minority of LMP tumors behave aggressively like an ovarian carcinoma, Seidman and Kurman have challenged the current classification of LMP tumors in an attempt to develop a classification system that better reflects their natural history. These investigators believe that LMP tumors are actually a heterogeneous group of tumors that can be divided into malignant or benign phenotypes based on certain pathologic features.
For serous tumors, Seidman and Kurman propose that patient outcome depends on the presence or absence of micropapillary features within the ovarian tumor and invasive versus noninvasive implants. In a large meta-analysis of serous LMP tumors, they report that patients with micropapillary serous carcinoma have 5- and 10-year survival rates of 81% and 71%, respectively. Patients with a serous borderline tumor without invasive implants (atypical proliferative serous tumor) have 5- and 10-year survival rates
P.1040

>98%. However, in serous borderline tumor with invasive implants, survival rates drop to 60% to 70% at 5 and 10 years. The vast majority of patients with invasive implants, or those who progressed to invasive carcinoma, were found to have micropapillary features within the primary ovarian tumor on careful sectioning. Thus, the authors conclude that atypical proliferative serous tumors and serous borderline tumor without invasive implants follow in a very benign clinical course, while micropapillary serous LMP tumors behave much like invasive ovarian carcinomas.
Figure 61.23 Mucinous tumor of LMP (atypical proliferating tumor). Epithelial proliferation results in pseudostratification and tufting. Mild cytologic atypia is present.
Longacre and colleagues argue that Seidman and Kurman's classification system oversimplifies the prognostic significance of pathologic features of LMP tumors based on their long-term follow-up of 276 serous LMP tumors. The Longacre group found that 6% to 7% of patients develop morphologic transformation to a low-grade serous carcinoma at intervals of 7 to 288 months, with 58% of cases occurring at >60 months from primary diagnosis. The risk of disease progression was better predicted by a combination of clinical and pathologic features including stage of disease, extraovarian implant status, stromal invasion in the primary tumor, and micropapillary architecture. They conclude that prolonged follow-up is necessary for patients with serous LMP tumors given that no single clinical or pathologic feature or combination of features could identify all adverse outcomes in their series.
Figure 61.24 Micropapillary serous carcinoma. In this fully malignant serous carcinoma, strands of neoplastic cells stream from thick, fibrous cores, stimulating a Medusa head.
Micropapillary serous carcinoma is characterized by thin, elongated micropapillae with minimal or no fibrovascular support arising directly from thick, more centrally located papillary structures (Fig. 61.24). Mitotic activity may be seen in some of the cases, ranging from one to three figures per 10 high-power fields. The distinction between invasive and noninvasive implants may be difficult. Noninvasive implants usually have a scant epithelial component surrounded by reactive spindle cells with imperceptibly meshed epithelial and stromal cells (Fig. 61.25). On
P.1041

the other hand, invasive implants usually have a more cellular epithelial component, with complex epithelial proliferation composed of multiple micropapillae and small round nests that display a destructive infiltrative growth (Fig. 61.26).
Figure 61.25 Noninvasive implant in a serous borderline tumor. A circumscribed focus of tumor is surrounded by fibroadipose tissue that shows no stromal reaction. Cell nests are heavily calcified.
Mucinous LMP tumors tend to be confined to the ovary. Advanced-stage tumors are typically associated with pseudomyxoma peritonei and frequently represent metastatic disease from the gastrointestinal tract. In such cases, careful histologic examination of the appendix is necessary to rule out an occult appendiceal primary. Primary mucinous carcinomas of the upper gastrointestinal tract and appendix can present with small primary lesions and large bilateral ovarian masses that simulate primary ovarian carcinoma. Mucinous ovarian LMP confined to the ovary have an excellent prognosis, while the survival of patients with advanced-stage disease is approximately 50%. A gastrointestinal evaluation of the stomach, pancreas, and bowel is advised in patients with advanced-stage mucinous LMP to eliminate an occult primary gastrointestinal cancer.
Figure 61.26 Invasive implant in a serous borderline tumor. The tumor here is more cellular. The invasive implant extends below the peritoneal surface and is associated with reactive desmoplasia.
Pseudomyxoma Peritonei
Pseudomyxoma peritonei may accompany mucinous neoplasms of the ovary and is characterized by extracellular gelatinous material in the pelvic and abdominal cavity. The primary site of origin of pseudomyxoma peritonei is debatable. Some series cite that the majority begin in the appendix, while others have described a synchronous origin in the ovary and appendix. It is suggested that perforation of the primary site leads to the dissemination of neoplastic mucus-secreting cells on the surfaces of the abdominal cavity. Pseudomyxoma is most frequently associated with an appendiceal cyst, benign adenoma or low-grade appendiceal adenocarcinoma, and/or borderline or
P.1042

well-differentiated ovarian mucinous tumors. Pseudomyxoma peritonei is rarely seen in mucinous cystadenomas. The mainstay of treatment is cytoreductive surgery. Multiple adjuvant treatment modalities with systemic and intraperitoneal chemotherapy have been proposed with some survival benefit. Sugarbaker and associates have described a combined modality approach of aggressive surgical cytoreduction followed by inatroperative hyperthermic intraperitoneal chemotherapy. Patients with complete cytoreduction treated according to this protocol have shown an 86% 5-year survival, although surgical morbidity and mortality rates are significant. Patients have a high recurrence rate, with variable times to recurrence. Most series agree that when patients have recurrent disease, repeat laparotomy is required to relieve symptoms. The overall 5-year survival rate is 50%, and most patients die from bowel obstruction.
Treatment
The primary surgical treatment for patients with LMP tumors who have completed childbearing is identical to the recommendation for invasive ovarian disease, including a total abdominal hysterectomy, bilateral salpingo-oophorectomy, tumor debulking, and full staging (Table 61.3). An appendectomy should be performed in patients with a mucinous LMP tumor because of the association with a synchronous primary appendiceal tumor.
In younger patients with early-stage diagnosis and a desire for future childbearing, conservative surgery with preservation of the uterus, the contralateral ovary, and in some cases the ipsilateral ovary (i.e., cystectomy) may be the appropriate treatment. Consultation with a gynecologic oncologist and pathologist can identify those patients who are candidates for conservative management. Several studies, both cohort and observational, have reported excellent outcome with conservative management of such patients. One of the largest studies reports a 12.0% recurrence rate for patients treated conservatively with either unilateral salpingo-oophorectomy (n = 110) or ovarian cystectomy (n = 74) versus 2.5% for patients treated with definitive hysterectomy and bilateral salpingo-oophorectomy. Recurrences or progression to carcinoma (1.5%) were more common among patients with invasive implants or advanced-stage disease. The feasibility of doing a cystectomy for an LMP ovarian tumor and conserving the rest of the ovarian tissue in early-stage disease has been described but requires further study.
LMP ovarian tumors have also been diagnosed during pregnancy. Conservative surgery is usually performed, and pregnancy does not appear to be deleterious in regard to the prognosis for these patients. Most patients deliver at full term without any complications.
Postoperative Therapy
Presently, there is no evidence to suggest that adjuvant chemotherapy in early-stage disease or in patients with optimal cytoreduction of advanced disease improves survival in patients with LMP tumors. In fact, patients may be more likely to die from the side effects of adjuvant therapy than from the disease itself. Platinum-based therapy may be appropriate for a select group of patients with micropapillary serous tumors and invasive serous implants, based on the high rates of recurrence in these patients. However, patients must be counseled that available literature does not demonstrate improved survival with chemotherapy. An ongoing prospective GOG trial will address these issues. Second-look reassessment should not be a part of the standard therapy in monitoring these patients.
Malignant Neoplasms
Epidemiology
Epithelial ovarian carcinomas account for 80% to 90% of all ovarian malignancies. Incidence rates in the United States are about 12 to 15 per 100,000 for white women compared with about 8 to 10 per 100,000 for U.S. residents of non-European heritage. The incidence rate continues to increase to about 40 cases per 100,000 women by age 50 and then continues to slowly increase to about 50 cases per 100,000 by age 65. Although the incidence rates in Asian nations are lower, studies have indicated increasing incidence rates in these countries. Other than race, risk factors for ovarian cancer identified by epidemiologic studies include age over 60; early menarche; late menopause; nulliparity; infertility; personal history of breast or colon cancer; and family history of ovarian, breast, or colon cancer. In some inherited cases, the increased risk of ovarian cancer may be >50%, depending on the type and number of family members affected and age of onset. Other factors that have been implicated but lack adequate epidemiologic evidence include high-fat diets, talcum powder, and use of infertility drugs and hormone replacement therapy. Use of an oral contraceptive, bilateral tubal ligation, and hysterectomy are protective. Epithelial tumors are derived from the ovarian surface epithelium, which is the site of ovulation. One hypothesis suggests that incessant ovulation contributes to ovarian carcinogenesis because of the repeated injury and repair of the ovarian epithelium secondary to monthly ovulation. Repair of the ovarian surface promotes proliferation-associated DNA damage. Data from the United States Collaborative Analysis support the suppression of ovarian activity as a means of preventing ovarian cancer. A study found that a high number of ovulatory cycles was associated with more genetic alterations in ovarian cancer patients. Oral contraceptives appear to protect against ovarian cancer through suppression of ovulation and a direct antiproliferative effect of the progestins on ovarian epithelium.
Clinical Presentation
Many patients with epithelial ovarian cancer come to medical attention with advanced-stage disease, with symptoms of abdominal fullness, pain, distention, early satiety, and
P.1043

weight loss. Other gastrointestinal symptoms include nausea, dyspepsia, constipation, or diarrhea. Abdominal distention can be due to ascites or a large abdominopelvic mass. Abnormal vaginal bleeding is seen in 30% of the cases. The most common physical signs are ascites, manifested by a fluid wave and the absence of shifting dullness, and the presence of a pelvic mass. The mass is frequently firm, hard, and fixed with multiple nodularities. Small tumors may not be easily palpated in the presence of ascites. Possible sites of spread within the abdomen are multiple (Fig. 61.27).
Preoperative Evaluation
All patients should have a complete blood cell count and serum chemistries including liver function tests performed. These tests, though routinely done preoperatively, will select out patients who may be at higher anesthetic risk. For example, any liver or kidney dysfunction may require further investigation, or the presence of anemia may justify a workup and transfusion prior to surgery. Serum tumor markers should be assayed. Although CA-125 is the best tumor marker for women with epithelial ovarian carcinoma, it can be elevated in a variety of benign conditions and other nongynecologic malignancies. CA-125 will be elevated in 80% of serous epithelial ovarian cancers. Although it is not useful for screening, CA-125 has higher sensitivity and specificity for detecting ovarian cancer in the postmenopausal patient. Preoperatively, CA-125 may be useful in helping to predict the potential for malignancy, and if elevated, it can be used to follow response to therapy and detect an early recurrence.
Figure 61.27 Possible sites of spread of epithelial ovarian cancer.
Chest radiographs are routinely performed to look for malignant pleural effusions, which occur in 10% of patients, and metastatic pulmonary disease, which is very rare. Barium enema examination is not routinely performed but may be helpful in patients with a left lower quadrant mass, blood in the stool, obstipation, or anemia or in patients with carcinomatosis in whom a primary gastrointestinal tract malignancy must be ruled out. Barium enema examination is not very useful in predicting the need for colon resection. Mammography is necessary to rule out a possible metastatic or synchronous breast carcinoma.
P.1044

Sonography is the most useful diagnostic examination in the evaluation of a pelvic mass. It is an easily accessible and inexpensive imaging modality that provides an accurate description of ovarian pathology. Some characteristics associated with ovarian cancer include irregular ovarian cyst borders, solid elements, papillary projections, bilateral ovarian pathology, and ascites. Color Doppler imaging evaluates blood flow to an ovarian mass and can suggest a malignant process based on abnormal neovascularization. Several studies suggest that color Doppler improves detection of ovarian cancers, although it lacks the ability to definitively identify malignancy. Three-dimensional ultrasound has the potential benefit of enhanced imaging of the ovarian architecture and measuring ovarian cyst volume; however, its application in evaluation of an adnexal mass has not been fully studied.
CT scan may be helpful in characterizing the liver, lymphatic spread, the omentum, and the mesentery. As well, it may be helpful in distinguishing a gynecologic malignancy from a metastatic pancreatic neoplasm for which surgery may not be warranted. In patients with an ovarian mass, MRI has not been shown to have any clear advantage over CT scanning, except for the evaluation of pregnant patients whose ultrasound examination was inconclusive and CT scan would result in undesirable ionizing irradiation.
Other studies such as bone and liver scintigraphy do not add any useful information. Intravenous pyelograms or renal scans may be helpful in patients with abnormal renal function or abnormal findings on ultrasonography, but they are rarely used. Immunoscintigraphy using CYT-103 or OC-125 that detects occult extra-abdominal or miliary metastasis is experimental but may be helpful in patients prior to second-look laparotomy or with recurrent disease. Positron emission tomography (PET) is a form of computer-assisted imaging that uses radionuclide-labeled analogues of glucose labeled with positron-emitting isotopes. Cancer cells are detected by their increased glucose metabolism compared with noncancer cells. PET has been examined in several preliminary studies involving the preoperative evaluation for suspected recurrent or metastatic ovarian tumors. Although the results are promising, the role of PET in the preoperative evaluation of such patients awaits further study.
Figure 61.28 Serous carcinoma. The tumor forms large, bilateral, solid, and cystic masses that have grown through the capsule. Tumor also involves the uterine serosa.
Staging
Staging is a critical step in the treatment of ovarian cancer. It is done at the time of surgical exploration in accordance with the FIGO system revised in 1987 (Table 61.4). Proper staging is absolutely necessary, because it impacts on both prognosis and subsequent treatment methods (Table 61.3). Observational studies have shown that 30% of patients who were thought to have stage I or stage II disease at initial surgery had more advanced disease with more comprehensive restaging laparotomy. A midline vertical incision is generally recommended, and it should be extended to above the umbilicus, if necessary, to allow proper exposure of the upper abdominal cavity. If an ovarian malignancy is discovered unexpectedly through a low transverse incision, the rectus muscle can be either severed or detached from the pubic symphysis to enhance surgical exposure.
Pathology
Serous Carcinoma
Serous tumor is the most common epithelial ovarian carcinoma, accounting for 40% to 50% of all such tumors. In most patients, serous tumors are bilateral and are disseminated at the time of diagnosis. They are soft, friable, mostly cystic, containing turbid or bloody fluid and having extensive papillary projections. Papillary excrescences may also be seen on the external surface or attached to adjacent structures (Fig. 61.28).
Microscopic evaluation in well-differentiated serous carcinoma reveals well-formed papillary structures that grow into cystic spaces or on the peritoneal surface of the tumor. Psammoma bodies are present in the most cases
P.1045

(Fig. 61.29). With less differentiated tumors, the papillary pattern becomes less visible and the mitotic activity more brisk, and tumors become solid sheets of uniform, dark cells that are often slightly spindled and have a high nucleus-to-cytoplasm ratio.
Figure 61.29 Serous carcinoma. In this tumor, papillae are lined by high-grade tumor cells with prominent nucleoli. Psammoma bodies are present.
Mucinous Tumor
Mucinous carcinoma represents approximately 10% of all epithelial ovarian malignancies. Bilaterality is less common, present in <15% of cases. Disseminated spread is seen much less frequently than in patients with serous carcinoma. Mucinous carcinoma is usually larger than its serous counterpart, measuring approximately 15 to 30 cm in diameter. The tumor is multiloculated; solid and cystic; and filled with thick, viscous mucin.
Microscopically, invasive well-differentiated mucinous carcinoma is typically composed of more than three layers of epithelium, with prominent mucin production (Fig. 61.30). It may show only subtle irregularities in gland contour and irregular budding, with no other stromal signs of invasion. In moderately differentiated carcinoma, the glands are more back-to-back, with obvious stromal invasion, cellular stratification, and nuclear atypia. In poorly differentiated mucinous carcinoma, cells are disorganized, embedded in a dense reactive ovarian stroma. Signet-ring cells may be present, as in a Krukenberg tumor. Mucinous tumor often contains a wide range of histologic differentiation; therefore, extensive sampling must be performed to obtain the correct diagnosis.
Figure 61.30 Mucinous carcinoma. Infiltrating, crowded glands are lined by tall columnar cells with pale cytoplasm. Note the atypical, stratified nuclei (original magnification 160×).
Endometrioid Tumor
Endometrioid carcinoma accounts for 13% of all epithelial ovarian malignancies. It is bilateral in 30% of cases. In up to one third of patients, endometriosis has been noted in
P.1046

the same ovary or elsewhere in the pelvis. In addition, a synchronous endometrial adenocarcinoma has been seen in 20% of patients; these tumors are superficial and are associated with endometrial hyperplasia. Well-differentiated ovarian endometrioid adenocarcinoma is characterized by well-developed glands lined by tall, columnar, pseudostratified or multilayered epithelium like its uterine counterpart (Fig. 61.31). Squamous differentiation may be seen in about 30% of tumors and is usually benign. As tumors become less differentiated, the glandular pattern becomes less organized, and a solid growth pattern becomes predominant. Mitoses are more frequent, and nuclei are more high grade.
Figure 61.31 Endometrioid carcinoma. In a well-differentiated endometrioid carcinoma, the glands are smoothly rounded, closely packed, and lined by an endometrioid type of columnar epithelium.
Clear Cell Tumor
Clear cell carcinoma constitutes 5% of malignant epithelial ovarian tumors. It is bilateral in 15% to 20% of patients and confined to the ovary in 60%. Despite the limited spread of disease at the time of presentation, clear cell carcinoma is a notoriously virulent tumor. It frequently is associated with endometriosis, with 25% of tumors arising from the lining of the endometriotic cysts. A mixed form of epithelial ovarian carcinoma with clear cell tumor and endometrioid or serous carcinoma can occur, suggesting a similar histogenesis.
Figure 61.32 Clear cell carcinoma. In clear cell carcinoma, tumor cells are polygonal, with central nuclei and abundant clear cytoplasm (original magnification 250×).
Microscopically, clear cell tumor may be characterized by sheets of polyhedral clear cells divided by fine connective tissue septa. Cells usually have abundant glycogen in the cytoplasm that is responsible for the clear appearance of the cells. The other characteristic feature is the tubulopapillary pattern formed by the columnar secretory cells with nuclei that bulge into the lumina of the glands, giving a hobnail appearance (Fig. 61.32). Eosinophilic cells instead of secretory columnar cells may surround tubules or papillae, or a mixture of these cells may be present.
Undifferentiated Tumor
Accounting for 5% to 10% of all ovarian malignancies, undifferentiated tumor exhibits such poor differentiation that it cannot be classified into any of the categories
P.1047

previously described. There is a variable histologic pattern, ranging from sheets of large anaplastic cells to undifferentiated small cells to large pleomorphic giant cells with eosinophilic cytoplasm. The prognosis is usually very poor, as patients often present in advanced stage with large tumor burdens.
Brenner Tumor
Malignant Brenner tumor is very rare. It ranges from 10 to 30 cm in diameter and is usually unilateral. Microscopically, malignant Brenner tumor exhibits solid sheets of heterogeneous epithelial cells with minimal stroma. Nuclear grade and mitotic activity are high. Histologically, these cells resemble transitional cells, like those in the urologic tract. Differentiation from a carcinoma of urinary origin is based on clinical picture and surgical findings. Origin in the ovary is supported by finding a transition from a benign or proliferating Brenner tumor.
Müllerian Mesenchymal and Mixed Tumors
Müllerian mesenchymal and mixed tumors are rare ovarian tumors that are divided into subtypes, including adenosarcoma and malignant mixed mesodermal tumor; they are associated with a poor prognosis. Histologically, they resemble their uterine counterparts. Adenosarcoma contains a benign epithelial component and a sarcomatous mesenchymal component. Malignant mixed mesodermal tumor has both malignant epithelial and malignant mesenchymal components (i.e., carcinosarcoma).
Similar to epithelial ovarian tumors, these tumors are usually surgically staged. However, optimal cytoreduction and adjuvant chemotherapies for these patients may not be as effective as they are for patients with the other types of epithelial tumors. The chemotherapeutic regimens are also different, but studies are limited by the rarity of these tumors. Agents that have been tried include doxorubicin (Adriamycin), cisplatin, ifosfamide (Ifex), and paclitaxel (Taxol).
Figure 61.33 Survival by residual disease: GOG protocols 52 and 97. (From
Hoskins WJ, McGuire WP, Brady MF, et al. The effect of diameter of largest residual disease on survival after primary cytoreductive surgery in patients with suboptimal residual epithelial ovarian carcinoma. Am J Obstet Gynecol 1994;170:974–980
, with permission.)
Treatment
Surgery
Surgery is the most important aspect in the initial care of patients with epithelial ovarian cancer. Surgery alone is curative for many patients with early-stage ovarian carcinoma. For more advanced disease, surgery establishes the diagnosis and allows appropriate staging and cytoreduction, optimally to <1 cm residual disease. Conservative surgical management of young women with stage Ia/grade 1 or 2 who desire future fertility with a unilateral salpingo-oophorectomy with a full staging procedure may be appropriate. The contralateral ovary should be carefully evaluated, as there is a 5% chance of occult metastasis or a separate primary carcinoma. Biopsy of the contralateral ovary is no longer recommended, unless there are grossly apparent abnormalities. Such patients must also have strict subsequent follow-up. Although a hysterectomy and removal of remaining adnexae is recommended for women who have completed childbearing, this recommendation is not based on randomized clinical trials.
Primary cytoreduction of ovarian carcinoma has been recommended for more than 30 years. The theory is that removal of large hypoxic tumors allows better penetration of chemotherapeutic agents and removes potential foci of chemoresistance. Optimal cytoreduction is defined as residual disease <1 cm. Several reports over the last 25 years have shown that the diameter of the largest residual disease correlates with response rate, progressionfree interval, and overall survival. The GOG evaluated survival by maximum diameter of residual disease (combined protocols 52 and 97) and found that the survival rate for patients with residual disease of ≥2 cm is about 20% at 4 years as compared with a 60% survival rate at 4 years in those with only microscopic residual disease. For patients with residual disease <2 cm, the survival rate is 40% at 4 years (Fig. 61.33). Median survival of optimally cytoreduced patients was approximately twice that of patients with suboptimal cytoreduction.
P.1048

There has been great debate in the literature regarding the relative importance surgical cytoreduction as compared with inherent tumor biology of the cancer as determinants of patient survival. Patient age, the number and size of tumor nodules at the time of diagnosis, and tumor grade have been cited as significant predictors of patient outcome. Large series have found that initial optimal surgical cytoreduction could not equate the survival benefit experienced by patients who initially had small-volume disease. Some investigators have suggested that platinum-based therapy has had a larger impact on survival than surgical debulking. Data, including a large meta-analysis, have demonstrated that maximal initial surgical cytoreduction is the most powerful predictor of patient survival. Patients with ovarian cancer are more likely to have optimal cytoreduction under the care of a gynecologic oncologist as compared with general surgeons or general gynecologists. Surgical outcome data in women with ovarian cancer suggest that specialized care is associated with superior outcome. Women cared for by specialists have higher rates of optimal surgical cytoreduction, higher compliance with published guidelines regarding appropriate surgical staging and use of adjuvant chemotherapy, and a reduction in the risk of death. Despite benefit of improved survival, the majority of ovarian cancer patients in the United States never see a gynecologic oncologist. Ongoing efforts to educate physicians and patients regarding appropriate referral of ovarian cancer patients to specialized centers are needed.
At the end of chemotherapy, patients who are clinically in complete remission may be offered second-look evaluation to determine the success of therapy, as measured by the presence of any residual tumor. The reasons for second-look evaluation are (a) to determine disease presence, thus allowing continued therapy in an attempt to improve survival; (b) to debulk any residual carcinoma; and (c) a prognostic tool for patient survival. The majority of second-look evaluations can be successfully completed via the laparoscope among surgeons with adequate expertise, with equivalent rates of detection of residual disease. A laparoscopic approach reduces the length of hospital stay (frequently done as outpatient surgery) and patient recovery time. Older studies have shown that survival rates for those who underwent second-look surgery as compared with those who did not were essentially the same, suggesting no benefit for the procedure. However, these studies have not evaluated the effect of newer chemotherapy and more effective salvage therapies. Although second-look surgery should not be considered standard of care, it should be performed in patients enrolled in clinical trials to evaluate the efficacy of newer first-line therapies and the efficacy of better salvage therapies in improving survival.
Secondary cytoreduction at the time of second-look laparotomy has also been examined in several studies that revealed a benefit in a select group of patients with gross disease that is successfully cytoreduced to microscopic disease. However, only a small number of patients will have gross residual disease after clinical response to platinum-based chemotherapy. More recent data suggest that the presence or absence of residual disease at second-look surgery is one of the most significant prognostic factors for patient survival. Therefore, until more accurate diagnostic tests can be identified to determine residual disease after standard treatment, second-look surgery could be offered to patients with advanced-stage disease in clinical remission, with the caveat that to date, the procedure has prognostic value but no impact on survival.
Interval surgical cytoreduction following a short course of chemotherapy, typically two to three cycles, for women left with residual disease after primary surgical exploration has been proposed to improve the chemosensitivity of residual disease and improve patient outcome. Patients with disease progression (5% to 15%) on chemotherapy are not good candidates for interval cytoreduction, as further surgical effort has shown minimal survival benefit. Optimal cytoreduction following the interval cytoreduction has been reported in 63% to 80% of patients. Two large prospective, randomized trials on interval cytoreduction, Gynecologic Cancer Cooperative Group of the European Organization for Research and Treatment (CGC-EORTC) 55865 and GOG 152 found conflicting results on the impact of further surgery on patient survival. Both studies involved patients with advanced-stage disease of similar ages. Overall and progressionfree survival was significantly improved in patients randomized to interval cytoreduction in the EORTC study, with a calculated reduction in risk of death of 33% compared with that found in patients who had no surgery. Further analysis revealed that this survival advantage was seen only in patients who achieved optimal residual disease (<1cm) following induction chemotherapy and interval surgery.
Interval cytoreductive surgery did not improve overall or progressionfree survival for patents in the GOG trial. The dissimilar results of these two trials may reflect different degrees of initial surgical effort. The GOG trial required maximal surgical effort with a laparotomy and removal of as much tumor as possible in which 95% of primary surgery was performed by a gynecologic oncologist, whereas the type of surgeon and extent of surgery was not described in the EORTC trial. This presumed maximal surgical effort made at primary surgery in the GOG trial resulted in a study population of women with unresectable tumors in contrast to the EORTC study in which less primary surgical effort resulted in a study population of patients with unresected tumors. Additionally, the more effective cisplatin and paclitaxel chemotherapy used in the GOG study may have minimized the benefit of secondary surgery compared with the earlier regimen of chemotherapy in the EORTC trial (Table 61.6). Both studies confirmed the poor prognosis for women whose tumors could not be resected after maximal primary and interval surgical effort with intervening platinum-based chemotherapy.
P.1049

TABLE 61.6 Comparison of the Gynecologic Oncology Group 152 and European Organization for Research and treatment of cancer studies of interval surgical debulking after induction chemotherapy
Feature | Current Study | EORTC Studya
No. of eligible patients | 424 | 319
Eligible patients included in analysis (%) | 100 | 87
Age (yr)
Median | 57 | 59
Range | 25–81 | 32–74
Papillary serous carcinoma (%) | 76 | 57
Stage IV disease (%) | 6 | 22
Primary surgery performed by gynecologic oncologist (%) | 95 | Not indicated
Ascites at primary surgery (%) | 79 | 75
Median size of residual tumor after primary surgery (%)
≤2.0 cm | 12 | 2
2.1–5.0 cm | 43 | 23
>5.0 cm | 44 | 72
Chemotherapy regimen | Paclitaxel and cisplatin | Cyclophosphamide and cisplatin
Secondary surgery performed by gynecologic oncologist (%) | 44 | 72
Patients completing 6 cycles of chemotherapy (%) | 95 | 84
Median progression-free survival from study entry (mo)b
Secondary surgery | 12.5 | 18
Chemotherapy alone | 12.7 | 13
Median survival from study entry (mo)b | 12.7 | 13
Secondary surgery | 36.2 | 26
Chemotherapy alone | 35.7 | 20
a Data are from van der Burg ME, van Lent M, Buyse M, et al. The effect of debulking surgery after induction chemotherapy on the prognosis in advanced epithelial ovarian cancer. N Engl J Med 1995;332(10):629–634. bTo facilitate comparisions between trials, survival was assessed from the time of entry into the study.
The natural history of advanced-stage ovarian cancer is that disease will recur in the majority of cases. The rationale behind cytoreductive surgery followed by chemotherapy in these circumstances remains more controversial. Theoretically, secondary cytoreductive surgery can enhance the response to chemotherapy in appropriate patients by reducing tumor volume and improve chemotherapy pharmacokinetics, as is proposed in the newly diagnosed patient. The limited success of chemotherapy in the setting of recurrent disease has contributed to the controversy regarding the benefit of secondary cytoreductive surgery. Secondary cytoreductive surgery in patients with recurrent epithelial ovarian carcinoma has also been evaluated in several studies. Aggregate data suggests that secondary cytoreduction is feasible in 37% to 87% of patients who underwent the procedure with acceptable morbidity and median overall survival after secondary cytoreduction of 16.3 to 35.9 months. For those patients who achieved macroscopic resection of all residual disease at secondary cytoreduction, median survival was reported from 29 to 100 months. Although consensus is lacking, studies have found that predictors of successful secondary cytoreduction include prolonged diseasefree interval, ideally >12 months; good performance status; primary optimal cytoreductive surgery; absence of large-volume ascites; and a limited number of sites of recurrence.
Chemotherapy
Following surgery, most patients will require chemotherapy. However, for patients with completely staged Ia or Ib/grade 1 or 2 ovarian cancers, no survival benefit has been demonstrated with adjuvant chemotherapy. The studies have shown clear benefit to adjuvant chemotherapy in patients with Ia or Ib/grade 3, and Ic disease compared with observation. The GOG and the Gruppo Italiano Collaborativo in Oncologia Ginecologica (GICOG) studies found that patients with stage Ia or b/grade 1 or 2 had comparable survival with observation and melphalan. In contrast, select patients with stages Ia, Ib, Ic, and II had improved diseasefree intervals with cisplatin-containing regimens compared with observation, intraperitoneal phosphorus 32, or melphalan (Alkeran). Prospective trials have confirmed that adjuvant cisplatin-based chemotherapy delays disease recurrence in patients with early-stage disease and improves overall survival in patients who have not had comprehensive surgical staging. The optimal number of cycles of chemotherapy for early-stage disease remains controversial. A current prospective trial compared the efficacy of three versus six cycles of paclitaxel and cisplatin in early-stage patients and found that the three additional cycles of chemotherapy did not significantly reduce cancer recurrence rates but did significantly increase toxicity. Some authorities have questioned the validity of
P.1050

this conclusion, given the small number of events in the trial (disease recurrence) and the nonconventional dose of carboplatin used, and they continue to advocate six cycles of adjuvant therapy for early-stage ovarian carcinoma.
Various chemotherapeutic agents are active against ovarian cancer. Platinum-based therapy has been the mainstay of treatment for ovarian cancer for over 30 years. Combination platinum-based regimens have demonstrated superior response rates to single-agent platinum, although there is insufficient evidence to suggest longer overall survival in these patients. The lack of survival benefit in some trials may relate to the high crossover treatment of patients who failed on one treatment arm and received other study treatments and the varied length of patient follow-up.
Paclitaxel, a microtubule stabilizer, was found to have significant activity in many cancers, including epithelial ovarian carcinoma. In 1996, the GOG published a study comparing the efficacy of paclitaxel and cisplatin with cyclophosphamide and cisplatin as first-line adjuvant therapy in patients with suboptimally debulked epithelial ovarian carcinoma (stages III or IV). Diseasefree survival and overall survival for the paclitaxel/cisplatin group was statistically higher than for the cyclophosphamide/cisplatin group (median survival 38 to 24 months). Paclitaxel/cisplatin was also more effective in patients with advanced-stage ovarian cancer after optimal cytoreduction.
Substitution of the less toxic carboplatin for cisplatin and decreased paclitaxel infusion times have reduced cost and patient side effects compared with the paclitaxel/cisplatin regimen.
A subsequent prospective randomized trial replaced paclitaxel with docetaxel (Taxotere), another microtubule stabilizing agent, and found comparable response rates with less peripheral neuropathy. During the last 5 years, many new drugs have been found to be active second-line regimens in ovarian cancer, including topotecan, etoposide, altretamine (Hexalen), docetaxel (Taxotere), gemcitabine hydrochloride (Gemzar), vinorelbine tartrate (Navelbine), and liposome doxorubicin hydrochloride (Doxil). Both topotecan, a topoisomerase inhibitor, and liposomal doxorubicin have shown promising activity in patients with recurrent, platinum-resistant disease, with response rates of 20% to 30%. A large, prospective trial is currently randomizing patients to one of several combination multiagent chemotherapy regimens using gemcitabine, liposomal doxorubicin, or topotecan with paclitaxel/carboplatin as the control arm, to better elucidate the superior first-line regimen in advanced stage ovarian cancer patients.
The search for better chemotherapy has led to clinical trials using agents that exploit the specific tumor biology of ovarian cancer by preferentially acting on tumor cells with less damage to normal cells. Some examples of targeted therapies that have shown promising early results in recurrent ovarian cancer include thalidomide, which targets the epidermal growth factors receptor, bevacizumab (Avastin), which targets the vascular endothelial growth receptor, and trastuzumab (Herceptin), which targets the HER2/neu growth factor receptor. Oregovomab (OvaRex) is an antibody directed against the CA-125 antigen that has shown promising early results as a potential consolidation given to women who had optimal surgical cytoreduction followed by standard taxane-platinum chemotherapy to sustain clinical remission. These agents add to the list of potential treatment options for patients with ovarian cancer that can allow patients to live longer with fewer side effects.
Intraperitoneal administration of chemotherapy has long been advocated as a treatment for ovarian cancer based on the distribution of disease within the abdominopelvic cavity and the high local concentrations of chemotherapy that can be delivered via the intraperitoneal route. The pharmacologic advantage of intraperitoneal route is considerable with concentrations that are 20- to >100-fold higher for drugs such as cisplatin and paclitaxel when given via intraperitoneal catheter compared with standard intravenous therapy. The ideal drugs must have minimal local peritoneal toxicity, a steep dose–response curve, low peritoneal permeability, rapid clearance from the plasma, and immediate activity without the need for conversion to an active form. At the same time, patients should have limited peritoneal adhesions to ensure adequate drug distribution and small-volume disease, preferably microscopic or ≤5 mm in diameter.
Three large, randomized, multicenter trials comparing cisplatin-combination intraperitoneal chemotherapy with standard intravenous therapy for patients with optimally cytoreduced advanced-stage patients found an 8- to 16-month survival advantage for patients treated with intraperitoneal chemotherapy and a 21% reduction in the risk of death. A recent study randomized 415 newly diagnosed optimally cytoreduced stage III ovarian cancer patients to control intravenous cisplatin/paclitaxel versus experimental intravenous paclitaxel on day 1, intraperitoneal cisplatin on day 2, and intraperitoneal paclitaxel on day 8. At a median follow-up of 50 months, the intravenous/intraperitoneal patients had a median improved overall survival of 15.9 months (Fig. 61.34). The intravenous/intraperitoneal regimen was, however, significantly less tolerable than standard intravenous therapy. Significant abdominal pain, hematologic, metabolic, and neurologic toxic effects were seen more commonly in the experimental arm as well as catheter-related problems. Of the 205 eligible women randomized to intravenous/intraperitoneal therapy, only 42% of patients completed all six cycles. Extensive adhesions, gross contamination of bowel contents from a left-sided bowel resection, and significant obesity may also limit successful intraperitoneal access and distribution of drug delivery. Given the significant survival advantage seen among patients treated with intraperitoneal therapy, efforts should be made to optimize intraperitoneal drug selection, dosing, and delivery strategies to improve its tolerability for ovarian cancer patients.
P.1051

Figure 61.34 Progression free and overall survival. A: Progression free survival. B: Overall survival among 415 eligible patients with stage III ovarian cancer treated with intravenous paclitaxel and cisplatin or with intravenous paclitaxel, intraperitoneal cisplatin, and intraperitoneal paclitaxel. The median progressionfree survival in the intravenous-therapy group was 18.2 months and 23.8 months in the intraperitoneal-therapy group. The median overall survival was 49.7 months and 65.6 months, respectively. (From
Armstrong DK, Bundy B, Wenzel L, et al. Intraperitoneal cisplatin and paclitaxel in ovarian cancer. N Engl J Med 2006;354(1):34–43
, with permission.)
Neoadjuvant Chemotherapy
Neoadjuvant chemotherapy in lieu of primary surgery has been proposed as an alternative to avoid the morbidity of an unsuccessful surgical procedure for patients considered at the highest risk of having primarily unresectable tumor. Pathologic confirmation of the diagnosis by biopsy is mandatory before offering patients neoadjuvant chemotherapy. Cytologic diagnosis from ascites or a pleural effusion may be used as a surrogate for biopsy in suspected cases of advanced ovarian cancer when combined with appropriately elevated tumor markers and clinical disease distribution.
Based on available noninvasive testing, it is difficult to accurately predict which patients will not be candidates for a successful cytoreduction. The predictive ability of radiologic criteria, preoperative CA-125, volume of ascites, and distribution of abdominal/peritoneal tumor have all been proposed to distinguish between optimal and suboptimal surgical candidates with disappointing results. The identification of patient factors that predict suboptimal surgical cytoreduction is also difficult. While data suggest that older patients are less likely to undergo maximal cytoreductive surgery, chronologic age itself should not be a contraindication to cytoreductive surgery. Performance status correlates more accurately with surgical outcome.
Neoadjuvant chemotherapy has shown benefit in women with severe systemic disorders by reducing the extent of disease and improving patient performance status before undertaking surgical cytoreduction. Advocates of neoadjuvant chemotherapy have reported additional benefits, including an increased rate of optimal cytoreduction, less extensive surgery with reduced blood loss, lower morbidity, and reduced hospital stay in patients treated with chemotherapy first followed by surgery without compromising patient prognosis.
A meta-analyses reviewed available studies to better address the survival outcome of patients treated with neoadjuvant chemotherapy and to try to identify prognostic variables within this patient population. Twenty-one studies comprising 835 patients were included. The median overall survival for the cohort ranged from 10.0 to 42.0 months, with a weighted median survival of 24.5 months. A significant detrimental impact on survival was noted when patients received more cycles of chemotherapy before attempted cytoreductive surgery. The authors concluded that neoadjuvant chemotherapy in lieu of primary cytoreduction is associated with inferior survival. Although reported optimal surgical cytoreduction rates for patients with advanced-stage ovarian cancer range from 30% to 90%, most high-volume centers describe that optimal cytoreductive surgery is possible in 75% of patients. Given the significant survival benefit of optimal surgical cytoreduction, which is unparalleled by neoadjuvant chemotherapy and interval cytoreduction, it is advised that surgical exploration should be offered to all patients who are medically fit for surgery. Multi-institutional prospective trials comparing neoadjuvant with conventional therapy are under way and hope to address whether preoperative models exist that can predict surgical outcome and the impact on patient survival. In the interim, neoadjuvant chemotherapy should be reserved for the patient whose medical comorbidities severely limit the patient's ability to tolerate surgical cytoreduction.
Radiation Therapy
Abdominopelvic radiation therapy has been used postoperatively in selected patients who have microscopic or small-volume residual disease; however, with more
P.1052

effective chemotherapy, radiation therapy is infrequently used adjuvant therapy in ovarian cancer. One of the largest series, compiled by investigators in Toronto in treated patients with stage II and III disease with abdominopelvic radiation, showed a 10-year diseasefree survival of 38% (n = 91) for patients with residual <2 cm and 6% (n = 91) for patients with residual >2 cm. Further studies on the usefulness of radiation therapy for ovarian cancer are warranted.
Prognosis
With the addition of several innovative therapeutic regimens and aggressive surgical cytoreduction, survival has improved in patients with advanced-stage ovarian cancer. The overall 5-year survival for ovarian cancer patients is approximately 50% to 60%. Further strides in the management of ovarian cancer will require more knowledge of the molecular alterations that cause it. Advances in molecular biology indicate that ovarian tumorigenesis result from an accumulation of sequential genetic mutinous. With a better understanding of the neoplastic transformation of ovarian epithelium, targeted therapies may be directed against the specific genetic aberrations in an individual cancer to improve patient outcome. Several innovative trials have combined gene therapy or immunotherapy and standard chemotherapy with promising early results. Ongoing efforts in both basic and clinical research are critical for the development of prevention strategies, screening for early detection, and better therapies.
Fallopian Tube Cancers
Fallopian Tube Epithelial Carcinoma
Fallopian tube carcinoma accounts for approximately 0.1% to 0.5% of all gynecologic malignancies. Peak incidence occurs at 60 to 64 years of age. Epidemiologic observational data suggest that age and nulliparity are associated with fallopian tube carcinoma, similar to endometrial and ovarian carcinoma. The constellation of symptoms including pelvic pain, a pelvic mass, and serosanguineous vaginal discharge (Latzko's triad) occur in the minority of cases. The most common symptom is vaginal staining or bleeding. Hydrops tubae profluens is characterized by colicky lower abdominal pain relieved by a profuse, serous, watery, yellow intermittent vaginal discharge. The most common physical sign is a pelvic or abdominal mass. This mass is often thought to be an ovarian mass, with the correct diagnosis made at surgery. Occasionally, a Pap smear revealing abnormal glandular cells with negative cervical or endometrial findings may lead the clinician to the diagnosis. Serum CA-125 levels are often elevated in advanced disease, as is noted in ovarian carcinoma patients. Fallopian tube carcinoma is staged according to FIGO. In contrast to ovarian cancer, the majority of patients are diagnosed with early-stage disease: stage I, 37%; stage II, 21%; stage III, 31%; and stage IV, 10% (Table 61.7).
Fallopian tube carcinoma is usually characterized by swollen tubes secondary to intraluminal growth. Most fallopian tube adenocarcinomas are serous, histologically identical to ovarian serous carcinoma (Fig. 61.35). Other types of epithelial fallopian tube carcinoma have been reported but are very rare. Several diagnostic criteria have been established to differentiate fallopian tube malignancy from ovarian and other primary tumors. Microscopically, the tumor must arise from the endosalpinx, with a histologic pattern consistent with tubal mucosal epithelium. The transition from benign to malignant epithelium is helpful for diagnosis. The ovaries and endometrium are either normal or have tumor smaller than that in the tube. As in epithelial ovarian carcinoma, fallopian tube epithelial tumors commonly spread by exfoliation and implantation throughout the peritoneal cavity. The extensive lymphatic channels within the fallopian tube facilitate lymphatic dissemination of tumor, and paraaortic lymph node metastases are common.
Surgery remains the principal treatment, including a total abdominal hysterectomy, bilateral salpingo-oophorectomy, tumor debulking, and a full staging, as with ovarian cancer (Table 61.3). Treatment of primary fallopian tube epithelial tumors is based on the standard management for ovarian carcinoma, due to the lack of any large-scale studies for this rare tumor. Platinum-based therapies are recommended following surgery, based on several series showing superior response rates and survival compared with other agents.
Due to the rarity of fallopian tube cancer, paclitaxel has not yet been widely studied in this disease. However, available data from a matched, case-control study of fallopian tube and ovarian carcinoma suggests that paclitaxel/platinum combination chemotherapy is equally effective in both disease sites. As in ovarian carcinoma, the prognosis is dependent on the extent of disease and the amount of residual tumor at the end of surgery. Second-look surgery may be helpful in determining treatment efficacy and persistent disease, but as in ovarian carcinoma, it is not considered standard therapy at this time.
Fallopian Tube Sarcoma
Sarcomas of the fallopian tubes may be classified as pure or mixed. They are exceedingly rare—fewer than 50 cases have been reported—and are usually found in postmenopausal women. Abdominal pain and watery or bloody vaginal discharge with signs of peritoneal spread are common findings. An ovarian origin must be ruled out by clearly identifying residual normal ovarian structure. The life expectancy of patients with these sarcomas is usually measured in months. As described in case reports, radiation and chemotherapy have not been effective.
P.1053

TABLE 61.7 International Federation of Gynecology and Obstetrics Staging for Fallopian Tube Cancer
Stage 0 | Carcinoma in situ (limited to tubal mucosa)
Stage I | Growth limited to the fallopian tubes
Stage Ia | Growth limited to one tube with extension into the submucosa or muscularis but not penetrating the serosal surface No ascites
Stage Ib | Growth limited to both tubes with extension into the submucosa or muscularis but not penetrating the serosal surface No ascites
Stage Ic | Tumor either stage Ia or Ib with tumor extension through or onto the tubal serosa, or with ascites containing malignant cells, or with peritoneal washings containing malignant cells
Stage II | Growth involving one or both fallopian tubes with pelvic extension
Stage IIa | Extension or metastasis to the uterus or ovaries
Stage IIb | Extension to other pelvic tissues
Stage IIc | Tumor either stage IIa or IIb and with ascites containing malignant cells or with peritoneal washings positive for malignant cells
Stage III | Tumor involving one or both fallopian tubes with peritoneal implants outside of the pelvis and or positive retroperitoneal or inguinal nodes Superficial liver metastasis equals stage III Tumor seems limited to the true pelvis but with histologically proven malignant extension to the small bowel or omentum
Stage IIIa | Tumor grossly limited to the true pelvis with negative nodes but with histologically confirmed microscopic seeding of abdominal peritoneal surfaces
Stage IIIb | Tumor involving one or both tubes with histologicatly confirmed implants of abdominal peritoneal surfaces = 2 cm in diameter Lymph nodes are negative
Stage IIIc | Abdominal implants >2 cm in diameter or positive retroperitoneal or inguinal nodes
Stage IV | Growth invading one or both fallopian tubes with distant metastasis If pleural effusion is present, there must be positive cytology to be stage IV Parenchymal liver metastasis equals stage IV
Note: Staging for fallopian tube cancer is by the surgical pathological system. Operative findings designating stage are determined prior to tumor debulking. FIGO, International Federation of Gynecology and Obstetrics. Source: International Federation of Gynecology and Obstetrics (FIGO). Annual report on the results of treatment in gynecological cancer, vol 21. Stockholm: FIGO, 1991, with permission,
Figure 61.35 Fallopian tube carcinoma. The fallopian tube lumen and its wall have been replaced by tumor.
P.1054

Metastatic Disease
Metastatic fallopian tube disease is more common than primary tumors of the fallopian tubes. It commonly originates from a primary tumor of the ovary or endometrium and rarely from a primary of the breast, gastrointestinal tract, or uterine cervix. Lymphatic involvement and an intact tubal epithelium distinguish a metastatic tumor from a primary fallopian tube tumor. The diagnostic criteria outlined previously assist in differentiating between primary versus metastatic fallopian tube tumors.
Primary Peritoneal Carcinoma
Carcinoma may arise from the nonovarian epithelium of the peritoneal cavity, which diffusely involves peritoneal surfaces with minimal or absent involvement of the ovaries. These tumors share many of the clinical and histologic features of ovarian carcinoma. Most of these tumors are of serous histology. Clinical criteria have been established to distinguish peritoneal serous papillary carcinoma (PSPC) from its ovarian papillary serous counterpart, and molecular analyses of PSPC confirm that it is a distinct entity from ovarian carcinoma. Based on these criteria, an estimated 7% to 15% of all cases of papillary serous ovarian cancer could be reclassified as PSPC.
The etiology of PSPC remains unknown. Considering the common embryologic origin of ovarian and peritoneal epithelium, a “field effect” of malignant epithelial transformation could involve multiple sites in the müllerian tract. In rare circumstances, cases of PSPC have been described following prophylactic oophorectomy in patients with strong family histories of ovarian cancer or with documented BRCA mutations. PSPC appears to be another phenotypic variant of the BRCA-associated cancer syndromes. PSPC is staged and treated like ovarian carcinoma, with comparable response rates and survival.
Figure 61.36 Sample family pedigree.
Hereditary Ovarian Cancer
Hereditary Forms
Approximately 7% to 15% of patients with ovarian cancer are thought to have an inherited genetic predisposition. Although this represents a small percentage of patients with ovarian cancer, great emphasis has been placed on these genetic mutations, given their clinical, social, and ethical implications.
Hereditary ovarian cancer syndromes are linked to dominantly inherited genetic mutations. A detailed family history from both maternal and paternal sides of the family must be obtained to determine the genetic susceptibility for the woman at risk. Average age at diagnosis for this group of patients is often younger than for the general population, and most tumors are of serous histology.
The breast–ovarian cancer syndrome accounts for up to 85% of all hereditary ovarian cancer cases and is most frequently associated with mutations in the BRCA1 or BRCA2 genes. The BRCA1 and BRCA2 genes were identified and linked to hereditary breast and ovarian cancer in the 1990s. BRCA1 is located on chromosome 17q12–21, and BRCA2 is located on chromosome 13q12–13. Although the precise function of the BRCA genes is unknown, they appear to be involved in the recognition and repair of DNA damage. A sample pedigree of a breast–ovarian cancer syndrome family is illustrated in Figure 61.36. The presence of a BRCA-associated syndrome is suspected whenever a pedigree reveals three or more affected relatives in two generations, bilateral or premenopausal breast cancer, a relative with breast and ovarian cancer, or male breast cancer (Table 61.8).
Many mutations have been described, located throughout the entire BRCA1 and BRCA2 genes, with nonsense mutations or frameshift mutations being predominant. Nonsense mutations occur when a single nucleotide substitution results in a stop codon, and frameshift mutation occurs when one or more nucleotides are deleted
P.1055

to produce a downstream stop codon. Certain ethnic groups have higher carrier frequencies of germline BRCA mutations. Three specific alterations, 185del AG and 5382insC on BRCA1 and 6174delT on BRCA2, have been associated with founder mutations in approximately 2.0% to 2.4% of the Ashkenazi Jewish population. Studies have found that 40% to 60% of Jewish patients with ovarian cancer have a mutation in BRCA1 or BRCA2 in contrast to 5% of non-Jewish women with ovarian cancer.
TABLE 61.8 Pertinent Family History—Risk Factors for Genetic Mutations
Cancer Syndrome Family History Age Ethnicity
HNPCC/Lynch II syndrome
  1. Three or more relatives with HNPCC-related cancers
  2. One relative is a first-degree relative of other two
  3. The colon CA is in two or more generations
 One cancer <50 yr — Amsterdam Criteria II (All 3)
  1. Individual with two HNPCC cancers
  2. Individual with colorectal CA and first-degree relative with HNPCC cancer (<45 yr) or adenomas (<40 yr)
  3. Undifferentiated colon CA <50 yr
  4. Signet ring colon CA <50 yr
  5. Colon adenoma <40 yr
 Colon or endometrial CA <50 yr — Bethesda modified criteria (Any 1)
Breast-ovarian cancer syndrome
  1. Three or more relatives in two generations with breast or ovarian CA
  2. Bilateral breast CA
  3. Relative with both breast and ovarian CA
  4. Male breast CA
  1. Breast CA <40 yr
  2. Ovarian CA <50 yr
  3. Several relatives breast CA <55 yr
 Ashkenazi Jewish heritage
CA, cancer; HNPCC, hereditary nonpolyposis colorectal cancer.
The lifetime risk of ovarian cancer for patients with BRCA1 mutations is 39% to 46%, and the risk for a BRCA2 mutation carrier is 10% to 22%. Patients with BRCA1-associated ovarian cancer appear to be diagnosed at a younger age than patients with sporadic ovarian cancer or BRCA2-associated ovarian cancer. Studies show that BRCA mutations are also associated with other malignancies, including cancers of the fallopian tube, pancreas, biliary tract, and prostate and melanoma (Table 61.9).
Data have demonstrated that fallopian tube carcinoma can occur in patients with an inherited genetic predisposition to ovarian cancer by virtue of germline mutations in the BRCA genes. A large population-based series of patients with fallopian tube cancer found that 16% of patients had inherited mutations in BRCA1 or BRCA2. Based on these data, fallopian tube carcinoma is a clinical component of the BRCA-associated breast–ovarian syndrome. Patients with germline BRCA mutations who elect to have prophylactic surgery should have both ovaries and fallopian tube removed, with careful histologic evaluation to eliminate occult fallopian tube carcinoma. It is unknown whether hysterectomy is necessary, in addition to salpingo-oophorectomy, as surgical prophylaxis for these patients in order to remove the cornual portion of the fallopian tube. To date, there has been no reported case of an isolated cornual fallopian tube carcinoma, and immunohistologic evidence suggests that the tubal fimbria are the likely site of origin for fallopian tube carcinoma. Available data suggest that uterine carcinoma is not part of the BRCA-associated phenotype of disease.
HNPCC syndrome accounts for approximately 10% of all hereditary ovarian cancer cases. It is an autosomal-dominant genetic syndrome characterized by three or more first-degree relatives with colon cancer (over 70% in the proximal colon) or endometrial cancer, where one is a first-degree relative of the other two, and two of them must be diagnosed with cancer before age 50. Four genes that are part of the DNA mismatch repair (MMR) pathway have been identified as being responsible for the HNPCC
P.1056

phenotype: hMSH2 or MSH6 (chromosome 2p), hMLH1 (chromosome 3p), hPMS1 (chromosome 2q), or hPMS2 (chromosome 7p). Most affected patients are found to have defects in either hMSH2 or hMLH1. An inherited defect in any one of these genes increases an individual's risk of developing cancer because of an impaired ability to repair somatic genetic mutations. HNPCC syndrome family members are at risk for cancer of other gastrointestinal sites, the urologic tract, and the ovary. The risk of endometrial cancer among women with HNPCC syndrome is estimated to be 40% to 60% by age 70 compared with 1.5% in the general population. Limited studies have reported a 3.5-fold increase in the risk of ovarian cancer in members of these families (Table 61.9).
TABLE 61.9 Cancer Risks by Site for Gene Mutation Carriers
Cancer Site | Gene Mutations | Cancer Risk with Mutation (by age 70) | Population Cancer Risk
Breast | BRCA1 | 87% | 11%
 | BRCA2 | 87% |
Ovary | BRCA1 | 20%–60% | 1.0%–1.5%
 | BRCA2 | 10%–35% |
 | MMR | 9%–12% |
Fallopian tube | BRCA1 | Increased | 3.6/1,000,000
 | BRCA2 | Increased |
Endometrium | MMR | 42%-60% | 1.5
Colon | MMR | 54%-82% | 2%
MMR, mismatch repair.
Clinical Implications
Genetic Testing
Although hereditary cancers account for only 10% of epithelial ovarian malignancies, individual risk assessment and appropriate genetic testing can identify those individuals with significant lifetime risk.
The first concern in genetic testing is the scientific and technical utility of the test: the reliability of tests, their predictive value, their interpretation, and ultimately their ability to prevent cancer in patients who test positive. The second major concern relates to the ethical, legal, and social implications of gene testing. The proper selection of patients for testing is very important. Genetic counseling is imperative. As testing for these genes becomes more available to the public in both commercial and academic settings, clinicians and patients must work together to ensure that the results are used in a fashion that will carefully consider the ethical, legal, and psychosocial issues that may arise from genetic testing. Multidisciplinary services that include pre- and posttest counseling, screening, treatment, and psychosocial sessions should be established in the major referral centers. Patients must be counseled regarding the potential advantages and disadvantages of genetic testing as well as the utility of screening and prophylactic measures that are available.
American Society of Clinical Oncology (ASCO) guidelines currently recommend offering testing to anyone with personal or family history features suggestive of a genetic cancer susceptibility condition if the test result can be interpreted and will influence medical management. First- and second-degree relatives of an affected individual from a breast–ovarian cancer syndrome family carrying a mutation of the BRCA1 or BRCA2 gene should be offered genetic testing. Certain ethnic groups are at increased risk for carrying a BRCA mutation, such as Ashkenazi Jews, and a lower threshold for screening may be appropriate in these individuals. Genetic testing for the MMR genes should be considered when there is a first-degree relative with a known mutation and when the patient meets the Amsterdam or the Bethesda criteria for HNPCC syndrome (Table 61.8).
A comprehensive family history can provide an estimate of an individual's risk of carrying a genetic mutation; however, genetic testing provides more accurate information regarding the chance that a patient will develop cancer. The best way to determine if a cancer-associated mutation is present in a family is to test an affected family member, as the family member is most likely to carry a deleterious mutation. The first family member will often need comprehensive gene sequencing, and subsequent individuals can then be tested for the identified mutation, which may be unique to this particular family. In the Ashkenazi Jewish population, genetic testing for the three founder mutations is required because of the high carrier frequency in this population and occasional reports of individuals with both BRCA1 and BRCA2 mutations.
When assessing familial risk, remember that small families may not manifest low-penetrance genes and that families with few female relatives may underrepresent female cancers despite the presence of a predisposing family mutation. Similarly, hysterectomy and/or oophorectomy at a young age in multiple family members can mask a hereditary gynecologic cancer predisposition. When evaluating a family history, it is also important to remember that males can transmit gynecologic cancer–predisposing genes and that adoption can limit interpretation of a pedigree.
Test results may come back positive or negative for an identifiable mutation or may report a mutation of indeterminate clinical significance. When a test returns negative, interpretation will depend on the patient's family history. If an affected family member has tested positive for a mutation, then the patient has likely not inherited the deleterious mutation and her cancer risk approximates that of the general population. If there is no documented positive mutation in the family, it is still possible that the patient has a cancer-associated mutation that is not detectable with current testing. Approximately 12% of current testing results are genetic variants or polymorphisms, reported as indeterminate clinical significance. Further study of these genetic variants and associated cancer risks in large populations will help to reduce the number of indeterminate reports.
Follow-Up and Management
Screening
Follow-up and management of patients with an inherited genetic predisposition to ovarian cancer is complex due to the variable penetrance of genetic alterations and the lack of effective early detection methods. Serum CA-125 levels and transvaginal ultrasound with color Doppler flow are the two modalities that have shown potential usefulness in surveying these patients. CA-125 levels may be elevated in other benign diseases and may not be elevated in early-stage ovarian cancer; thus, it lacks sufficient sensitivity. Transvaginal ultrasound is very sensitive in detecting adnexal masses; however, it cannot differentiate between
P.1057

malignant and benign masses, resulting in a high false-positive rate and unnecessary surgery, especially in premenopausal women. Consequently, screening of the general population is not warranted with the currently available technology.
There is no conclusive evidence to support screening patients with higher risk of ovarian cancer. Ovarian surveillance modalities have not significantly improved the detection of early-stage invasive epithelial ovarian cancers, with minimal impact on the survival among the screened patients. One recent prospective study of high-risk women demonstrated enhanced survival among the screened population versus historic controls; however, conclusions are limited by small patient numbers. Despite the available data, the National Institutes of Health (NIH) Consensus Statement on Ovarian Cancer and the Cancer Genetic Studies Consortium (CGSC) recommend screening starting at ages 25 to 35 years as part of the annual or semiannual routine examination for women with germline BRCA1 or BRCA2 mutations. Yet, the benefit is not absolutely proven, as the evidence is based on expert opinion only. Table 61.10 lists the provisional recommendations for cancer surveillance and treatment for the carriers of BRCA1 and BRCA2 mutations. Screening and prophylactic surgery for patients with HNPCC-associated mutations is also based on expert opinion, although colonoscopy and stool occult blood testing have been shown in randomized clinical trials to reduce the incidence of and mortality from colon cancer.
Chemoprophylaxis
Recent evidence has shown that chemoprophylaxis with oral contraceptive pills for 5 years decreases ovarian cancer risk by 50% in the both general population and in high-risk women. A case-controlled study of 207 known BRCA mutation carriers and their sister controls found a 60% reduction of ovarian cancer risk with oral contraceptive use. Other risk-reducing strategies such as tubal ligation and hysterectomy have also demonstrated reduced incidence of ovarian cancer among many high-risk women.
TABLE 61.10 Recommendations for Treatment of Women at High Genetic Risk for Gynecologic Malignancies
Method | Breast Cancer | Ovarian Cancer | HNPCC Syndrome Endometrial Cancer | HNPCC Syndrome Colon Cancer
Screening | Monthly self-examination Semi-annual or annual clinical examination Annual mammography (beginning age 25–35) | Semi-annual or annual rectovaginal pelvic examination Annual or semi-annual CA–125 and TVS screening (beginning age 25–35) | Annual pelvic examination TVS q1–2yr or endometrial biopsy (beginning age 30–35) | Colonoscopy q1–3yr (beginning age 20–25)
Chemoprevention Prophylactic surgery | Consider tamoxifen Counsel regarding mastectomy ± PBSO | Consider OCP Offer PBSO | Consider OCP Counsel regarding prophylactic hysterectomy or BSO or both | Counsel regarding prophylactic colectomy
HNPCC, hereditary nonpolyposis colorectal cancer; TVS, transvaginal ultrasound; OCP, oral contraceptive pill, PBSO, prophylactic bilateral salpingo-oophorectomy; BSO, bilateral salpingo-oophorectomy.
Prophylactic Salpingo-Oophorectomy
For women with BRCA1 mutations, the risk of ovarian cancer markedly increases during the 40s, with 10% to 21% of BRCA1 mutation carriers developing ovarian cancer by age 50. The risk of premenopausal ovarian cancer is much lower in BRCA2 mutation carriers, with no more than 3% of BRCA2 mutation carriers developing ovarian cancer by age 50. Counseling patients regarding the optimal timing of prophylactic surgery may vary depending on their specific BRCA mutation.
Patients need to individualize the decision for salpingo-oophorectomy based on their life factors, desire for fertility, or natural hormones, as the risk of ovarian cancer increases with age.
Prophylactic bilateral salpingo-oophorectomy (PBSO) is most commonly performed laparoscopically. While there may be a small increased risk of endometrial cancer and a theoretical increased risk of cancer in the cornual fallopian tube for the BRCA mutation carrier, salpingo-oophorectomy alone confers a significant cancer risk reduction with less surgical risk and postoperative recovery. There is limited information on hormonal replacement in BRCA1 and BRCA2 mutation carriers, but unaffected women may have their future hormone therapy regimens simplified if hysterectomy is performed at the time of PBSO. Hysterectomy may be considered when there are other medical
P.1058

indications for removal of the uterus and cervix. For women taking tamoxifen, hysterectomy may be considered to reduce their endometrial cancer risk.
The surgical pathologist must be alerted to perform a careful examination of the patient's ovaries and fallopian tubes, given the frequent reports of occult ovarian and tubal carcinoma from series of PBSO specimens among high-risk patients (2% to 15%). Rather than taking only one or two representative sections from each ovary, the complete ovaries and tubes should be serially sectioned and evaluated, as this procedure been demonstrated to improve detection of occult disease.
The efficacy of PBSO in hereditary breast–ovarian cancer syndrome has been evaluated in several studies. Recent prospective studies have documented a significant reduction with PBSO in both ovarian/peritoneal and breast carcinoma among BRCA mutation carriers. One study of 248 BPSO patients found a decrease of ovarian and primary peritoneal cancers by 98% and a 50% reduction in subsequent breast cancer compared with that found in age-matched controls. This supports the findings of another prospective study that documented a 50% reduction of breast cancer with PBSO among pre- and postmenopausal BRCA mutation carriers that persisted irrespective of the use of hormone replacement therapy. Despite oophorectomies, primary peritoneal cancer has been reported in 0.4% to 10.7% of high-risk patients, with a rate of 4.0% with 20-year follow-up, and patients must be counseled regarding this disease. It is believed that that all coelomic epithelium, including the peritoneal covering of the entire abdominopelvic cavity, is prone to malignant transformation in BRCA mutation carriers.
For women with HNPCC, prophylactic surgery has been shown to prevent endometrial carcinoma. However, because most HNPCC-associated endometrial cancers are diagnosed at an early stage and cured with surgery, it is feasible that risk-reducing surgery will not have any impact on patient mortality.
Recommendations from other agencies or groups are as follows:
  • ACOG (2001). Women with familial ovarian or hereditary breast–ovarian cancer syndromes who do not wish to maintain their reproductive capacity may be offered PBSO. Such women should have a documented familial syndrome, preferably established via a full pedigree analysis by a geneticist. These women should be informed that removal of the tubes and ovaries does not provide 100% protection; primary peritoneal carcinoma has been reported after bilateral salpingo-oophorectomy in some cases.
  • NIH Consensus Statement on Ovarian Cancer (1997). The probability of a hereditary ovarian cancer syndrome in a family pedigree increases with the number of affected relatives, with the number of affected generations, and with young age of onset of disease. Therefore, prophylactic oophorectomy should be considered in these settings, with careful weighing of the risks and potential benefits. The risk of ovarian cancer in women from families with hereditary ovarian cancer syndrome is sufficiently high to recommend prophylactic oophorectomy at age 35 years or after completion of childbearing.
  • CGSC. There is fair-quality evidence to recommend for prophylactic oophorectomy as a measure for reducing ovarian cancer risk, although the number of cases is small. This procedure reduces the risk of ovarian and fallopian tube and peritoneal carcinoma by approximately 85% to 90% in women with known mutations in BRCA1 or BRCA2. Those considering prophylactic oophorectomy should be counseled that cancer has been documented to occur after the procedure.
  • ASCO (2006). Surgical prophylaxis with PBSO represents the best known approach for decreasing ovarian and fallopian tube cancer mortality in BRCA carriers. Although prevention by using oral contraceptives or other modalities and/or early detection may prove useful in the future, PBSO remains the standard of care and should be discussed with all women who carry BRCA1 or BRCA2 mutations.
Prevention
Clearly established protective factors, as mentioned previously, include more than one full-term pregnancy, oral contraceptive use, breast-feeding, tubal ligation, and hysterectomy. However, the role of these protective factors in the management of women with known genetic risks for ovarian cancer has not been thoroughly examined. Therefore, further epidemiologic studies are required to determine their efficacy as preventive means in the care of these high-risk patients before they can be accepted as effective strategies in this subgroup of patients.
Summary Points
  • Germ cell tumors are the most common gynecologic malignancy in young women. The overall cure rate is 90%. Following oophorectomy and surgical staging, the most commonly used adjuvant chemotherapy regimen is BEP.
  • Sex cord–stromal tumors, such as granulosa cell and Sertoli-Leydig cell tumors, have the potential for steroid hormone production, with estrogen being the most frequently produced hormone. Primary treatment usually entails tumor resection and staging. The need for chemotherapy must be individualized, because no standard treatment has been established.
  • Tumors of LMP account for approximately 15% of epithelial ovarian cancers and present at an earlier age, around 40 years. All epithelial histologic subtypes of LMP tumors exist, with serous being the most common. Therapy for LMP tumors is surgical excision, with tumor staging and debulking, if necessary. Adjuvant chemotherapy does not improve the clinical outcome for patients with LMP tumors.
  • For epithelial ovarian cancer, the 5-year survival rate remains at 50% to 60%. There is no effective screening test for early detection at this time. For advanced-stage disease, optimal cytoreductive surgery followed by taxane-platinum combination therapy is the current standard of care. In selected cases, treatment is most effective when delivered intraperitoneally.
  • Women with BRCA1 or BRCA2 mutations should be offered risk-reducing salpingo-oophorectomy around 35 to 40 years of age or when childbearing is complete. At surgery, all ovarian and tubal tissue should be removed. Complete, serial sectioning of the ovaries and fallopian tubes is necessary, with microscopic examination for occult cancers.
P.1059

Suggested Readings
Epidemiology of Ovarian Cancer
Quirk JT, Natarajan N. Ovarian cancer incidence in the United States, 1992–1999. Gynecol Oncol 2005;97:519–523.
Whittemore AS, Harris R, Itnyre J. Characteristics relating to ovarian cancer risk: collaborative analysis of 12 US case-control studies. II. Invasive epithelial ovarian cancers in white women. Collaborative Ovarian Cancer Group. Am J Epidemiol 1992;136(10):1184–1203.
Germ Cell Tumors
Smith HO, Berwick M, Verschraegen CF, et al. Incidence and survival rates for female malignant germ cell tumors. Obstet Gynecol 2006;107;1075–1085.
Sex Cord–stromal Tumors
Zhang M, Cheung MK, Shin JY, et al. Prognostic factors responsible for survival in sex-cord stromal tumors of the ovary—an analysis of 376 women. Gynecol Oncol 2007;104;396–400.
Epithelial Ovarian Tumors
Armstrong DK, Bundy B, Wenzel L, et al. Intraperitoneal cisplatin and paclitaxel in ovarian cancer. N Engl J Med 2006;354(1):34–43.
Bell J, Brady MF, Young RC, et al. Randomized phase III trial of three versus six cycles of adjuvant carboplatin and paclitaxel in early stage epithelial ovarian carcinoma: a Gynecologic Oncology Group study. Gynecol Oncol 2006;102(3):432–439.
Bristow RE, Chi DS. Platinum-based neoadjuvant chemotherapy and interval surgical cytoreduction for advanced ovarian cancer: a meta-analysis. Gynecol Oncol 2006;103(3):1070–1076.
Bristow RE, Tomacruz RS, Armstrong DK, et al. Survival effect of maximal cytoreductive surgery for advanced ovarian carcinoma during the platinum era: a meta-analysis. J Clin Oncol 2002;20(5):1248–1259.
Cannistra SA. Cancer of the ovary. N Engl J Med 2004;351(24):2519–2529.
Earle CC, Schrag D, Neville BA, et al. Effect of surgeon specialty on processes of care and outcomes for ovarian cancer patients. J Natl Cancer Inst 2006;98(3):172–180.
Hoskins WJ, Rubin SC, Dulaney E, et al. Influence of secondary cytoreduction at the time of second-look laparotomy on the survival of patients with epithelial ovarian carcinoma. Gynecol Oncol 1989;34:365–371.
Rose PG, Nerenstone S, Brady MF, et al. Secondary surgical cytoreduction for advanced ovarian carcinoma. N Engl J Med 2004;351(24):2489–2497.
Schwartz PE, Rutherford TJ, Chambers JT, et al. Neoadjuvant chemotherapy for advanced ovarian cancer: long-term survival. Gynecol Oncol 1999;72(1):93–99.
van der Burg ME, van Lent M, Buyse M, et al. The effect of debulking surgery after induction chemotherapy on the prognosis in advanced epithelial ovarian cancer. N Engl J Med 1995;332(10):629–634.
Low Malignant Potential Tumors
Longacre TA, McKenney JK, Tazelaar HD, et al. Ovarian serous tumors of low malignant potential (borderline tumors): outcome-based study of 276 patients with long-term (=5 year) follow-up. Am J Surg Pathol 2005;29(6):707–723.
Seidman JD, Kurman RJ. LMP: ovarian serous borderline tumors: a critical review of the literature with emphasis on prognostic indicators. Human Pathol 2000;31(5):539–557.
Zanetta G, Rota S, Chiari S, et al. Behavior of borderline tumors with particular interest to persistence, recurrence, and progression to invasive carcinoma: a prospective study. J Clin Oncol 2001;19(10):2658–2664.
Fallopian Tube Carcinomas
Alvarado-Cabrero I, Young RH, Vamvakas EC, et al. Carcinoma of the fallopian tube: a clinicopathological study of 105 cases with observations on staging and prognostic factors. Gynecol Oncol 1999;72;367–379.
Aziz S, Kuperstein G, Rosen B, et al. A genetic epidemiological study of carcinoma of the fallopian tube. Gynecol Oncol 2001;80:341–345.
Pecorelli S, Odicino F, Maisonneuve P, et al. Carcinoma of the fallopian tube. J Epidemiol Biostat 1998;3(1):63–74.
Primary Peritoneal Carcinomas
Chu CS, Menzin AW, Leonard DGB, et al. Primary peritoneal carcinoma: a review of the literature. Obstet Gynecol Surv 1999;54(5):323–335.
Karlan BY, Baldwin RL, Lopez-Luevanos E, et al. Peritoneal serous papillary carcinoma, a phenotypic variant of familial ovarian cancer: implications for ovarian cancer screening. Am J Obstet Gynecol 1999;180(4):917–928.
Hereditary Ovarian Cancer
American Society of Clinical Oncology. American Society of Clinical Oncology policy statement update: genetic testing for cancer susceptibility. J Clin Oncol 2003;21(12):2397–2406.
Cass I, Holschneider C, Datta N, et al. BRCA-mutation-associated fallopian tube carcinoma: a distinct clinical phenotype? Obstet Gynecol 2005;106(6):1327–1334.
Chen S, Iversen ES, Friebel T, et al. Characterization of BRCA1 and BRCA2 mutations in a large United States sample. J Clin Oncol 2006;24(6):863–871.
Domchek SM, Friebel TM, Neuhausen SL, et al. Mortality after bilateral salpingo-oophorectomy in BRCA1 and BRCA2 mutation carriers: a prospective cohort study. Lancet Oncol 2006;7(3):223–229.
P.1060

Finch A, Beiner M, Lubinski J, et al. Salpingo-oophorectomy and the risk of ovarian, fallopian tube, and peritoneal cancers in women with a BRCA1 or BRCA2 mutation. JAMA 2006;296(2):185–192.
Guillem JG, Wood WC, Moley JF, et al. ASCO(SSO review of current role of risk-reducing surgery in common hereditary cancer syndromes. J Clin Oncol 2006;24;4642–4660.
King MC, Marks JH, Mandell JB. Breast and ovarian cancer risks due to inherited mutations in BRCA1 and BRCA2. Science 2003;302(5645):643–646.
NCCN. Genetic(familial high-risk assessment: breast and ovarian cancer. In: Clinical practice guidelines in oncology. 2006.
Powell CB, Kenley E, Chen LM, et al. Risk-reducing salpingo-oophorectomy in BRCA mutation carriers: role of serial sectioning in the detection of occult malignancy. J Clin Oncol 2005;23(1):127–132.
Schmeler KM, Lynch HT, Chen LM, et al. Prophylactic surgery to reduce the risk of gynecologic cancers in the Lynch syndrome. N Engl J Med 2006;354(3):261–269.


> Table of Contents > 62 - Management of the Adnexal Mass
62
Management of the Adnexal Mass
Susan A. Davidson
The finding of an adnexal mass is a common gynecologic problem. As long as women have been offered medical care, the adnexal mass has presented a diagnostic as well as therapeutic challenge. Up to 300,000 women are hospitalized each year for evaluation of an adnexal mass, and the majority of these patients undergo surgery. Put another way, 5% to 10% of all women in the United States will undergo surgical evaluation for an adnexal mass, and of these, up to one fifth will have ovarian cancer. It is the identification of this subset of women that has driven much of the work advancing understanding of the development, complications of, and malignant potential of the adnexal mass as well as advancement of diagnostic tests of and surgical approaches to the adnexal mass.
In this chapter, general background information, modes of diagnosis, ancillary studies, and surgical management of the adnexal mass will be discussed, with the goal of identifying patients who should be surgically managed and those who can be expectantly followed. If surgery appears indicated, the appropriate surgical approach and surgical team will be discussed. Hopefully, with the tools that are currently available, a triage scheme can be developed for every woman with a mass in order to minimize risk in the event of a malignancy and minimize morbidity if the patient should ever need surgical intervention.
Overview
The management of an adnexal mass starts with knowledge of the differential diagnosis (Table 62.1). Adnexal mass refers not only to ovarian abnormalities but to masses originating in the fallopian tube, uterus, broad ligament, bowel, urinary system, and retroperitoneum. Taking a thorough history is, therefore, critical to management decisions. Clues may be obtained from all aspects of the patient history but should certainly include all characteristics of any abdominopelvic, gastrointestinal, and genitourinary symptoms as well as a thorough gynecologic history. If age appropriate, the results and dates of any breast and colorectal cancer screening procedures should be obtained.
During the physical examination, a full female-oriented examination should be performed, including evaluation of the lymphatics in the neck, axilla, and groin, along with breast, abdominal, and rectovaginal pelvic examination. The presence of ascites and/or an abdominal mass is highly suggestive of ovarian cancer; however, in the absence of these findings, a fixed pelvic mass or nodularity in the cul-de-sac can be suggestive of adnexal malignancies or endometriosis. The pelvic examination is the most subjective part of the evaluation of an adnexal mass. It is particularly uninformative in women who are obese or who have an enlarged uterus. Therefore, if the patient's symptoms are concerning and no abnormalities are appreciated, further evaluation with radiologic imaging should be carried out.
Distribution of Adnexal Masses Based on Age
The thought process for triage initially starts with patient age, menopausal status, and symptoms, reflecting sequelae of sexual activity and ovarian function as well as the risk of malignancy. In the premenopausal woman, the risk of a neoplasm being malignant is 7% to 13%, while it is 30% to 45% in the postmenopausal woman.
For the young woman in her teens and up to mid 20s, the majority of ovarian cysts are benign. Hemorrhagic corpora
P.1062

lutea and follicular cysts are common. In this age range, however, tubal abnormalities should be strongly considered. They include ectopic pregnancies and sequelae from tubal infections. Endometriomas and myomas (Fig. 62.1) will also start to appear, and most of the neoplasms are benign dermoid cysts. The solid mass is of concern in this age group. The germ cell tumors, which for the most part are solid and unilateral, occur rarely but almost exclusively in this population.
TABLE 62.1 Masses Occurring in the Adnexal Region
Ovarian
Ovarian neoplasms
Ovarian cyst
Tuboovarian abscesses
Tubal
Ectopic pregnancy
Hydrosalpinx
Tubal neoplasms
Paratubal cyst
Tuberculosis salpingitis
Uterine myoma
Gastrointestinal
Appendiceal abscess
Appendiceal tumor
Diverticular abscess
Colonic tumor
Genitourinary
Pelvic kidney
Retroperitoneal
Hematoma
Lymphocyst
Lymphoma
Sarcoma
In the older yet still reproductive age group, benign masses still prevail. Again, the functional ovarian cysts are still common, and endometriomas and myomas remain high in the differential. Most neoplasms are still benign, with dermoid cysts and serous cystadenomas topping the list. Lastly, there is most concern for the postmenopausal group. While most masses are still benign, there is a big jump in the risk of malignant neoplasms with epithelial ovarian cancers prevailing.
Figure 62.1 Large subserosal uterine leiomyoma. (See Color Plate)
Review of Adnexal Pathology
Non-neoplastic Cysts
Physiologic cysts can appear as adnexal masses. These include follicular cysts and corpus luteal cysts. Follicular cysts are the most common. They are usually multiple, thin-walled, and <6 to 8 cm in size. Most resolve spontaneously. Corpus luteum cysts range from 3 to 10 cm in size. Hemorrhage into the cyst and subsequent retraction of the clot can sometimes give a complex appearance. If they persist and require surgical intervention, a laparoscopic approach should be considered.
Endometriotic cysts involve both ovaries in up to 50% of cases. These cysts often are associated with dense adhesions to the broad ligament or cul-de-sac and are difficult to excise. The contents are usually chocolate colored and thick. The spectrum of abnormalities associated with these cysts (complex appearance on sonography, bilaterality, fixation and nodularity on exam, elevated CA-125) frequently make these concerning for malignancy, although a detailed gynecologic history often offers helpful clues. Cystectomy can be performed successfully in many cases. The presence of endometriomas indicates advanced endometriosis, and usually other pelvic sites are involved. Bilateral salpingo-oophorectomy is curative, if clinically appropriate, in that estrogen drives the growth of these cysts. Ovarian endometrioid and clear cell carcinomas can be associated with benign endometriotic cysts.
Ovarian Neoplasms
The ovary is a complex structure, and as a result, a variety of neoplasms can develop. They can be divided into four main categories: epithelial, germ cell, stromal, and tumors metastatic to the ovary. The first three have numerous subtypes, and all have benign and malignant components. It is therefore beyond the scope of this chapter to review them in detail. What follows is a review of the more common clinical scenarios.
Common Epithelial Masses
The majority of ovarian masses are benign, and of these, the most common histologic type is epithelial, whether benign or malignant. The epithelial tumors are, for the most part,
P.1063

of the following types: serous, mucinous, endometrioid, clear cell, and transitional cell.
Serous Tumors, Benign and Malignant
Serous tumors are the most common histologic type, and the benign counterpart accounts for 50% to 70% of all benign ovarian neoplasms. Although a patient of any age can manifest a benign serous tumor, the average age is 40 years. On ultrasonographic evaluation, these cysts range from simple cysts to cysts with some complexity characterized by the presence of internal echos and septations. They can be large and are bilateral in 20% of cases.
The invasive serous ovarian carcinoma is the prototype for invasive ovarian cancers and accounts for approximately 50% of all ovarian cancers. It usually occurs in the menopause and frequently is bilateral. As with most epithelial ovarian cancers, the tumors are typically widely disseminated at the time of diagnosis.
Mucinous Tumors, Benign and Malignant
Benign mucinous tumors, or mucinous cystadenomas, account for 25% of all benign ovarian neoplasms. They occur at a slightly younger age than serous benign tumors and can occur in young women as well. They are rarely bilateral, with both ovaries involved in only 3% of cases. Mucinous tumors tend to be very large and can be multiloculated. These are the tumors that have been reported to weigh up to 100 kg. Histologically, the cells are mucin filled and show endocervical or intestinal differentiation. These are the second most common type of ovarian neoplasm. Their invasive counterpart, the mucinous cystadenocarcinoma (Fig. 62.2), represents 15% of invasive ovarian epithelial cancers.
Endometrioid Tumors, Benign and Malignant
The third epithelial type is the endometrioid neoplasm. These tumors recapitulate the endometrium, and thus the epithelial component resembles the endometrial glandular cell. Benign tumors of this histologic type are less common and are associated histologically with changes of adenofibroma or cystadenofibroma. The endometrioid malignant ovarian neopolasm represents up to 25% of ovarian epithelial cancers and usually is moderate in size, ranging up to 20 cm. Most ovarian endometrioid neoplasms are malignant. The malignant form tends to be bilateral in 30% of cases. When an endometrioid ovarian invasive cancer is found, up to 25% of patients will have concomitant uterine endometrial cancer or hyperplasia. Pelvic endometriosis may also be found, and one hypothesis is that these lesions arise from preexisting endometriosis. When an endometrioid invasive cancer is found in the ovary, the pathologist should indicate if it is primary to the ovary or a metastasis from a primary uterine cancer.
Figure 62.2 Ovarian mucinous cystadenocarcinoma.
Clear Cell Tumors
The fourth general category of epithelial ovarian neoplasms is the clear cell tumor. Benign clear cell tumors are rarely diagnosed. However, the invasive clear cell carcinoma represents 10% of all ovarian cancers. The clear cell component usually coexists with another epithelial type. The clear cell histology also is associated with endometriosis elsewhere in the pelvis in up to 25% of cases.
Transitional Cell Tumors
Lastly, transitional cell tumors, which mimic the epithelium found in the bladder, are rare. The Brenner tumor is a well-known transitional cell tumor and accounts for 2% of all ovarian epithelial tumors. Brenner tumors are usually benign, although a malignant variant does exist.
Germ Cell Tumors, Benign and Malignant
The dermoid cyst is a common benign tumor found in all ages. This tumor, also known as a teratoma, is comprised of three germ cell layers: the ectoderm, mesoderm, and endoderm. It accounts for 25% of all ovarian neoplasms, is bilateral in up to 15% of cases, and is most commonly found in the reproductive age group. The mature teratoma can grow to quite a large size before a patient has pain or notices abdominal swelling. These tumors are well known for their smooth, glistening, pearly white surface. Either cystectomy, preferable in the reproductive-age woman, or adnexectomy can be performed to treat this neoplasm effectively. These tumors are interesting because of a radiologic finding of teeth or bone on plain film. Additionally, they have a characteristic findings on ultrasonography and magnetic resonance imaging (MRI) scan. Within the cyst wall is a prominence called Rokitansky protuberance. These neoplasms are well known for the greasy sebaceous material associated with hair, bone, or teeth found within the cyst. Thyroid tissue, salivary gland tissue, and gastrointestinal and bronchial epithelium can be found. Other ectodermal tissues, including brain, neural, retina, and choroids plexus, are also found. Clinical complications associated with the
P.1064

presence of these neopolasms include torsion, rupture, and infection. More uncommonly, hemolytic anemia and malignant transformation (especially of the squamous components) may also occur.
Figure 62.3 Dysgerminoma in a 17-year-old girl.
Malignant germ cell tumors account for approximately 6% of all ovarian malignancies. The most common is a dysgerminoma (Fig. 62.3). This is also the most common ovarian malignancy for young and pregnant women. This germ cell tumor is unusual in that it has a high incidence of bilaterality. If a solid tumor is found and a germ cell tumor is suspected, appropriate tumor markers as noted below may be obtained. However, none of these markers is necessarily predictive of finding a germ cell tumor. Less common germ cell tumors are the endodermal sinus tumor, classically associated with elevated α-fetoprotein (AFP), and, carrying a worse prognosis, the malignant or immature teratoma and mixed germ cell tumors, among others.
Stromal Tumors, Benign and Malignant
The sex cord–stromal tumors (SCST) account for approximately 10% of all ovarian tumors and 5% of malignant ovarian tumors. As a category, these tumors can occur at any age, from prepubertal to postmenopausal. Most of the hormonally active tumors fall in this category. Because of this, with the exception of the inert fibroma, they are frequently associated with endometrial pathology or other evidence of estrogen or androgen excess. The prototype benign tumors are in the thecoma–fibroma group (Fig. 62.4). Ascites and pleural effusion, or Meigs syndrome, can be found with very large fibromas due to transudation of fluid from the surface of these edematous ovaries. The most common malignant tumor is the granulosa cell tumor. This tumor classically is large and hemorrhagic and as a result can cause pain. Long-term outcome is good for those with stage I disease, but unfortunately, survival is poor with advanced disease or recurrence. Another notable malignancy is the rare Sertoli-Leydig cell tumor, classically associated with androgen excess. Similar to the granulosa cell tumor, long-term outcome is linked to stage and tumor grade.
Metastatic Tumors
Approximately 3% to 5% of ovarian malignancies are metastatic from another organ. The majority are from the reproductive organs, including direct extension from tubal and endometrial cancers and rarely from cervical cancers. The most common nongynecologic sites of origin are from breast or gastrointestinal cancers. They commonly present as bilateral pelvic masses and may be associated with other stigmata of metastatic disease.
Figure 62.4 Left ovarian fibrothecoma.
P.1065

Radiologic Evaluation of the Adnexal Mass
Whether suspicion of an adnexal mass arises as a result of a patient's symptoms or suspicious findings during a pelvic examination, radiologic imaging is usually the next step in the diagnostic evaluation. For gynecologic problems, transvaginal ultrasonography gives the best visualization of the adnexal region by virtue of the proximity of the adnexa to the probe. Size, location (unilateral vs. bilateral), internal characteristics, and the presence or absence of free fluid in the cul-de-sac should be noted. Particularly concerning are masses with one or more of the following characteristics: predominantly solid, >10 cm in size, thick and numerous septae, or internal papillations or nodular structures. Masses with any of these characteristics should not be observed further, and surgical evaluation would be in order (Fig. 62.5). The presence of a small volume of free fluid can be physiologic, but large volumes are ominous and suggest either a malignancy or serious medical condition. Other important features found on ultrasonography actually can be reassuring, such as calcium found next to fat, as noted in dermoid tumors. Morphology indexing has been developed to assess the malignant potential of pelvic masses by taking into consideration tumor volume and structural characteristics of the mass. On these scales, a low score is highly predictive of a benign process, while an elevated score is suggestive of a malignancy.
An ultrasonographic evaluation can help to clarify the etiology of the mass. Although not definitive, suggestions that the mass may arise from the tube, as in the case of a hydrosalpinx or tuboovarian abscess, can be helpful. Particularly troublesome are endometriomas and hemorrhagic ovarian cysts, as these can have characteristics that mimic ovarian malignancies. These are operator dependent, and as such, it is helpful to have a skilled ultrasonographer in these settings.
Simple cysts, regardless of size and patient age, are almost always benign. Data from screening studies and autopsy series suggests that the incidence of ovarian cysts in postmenopausal women is between 3% and 18%. If unilocular and <10 cm in size, the risk of malignancy is 0.1%. If these cysts are followed, 50% to 70% will resolve while one third will persist or become complex. In addition to the abnormal findings noted previously for which surgery is recommended, growth of a mass, development of complex characteristics in any age group, or development of concerning symptoms is most likely an indication for surgical evaluation. Otherwise, the stable, asymptomatic simple cyst can be followed. In addition to ultrasonographic morphology findings, Doppler sonography may add some information. Doppler ultrasonography allows an evaluation of ovarian blood flow. With emission of a sound wave from a stationary source, reflection of the sound wave from a moving target is relative to its velocity. Thus, several indices have been developed for standardization of the study of ovarian blood flow. These include the systolic-to-diastolic ratio, resistance index, and pulsatility index. Doppler analysis of flow is performed at multiple points and then color coded according to the direction of blood flow and superimposed on the anatomic location. The strategy of using Doppler ultrasonography in ovarian masses would be to detect abnormal blood flow associated with neoangiogenesis often associated with ovarian malignancy. These new, aberrant vessels lack smooth muscle, leading to low resistance and arteriovenous shunting. Unfortunately, some benign lesions seen in premenopausal women may have similar waveforms, so it is less useful in this population. However, in the postmenopausal woman with a mass, low resistance is highly suggestive of a malignancy.
Figure 62.5 Ultrasonographic image of an ovary with internal wall papillations. The final pathology of this ovarian cyst was clear cell adenocarcinoma.
Newer ultrasound modalities have been introduced to try and improve on the discrimination between benign and malignant masses: contrast-enhanced sonography and three-dimensional sonography. In the former, intravenous contrast is given to enhance the vascular Doppler signal; one study has shown that this may help to distinguish benign from malignant tumors. In the latter, several studies have as yet failed to demonstrate on improvement in
P.1066

prediction of malignancy using three-dimensional Doppler ultrasound over conventional two-dimensional Doppler.
In the event that ultrasonographic findings are uncertain or more information is needed before surgical evaluation is undertaken, computed tomography (CT) can be helpful. The conventional CT scan obtains images with a slice thickness of 7 to 8 mm. Usually, radiopaque oral agents are used to opacify the gastrointestinal tract, and intravenous contrast is used to visualize vascular and genitourinary structures. Ovarian nodularity and septations can be characterized by CT scan. Additionally, if there is a concern that ultrasonographic findings may be reflecting a loop of bowel, CT can clarify this by using oral and sometimes added rectal contrast. CT scans can clearly delineate an appropriated anatomic cause of hydronephrosis and identify any enlarged retroperitoneal lymph nodes. Lastly, if abdominal and pelvic CT scans are ordered, information regarding the upper abdomen, omentum, and liver can be obtained.
MRI uses magnetic fields and radio waves. As compared with CT scan, which uses x-ray attenuation (Fig. 62.6), multiple tissue characteristics are analyzed by MRI. One of the advantages is that no ionizing radiation is used for MRI. Patients with electrical pumps or implants such as pacemakers cannot undergo MRI evaluation. Gadolinium is used as intravenous contrast to better visualize organs and associated abnormalities. Dermoid cysts can be accurately identified by MRI, since fat, a common component of the neoplasm, has a characteristic signal. Some recent studies suggest that MRI may be preferable to CT scanning as a complement to ultrasonography in cases where the ultrasound findings are indeterminant.
Positron emission tomography (PET) imaging is becoming increasingly important in the management of gynecologic malignancies, especially when fused with CT imaging. This radiologic test is based on the uptake of 18F-fluoro-2-deoxyglucose (FDG), as malignant cells tend to have a higher uptake of FDG compared with normal tissue due to higher glycolytic turnover. With combined PET/CT, the patient undergoes both studies in one session, and the functional (PET) and anatomical (CT) images are fused. For the CT portion, both standard oral and intravenous contrast media are used. The combined procedure localizes any FDG uptake to specific anatomical locations. PET imaging alone is felt to have limited utility in the evaluation of adnexal masses due to physiologic uptake of FDG in normal ovaries and in a variety of benign lesions, both cystic and neoplastic. However, a recently published prospective study of fused PET/CT demonstrated a high degree of accuracy in distinguishing benign from malignant adnexal masses. As with all new modalities, PET imaging, even when fused with CT, remains investigational.
Figure 62.6 CT image of dermoid cysts. Internal calcification and fat.
Tumor Markers
The purpose for using tumor markers is twofold: (a) to try to predict the benign or malignant nature of the mass and (b) to follow disease once established. Traditionally, the most important tumor marker for epithelial ovarian cancers is CA-125. This antigen is an epithelial glycoprotein measured by antibody assay using the monoclonal antibody OC-125. CA-125 is relevant in particular to epithelial ovarian cancers, for which a cutoff of 35 U/mL has been determined to divide normal from abnormal levels. This threshold has been accepted as standard by most laboratories in the United States. CA-125 is elevated in 90% of patients with advanced-stage ovarian cancer but in only 50% of patients with stage I disease, and as such, CA125 is not an effective screening test for ovarian cancer in asymptomatic women. Additionally, many other adnexal masses and gynecologic and nongynecologic disease processes may elevate levels of CA-125 (Table 62.2, 62.3). As a result, numerous studies have shown CA-125 to be unreliable as a definite predictor of the malignant nature of a mass, especially in the premenopausal patient, in whom many of these
P.1067

conditions occur. In the setting of an adnexal mass and CA-125 >65 U/mL, the likelihood of malignancy was 49% in premenopausal women and 98% in postmenopausal women. Thus, it can be highly predictive of ovarian cancer in the postmenopausal patient with a mass.
TABLE 62.2 Benign Conditions Associated with Elevated CA-125
Gynecologic
Endometriosis
Leiomyomata
Adenomyosis
Pelvic inflammatory disease
Luteal phase menstruation
Ovarian hyperstimulation
Pregnancy (normal or ectopic)
Ovarian cystadenoma
Nongynecologic
Congestive heart failure
Chronic renal disease
Chronic liver disease
Colitis, appendicitis, diverticulitis
Pneumonia
Systemic lupus erythematosus
Peritonitis of any etiology
Poorly controlled diabetes
Pancreatitis
In the event of an epithelial ovarian cancer, preoperative CA-125 levels are not able to predict optimal surgical cytoreduction. For following disease status, however, CA-125 levels are invaluable in the management of women with ovarian cancer. Changes in CA-125 accurately reflect progression or regression of disease in over 95% of patients. Thus, CA-125 should be obtained preoperatively to establish a baseline for these patients.
CA-125 levels can be elevated postoperatively because of surgical manipulations of the abdominal organs. If a preoperative CA-125 level was not drawn and a diagnosis of cancer is made intraoperatively, either an intraoperative or postoperative CA-125 level should be measured, taking into consideration that elevated levels may be seen due to surgery. The elevation may not be so important, however, because it will be the rate of decline and actual resolution of elevated levels that will be most predicative of disease prognosis. Of note, the half-life of CA-125 is 20 days.
TABLE 62.3 Other Malignancies Associated with Elevated CA-125
Colon cancer
Lung cancer
Breast cancer
Pancreatic cancer
Endometrial cancer
Fallopian tube cancer
Primary peritoneal cancer
Vaginal cancer
Numerous other markers have been studied to attempt to predict ovarian malignancy preoperatively and to follow cancer if it is diagnosed. Other tumor antigens include CEA, CA 15-3, CA 72-4 (TAG-72), CA-130, and CA 19-9. However, only CA-125 is in common use, and clinical protocols include this tumor marker for following disease response. The other tumor markers have not been as successful, in that their accuracy is less than that of CA-125 and many assays may not be readily available. New tumor markers are currently being studied and are promising for early detection of ovarian cancer in the future.
Other tumor markers should be utilized in the setting of known or suspected nonepithelial tumors. In the young woman suspected of having a germ cell tumor, AFP, β human chorionic gonadotropin (bHCG), and lactate dehydrogenase (LDH) should be obtained, as these are frequently elevated in endodermal sinus tumor, choriocarcinoma, and dysgerminoma, respectively. For the rare stromal malignancies, inhibin or müllerian-inhibiting substance (MIS) can sometimes be elevated in granulosa cell tumors and testosterone in Sertoli-Leydig cell tumors. With an unexpected gastrointestinal metastatic-to-the-ovary (Krukenberg) malignancy, carcinoembryonic antigen (CEA) may be elevated, and similar markers for breast and pancreatic cancers may reflect metastatic disease from those sites. If elevated, these markers can be invaluable in monitoring response to treatment and assessing for recurrence.
Surgical Evaluation
Once a decision has been made that surgical evaluation is required, a second decision must be made about choice of surgeon. Numerous studies have shown that survival is improved for women with all stages of ovarian cancer if surgical management is carried out by a gynecologic oncologist. As a result, the American College of Obstetricians and Gynecologists (ACOG) and the Society of Gynecologic Oncology (SGO) have issued joint guidelines for specialty referral for women with adnexal masses (Table 62.4). These guidelines have been evaluated and have been shown to identify 70% of the cancers in premenopausal women and 94% of the cancers in postmenopausal women. While these guidelines may lead to over-referral, that outcome appears to be preferable given the differences in ovarian cancer survival attributed to surgeon specialty.
Once the patient is scheduled for surgery, the surgeon must decide which approach to attempt: laparotomy or laparoscopy. Gynecologists have been trained to make essentially two kinds of incisions when using an open approach. The most common transverse incision is the Pfannenstiel
P.1068

incision, also known as the “bikini” incision. Usually performed at the superior aspect of the pubic hair region for cosmetic reasons, its exposure is limited. When space is not a consideration for node dissection or removal of a large mass, the Pfannenstiel is useful in that it heals well, is reportedly less painful, and is associated with a lower incidence of wound dehiscence and postoperative pulmonary complications as compared with those related to vertical incisions. Other transverse approaches include the Cherney and Maylard incisions. To perform a Cherney, a low transverse skin incision is made, and the rectus muscles are identified at the insertion into the pubic symphysis and divided, commonly by using electrocautery. With the rectus muscle out of the way, pelvic exposure is greatly enhanced, and thus this incision is very useful when additional pelvic exposure is needed without compromising the cosmetic aspects of a transverse incision. Closure of the incision is straightforward. The rectus tendons should be reapproximated to the inferior tendon of the rectus sheath by using permanent sutures. In this incision, the rectus muscles are preserved. Alternatively, another space-endowing incision is the Maylard. Again, using the low transverse skin incision, once the rectus muscles are identified, the inferior epigastric vessels that reside in the lateral aspect of the rectus muscles are identified and ligated. The rectus muscles are divided by using electrocautery. If approached cautiously and slowly, division of the rectus muscles is not complicated by bleeding. As with the Cherney, the Maylard incision affords greater exposure to the pelvic region than does a Pfannenstiel.
TABLE 62.4 ACOG and SGO Guidelines for Referral or Consultation with a Gynecologic Oncologist
Premenopausal or <50 years old with one or more of the following:
  • Very elevated CA-125 (>200 U/mL)
  • Ascites
  • Evidence of abdominal or distant metastases
  • Family history of breast or ovarian cancer in a first-degree relative
Postmenopausal or >50 years old with one or more of the following:
  • Elevated CA-125 (>35 U/mL)
  • Ascites
  • Nodular or fixed pelvic mass
  • Evidence of abdominal or distant metastases
  • Family history of breast or ovarian cancer in a first-degree relative
ACOG, American College of Obstetricians and Gynecologists; SGO, Society of Gynecologic Oncology.
Alternatively, when a malignancy is suspected and surgical staging may be required, a vertical incision is used because of accessibility to the upper abdomen, if this is needed; clearly, transverse skin incisions are limiting for exploration and management of disease found in the upper abdomen. There are two major vertical incisions: the paramedian and midline vertical incisions. In performing a paramedian, the skin incision is just lateral to midline. Some consider these incisions stronger because of the displacement of the skin defect over the rectus muscle defect. The incidence of incisional hernia formation is decreased. However, the midline is used most commonly. With the need for upper abdominal exposure, the midline incision is ideal because of the ability to extend the incision superiorly.
Exposure is usually ideal with the midline incision, although in many cases, the Cherney and Maylard incisions offer better exposure of the pelvis. Because the midline fascial area is less vascular, the entry in the midline can be performed quickly, with minimal damage to rectus muscles and nerves. Also, blood loss is decreased with a midline incision. However, this is considered one of the weaker incisions, and hernias, dehiscence, and eviscerations occur more readily with this incision than with others.
In summary, several incisions are available to gynecologists. Choice of incision is critical to successful evaluation of the gynecologic problem at hand. If malignancy is suspected, then the midline incision is recommended. However, suspicion of malignancy is based on a thorough knowledge of the risks, taking into consideration the radiologic characteristics of the mass and the patient's age. Thus, the incision is should be chosen by a “best educated guess” scenario of the malignant potential of the adnexal mass.
Once the abdomen is open, it is recommended that washings be obtained before manipulation of the pelvic organs so that a true assessment of cytologic spread can be obtained. This can be performed in many ways, such as with a large syringe, with or without catheter tubing attached, or with various suction devices used in a typical surgical procedure. The solution should be isotonic so that cell lysis does not occur. Either Plasmalyte (Baxter Healthcare, Deerfield, Illinois) or normal saline, warmed to body temperature, can be used. Samples should be obtained from the pelvis, paracolic gutters, and diaphragm regions, as these would be part of the surgical staging if the mass turns out to be a malignancy. When obtaining washings, it is helpful to cup a hand in the abdomen while aspirating to minimize risk of trapping bowel epiploica or omentum in the suction device. A small amount of heparin may be added to the collection prior to submitting to cytology.
After washings are obtained, a thorough exploration of the upper and lower abdomen is in order. Access to the upper abdomen is limited in a Pfannenstiel incision but can usually be accomplished via the Cherney and Maylard incisions and always via the paramedian and midline incisions. In the upper abdomen, systematic exploration should be carried out. The entire surface of the diaphragm, liver surface and parenchyma, porta hepatis region, gallbladder fossa, kidneys and peritoneum overlying them, stomach, spleen tip, and pancreas should be manually assessed. The abdominal retroperitoneum can be evaluated by placing a
P.1069

hand medial to the descending colon and approaching the root of the small bowel mesentery until the aortic pulse is appreciated. The lymphatics can then be evaluated to either side of the abdominal aorta. If there are no adhesions to the abdominal wall, a retractor should be placed at this time. Care should be taken in thin patients not to compress the psoas muscle and cause femoral nerve damage. Because the intent is to pack away bowel so that pelvic visualization is optimized, lysis of adhesions may be necessary at this time to release small bowel loops that may be adherent in the pelvis. However, before packing the bowel, the exploration should be completed by thoroughly inspecting the omentum, appendix, and entire lengths of the large and small bowel including their mesenteries. Finally, the adnexal mass of interest is examined. If the pelvic mass is an ovarian cyst, either a cystectomy or an oophorectomy can be performed, depending on the preoperative discussion with the patient and the index of suspicion for malignancy. For most postmenopausal women, an oophorectomy is planned. If there is any question as to whether the mass is truly malignant and the patient desires preservation of her ovaries, a cystectomy can be performed; if malignancy is suggested by frozen section, completion of the oophorectomy can be performed later during the surgery. In most medical centers, frozen section analysis should have high correlation, upward of 90%, with the final pathology findings.
Classically, when an epithelial ovarian malignancy is found in a postmenopausal woman, complete surgical staging, including total hysterectomy and bilateral salpingo-oophorectomy, is performed. Washings, as noted previously, should be obtained. Peritoneal biopsies from the bilateral pelvic sidewalls, paracolic gutters, cul-de-sac, and anterior vesical surface should be obtained. If the exploration reveals any suspicious areas, these areas should be biopsied as well. These biopsies can be obtained by lifting a small portion of peritoneum and excising sharply. Any bleeding can be cauterized for hemostasis. In lieu of obtaining a diaphragm biopsy, which can be performed by using a cervical biopsy forceps, a scraping of this area can be performed. The right side of the diaphragm is scraped with a Pap smear spatula or tongue blade. The dominant hand is extended into the right upper quadrant and the diaphragm scraped. Cells are smeared from the spatula onto a slide and fixed with traditional preservative or submerged in liquid cytology media. To complete the staging, pelvic and paraaortic lymph node dissection and omentectomy should be performed. Lymph node dissection is not commonly performed by the general gynecologist, so this procedure will not be described here; however, several excellent references describe the technique. Possible resources for the gynecologist faced with an unexpected malignancy include consultation with a gynecologic oncologist, or if one is not available, a surgical or urologic oncologist should be called.
After ascertaining that all sites are hemostatic and sponge and instrument counts are correct, the abdomen is closed. For vertical incisions, two running sutures utilizing the mass closure technique and meeting in the midline should be sufficient for fascial closure. If there is any concern that this closure will not be durable, as in patients who are malnourished or who are on steroids or other immunosuppressive agents, interrupted closure with a permanent suture may be undertaken. Successful closure of the abdomen often is taken for granted but is a very important part of any surgical procedure. Wound infection and skin separations are unpleasant for the patient, and serious complications can result from a fascial dehiscence. Although the Smead-Jones closure traditionally has been felt to be the most secure, it is very time-consuming and may not afford any extra advantage for the patient when compared with mass abdominal wall closure. When using the mass closure, looped monofilament delayed-absorbable suture is often used. Using two sutures in this way and “running” the fascia from the opposite poles to the midline is effective. This frequently shortens operating time and the amount of time the patient is under anesthesia, especially after a prolonged tumor debulking surgery.
There are many compelling reasons to stage an ovarian cancer. First of all, the extent of tumor is clearly described within the available staging system, thus making communication among physicians and the clinical implications quite clear. Given a defined stage of disease, the patient may be prescribed the appropriate therapeutic or adjuvant therapy. Staging in ovarian cancer is particularly important, because microscopic metastases have significant implications for postoperative treatment. In a classic study, up to 30% of patients thought to have stage I ovarian cancer based on incomplete surgical staging were upgraded to a more advanced stage when microscopic metastases were discovered during a later surgery. Therefore, if full staging, which includes pelvic and paraaortic lymph node dissection, had not been included, these patients would have been treated incorrectly. Unfortunately, despite the availability of gynecologic oncologists in this country, full staging still is not offered to all patients. Not only are node dissections omitted, full palpation of the upper abdomen and omentectomy are omitted. Although the missing staging procedures sometimes can be attributed to a skill issue such as lymph node dissection, failure to evaluate the diaphragm or perform straightforward peritoneal biopsies usually reflects the surgeon's lack of understanding of the necessity of full staging for ovarian malignancies. Complete staging is described in Table 62.5.
Laparoscopic Approach to the Adnexal Mass
The role of laparoscopy in the management of the adnexal mass has advanced tremendously in recent years. Laparoscopic techniques have been developed and equipment is available such that laparoscopic surgery has never been
P.1070

more versatile and safe. The advantages include less pain, shorter recovery time, the potential to minimize adhesion formation, and shorter hospital stays with associated cost savings. Minimal requirements for a laparoscopic approach to the adnexal mass include adequate surgical skill to perform competently either a cystectomy or adnexectomy, accurate and prompt frozen section services, and the availability of staging in a timely fashion in the event that rupture of a malignancy or advanced cancer is diagnosed (Table 62.6). With the laparoscopic approach, once the mass is removed, frozen section is completed as usual. If the mass is malignant, complete surgical staging should be undertaken as usual, either laparoscopically if the surgeon is skilled or by proceeding to laparotomy. If rupture of the mass occurs and the frozen section confirms malignancy, it generally is recommended that staging be performed promptly. However, if there is spill of ovarian contents inadvertently or in the process of performing cystectomy, although the stage is upgraded to stage IC, it is unclear that the prognosis is much worse; however, in many cases, the patient would be committed to adjuvant chemotherapy. Thus, this situation needs to be avoided. If a malignancy is suspected and the surgeon thinks that there is a significant likelihood of cyst rupture, then the laparoscopy should be aborted and the abdomen opened.
TABLE 62.5 Complete Staging for Ovarian Cancer
Abdominopelvic exploration
Peritoneal washings from pelvis, bilateral paracolic gutters, and
infradiaphragmatic areas
If desirous of fertility:
Unilateral salpingo-oophorectomy
Biopsy of the contralateral ovary if it appears suspicious
If postmenopausal or does not desire fertility:
Bilateral salpingo-oophorectomy
Total hysterectomy
Pelvic node dissection
Paraaortic node dissection
Omentectomy
Peritoneal biopsies (cul-de-sac, vesical peritoneum, bilateral pelvic
sidewalls, bilateral paracolic gutters, biopsy or scraping of
right diaphragm)
Biopsy of any additional suspicious findings
TABLE 62.6 Criteria for Laparoscopic Removal of the Adnexal Mass
Surgical expertise skills appropriate for performing cystectomy or adnexectomy
Prompt and accurate frozen section services
Personnel and facilities available for timely surgical staging
A unique complication associated with the laparoscopic approach to the mass that turns out to be malignant is the occurrence of port site tumor implants. Initially, the risk of this was thought to be as high as 11%; however, this risk appears to be limited to patients found to have metastatic disease. In this setting, consideration should be given to resecting the port site at the time of laparotomy and tumor debulking to avoid subcutaneous metastasis. A recent large series found that the risk of port site implants was <1% and was limited to patients with advanced stage disease. Proper port site management may decrease this risk, and suggested techniques include rinsing instruments in povidone-iodine, use of endobags for specimen retrieval, removal of intra-abdominal fluid and gas before removal of the ports, port site irrigation, and peritoneal closure.
The key to successful laparoscopic management of an adnexal mass then returns to the main issue: selection of the appropriate patient given a best guess scenario of whether a mass is benign or malignant. A postmenopausal woman with a complex mass has a higher chance of malignancy; therefore, the surgeon planning a laparoscopic approach should absolutely have a contingency plan if malignancy is discovered. Alternatively, because the chance of malignancy is less frequent in the premenopausal group, laparoscopic approach usually is appropriate in this age group. Until it can be better predicted as to which masses are malignant, a combination of age, menopausal status, tumor marker status, and radiologic appearance (in particular, ultrasonographic findings) should be integrated to determine the best approach for each patient.
Special Clinical Situations
Ovarian cancer usually is a disease of postmenopausal women. Thus, when faced with surgical evaluation of an adnexal mass, in this population, the implications of a total hysterectomy and bilateral salpingo-oophorectomy are not striking. Premenopausal women, however, often face two other concerns: reproductive and potential ovarian function. Even though in the premenopausal woman most masses are benign, it is clearly best to have discussed all possible options, and the outcome of those options, with the patient preoperatively. While this discussion is sometimes distressing to both the patient and her physician, care should be taken to understand the patient's wishes for reproduction and/or ovarian hormonal function as well as to explain the risks and management of occult bilateral ovarian malignancies. If the outcome of this discussion is to proceed with conservative surgery, she should be advised that if more advanced disease is diagnosed after pathologic evaluation of resected specimens, a second operation may be indicated.
For young patients who wish for preservation of fertility options, the ovary should be inspected with an eye
P.1071

toward feasibility of cystectomy as the first procedure. The specimen can then be sent for frozen section to determine if the ovarian mass is benign or malignant. If clearly malignant, the ovary should be completely removed. If there is a question of malignancy, staging procedures should be performed. If the contralateral ovary appears normal, it can be left in situ; however, any abnormality should be biopsied. If a malignancy is confirmed, the contralateral ovary should be removed as well. If the uterus is uninvolved, it does not need to be removed. Given the advances in assisted reproductive technology, egg donation for in vitro fertilization may be available to this patient after removal of both ovaries.
Another special scenario is management of the mass with borderline histology, also known as tumors of low malignant potential (LMP). Ovarian LMP tumors have been described for all corresponding invasive epithelial ovarian neoplasms. Serous and mucinous histologies make up the largest proportion of these tumors. Histologically, LMP tumors differ from truly invasive lesions in that invasion into ovarian stroma is not detected; the epithelial lining is multilayered, there is no stromal invasion, and only mild nuclear atypia is present. These tumors account for up to 16% of ovarian malignancies. As compared with truly invasive ovarian cancers, the majority of LMP tumors are early stage and confined to one ovary, although up to one third of serous LMP tumors can be bilateral. Once resected, regardless of stage, the role of adjuvant or therapeutic chemotherapy is unclear. Unlike invasive epithelial ovarian cancers, this disease is rarely thought to benefit from adjuvant chemotherapy and remains a surgically treated disease. CA-125 levels are elevated in some of these patients and in this setting can be useful in monitoring for disease recurrence.
In the postmenopausal population, management usually is hysterectomy and bilateral salpingo-oophorectomy. Surgical staging of these tumors is controversial. At a minimum, washings should be obtained. However, consideration should be given to full surgical staging of LMP tumors, as occasionally, the final pathologic diagnosis will reveal an invasive component. In that setting, if the patient has not been staged, the oncologist is faced with the predicament of either recommending a second surgical procedure for staging or observation versus potentially unnecessary chemotherapy of an incompletely staged malignancy. If incompletely staged and the final pathologic diagnosis reveals only an LMP tumor, repeat surgical intervention for staging is not indicated, as it will not impact on clinical management.
In the premenopausal woman desirous of fertility, ovarian cystectomy is a possibility, whether the tumor is unilateral or bilateral. Although recurrence in the involved LMP ovary treated by cystectomy is reported as high as 30%, mortality rates from recurrent disease appear to be unchanged. When cystectomies are performed in these cases, women desiring children may be able to gain a few years and complete a family before undergoing or requiring more definitive surgery.
Adnexal masses in young women may also be of germ cell origin. This is a special clinical scenario in that these neoplasms occur almost exclusively in young women. The main complaints include abdominal pain, with a pelvic mass found during examination. Some patients have acute abdominal pain resulting from torsion or rupture and hemorrhage of these masses. When evaluating a patient whose condition is not acute, the radiologic image usually reflects a solid mass with some cystic changes. During surgery, given that most of these patients have not completed childbearing and that most are confined to the ovary, a conservative approach with unilateral adnexectomy and staging can be performed. Routine biopsy of the contralateral ovary in the case of a dysgerminoma is not recommended, even though the bilaterality rate is higher with this tumor than with other germ cell tumors. Most require chemotherapy even at stage I, but the cure rate is quite high with modern chemotherapy. Hence, conservative surgical management, as outlined previously, is indicated.
Adnexal Masses in Pregnancy
Most adnexal masses diagnosed during pregnancy are simple cystic masses, and most will resolve by the second trimester. However, if the mass has not resolved by this time, most may require surgical intervention: the ovary is at risk from torsion or rupture, the pregnancy may be compromised by delay if surgery subsequently becomes necessary in the third trimester, and delivery may be changed from a vaginal to an abdominal approach due to outlet obstruction from the mass. For all of these reasons, surgery is usually indicated for a complex mass (8 cm) that persists into the second trimester. The ideal time is around 16 to 18 weeks gestation and has been shown to be relatively safe for both mother and fetus. A midline incision or one positioned over the mass should be made for adequate exposure and to minimize uterine manipulation. Fortunately, the risk of malignancy is only around 5%. In most cases, a therapeutic hysterectomy is not required. However, if a malignancy is found, surgical staging should be carried out. In cases where surgery is required in the first trimester, exogenous progesterone should be given to support the pregnancy in the event that the corpus luteum needs to be removed.
Summary Points
  • Advances have been made into the diagnosis and management of the adnexal mass. These include conservative management of the simple cyst in the postmenopausal woman and the offering of a laparoscopic approach to adnexal masses in carefully selected cases.
  • An ideal method for determining preoperatively whether a mass is benign or malignant has not been discovered. However, ACOG and SGO guidelines exist to assist gynecologists in the triage of patients with an adnexal mass.
  • All surgeons managing the adnexal mass should know the appropriate cancer staging procedures for the postmenopausal woman and for the young woman desiring fertility preservation. Even if the surgeon is not technically equipped to perform the lymph node dissection and debulking surgery, surgical assistance from a gynecologic oncologist can frequently be arranged. Appropriate staging is imperative to save the patient another surgical procedure and to determine the extent of the disease so that appropriate adjuvant therapy can be prescribed.
  • New tumor markers and radiologic approaches are being pursued such that soon it may be possible to more accurately distinguish malignant from benign adnexal masses. In the meantime, appropriate medical and surgical management of the adnexal mass is the responsibility of all gynecologic surgeons.
P.1072

Suggested Readings
Ovarian Cysts
McDonald JM, Modesitt SC. The incidental postmenopausal adnexal mass. Clin Obstet Gynecol 2006;49:506–516.
Modesitt SC, Pavlik EJ, Ueland FR, et al. Risk of malignancy in unilocular ovarian cystic tumors less than 10 centimeters in diameter. Obstet Gynecol 2003;102:594–599.
Radiologic Evaluation and Preoperative Risk Assessment
Kinkel K, Lu Y, Mehdizade A, et al. Indeterminate ovarian mass at US: incremental value of second imaging test for characterization—meta-analysis and bayesian analysis. Radiology 2005;236:85–94.
Kurtz AB, Tsimikas JV, Tempany CM, et al. Diagnosis and staging of ovarian cancer: comparative values of Doppler and conventional US, CT, and MR imaging correlated with surgery and histopathologic analysis—report of the Radiology Diagnostic Oncology Group. Radiology 1999;212(1):19–27.
Mironov S, Akin O, Pandit-Tasker N, et al. Ovarian cancer. Radiol Clin North Am 2007;45:149–166.
Risum S, Hogdall, Loft A, et al. The diagnostic value of PET/CT for primary ovarian cancer—a prospective study. Gynecol Oncol 2007;105:145–149.
Ueland FR, DePriest PD, Pavlik EJ, et al. Preoperative differentiation of malignant from benign ovarian tumors: the efficacy of morphology indexing and Doppler flow sonography. Gynecol Oncol 2003;91:46–50.
Tumor Markers
Bast RC Jr, Badgwell D, Lu Z, et al. New tumor markers: CA-125 and beyond. Int J Gynecol Cancer 2005;15(Suppl 3):274–281.
Menon U, Skates SJ, Lewis S, et al. Prospective study using the risk of ovarian cancer algorithm to screen for ovarian cancer. J Clin Oncol 2005;23:7919–7926.
Referral Guidelines for Adnexal Mass
ACOG Committee Opinion. The role of the generalist obstetrician-gynecologist in the early detection of ovarian cancer. Obstet Gynecol 2002;100:1413–1416.
Gostout BS, Brewer MA. Guidelines for referral of the patient with an adnexal mass. Clin Obstet Gynecol 2006;49:448–458.
Im SS, Gordon AN, Buttin BM, et al. Validation of referral guidelines for women with pelvic masses. Obstet Gynecol 2005;105:35–41.
Laparoscopy
Abu-Rustum NR, Rhee EH, Chi DS, et al. Subcutaneous tumor implantation after laparoscopic procedures in women with malignant disease. Obstet Gynecol 2004;103:480–487.
Havrilesky LJ, Peterson BL, Dryden DK, et al. Predictors of clinical outcomes in the laparoscopic management of adnexal masses. Obstet Gynecol 2003;102:243–251.
Hilger WS, Magrina JF, Magtibay PM. Laparoscopic management of the adnexal mass. Clin Obstet Gynecol 2006;49:535–548.
Special Clinical Situations
Fauvet R, Poncelet C, Boccara J, et al. Fertility after conservative treatment for borderline ovarian tumors: a French multicenter study. Fertil Steril 2005;83:283–290.
Giuntoli RL II, Vang RS, Bristow RE. Evaluation and management of adnexal masses during pregnancy. Clin Obstet Gynecol 2006;49:492–505.
Jones MB. Borderline ovarian tumors: current concepts for prognostic factors and clinical management. Clin Obstet Gynecol 2006;49:517–525.
Morice P, Wicart-Poque F, Rey A, et al. Results of conservative treatment in epithelial ovarian carcinoma. Cancer 2001;92:2412–2418.
Suh-Burgmann E. Long-term outcomes following conservative surgery for borderline tumor of the ovary: a large population-based study. Gynecol Oncol 2006;103:841–847.


> Table of Contents > 63 - Gestational Trophoblastic Neoplasms
63
Gestational Trophoblastic Neoplasms
Andrew John Li
Gestational trophoblastic neoplasia (GTN) encompasses a broad spectrum of benign and malignant tumors derived from the trophoblast of the human placenta. While they are rare in incidence, they have the potential to become rapidly fatal diseases that afflict young women in their peak reproductive years.
Traditionally, GTN is divided into three histologic categories: hydatidiform mole, invasive mole (chorioadenoma destruens), and choriocarcinoma. Partial hydatidiform moles and placental site trophoblastic tumors (PSTTs) are further recognized as histologically and clinically separate entities under the broad classification of GTN.
Despite the apparent diversity of GTN, these diseases are all derived from the human placental trophoblast and the paternal genome, with an occasional maternal contribution. Human chorionic gonadotropin (hCG) is secreted by these neoplasms and serves as a sensitive tumor marker that correlates well with the clinical course for all but PSTT.
In 1956, metastatic gestational choriocarcinoma, the most malignant form of these diseases, was shown to be curable by chemotherapy. Now, studies demonstrate the curability of most of these patients, although individualization of therapy remains fundamentally important.
This chapter will review this unusual spectrum of human neoplasms and discuss important concepts regarding diagnosis, management, and surveillance for women with GTN.
Histology
Patients may be treated for malignant GTN on the basis of clinical, radiographic, and hCG level determinations without a definitive histologic diagnosis. For this reason, the generic term of gestational trophoblastic neoplasia is useful, especially when treating patients with metastatic disease that is not readily accessible for pathologic evaluation. Except for PSTT, the initial histologic features of any lesion identified as GTN are less important than the clinical data and hCG level.
Hydatidiform Mole
Two distinct types of molar gestations are recognized: partial and complete hydatidiform moles, both of which have distinct cytogenetic origins, pathologic features, and clinical behavior. While it is not as clear whether partial hydatidiform mole represents a form of GTN or an extreme form of hydropic degeneration of the placenta in a chromosomally abnormal pregnancy, it should be considered as a variant of the complete hydatidiform mole with risk of malignant sequelae. Most patients with primary molar gestations do not require adjuvant chemotherapy and may be monitored after therapeutic evacuation with serial hCG level determinations until either spontaneous regression occurs or the patient develops criteria of malignant sequelae.
Partial Hydatidiform Mole
Approximately 1% of pregnancies have a triploid karyotype and resolve in spontaneous abortion; partial hydatidiform moles represent a subset of these pregnancies with histologic features similar to the complete hydatidiform mole. A comparison of karyotypic, pathologic, and clinical
P.1074

features of partial and complete hydatidiform moles is shown in Table 63.1. Partial moles are often associated with identifiable fetal parts or amniotic membranes. Grossly, the placenta demonstrates a mixture of normal and hydropic villi. Microscopic features include normal and hydropic chorionic villi with focal mild hyperplasia of trophoblastic elements. Scalloping of the hydropic villi is common, with trophoblastic inclusions in the stroma. Fetal vessels are frequently observed with nucleated fetal erythrocytes within the vessels. Normal amniotic membranes are often identified, even if a fetus is not found.
TABLE 63.1 Complete and Partial Hydatidiform Moles
Feature | Partial Hydatidiform Mole | Complete Hydatidiform Mole
Karyotype | Triploid paternal and maternal origin | Most 46XX paternal origin
Pathology
Fetus or amnion, fetal vessels | Present | Absent
Hydropic villi | Variable, often focal | Pronounced, generalized
Trophoblastic proliferation | Focal | Variable, often marked
Clinical
Mole clinical diagnosis | Rare | Common
Uterus large for dates | Rare | 30%–50%
Malignant sequelae | <5% | 6%–36%
Partial moles are almost always associated with one haploid maternal and two haploid paternal sets of chromosomes. Presumably, this results from dispermic fertilization of a haploid ovum or fertilization of a haploid ovum with a diploid sperm.
Women with partial hydatidiform mole usually have a clinical diagnosis of spontaneous abortion or missed abortion. Often, hydropic villi are not identified on ultrasound, and the diagnosis is not suspected until after evacuation of the pregnancy. Initial hCG levels are lower than those seen in patients with complete hydatidiform mole, and prompt postevacuation regression of hCG levels usually occurs. Unlike patients with complete moles, who have a 10% to 30% incidence of malignant sequelae, fewer than 5% of the patients with partial moles develop criteria requiring chemotherapy. Regardless of this low risk of malignant sequelae, all women with partial hydatidiform moles should undergo hCG surveillance after evacuation, similar to that recommended for patients with complete hydatidiform mole. If there is any doubt that the products of a conception are molar, hCG monitoring should be done.
Complete Hydatidiform Mole
Complete hydatidiform mole is identified macroscopically by edema and swelling of virtually all chorionic villi without identifiable fetal parts or amniotic membranes. Hydropic villi are usually 1 to 3 cm in diameter, giving the gross appearance of grapelike vesicles. Microscopically, the chorionic villi are hydropic with marked interstitial edema. Fetal vessels are absent in the stroma of the villi. Proliferation of cytotrophoblast and syncytiotrophoblast is observed. Regardless of the degree of trophoblastic proliferation, all patients should be followed in similar fashion. All hydatidiform moles secrete hCG, and this marker is used to monitor regression after evacuation.
Complete moles are almost uniformly diploid with paternal chromosomal markers. Most are 46XX, although a minority will demonstrate a 46XY karyotype. The most common origin of complete hydatidiform mole is fertilization of an empty egg by a haploid sperm followed by reduplication, although some may result from dispermic fertilization of an empty egg.
Unlike women with partial hydatidiform moles, approximately one third to one half of these patients have uterine enlargement greater than expected for gestational dates. Fetal heart tones are absent. Patients often present with vaginal bleeding and spontaneous abortion of the atypical hydropic vesicles. Theca lutein cysts are detected clinically in approximately 20% of patients with complete moles. Pulmonary decompensation, pregnancy-induced hypertension, and hyperthyroidism are occasionally observed. The clinical diagnosis of molar gestation is supported by a characteristic mixed echogenic “snowstorm” image filling the uterus on an ultrasound scan (Fig. 63.1).
Invasive Mole
Invasive moles are histologically identical to complete moles but with invasion into the myometrium without intervening endometrial stroma. Invasive moles usually are diagnosed within 6 months of molar evacuation. Untreated invasive moles tend to invade the uterine wall locally, which can result in uterine perforation and hemorrhage. Direct vascular invasion and metastasis may also occur. Rarely, biopsies of distant metastases reveal the hydropic villi of invasive mole instead of solid sheets of anaplastic cells consistent with choriocarcinoma.
The identification of an invasive mole from uterine curettings may be difficult unless there is sufficient myometrium to document direct myometrial invasion.
Choriocarcinoma
Choriocarcinoma is a highly anaplastic malignancy derived from trophoblastic elements. No chorionic villi are identified. Grossly, the tumor has a red, granular appearance on cut section with focal, often extensive, central necrosis
P.1075

and hemorrhage. Histologically, the lesion consists of mixed syncytioblastic and cytotrophoblastic elements with numerous abnormal mitoses, multinucleated giant cells, and extensive areas of necrosis and hemorrhage. Choriocarcinoma rapidly invades the myometrium and uterine vessels, and systemic metastasis results from hematogenous embolization. The lung and vagina are the most common sites of metastases, with secondary dissemination to the central nervous system (CNS), kidney, liver, and gastrointestinal tract.
Figure 63.1 A longitudinal ultrasound reveals a hydatidiform mole. The mixed echoic pattern is caused by hydropic villi and focal intrauterine hemorrhage.
Choriocarcinomas may develop after any type of pregnancy. Approximately 50% of cases are preceded by hydatidiform mole, and the remaining are equally distributed between a normal antecedent term gestation and abortion or ectopic pregnancy. Gestational choriocarcinoma has been observed several years after the last known pregnancy. Spontaneous regression of the primary uterine site has been well documented from autopsy series of patients before the development of effective chemotherapy.
Placental Site Trophoblastic Tumor
PSTTs are locally invasive neoplasms derived from intermediate cells of the placenta. These rare neoplasms are composed of a monomorphic population of intermediate cytotrophoblast cells that secrete human placental lactogen (hPL) and relatively small amounts of hCG. There is typically local myometrial invasion with rare systemic metastases. Diagnosis is typically made by exclusion, and PSTTs should be considered with disease refractory to standard chemotherapy. Hysterectomy is the therapy of choice.
Incidence and Epidemiology
Approximately 3,000 cases of hydatidiform mole and 500 to 750 cases of malignant GTN are diagnosed in the United States each year. Hydatidiform mole is identified in approximately 1 in 1,500 to 2,000 pregnancies in the United States. There is a marked geographical variation in the incidence of this disease, with rates 5- to 15-fold higher in the Far East and Southeast Asia than in the Western industrialized nations. Some of this variation may be accounted for by the methodology of studies reporting the incidence of molar gestation, as many data were reported from the experience at referral centers and may overestimate the true incidence of molar pregnancies in the general population. Racial differences may also account for some of the geographic variations; Japanese immigrants to Hawaii have an incidence of molar gestation intermediate between that of native Hawaiians and native Japanese. Nutritional factors may also be important in the development of hydatidiform mole, including deficiencies of protein or animal fat and fat-soluble carotene.
Known risk factors for hydatidiform mole include previous molar pregnancies and maternal age. Women with
P.1076

a history of hydatidiform mole have a four to five times higher risk of developing a subsequent molar gestation. Women at the extremes of reproductive age are also at increased risk of developing a hydatidiform mole. Several studies have confirmed that risk increases with advanced maternal age, and others have suggested an increased risk for younger women or adolescents. The impact of paternal age on the incidence of hydatidiform mole is difficult to separate from the effect of maternal age.
The incidence of partial hydatidiform mole is unknown. Presumably, many are undiagnosed because of insufficient histologic analysis of tissue from spontaneous and induced abortions. Some pathologists are not familiar with the diagnosis of partial hydatidiform mole, and karyotyping is seldom performed on material obtained from spontaneous abortions. One report reclassified approximately 10% of all moles in their studies as partial hydatidiform moles on the basis of histologic analysis.
Invasive mole follows approximately 10% to 15% of complete hydatidiform moles. In the United States, choriocarcinoma will follow in approximately 1 in 40 moles, 1 in 5,000 ectopic pregnancies, 1 in 15,000 abortions, and 1 in 150,000 normal pregnancies.
Albeit rare, GTN may also present in ectopic pregnancies and in twin gestations. The incidence of molar disease following an ectopic pregnancy is reported as 1.5 per 1,000,000 pregnancies, and only case reports and small case series have been reported. Twin pregnancy, consisting of a complete hydatidiform mole and coexistent normal fetus, is even more rare, with 30 cases identified during an 18-year period where 7,200 cases of GTN were registered at the Sheffield Trophoblast Centre. Diagnosis is difficult, and ultrasound findings in early pregnancy may be misleading. In an analysis of the major series reporting experience with twin mole/viable fetal pregnancies, successful pregnancy resulted in only 29% of cases; furthermore, an increased risk of complications, such as preeclampsia and hemorrhage, was identified.
Management
The basic principles in management of the patient with hydatidiform mole include establishment of the diagnosis, evacuation of the molar gestation, and close surveillance of hCG level after evacuation. Patients with complete hydatidiform moles frequently present with spontaneous abortion of hydropic villi, which are pathognomonic for molar pregnancy. Absent fetal heart tones, uterine enlargement different from that expected for the gestational age, and a markedly elevated hCG level are all clinical indications that may suggest a diagnosis of hydatidiform mole. Ultrasound is now the diagnostic method of choice for evaluating patients with suspected hydatidiform mole. Ultrasound demonstrates a characteristic image of multiple echogenic regions within the uterus corresponding to hydropic villi and focal intrauterine hemorrhage.
Evaluation of the patient before evacuation of the hydatidiform mole is directed toward preparing the patient for evacuation, obtaining baseline hCG level information, and screening for associated hyperthyroidism. The following studies are recommended:
  • Complete physical and pelvic examinations
  • Complete blood count
  • Blood chemistries, including renal, hepatic, and thyroid function tests
  • Baseline serum hCG level
  • Type and screen
  • Chest radiograph
  • Pelvic ultrasound.
Suction dilation and curettage (D&C) offers a safe, rapid, and effective method of evacuation of hydatidiform mole in most patients. Some patients who do not desire preservation of reproductive function may benefit from primary hysterectomy for evacuation of hydatidiform mole and concurrent sterilization. However, these patients must be closely followed after hysterectomy, as malignant sequelae may still develop. Hysterotomy or induction of labor for molar evacuation is not recommended.
Suction D&C for evacuation of hydatidiform mole has a low complication rate in patients with uterine sizes corresponding to <16 weeks gestation. Oxytocic agents are administered after cervical dilation and partial evacuation to aid in postoperative hemostasis. Patients with excessive uterine enlargement have a higher risk of pulmonary complications associated with D&C, which may be related to trophoblastic deportation, preeclampsia, fluid overload, anemia, and hyperthyroidism. In patients with hydatidiform mole complicated by uterine enlargement >16 weeks of gestation, baseline arterial blood gases should be obtained preoperatively with an electrocardiogram, radionucleotide-gated heart pool scan for ejection fraction, and a valvular function assessment by cardiac ultrasound. Evacuation should be performed with a laparotomy set and facilities for central hemodynamic monitoring. Patients who are Rh negative should receive the Rh immune globulin vaccine to protect future pregnancies against Rh sensitization.
Primary hysterectomy is a reasonable alternative for termination of molar gestation in patients with hydatidiform mole who have completed childbearing and desire sterilization. Hysterectomy reduces the incidence of malignant sequelae after evacuation of hydatidiform mole from approximately 20% after suction D&C to <5% after hysterectomy. However, this does not eliminate the need for careful follow-up or complete hCG surveillance after termination of hydatidiform mole, as malignant GTN may develop even after hysterectomy. Concurrent surgical extirpation of the adnexa should be considered as with hysterectomy for benign indications.
P.1077

Theca lutein cysts are clinically detected in approximately 20% of patients with molar gestations. These cysts are thin-walled and highly vascular and develop as a response to ovarian hyperstimulation from the high hCG levels produced by hydatidiform moles. They typically regress spontaneously over several weeks following molar evacuation. It is preferable to avoid operation or ovarian manipulation in patients with uncomplicated theca lutein cysts. Rarely, because of abdominal distension and respiratory compromise, they may require aspiration by ultrasonic guidance. Enlarged cysts may undergo torsion, infarction, or rupture, and oophorectomy should be considered in these circumstances.
Prophylactic short courses of methotrexate or dactinomycin chemotherapy have been considered at the time of molar evacuation in the past, as they may decrease the incidence of malignant sequelae in patients with high-risk features. However, prophylactic chemotherapy does not eliminate the chance of subsequent malignancy or the need for hCG surveillance. Routine prophylactic chemotherapy at the time of molar evacuation for patients with uncomplicated hydatidiform mole is not recommended if reliable hCG surveillance is available.
Surveillance following Molar Evacuation
Following the wide availability of sensitive hCG assays, histologic grading of molar tissue after evacuation of hydatidiform mole has assumed less importance in predicting the potential for malignant postmolar sequelae. Several sensitive hCG assays are available, measuring the β subunit of hCG by radioimmunoassay or by radioimmunometric assay. These assays are able to detect hCG levels elevated above the baseline variations of pituitary gonadotropins. These sensitive hCG assays should be used to monitor patients with GTN after evacuation of hydatidiform mole and during therapy of patients with malignant GTN. Urinary or serum pregnancy screening tests should not be used to follow patients with GTN, because the assays do not have sufficient sensitivity to permit detection of minimal elevations of hCG levels.
The recommendations for postmolar follow-up include determination of serum β-hCG levels every 1 to 2 weeks after evacuation until the hCG level is normal; determination of the hCG level 2 to 4 weeks after first normal level to confirm spontaneous hCG regression; and hCG surveillance every 1 to 2 months for 6 months after the first normal hCG level.
Most women with molar pregnancies undergo hCG level regression after evacuation to normal limits and require no further therapy. Strict contraception is recommended during hCG surveillance to avoid an intercurrent pregnancy that would interfere with monitoring. hCG elevation of an early normal pregnancy may potentially mask the hCG rise associated with postmolar malignant GTN.
Although an early report implicated oral contraceptives as increasing the risk for the development of postmolar malignant GTN, subsequent investigators found no significant increase in the risk of malignant GTN associated with the use of oral contraceptives after molar evacuation. Furthermore, oral contraceptives are considered the contraception agent of choice by most experts. After completion of 6 months of hCG level surveillance with normal results, patients may attempt pregnancy if desired. Because patients are at a four- to fivefold increased risk of recurrent molar pregnancy, they should undergo early screening of future pregnancies with ultrasound to exclude recurrent molar gestations. Figure 63.2 illustrates an algorithm for diagnosis and follow-up of patients with hydatidiform mole.
False-Positive Human Chorionic Gonadotropin Tests
The sensitivity and specificity of the serum hCG level makes it an ideal tumor maker in both diagnosis and surveillance of GTN. However, hCG, a glycoprotein comprised of an α and β subunit, is linked to eight oligosaccharides,
P.1078

which promotes significant heterogeneity in its structure. Free subunits, degraded molecules, molecules with irregular side chains, and fragments of hCG are present in sera of women in pregnancy, with trophoblastic disease, and with nontrophoblastic neoplasms. Furthermore, hCG variants that include hyperglycosylated hCG (hCG-H), nicked hCG, hCG missing the β subunit C-terminal peptide, free β subunit, and nicked free β subunit may also be present. While all professional laboratory hCG assays utilize antibodies to different sites on the β subunit, variations in antibody use may lead to measurements of different hCG-related molecules.
Figure 63.2 Algorithm for diagnosis and management of a patient with hydatidiform mole. (hCG, human chorionic gonadotropin; D&C, dilation and curettage.)
The heterogeneity of hCG and the variability in different hCG tests has led to a recently recognized issue regarding false-positive assay results. This phenomenon of “phantom hCG” and “phantom choriocarcinoma” has resulted in erroneous diagnoses of invasive GTN and choriocarcinoma with unnecessary subsequent treatment. The USA hCG Reference Service recommends that in cases where false-positive hCG results are suspected, urine hCG testing for detection of β-core fragment, the terminal degradation product of hCG and its variants, should be performed. Testing should include serum testing by a laboratory utilizing a different hCG assay. In cases with absence of urine hCG and failure to detect hCG in an alternative laboratory hCG test, the initial suspected test is likely a false positive.
False-positive results may also be due to the presence of heterophilic antibodies. These antibodies are able to complete with hCG in antibody binding utilized in commercial hCG assays and may result in persistent positive results. Treatment with a heterophilic antibody blocking reagent has been shown to reduce the incidence of false-positive results, and this test has been added to the protocol utilized by the USA hCG Reference Service.
Quiescent Gestational Trophoblastic Neoplasia
Quiescent GTN is a benign or inactive form of GTN, marked by persistently low hCG levels that may persist from months to years. Histologically, intermediate and highly differentiated syncytiotrophoblasts are observed, with the absence of cytotrophoblasts characteristic of most cases of choriocarcinoma. As approximately 1 in 5 cases of quiescent GTN will transform into true disease or choriocarcinoma, this entity is considered a premalignant condition. In a review of 69 cases with persistent low hCG levels evaluated by the USA hCG Reference Service that were considered as “true positives,” all persisted for 3 months or more with minimal fluctuation. In these cases, hCG-H may be examined to discriminate between active and quiescent disease. hCG-H is independently secreted by stem cytotrophoblast cells and is the direct promoter of trophoblast invasion and malignancy. While most present assays test poorly for hCG-H, it is a more precise tumor marker for malignant or invasive GTN.
Malignant Gestational Trophoblastic Neoplasms
Malignant Sequelae following Molar Evacuation
The spectrum of malignant sequelae after evacuation of hydatidiform mole includes intrauterine molar proliferation without invasion (i.e., retained mole), invasive mole, choriocarcinoma, and the clinical identification of metastatic GTN without a histologic diagnosis. The purpose of hCG level surveillance is early detection of trophoblastic neoplasia before the development of complications related to local proliferation, uterine invasion, or distant metastases.
Before the development of effective chemotherapy for GTN, approximately 9% of women required hysterectomy for malignant sequelae after evacuation of hydatidiform mole. Many series of patients have been reported since the development of chemotherapy, with a wide range in the rate (9% to 36%) of patients requiring therapy after evacuation of hydatidiform mole. These observed differences in the frequency of malignant GTN may reflect inclusion of partial moles in some studies, a different incidence of metastatic disease in patient populations, or different hCG level regression criteria used to define malignant GTN and assign therapy in the various studies.
Histologic and clinical features can be used to define high- and low-risk groups of patients after molar evacuation but are of little value in determining the need for therapy in individual patients. Trophoblastic proliferation, uterine enlargement, theca lutein cysts, respiratory distress syndrome after molar evacuation, and postevacuation uterine hemorrhage are all associated with a higher frequency of postmolar malignant GTN. Prompt uterine involution and regression of theca lutein cysts are favorable prognostic signs. However, the definitive method for predicting development of postmolar malignant GTN is observation of the pattern of hCG regression.
Surveillance after evacuation of a molar pregnancy should include serial hCG levels at 1-week intervals. Patients are treated with chemotherapy according to several criteria: hCG level rise, hCG level plateau for three or more consecutive weekly levels, appearance of metastases, or histologic evidence of invasive mole or choriocarcinoma.
Diagnosis
Malignant GTN is diagnosed in women with a rising or plateauing hCG level or identification of metastases after evacuation of a hydatidiform mole. Histologic diagnosis of invasive mole or choriocarcinoma is a criterion for malignant GTN. Patients who develop malignant GTN after nonmolar gestations often present with atypical symptoms attributable to distant metastases. Gastrointestinal or urologic hemorrhage, hemoptysis, or cerebral hemorrhage may be the presenting symptoms. Irregular uterine
P.1079

bleeding or amenorrhea may be observed. Rarely, patients present with clinical hyperthyroidism. Under these circumstances, the diagnosis of malignant GTN is facilitated with serum hCG testing and the exclusion of normal pregnancy. The possibility of metastatic GTN should be considered in any woman of the reproductive age group presenting with metastatic disease involving the lungs or distant sites from an unknown primary site of malignancy.
After the diagnosis has been made, the following clinical, laboratory, and radiographic evaluations are recommended for a patient with malignant GTN:
  • Physical and pelvic examinations
  • Baseline hCG level
  • Complete blood count and baseline chemistries
  • Chest radiograph
  • Pelvic ultrasound
  • Computed tomography (CT) of brain, chest, and abdomen–pelvis.
Before a woman is treated for malignant GTN with chemotherapy, it is essential to exclude an intrauterine pregnancy with a pelvic ultrasound scan. Approximately 50% of patients with malignant GTN have pulmonary metastases detected by routine chest radiographs. The clinical significance of small pulmonary metastases detected only by whole-lung CT scans is unknown. As CNS and hepatic metastases may develop without clinical or radiographic evidence of pulmonary or vaginal metastases, the remainder of the radiologic studies are strongly recommended regardless of whether abnormalities are detected by physical examination or chest radiograph. The role of magnetic resonance imaging studies or positron emission tomography in the evaluation of women with GTN is not yet defined.
Occult CNS metastases may be detected by using lumbar puncture with simultaneous serum and cerebrospinal fluid (CSF) hCG determinations. The plasma–CSF hCG level ratio is normally >60: 1 in the absence of CNS metastases and is usually <60: 1 in patients with CNS metastases. Some investigators have reported falsely lowered plasma–CSF hCG ratios for patients without GTN undergoing first-trimester abortions and for patients with nonmetastatic GTN. CSF hCG determinations are most frequently utilized in evaluation of patients who have developed resistance to chemotherapy with residual disease documented by elevated serum hCG levels when the site of disease is obscure.
Surgery may be useful for patients with malignant GTN, but it is rarely indicated for staging or diagnosis alone. Histologic evaluation of tissue obtained by D&C may yield prognostic information related to the response to first-line chemotherapy, but the procedure carries the risk of uterine perforation and hemorrhage. Laparoscopy, craniotomy, and thoracotomy are rarely justified to establish the primary diagnosis of malignant GTN, as this diagnosis can be made on the basis of an elevated hCG levels with radiographic evidence of metastases after excluding pregnancy.
Figure 63.3 Algorithm for management of a patient with malignant gestational trophoblastic disease. (hCG, human chorionic gonadotropin; CT, computed tomography; GTN, gestational trophoblastic neoplasia.)
All patients with malignant GTN must be thoroughly evaluated for metastatic disease. Selection of the initial therapy and subsequent survival largely depend on identification of poor prognostic factors in patients with metastatic disease. Figure 63.3 demonstrates an algorithm of management of malignant GTN.
Staging and Classification
Due to considerable overlap in the clinical course of the histologic entities that comprise malignant GTN and because a complete histologic evaluation of an individual patient with GTN is rarely possible, a variety of classification and staging systems have been used to assess risk and assign initial therapy and prognosis for these patients. Several clinical findings are important in categorizing patients for treatment, and any classification system must take these factors into consideration to be clinically useful.
A simple clinical classification system based on risk factors for malignant sequelae may be used to assign initial therapy for patients with malignant GTN. This system takes into account the factors that predict failure of the initial single-agent chemotherapy and allows identification of patients who would benefit from initial aggressive
P.1080

multidrug chemotherapy (Table 63.2). After radiographic studies have been completed, the patient is considered to have nonmetastatic GTN if there is no evidence of extrauterine metastases. This category is not subdivided into good-prognosis and poor-prognosis categories, because these patients can achieve approximately 100% remission rates by using current chemotherapeutic regimens. The histologic diagnosis of choriocarcinoma, although mandating treatment, does not change the initial choice of therapy. If there is any clinical or radiographic evidence of extrauterine metastases, the patient is classified as having metastatic GTN. These patients are further divided into good-prognosis and poor-prognosis categories on the basis of factors that predict the failure of primary single-agent chemotherapy with methotrexate or dactinomycin.
TABLE 63.3 World Health Organization Prognostic Scoring System for Gestational Trophoblastic Neoplasia
Scorea
Prognostic factor | 0 | 1 | 2 | 4
Age (y) | ≥39 | >39 | — | —
Antecedent pregnancy | Hydatidiform | Abortion; ectopic | Term pregnancy | —
Interval (mo)b | <4 | 4–6 | 7–12 | >12
hCG level (IU/L) | <103 | 103–104 | 104–105 | >105
ABO blood groups (female/male) | O/A | B | A/O | AB
Largest tumor (cm) | <3 | 3–5 | >5 | —
Site of metastasis | — | Spleen, kidney | Gastrointestinal tract, liver | Brain
Number of metastases | — | 1–3 | 4–8 | >8
Prior chemotherapy | — | — | Single drug | Multiple drugs
aLow risk, ≤4; intermediate risk, 5–7; high risk, ≥8. b Time between antecedent pregnancy and start of chemotherapy.
The International Federation of Gynecology and Obstetrics (FIGO) developed a staging system for GTN that is based on the anatomic site of disease, conforming to the FIGO staging systems for other gynecologic malignancies:
  • Stage I: Disease confined to the uterine corpus
  • Stage II: Metastases to the vagina or pelvis
  • Stage III: Metastases to the lung
  • Stage IV: Other extrapelvic metastases.
TABLE 63.2 Clinical Classification of Malignant Gestational Trophoblastic Neoplasia
  1. Nonmetastatic GTNa
    1. Not defined in terms of good versus poor prognosis
  2. Metastatic GTN
    1. Good prognosis (i.e., absence of high-risk factors)
      1. Pretreatment hCG level <40,000 mIU/mL serum β-hCG
      2. <4-Month duration of symptoms attributable to disease
      3. No evidence of brain or liver metastasis
      4. No significant prior chemotherapy
      5. No antecedent term pregnancy
    2. Poor prognosis (i.e., any single high-risk factor)
      1. Pretreatment hCG level >40,000 IU/mL serum β-hCG
      2. >4-Month duration of symptoms attributable to disease
      3. Brain and/or liver metastasis
      4. Failed prior chemotherapy
      5. Antecedent term pregnancy
aGTN, gestational trophoblastic neoplasia; hCG, human chorionic gonadotropin.
Although essentially all patients with stage IV disease are at high risk, this system does not recognize the prognostic importance of other factors such as the initial hCG level, other direct and indirect measurements of tumor burden, or duration of disease.
The World Health Organization (WHO) devised a prognostic index scoring system (Table 63.3) based on Bagshawe's analysis of the prognostic factors of his patient population; this system parallels the Charing Cross classification scheme utilized at the Trophoblastic Tumour Screening and Treatment Centre in London. In addition to using a weighted scale for risk factors analyzed by the clinical classification, such as hCG level and duration of disease, the system identifies a graded range of additional risk factors. Ectopic pregnancies and abortions are considered to have an intermediate risk between molar and term pregnancies. Blood types and age contribute to the score. The size of the largest tumor, the number of metastatic sites, and the site of metastases are considered as indirect approximations of tumor burden. After computation of each risk factor, the patient is considered to be at low risk if the score is 4 or less, at intermediate risk with a score of 5 to 7, and at high risk with a score of 8 or more. The WHO prognostic index scoring system has been found to correlate well with survival after conventional approaches to chemotherapy. However, not all of the factors have been critically evaluated to determine whether the graded scoring system is valid (Fig. 63.3).
P.1081

Therapy
Before the development of effective chemotherapy against malignant GTN, surgical therapy was unsatisfactory for most patients, even for women with nonmetastatic disease confined to the uterus. Since the introduction of methotrexate in the 1950s, malignant GTN has become the most curable of human solid tumors. Therapy should be conducted by physicians who have considerable experience in the management of these diseases, and a reliable hCG assay should be available so that therapeutic changes can be instituted when necessary. Although chemotherapy has largely supplanted surgery and radiation therapy as the first-line management of malignant GTN, these modalities continue to play an important role in the management of patients with malignant GTN.
Chemotherapy
The initial chemotherapy for malignant GTN should be selected on the basis of one of the systems of classification of malignant GTN (Table 63.4). Patients with nonmetastatic and good-prognosis GTN are initially treated with single-agent chemotherapy regimens using less vigorous therapy with methotrexate or dactinomycin. Patients with poor-prognosis metastatic GTN require initial chemotherapy using combinations of active agents. The most frequently used combination is the EMA-CO (etoposide, methotrexate, actinomycin-D, cyclophosphamide, and vincristine (Oncovin) with folinic acid rescue, dactinomycin alternating with vincristine [Oncovin], and cyclophosphamide) regimen.
Chemotherapy for Nonmetastatic Disease
A commonly used initial chemotherapy regimen for patients with nonmetastatic GTN includes cyclical courses or alternating doses of methotrexate at a dose of 1 mg/kg (maximum 50 mg) on days 1, 3, 5, and 7 with folinic acid rescue administered intramuscularly at a dose of 0.1 mg/kg on days 2, 4, 6, and 8. A variety of other agents and schedules, including daily and “pulsed” weekly dactinomycin, have also been used to treat nonmetastatic GTN with essentially equivalent remission rates. Recent reports indicate that weekly courses of methotrexate administered as a single dose of 30 mg/m2 have an advantage over other schedules of methotrexate in reducing cost and toxicity and are equally effective. Hematologic and liver chemistry monitoring must be done. Multiple studies show remission rates in this stage of disease to be 98% to 100% when patients are appropriately treated.
TABLE 63.4 Chemotherapy for Malignant Gestational Trophoblastic Neoplasms
Type of Disease | Initial Treatmenta | Salvage Treatment
Nonmetastatic GTN | MTX/FA or weekly MTX | Single agent, dactinomycin
Combination chemotherapy
Good-prognosis metastatic GTN | Single agent, methotrexate in 5-d courses | Single agent, dactinomycin
Combination chemotherapy
Poor-prognosis metastatic GTN | EMA-CO | Other combination chemotherapy
GTN, gestational trophoblastic neoplasia; MTX/FA, methotrexate–folinic acid; EMA-CO, etoposide, methotrexate with folinic acid rescue, dactinomycin alternating with vincristine (Oncovin), and cyclophosphamide.
While methotrexate and dactinomycin continue to be the mainstays of treatment for low-risk disease, there is no consensus on a single superior regimen. The Gynecologic Oncology Group, a multi-institutional collaborative association, is presently accruing patients into a randomized, phase III trial of weekly intravenous methotrexate versus pulsed dactinomycin as primary management for low-risk GTN. Until the results of this trial are realized, many clinicians prefer to utilize methotrexate as their initial chemotherapy, given its relatively lower side effect profile. For those who fail methotrexate chemotherapy, salvage rates with single-agent dactinomycin remain as high as 74%.
The major goals of therapy for patients with nonmetastatic GTN include administration of active, relatively nontoxic regimens of chemotherapy with close hCG level monitoring. For most of these patients, chemotherapy alone is adequate treatment and surgery is unnecessary. However, primary hysterectomy may be used for patients who desire sterilization, because this may reduce the amount of chemotherapy necessary to achieve remission.
Chemotherapy for Good-Prognosis Metastatic Disease
Initial therapy with single-agent methotrexate or dactinomycin is also preferred for patients with good-prognosis metastatic GTN. For these patients without high-risk factors, the ultimate sustained remission rate approaches 100%. Patients may be treated with weekly intramuscular methotrexate at 30.0 mg/m2 or with repetitive 5-day cycles of methotrexate administered intravenously at a dose of 0.4 mg/kg per day. Similarly, dactinomycin may be administered intravenously daily at a dose of 500 µg or a weekly
P.1082

“pulsed” dose. Chemotherapy is repeated every 14 days or as soon as permitted by the toxic effects. Again, hematologic and liver chemistry monitoring must be done. Remission rates with either agent are approximately 60%, and most drug-resistant patients are salvaged with the alternative single agent. Occasionally, patients may require hysterectomy or other surgical procedures to extirpate loci of disease or a change in therapy to multidrug chemotherapy.
Chemotherapy for Poor-Prognosis Disease
Multidrug chemotherapy is selected as the initial therapy for patients with poor-prognosis metastatic GTN. Survival is poor for this group if the initial therapy is with only a single agent, and it is important to diagnose poor-prognosis, high-risk features in these patients so that appropriate initial therapy may be selected.
The most successful and least toxic multiagent regimen is EMA-CO. Other salvage regimens include MAC (methotrexate, actinomycin D, and cytoxan) and the modified Bagshawe regimen of hydroxyurea, methotrexate, vincristine, cyclophosphamide, dactinomycin, and doxorubicin (Adriamycin). Because VP-16, cisplatin, 5-FU, vinca alkaloids, and bleomycin all demonstrate activity against GTN, other salvage regimens are based on combinations employing some of these agents. Regardless of regimen, another cycle of chemotherapy is administered as soon as toxicity from the previous cycle has cleared. Although toxicity may be marked with these combinations, aggressive initial multiagent chemotherapy is usually necessary to ensure optimal survival for patients in this category. Patients with poor-prognosis metastatic GTN should be treated at centers that specialize in the therapy of patients with GTN, as physician experience with the therapy of this disease appears to improve the outcome for these patients. At the John I. Brewer Trophoblastic Disease Center, over 93% of 30 patients with metastatic high-risk GTD were cured after treatment with EMA-CO, often in conjunction with brain radiation and surgical resection of sites of persistent tumor and salvage platinum-based chemotherapy.
Patients with poor-prognosis metastatic GTN who have failed standard chemotherapy regimens are extremely challenging in terms of designing appropriate coordinations of chemotherapy and other therapeutic modalities to produce salvage. Frequently, patients must be treated without regard for toxicity and must be supported through episodes of profound marrow suppression, sepsis, and nutritional deprivation to have a chance at salvage.
Surgical and Radiation Therapy
Hysterectomy
Because of improvements in chemotherapy, hysterectomy is rarely indicated as the initial therapy for women with malignant GTN. However, for patients with nonmetastatic or good-prognosis metastatic GTN with uterine disease, hysterectomy appears to decrease the duration of hospital stay and number of courses of chemotherapy required to achieve remission. Delayed or secondary hysterectomy is required for approximately 10% of patients as salvage therapy in these categories, but chemotherapy alone is successful in curing approximately 85% of patients with nonmetastatic and good-prognosis metastatic GTN. Among women with poor-prognosis metastatic GTN, preservation of childbearing capacity must be of secondary importance, but primary or delayed hysterectomy does not appear to offer as many benefits as in the therapy of patients with low-risk disease.
Surgical procedures for the purpose of removing sites of GTN are performed during a cycle of chemotherapy. Theoretically, this prevents dissemination of disease caused by embolization of GTN during the surgical manipulation of tissues. The complications of surgery and wound healing do not appear to be increased by using this approach.
The use of selective uterine artery embolization (UAE) with polyvinyl alcohol particles has become an accepted alternative treatment modality for control of uterine bleeding resulting from leiomyomata or peripartum hemorrhage. A single case report has identified use of UAE in a patient with vaginal bleeding after a diagnosis of low-risk persistent trophoblastic disease following a spontaneous abortion. Spontaneous resolution of elevated hCG was observed, suggesting that UAE may be considered as a potential alternative to chemotherapy. Until further studies are performed, however, embolization remains experimental.
Thoracotomy
Thoracotomy with pulmonary segmental resection has been the most frequently performed procedure other than hysterectomy to remove drug-resistant disease. The radiographic regression of pulmonary nodules may lag far behind the response measured by hCG levels, and the persistence of a lung nodule after hCG normalization should not necessarily be interpreted as indicating persistent disease.
There have been reports of success with resection of solitary pulmonary nodules in highly selected women with drug-resistant disease. Before considering pulmonary resection, it is important to exclude the possibility of disease elsewhere. If the patient has not had a hysterectomy, occult pelvic GTN should be evaluated with arteriography or other imaging techniques, such as magnetic resonance imaging. Prompt hCG remission after pulmonary resection predicts a favorable outcome.
Brain and Liver Metastases
Whole-brain and whole-liver irradiation are often used as adjuncts to chemotherapy in the treatment of patients with metastases to these sites. Whole-brain irradiation of 3,000 cGy over 10 days should be instituted immediately in conjunction with chemotherapy after brain metastases are diagnosed. The rationale for this treatment is to prevent hemorrhage from these highly vascular metastases. With this
P.1083

approach, survival rates of approximately 85% are achieved for patients receiving primary therapy for brain metastases; survival rates of approximately 50% are achieved for all patients with brain metastases, including those developing metastases during chemotherapy or at the time of recurrence. An alternate approach includes the combined use of high-dose systemic methotrexate with intermittent intrathecal methotrexate.
Craniotomy is not often required for the primary therapy or diagnosis of brain metastases from GTN and usually is not successful when used alone. However, neurosurgical consultation should be obtained early in the course of therapy in the event that hemorrhage into brain lesions occurs and craniotomy is required for stabilization of the patient.
Whole-organ irradiation of approximately 2,000 cGy delivered over 10 days may be used to treat liver metastases and prevent hepatic hemorrhage. Some investigators have not used hepatic irradiation to avoid exacerbation of the toxic hepatic effects of chemotherapy. Others have advocated selective occlusion of the hepatic artery by means of ligation or embolization when bleeding has occurred. Patients with hepatic metastases have a poor prognosis and require aggressive chemotherapy with careful monitoring during therapy to maximize the chances for survival. Whole-organ irradiation does not appear to compromise tolerance of aggressive chemotherapy.
Placental Site Trophoblastic Tumors
PSTT is a rare placental neoplasm that is histologically and clinically distinct from other forms of GTN. As PSTTs lack significant volume of syncytiotrophoblast elements and do not secrete high levels of hCG, serum hCG levels are not as reliable a tumor marker as seen in other forms of GTN. However, PSTTs are characteristically comprised of a proliferation of intermediate trophoblastic cells and secrete hPL. Serum hPL levels correlate with tumor volume and are a more consistent marker for this disease.
PSTTs usually are locally aggressive, with invasion into the myometrium. They are typically resistant to traditional chemotherapeutic agents. Most women with PSTT require hysterectomy, although anecdotal reports suggest that a minority may be cured by D&C alone. Rarely, PSTT may pursue a more aggressive course, characterized by distant metastases and rapidly progressive disease.
Monitoring Therapy
Laboratory Evaluations
During chemotherapy, hematologic, renal, and hepatic indices should be monitored carefully. Toxicity from methotrexate- and dactinomycin-based chemotherapy is relatively predictable. Unless a patient is receiving salvage chemotherapy for drug-resistant or recurrent GTN, new cycles of therapy should be withheld unless the total leukocyte count is >3,000 cells/mm3, the platelet count is >100,000/mm3, and the renal and hepatic indices are normal. Radiographic studies of metastatic lesions and pelvic examination should be repeated frequently to monitor response to therapy.
More important than radiographic surveillance is closely following the hCG level response during therapy. Sensitive assays of the hCG levels should be performed at 1-week intervals during therapy. Chemotherapy should be changed if the hCG titer has not dropped at least 25% after a treatment cycle or if toxicity does not permit adequate dosage or frequency of administration.
Human Chorionic Gonadotropin Level Remission and Surveillance
Complete remission is defined as three consecutive weekly hCG levels in the normal range. After remission has been achieved, hCG levels should be followed every 1 to 2 weeks for the first 3 months after completion of therapy, every 2 to 4 weeks for the next 3 months, and every 1 to 2 months for the completion of the first year of surveillance. Recurrent episodes of GTN usually develop within a few months after completion of therapy, but late recurrences develop in a few cases.
Prevention of Recurrent Disease
Despite the accuracy of hCG assays, a tumor burden of 104 cells may exist despite normal serum hCG levels. Recurrence rates after therapy for GTN have been 3% to 26%, depending on the patient population being studied. Patients with poor-prognosis metastatic GTN usually have a much higher recurrence rate than patients with low-risk disease. Most investigators agree that maintenance chemotherapy beyond the first normal hCG level should be administered. Typically, patients undergo one additional cycle of chemotherapy beyond the first normal hCG level for patients with nonmetastatic disease, two cycles of maintenance chemotherapy for patients with good-prognosis metastatic GTN, and three to four cycles of maintenance chemotherapy for patients with poor-prognosis metastatic GTN. Toxicity must be considered in continuing therapy for these patients.
Reproduction after Therapy
Most women treated for GTN are successfully cured by chemotherapy without resorting to hysterectomy. Several reports have documented that there is little or no increased risk of congenital malformation of infants from subsequent pregnancies. There may be a slight increase in the incidence of spontaneous abortions in this population, but this increase may be an artifact of increased hCG level surveillance and identification of preclinical pregnancies in women who have previously received treatment for GTN. There also is an increased incidence of repeat molar gestation in patients who have had a prior hydatidiform mole. Patients who have received intensive therapy for poor-prognosis
P.1084

metastatic GTN often undergo hysterectomy during therapy or may develop ovarian failure as a result of prolonged multidrug chemotherapy. Only a few patients in this category with uterine conservation are able to conceive or desire to attempt pregnancy after therapy.
Although the risk of congenital anomalies is not significantly increased after chemotherapy for malignant GTN, obstetric complications may be increased. Major obstetric complications can be observed in as many as 9% of these pregnancies. The incidence of placenta accreta in particular appears to be increased.
Women treated for malignant GTN are typically counseled to delay pregnancy through the first year of hCG surveillance in order to prevent diagnostic confusion of elevations in serum hCG with persistent or recurrent GTN and to avoid complications of such disease during a new pregnancy. However, modern imaging modalities allow feasible identification of a normal intrauterine pregnancy, and studies suggest that those who conceive within 12 months of completing chemotherapy are not at increased risk of relapse. In a review of 230 women who became pregnant during the first year after therapy at the Charing Cross Hospital in London, 71% delivered at full term, and an increased rate of spontaneous abortion, stillbirth, and congenital anomalies was not observed. While most clinicians continue to recommend contraception during the first year of surveillance, women who do conceive may be counseled of a likely favorable outcome. Due to the increased risk of subsequent molar disease, hCG testing 6 weeks postpartum in these women should be considered.
Summary Points
  • GTN represents a spectrum of human tumors, ranging from benign with potential malignant sequelae to highly malignant.
  • Primary hydatidiform mole (complete) usually presents as a pregnancy with threatened first-trimester vaginal bleeding. Other frequent findings include discordant uterine size, ovarian cystic enlargement, and hyperemesis but may also include hyperthyroidism and preeclampsia.
  • Evacuation of hydatidiform mole is best done by suction D&C, with caution used regarding trophoblastic deportation and pulmonary embolization.
  • Individualization of therapy is critical for successful treatment of patients with GTN. Although chemotherapy is the primary modality for therapy, surgery and radiotherapy may also have a role.
  • hCG is a sensitive and reliable marker for GTN and can be effectively used to aid in diagnosis, monitor therapy, and maintain follow-up evaluation.
Suggested Readings
Incidence and Epidemiology
Cortes-Charry R, Figueira LM, Garcia-Barriola V, et al. Gestational trophoblastic disease in ectopic pregnancy: a case series. J Reprod Med 2006;51:760–763.
Hancock BW, Martin K, Evans CA, et al. Twin mole and viable fetus: the case for misdiagnosis. J Reprod Med 2006;51:825–828.
False-positive Human Chorionic Gonadotropin Testing
Cole LA, Butler S. Detection of hCG in trophoblastic disease: the USA hCG Reference Service experience. J Reprod Med 2002;47(6):433–444.
Quiescent Gestational Trophoblastic Neoplasia
Cole LA, Khanlian SA. Hyperglycosylated hCG: a variant with separate biological functions to regular hCG. Mol Cell Endo 2007;260–262:228–236.
Management of Hydatidiform Mole
Berkowitz RS, Goldstein DP, Bernstein MR. Ten years' experience with methotrexate and folinic acid as primary treatment for gestational trophoblastic disease. Gynecol Oncol 1986;23(1):111–118.
Curry SL, Hammond CB, Tyrey L, et al. Hydatidiform mole: diagnosis, management and long-term follow-up in 347 patients. Obstet Gynecol 1975;45(1):1–8.
Hancock BW, Tidy JA. Current management of molar pregnancy. J Reprod Med 2002;47(6):347–354.
Management of Low-Risk Disease
Covens A, Filiaci VL, Burger RA, et al. Phase II trial of pulse dactinomycin as salvage therapy for failed low-risk gestational trophoblastic neoplasia. Cancer 2006;107:1280–1286.
McNeish IA, Strickland S, Holden L, et al. Low-risk persistent gestational trophoblastic disease: outcome after initial treatment with low-dose methotrexate and folinic acid from 1992 to 2000. J Clin Oncol 2002;20:1838–1844.
Management of High-Risk Disease
DuBeshter B, Berkowitz RS, Goldstein DP, et al. Metastatic gestational trophoblastic disease: experience at the New England Trophoblastic Disease Center, 1965 to 1985. Obstet Gynecol 1987;69(3):390–395.
Lurain JR. Advances in management of high-risk gestational trophoblastic tumors. J Reprod Med 2002;47(6):451–459.
Lurain JR, Singh DK, Schink JC. Primary treatment of metastatic high-risk gestational trophoblastic neoplasia with EMA-CO chemotherapy. J Reprod Med 2006;51:767–772.
Newlands ES, Holden L, Seckl MJ, et al. Management of brain metastases in patients with high-risk gestational trophoblastic tumors. J Reprod Med 2002;47(6):465–471.
Choriocarcinoma
Athanassiou A, Begent RH, Newlands ES, et al. Central nervous system metastases of choriocarcinoma: 23 years' experience at Charing Cross Hospital. Cancer 1983;52(9):1728–1735.
P.1085

Placental Site Trophoblastic Tumors
Papadopoulos AJ, Foskett M, Seckl MJ, et al. Twenty-five years' clinical experience with placental site trophoblastic tumors. J Reprod Med 2002;47(6):460–464.
Feltmate CM, Genest DR, Goldstein DP, et al. Advances in the understanding of placental site trophoblastic tumor. J Reprod Med 2002;47(6):337–341.
Chemotherapy in Trophoblastic Disease
Homesley HD, Blessing JA, Rettenmaier M, et al. Weekly methotrexate for nonmetastatic gestational trophoblastic disease. Obstet Gynecol 1988;72(3 Pt 1):413–418.
Lurain JR, Brewer JI. Treatment of high-risk gestational trophoblastic disease with methotrexate actinomycin-D, and cyclophosphamide chemotherapy. Obstet Gynecol 1985;65(6):830–836.
Lurain JR, Elfstrand EP. Single agent methotrexate for treatment of nonmetastatic gestational trophoblastic tumors. Am J Obstet Gynecol 1995;172(2 Pt 1):574–579.
Soto-Wright V, Goldstein DP, Bernstein MR, et al. Management of gestational trophoblastic tumors with etoposide, methotrexate and actinomycin-D. Gynecol Oncol 1997;64(1):156–159.
Surgery and Radiation in Trophoblastic Disease
Luraine JR, Singh DK, Schink JC. Role of surgery in the management of high-risk gestational trophoblastic neoplasia. J Reprod Med 2006;51:773–776.
Carlini L, Villa A, Busci L, et al. Selective uterine artery embolization: a new therapeutic approach in a patient with low-risk gestational trophoblastic disease. Am J Obstet Gynecol 2006;195:314–315.
Pregnancy following Gestational Trophoblastic Neoplasia
Blagden SP, Foskett MA, Fisher RA, et al. The effect of early pregnancy following chemotherapy on disease relapse and foetal outcome in women treated for gestational trophoblastic tumours. Br J Cancer 2002;86:26–30.


> Table of Contents > 64 - The Special Approach to Solving the Profession's Liability Crisis, Improving Patient Safety, and Preventing Medical Errors
64
The Special Approach to Solving the Profession's Liability Crisis, Improving Patient Safety, and Preventing Medical Errors
Louis Weinstein
Jason K. Baxter
Something deeply hidden had to be behind things.
—Albert Einstein, 1879–1955
Issues surrounding professional liability in medicine have been present for many years, but only recently has medical malpractice, because of the high cost of liability insurance, become a major focus for health care providers. During this time interval, there have been three periods labeled as “malpractice crises.” The first crisis appeared in the early to mid 1970s. During this time, the frequency and severity of claims rose dramatically while the coffers of the insurance companies were depleted by the recession following the Arab oil embargo. Many insurance companies stopped writing policies, leaving many physicians without coverage. Tort reform started to occur with MICRA (California's Medical Injury Compensation Reform Act), becoming the poster child and the sole single success continuously cited by those pushing tort reform. Medical societies started their own insurance carriers, and many states established joint underwriting associations and various funds to soften the financial blow to physicians. During that time and up to the current situation, minimal effort was made to address the underlying problems of preventable medical errors and an unsafe health care system.
The second crisis occurred in the mid 1980s. The key issue that time was the marked increase in liability insurance cost, not its availability. The rate of return for the insurance companies plummeted secondary to the marked decrease in interest rates. Occurrence policies transitioned to claims-made policies, with the physician responsible for large tails. This helped to keep physicians practicing in the same location, as it became prohibitively expensive to move to a different state. Other states adopted various tort reform measures, and eventually, the crisis abated. Unfortunately,
P.1087

the issue of preventable medical errors and an unsafe health care system again was not addressed.
The current crisis is different because of the inability of the physician or institution to pass on the increased costs of liability insurance and the major emphasis of the public, industry, and government on improving patient safety and preventing medical errors. The crisis is most felt by specialties such as obstetrics, orthopedics, neurosurgery, and radiology. Liability insurance is available, but it is primarily an economic issue, as most physicians can obtain coverage but at a premium that makes it less likely that they can continue their current practice.
During the last 20 years, health care spending has increased dramatically as technology has improved and patient expectations have risen. This has resulted in a proliferation of avoidable errors with increased costs to care for those who suffer harm. The end result is a linear increase in the cost of professional liability insurance and the costs associated with litigation.
This problem is especially evident in the practice of obstetrics because of the large number of patient interactions that occur over a short time period, resulting in an increase in the number of adverse events or potential adverse events. It is important to understand that the definition of an adverse event is one that results in unintended harm to the patient that is not related to the underlying disease or clinical condition and is secondary to an act of commission or omission. Although serious adverse events are infrequent in a busy obstetric service, they do occur, are often preventable, may result in an injury, and have the potential to become a legal action. A recent publication revealed that 5% of obstetric patients experienced an adverse or potentially adverse event and that 87% of the problems were due to errors. The most common were system errors such as inadequate staff, physician, or operating room availability and lack of uniformity of care.
There is abundant misinformation cited by physicians about the malpractice arena such as number of frivolous claims, financial outcome of claims, and the rarity of medical errors. The physician is most happy if there are very few claims and all are dropped or won in court. The physician, the insurer, and the defense attorney desire secrecy, deny fault, try to place blame on someone else, and prolong the process, thus making it expensive for the plaintiff to continue.
Most physicians believe that frivolous litigation (claims with no scientific basis) are common and costly. In a review of 1,452 closed malpractice claims, 3% of the claims had no verifiable medical injury and 37% did not involve errors. The vast majority of these claims did not result in any compensation, while the majority that did involve error resulted in compensation. The obstetrician–gynecologist was most frequently sued followed by the general surgeon. Eighty percent of the claims involved injuries that caused significant disability or death. Payment occurred in the absence of injury in 0.4% of claims, payment in the absence of error in 10.0%, and no payment in the presence of error in 16.0%. The authors concluded that eliminating all claims that did not involve errors would decrease the direct costs by 13% to 16% and that most of these claims resulted in no payment. The malpractice system did well in compensating those patients who had legitimate claims, but 17% of claims in which an error occurred received no compensation. The overhead costs of the total system were extraordinary, with the plaintiffs only receiving 54% of total compensation paid. Other than preventing medical errors, the efforts of reform should be placed in improving the efficiency of the system in order to decrease the exorbitant overhead costs.
The current professional liability crisis has reawakened the interest in tort reform, a concept that has been discussed for over 30 years. At a conference on medical malpractice policy, it was observed that the political stakeholders on one side lobbied for adoption of a California MICRA-style tort reform to discourage lawsuits and limit recoveries, while the academic community was unanimous that traditional tort reform is an incomplete solution to a critical problem. The emphasis of most medical professional societies has been on seeking tort reform with the imposition of noneconomic damage caps and contingency fee limits. The purpose of tort reform has been on reducing liability for medical errors and not on error prevention. Both Studdert and colleagues and Kessler and associates have demonstrated that the pursuit of tort reform over the last 30 years has had minimal results, with little attention paid to improving the quality of medical care and the safety of the health care system. Also, the tort reform currently being pursued has not been linked to newer developments in evidence-based medicine or the increasing number of preventable medical errors. These contrary positions cannot be reconciled.
An attempt at federal tort reform, the HEALTH Act of 2003 (Help Efficient Accessible Low-cost Timely Health Care) has stalled in Congress several times and is unlikely to pass in the future. The name of the act is ironic, as health care is often not timely, clearly not efficient, and certainly not low cost. Nothing in the act addresses the issues of patient safety and preventable medical errors. If the federal government is truly committed to improving patient safety, it should mandate and assist in the funding of a national electronic health record. Patient safety and quality of care are adversely affected on a daily basis by the common occurrence of missing clinical information. A national electronic health record will immediately improve patient safety, dramatically increase efficiency, and decrease costs with the likelihood of a decrease in liability actions.
Tort reform supporters cite the passage in 1976 of MICRA in California with the resultant effect being that liability insurance rates have risen at a slower pace than those in other states. The noneconomic damage cap of $250,000 is important for tort reform but is unfair to injured patients, as it has not been adjusted for inflation since its passage.
P.1088

The tort reform represented by MICRA is in reality an insurance reform act. Caps will have little effect on frivolous lawsuits, as the amount of money involved in these types of suits is usually below the cap. While the limits on attorney contingency fees may be the most important part of MICRA, this is one of the major blocks to passage of tort reform, as the majority of politicians who would vote at the national level are attorneys. The problem with any type of tort reform is that it is a back end approach. No evidence exists that it addresses the real issues: preventable medical errors, improved patient safety, full disclosure of all adverse events, and poor practitioners. These same issues have been present during all of the professional liability crises. The only rational solution to solving the professional liability crisis is to deal directly with the issues of patient safety and medical errors.
Patient safety must be the predominant theme in any discussion of liability issues. A recent study analyzed 4 months of medical care in a 40-bed medical unit of a major teaching hospital. Adverse events were experienced by 8% of patients, and 4% experienced near misses. Only 55% of adverse events, 34% of medical errors, and 31% of near misses were documented in the medical record. No hospital incident reports were filed in any of the events.
A university analysis of 90 closed claims in obstetrics–gynecology identified specific factors that may have contributed to adverse events in 78% of cases, with most having more than one factor. Communication problems existed in 31% of cases, clinical performance in 31%, diagnostic issues in 18%, and patient behavior in 14%. It is these types of issues that must be dealt with before any professional society or group of physicians can expect to see tort reform.
Five years after the Institute of Medicine report To Err Is Human, progress in the prevention of medical errors and improvements in patient safety has been slow to nonexistent. The rapid advances in medical technology and the increasing workload secondary to staff reductions have markedly elevated the number of preventable medical errors. An attempt by the Agency for Healthcare Research and Quality to determine a national estimate for the improvement in patient safety by using existing measures has demonstrated little to no improvement since 1999. The number of deaths that occur yearly in U.S. hospitals appears to have doubled since the 1999 Institute of Medicine report. While the Joint Commission on Accreditation of Healthcare Organizations (JCAHO) has attempted to improve patient safety, medical errors and deaths have continued to increase. The JCAHO review of hospitals with the threat of loss of accreditation produces transient compliance in addressing patient safety issues. Historically, after the review, the majority of hospitals return to “business as usual.”
It is difficult to evaluate any improvements in patient safety, as data are not available to yield a credible result. One reason that data are difficult to obtain is that the vast majority of incidents occurring in a hospital are actually not reported to any oversight body. Pronovost and coworkers have proposed two measures that can be captured with minimal bias: (a) how often are patients harmed, and (b) how often do clinicians provide appropriate interventions? Two other measures that are elusive to track are (a) have clinicians learned from their mistakes, and (b) how successful are clinicians and hospitals in creating a culture of safety?
A major change in the culture of medicine is required in order to improve patient safety and prevent medical errors. The assumptions that must be addressed to change the culture are that medicine is extremely complex but can be mastered by one person, perfection is an obtainable goal for the individual, physicians are fierce supporters of autonomy, the leadership of the physician cannot be questioned, and that full open disclosure of all medical errors will increase liability actions. Lessons learned from the aviation industry are that a complex system like medicine requires teamwork, the captain cannot be the master of all systems, any member of the team can challenge another when safety is involved, information obtained about adverse events or near misses can be used to improve the system to prevent future occurrences, and full open disclosure increases public trust. These lessons are directly applicable to medicine and must be used in order to improve patient safety and prevent medical errors.
The traditional way that most hospitals respond to patient safety issues is to develop a hospital policy to deal with a previous adverse event or system failure. It is rare that members of the medical staff are familiar with all the hospital policies that are in place. It is unusual for any type of system to be in place for implementation or follow-up of results of the policy. Hospitals continue to be reactive to patient safety issues and avoidable medical errors. It is obvious that only a proactive approach will ever change the current dangerous nature of the U.S. health care system.
The Institute for Healthcare Improvement (IHI) has recently announced its 5 Million Lives campaign, an attempt to protect patients from 5 million incidents of medical errors over a period of 24 months, ending December 9, 2008. This campaign follows the success of the 100,000 Lives campaign. In that campaign, there were 3,100 participating hospitals, and an estimated 122,000 inpatient deaths were prevented over 18 months following the six interventions recommended by the IHI. The six interventions implemented that had been proven to prevent avoidable deaths were (a) availability of rapid response teams, (b) evidence-based care for acute myocardial infarction, (c) prevention of adverse drug events, (d) prevention of central line infections, (e) prevention of surgical site infections, and (f) prevention of ventilator-associated pneumonia (Table 64.1). Currently, the IHI estimates that there are 40 to 50 incidents of harm that occur for every 100 hospital admissions. With 37 million hospital admissions each year in the United States, this results in approximately 40,000 injuries in hospitals daily for a yearly amount of
P.1089

15 million injured patients. Along with the previous six interventions, six new ones that have been added are (a) prevention of methicillin-resistant Staphylococcus aureus (MRSA) infection, (b) reduce harm from high-alert medications (heparin/insulin), (c) reduce surgical complications, (d) prevent pressure ulcers, (e) deliver reliable evidence-based care for congestive heart failure, and (f) get “boards on board.” In addition to the lives saved, a marked decrease in economic expenditures and liability actions should also result from these initiatives.
TABLE 64.1 Institute for Healthcare Improvement 12 Interventions that will protect patients from 5 million incidents of medical harm
  1. Availability of rapid response teams
  2. Evidence based care for acute myocardial infarction
  3. Prevention of adverse drug events
  4. Prevention of central line infections
  5. Prevention of surgical site infections
  6. Prevention of ventilator associated pneumonia
  7. Prevention of MRSA infection
  8. Reduce harm from high-alert medication (heparin/insulin)
  9. Reduce surgical complications
  10. Prevent pressure ulcers
  11. Deliver reliable, evidence-based care for congestive heart failure
  12. Get Boards on board
http://www.ihi.org/IHI/Programs/Campaign
The concept of getting the boards on board is very interesting, as traditionally, hospital boards of directors have been very passive in initiating change and accelerating the improvement of care. This concept was discussed in an article by George Annas on the patient's right to safety. Annas presents the treatise of the judicial recognition that hospitalized patients have an explicit right to safety and that hospitals have a duty to implement patient safety measures. He further opines that hospitals that do little to improve patient safety should be viewed as negligent and be sued for negligence when a violation of the right to safety results in a patient injury. He believes that physicians and lawyers should be allies in the patient safety movement and that the patient's right to safe medical care can only be pursued by a legal claim against the hospital and its board. His argument is strengthened by the example of the adoption by anesthesiologists of pulse oximetry, which markedly improved patient safety but only occurred when judges and juries declared it the standard of care.
The majority of the medical errors that occur are system errors, although individual nurses or physicians are often in place to prevent the problem. It has been documented that the office setting has a 10-fold increase in adverse events compared with that found in the hospital (which already has 40 to 50 errors per 100 hospital admissions), but no system exists to address these errors. When one considers the number of patients that this represents and the effects on individuals and their families, it becomes obvious why the public is so enraged over the patient safety issue.
TABLE 64.2 JCAHO's Strategies for Improving the Medical Liability System and Preventing Patient Injury—Major Recommendations
  1. Pursue patient safety initiatives that prevent medical injury
  2. Promote open communication between patients and practitioners
  3. Create an injury compensation system that is patient-centered and serves the common good.
In 2005, the JCAHO released a white paper report that is a product of its Public Policy Initiative. Entitled “Health Care at the Crossroads—Strategies for Improving the Medical Liability System and Preventing Patient Injury,” the document makes three major recommendations with numerous subrecommendations. The major recommendations include the following: I—pursue patient safety initiatives that prevent medical injury, II—promote open communication between patients and practitioners, and III—create an injury compensation system that is patient centered and serves the common good (Table 64.2). It is critical that the energy, effort, and money spent by practitioners and professional organizations on pursuing tort reform be redirected to devise strategies of change consistent with these recommendations. This will start the process of resolving the professional liability crisis.
Risk Management
The current system of risk management that has been in place for many decades has no proven track record in improving patient safety or decreasing preventable medical errors. Risk managers commonly are senior nurses who are often supervised by semiretired physicians or administrators with minimal expertise in new medical technologies. Those who do have medical experience have been away from clinical practice for a long period of time. Uniformly, they are institutionally supported and have little or no formal training in communication skills or behavior modification. The risk management office typically has three roles to play. The first is loss prevention with resolution of claims at minimal cost to the institution. The second is management of the unresolved claim with assignment to a defense attorney whose prime directive is to protect the institution or insurance company. The third role is risk financing, which is to transfer away as much of the financial risk as possible to protect the institution or insurance carrier. Nowhere is the injured patient considered
P.1090

or a support system established for the involved health care providers.
An important function of the risk management office is collecting information about the adverse event. The information collected during the investigation is considered secret, with no sharing or discussion with the injured party/family and minimal sharing with the involved physician(s). Usually, the only way for the patient to receive any information about the injury is through legal action. Compensation, even if appropriate, is commonly delayed when it is most needed by the patient or family. Feedback to the health care providers is often absent or markedly delayed. Any education performed uses closed claims data, which takes a long time to become available and has much of the information sealed by the settlement. To prevent repetitive errors or fix system problems, information must be available on a real-time basis and open to all involved in clinical care. The vast majority of patient errors are from system breakdowns, and the only way to devise systems to prevent these errors is total transparency.
Liability Insurance
Common sources of professional liability insurance are policies purchased from commercial carriers, physician-owned companies, self-insured trusts, or risk retention groups (RRGs). Most insurance carriers base rates on geographic location, with consideration of the frequency and severity of paid claims associated with the specialty in the region. The experience record of the individual physician is rarely considered in establishing the premium. Insurers use class rating, which diminishes the ability of physicians to decrease their individual costs. The level set is different for a physician with a similar practice in another county or state. The justification for this rate structure is based on retrospective data of physicians in that geographic area, as insurers believe that it is too imprecise to base premiums on the experience rating of the individual physician. No meaningful incentives are given to physician groups to improve patient safety or prevent medical errors. This system of rate setting has been in place for many years, and it is time that other approaches are tried. This is unlikely to happen without federal legislation.
Solutions
The proposed solution of tort reform to solve the present professional liability crisis is unlikely to occur at either the federal or state level. Tort reform does not address preventable medical errors (often misconstrued as negligence) or patient safety. This is a back end approach that has been tried numerous times without success. It benefits mostly the insurance industry and does little to assist the injured patient. Three areas that must be dealt with directly in order to eliminate medical errors and improve patient safety are risk management, professional liability insurance, and the tort system.
Risk Management
The name risk management is archaic and should be changed to patient safety and risk prevention. Risk managers are employed by either the institution or insurance company and are not working for the best interests of the patient or the provider. Risk managers are a major impediment to full disclosure of important information to the patient, family, or health care team. The patient should be the prime focus of the risk prevention team, and the office must act in a proactive manner. A separate office of litigation management should be established to deal with the legal issues involved when a lawsuit has been filed and settlement is considered.
There is a great variation in communications skills among physicians, with few having any formal training in this area. Patient satisfaction has been directly linked to physician communications skills, and communication failures have been associated with an increase in medical errors. Patients who were dissatisfied with their medical care and initiated legal action cite communication issues approximately 70% of time. Physicians with a history of patient complaints are at increased risk of lawsuit. A Veterans Health Administration report documented an underreporting of adverse events within the hospital, but if a patient incident report had been generated, the tort claim was more likely to end in payment, and the payment was likely to be higher. One study revealed that physicians with a midrange of patient complaints had a 26% increase in malpractice lawsuits, while those with the most complaints had a 110% increase. It must become routine that physician communication skills be assessed and those who are poor communicators be made aware of their deficiencies and corrective action taken.
When a physician is being considered for employment, his or her total work record and litigation history (regardless of outcome) should be reviewed. All past patient complaints should be evaluated to determine if a pattern exists. The methods used to resolve the complaints should be addressed, and evidence should be presented as to what corrective actions or education the physician took to prevent recurrences.
Hospital practitioners are the best observers of the quality of the health care system. The Institute of Medicine's National Roundtable on Health Care Quality stated that the threats to quality are overuse, underuse, and misuse of treatments. Physicians must be willing to report any of these perceived threats or potential system errors noted. Every report must be carefully evaluated, action must be initiated to resolve the issue, and expeditious follow-up must be given to the reporting physician. The hospital staff frequently knows which systems or physicians are putting
P.1091

patients at unnecessary risk. The hospital staff (physicians, nurses, technicians, etc.) working as a team is the key to improving patient safety and preventing medical errors. Everyone must be equally empowered to improve patient safety and prevent medical errors. The reporting system must be user-friendly and nonpunitive in nature.
The total medical enterprise must protect the patient from avoidable medical injury and improve patient safety. Preventable medical errors must be identified early, acknowledged completely to the patient and family, and proper compensation provided expeditiously when appropriate.
The cloak of privileged communication and protected peer review should be removed if the public is to regain trust in the health care system. This is clearly evidenced by the book entitled Wall of Silence, in which patients and families detail their outrage over the current lack of disclosure of medical mistakes. Florida is taking an early lead in opening peer review by its amendment to its state constitution that peer review meeting minutes be made public.
A new movement exists to support the importance and positive impact of early full disclosure of any adverse outcome to the patient. Patients want full disclosure of all medical errors. They want to know that an error occurred, what specifically happened, why it happened, how the error will be corrected, how the error will be prevented from happening again, and an apology. The actual practice of full disclosure is uncommon, but it is the only approach to dealing with a medical error. The major barrier to full disclosure has been the risk manager's fear of malpractice litigation. Despite this fear, full disclosure has not been demonstrated to increase the risk of legal action to either to the physician or institution.
A relatively new approach to full disclosure is the issuance of an “I'm sorry” letter. More states are adopting laws that exempt expressions of regret or apology from being considered an admission of liability. Regardless of state laws, full disclosure is the right thing to do and unequivocally what patients want and deserve. Although physicians often disclose an adverse event, they “choose their words carefully,” often not directly stating that an error occurred.
There is a major difference between an apology and “I'm sorry.” An apology acknowledges responsibility for an adverse action that is associated with an expression of remorse. An adverse action is an injury to the patient that should have been avoided if the physician or system had performed in a proper manner. An unfortunate outcome that was not related to a physician or system error is best dealt with by “I'm sorry,” as there is no acknowledgment of an error. Physicians have to learn and understand the apology process. The four parts of an apology are (a) acknowledgment of the offense; (b) explanation for committing the offense; (c) expression of remorse, shame, forbearance, and humility; and (d) some form of reparation. Other considerations need to be given to who offers the apology, to whom it is given, and the timing of the apology. An effective apology is a profound healing event, and healing is what the injured patient and family truly desire.
An excellent example of full disclosure and its benefits is the 3R's (Recognize, Respond, Resolve) program of the Colorado Physicians Insurance Company (COPIC). The program assists the physician in responding quickly to a patient with an unanticipated medical outcome, communicating with the patient in an empathetic manner, and arranging for additional care or services that the patient might need as a result of the outcome. The program began October 2000 and through December 2006; there were 3,248 qualifying incidents from 2,835 enrolled physicians. During this time, there were 731 patient reimbursements for a total of $3.9 million, or an average of $5,400 per paid incident. Reimbursement is capped at $5,000 for loss of time and $25,000 for medical expenses. Of the 731 patients receiving compensation, 7 proceeded to legal action. Physicians in the 3R's program must agree to prompt reporting of adverse events, full disclosure of all patient injuries, participation in education programs on effective physician patient communication, and making changes to prevent future medical errors. Resolution of the event with financial compensation is not reported to the state or National Practitioner Data Bank. By this process, physicians accrue points used to obtain preferred premium rate status. This type of program could easily be initiated on a national level, and professional medical organizations should spearhead this approach.
Insurance
As professional liability insurance becomes extremely expensive or unavailable, the use of RRGs or insurance captives has increased. The advantages of each are that they better align the risk management program with the discrete provider institution, and risk experience data are much easier to obtain with a known medical staff. Weaknesses of the RRG or captive are that they are poorly diversified, suboptimally capitalized, and solely beholden to the sponsoring institution or physician group. The RRG and captive that have been successful have an aggressive system of claims management in place and educational efforts for the physicians that focus on patient safety, communication skills, and complete elimination of preventable medical errors. Organizations such as the COPIC identify patient injuries quickly and focus on the needs of the patient or family with early intervention.
The beneficial role of excess insurance coverage has not been well evaluated, and most state patient compensation funds are coming to a close. Having excess coverage has become a self-fulfilling prophecy for large awards. Rarely has a physician or institution become responsible for paying an award that exceeds the current limits of insurance. As the cost of excess coverage has become prohibitive, most hospitals and providers have eliminated or lowered the limits of the excess coverage.
P.1092

Insurance actuaries are responsible for setting premiums based on frequency and severity of paid claims linked to specialty and practice location. Comparison rates for commercial providers who are in the business of generating a profit are used for a base. Actuaries are extremely conservative, and their approach focuses on protection of the assets of the insurance company or institution. The setting of rates should be based on the individual physician's experience, accounting for claims made, accumulated settlement history, record of any medical staff issues, number of patient complaints, and some analysis of mode of practice. Board certification and maintenance of certification should be required for the insured physicians.
Consideration must be given to a new paradigm for 21st century insurance coverage called enterprise liability. In this model, the enterprise (health care system) becomes responsible for the safety and quality of all health care practiced within the institution. All parties, including the board of directors of the institution, must have a common organizational goal—that being the elimination of all preventable medical injuries. Institutions are able to develop databases of risk experience that are more reliable than that done for the individual physician, allowing actuaries to better determine liability exposure. Because the institution has more financial reserves and is involved in many more cases than the individual physician, the motivation for the elimination of preventable medical errors should be paramount. The shift of liability coverage from individual to institution is more likely to stabilize rates, as only the entity becomes responsible. An increasing trend for enterprise liability has been the number of physicians becoming employed by the institution as hospitalists or in obstetrics, the rapid rise in the Laborist movement—becoming full-time, hospital-employed obstetric providers.
Assisting the Tort System
While the health care system works to eliminate all preventable medical errors, the legal system needs to eliminate false or misleading expert witness testimony for either the plaintiff or defendant. One approach to this would be for medical schools and professional medical organizations in various regions of the country to establish a clearinghouse for evaluation of medical injuries or adverse outcomes. Any board-certified practitioner in the region with documented expertise as established by preset criteria (e.g., peer-reviewed publications, master clinician) could be listed with the clearinghouse. The list of physicians with their documented expertise would be available for public scrutiny. An attorney, patient, or judicial court could contact the clearinghouse and request an expert review of the medical care rendered. The organization would identify the physician with documented expertise to review the pertinent materials and render a concise report about the medical care. This report would be available for public review and could be used as determined by the requesting party. The fee charged for the expert physician's time would be paid according to an established schedule. In another approach, the same organizations could convene panels of expert physicians to establish clear, concise definitions of standards of care for the majority of common medical issues encountered, removing the legal system from the determination of what constitutes standard of care. The solutions offered by these approaches could return credibility to expert witness testimony.
Hospitals must be required to inform patients about any real or potential medical errors that occur during their medical care. These discussions must be carefully constructed and linked to a process that leads to early dispute resolution and correction of system errors. Patients should receive answers about their treatment and prognosis and about how the costs will be covered for further medical care and loss of earning power.
Both the medical and legal professions need to consider new alternatives to the current litigation process. A legislation entitled the Fair and Reliable Medical Justice Act (S. 1337), which authorized the secretary of Health and Human Services (HHS) to fund ten demonstration project grants to test three alternative dispute resolutions processes, was introduced in 2005 and discussed in committee June 2006 but has not yet been implemented. Included were early disclosure and compensation, special health care courts, and administrative determination of compensation.
The Early Offers pilot program currently being used by the Indian Health Service under HHS is an example of an alternative dispute resolution process. Using this program, HHS reviews a claim within 90 days of it being filed and assesses its value. The patient has the same 90 days to submit an amount for which the claim can be settled. Both the HHS assessment and the patient's amount are submitted independently to a settlement depository. If the patient's amount is at or below the HHS amount, the case is settled immediately. If the numbers are not close, legal action may ensue, with both offers remaining confidential.
The Kaiser Permanente Institute for Health Policy has suggested new alternatives to litigation that have the potential to promote a more fair and predictable compensation to the injured patient while removing the secrecy surrounding the legal process. The first is “early offer reform,” which offers to the patient payment for all future out-of-pocket medical expenses related to the injury. The second is to develop a list of “avoidable classes of events” that encompass adverse medical outcomes that should not have occurred in a safe medical care system. When one of these events occurs, the provider must make an early offer of an amount that has already been established. An event that occurs outside the established list is then subject to adjudication. The third is the establishment of “medical courts” staffed by full-time expert judges. This type of court would be better positioned to determine
P.1093

if an error was due to negligent medical care versus an adverse outcome beyond the control of the health care system.
Conclusion
The current professional liability system has not been demonstrated to be successful in deterring patient injuries or improving patient safety. Although most physicians and professional organizations believe tort reform to be the answer, it is unlikely to occur and does not solve the problems of preventable medical errors, an unsafe health care system, or negligent medical practice. Therefore, consideration should be given to the 12 interventions shown earlier in the chapter. To solve the professional liability crisis, we need to take a SPECIAL approach (Safety, Prevention of error, Electronic health record, Communication, Insurance reform, Alternative dispute process, Lives 5 million campaign). Taking this approach will result in improved patient safety, elimination of preventable medical errors, and establishment of an equitable judicial process that will fairly and promptly compensate the injured patient.
Summary Points
  • Create a culture that focuses on patient safety and risk prevention.
  • Eliminate all preventable medical errors.
  • Provide full disclosure of medical errors, adverse events, and near misses.
  • Instruct physicians in communication skills and teamwork.
  • Develop a national electronic medical record.
  • Adopt the 5 Million Lives campaign of the IHI.
  • Dissolve the cloak of secrecy regarding peer review and litigation outcome.
  • Establish a claims management team to proactively respond to any injured patient.
  • Identify neutral experts to review adverse medical outcomes.
  • Establish evidence-based standards of care for common events.
  • Increase the use of alternative forms of dispute resolution.
  • Remove subquality physicians from practice.
Suggested Readings
Agency for Healthcare Research and Quality. 2004 national healthcare quality report. Rockville, MD: Author, 2004.
Annas GJ. Medical malpractice and patient safety. N Engl J Med 2006;355:736.
Annas GJ. The patient's right to safety—improving the quality of care through litigation against hospitals. N Engl J Med 2006;354:2063–2066.
Beckman HB, Markakis KM, Suchman AL, et al. The doctor-patient relationship and malpractice: lessons from plaintiff depositions. Arch Intern Med 1994;154:1365–1370.
Bovbjerg RR, Raymond B. Patient safety, just compensation, and medical liability reform. Kaiser Permanente Institute for Health, Summer 2003.
Brennan TA. Claims, errors, and compensation payments in medical malpractice litigation. N Engl J Med 2006;354:2024–2033.
Budetti PM. Tort reform and the patient safety movement: seeking common ground. JAMA 2005;293:2660–2662.
Chassin MR, Galvin RW. The urgent need to improve health care quality: Institute of Medicine National Roundtable on Health Care Quality. JAMA 1998;280:1000–1005.
Colorado Physicians Insurance Company. Promises kept. Available at: http://www.callcopic.com. Accessed February 23, 2007.
Elder NC, Hickner J. Missing clinical information: the system is down. JAMA 2005;293:617–619.
Forster AJ, Fung I, Caughey S, et al. Adverse events detected by clinical surveillance on an obstetric service. Obstet Gynecol 2006;108:1073–1083.
Gallagher TH, Levinson W. Disclosing harmful errors to patients. Arch Intern Med 2005;165:1819–1824.
Gallagher TH, Waterman AD, Ebers AG, et al. Patients' and physicians' attitudes regarding the disclosure of medical errors. JAMA 2003;289:1001–1007.
Gibson R, Prasad Singh J. Wall of silence. Washington, DC: Regnery Publishing Co, 2003.
Glabman M. The future for peer review. Florida's constitutional amendment chills quality community. Trustee 2005;58:6–10.
Hickson GB, Federspiel CF, Pichert JW, et al. Patient complaints and malpractice risk. JAMA 2002;287(22):2951–2957.
Institute for Healthcare Improvement. The 5 million lives campaign. Available at: http://www.ihi.org/IHI/Programs/Campaign/. Accessed February 23, 2007.
Joint Commission on Accreditation of Healthcare Organizations. Health care at the crossroads: strategies for improving the medical liability system and preventing patient injury. Chicago, IL: 2005.
Kessler DP, Sage WM, Becker DJ. Impact of malpractice reforms on the supply of physician services. JAMA 2005;293:2618–2625.
Kohn KT, Corrigan JM, Donaldson MS. To err is human: building a safer health system. Washington, DC: National Academy Press, 1999.
Lamb RM, Studdert DM, Bohmer RMJ, et al. Hospital disclosure practices: results of a national survey. Health Aff 2003;22:73–83.
Lamb R. Open disclosure: the only approach to medical error. Qual Saf Health Care 2004;13:3–5.
Lazare A. Apology in medical practice. JAMA 2006;296:1401–1404.
Leape LL, Berwick DM. Five years after To Err Is Human: what have we learned? JAMA 2005;293:2384–2390.
Levenson W. Physician-patient communication: a key to malpractice prevention. JAMA 1994;272(20):1619–1620.
Liebman CB, Hyman CS. A medication skills model to manage disclosure of errors and adverse events to patients. Health Aff 2004;23:22–32.
Mazor KM, Simon SR, Gurwitz JH. Communicating with patients about medical errors: a review of the literature. Arch Intern Med 2004;164:1690–1697.
Mazor KM, Simon SR, Yood RA, et al. Health plan members' views about disclosure of medical errors. Ann Intern Med 2004;140:409–418.
Mello MM, Studdert DM, Kachalia AB, et al. “Health courts” and accountability for patient safety. Milbank Q 2006;84:459–492.
Pearlman MD, Gluck PA. Medical liability and patient safety: setting the proper course. Obstet Gynecol 2005;105:941–943.
Pronovost PJ, Miller MR, Wachter R. Tracking progress in patient safety. JAMA 2006;296:696–699.
Sage WM. The forgotten third: liability insurance and the medical malpractice crisis. Health Aff 2004;23:10–21.
Sage WM. Understanding the first malpractice crisis of the 21st century. In: Gosfield AG, ed. 2003 Health law handbook. St. Paul, MN: West Group, Ch. 1.
P.1094

Schmidek JM, Weeks WB. Relationship between tort claims and patient incident reports in the Veterans Health Administration. Qual Saf Health Care 2005;14:117–122.
Schwappach DLB, Koeck CM. What makes an error unacceptable? A factorial survey on the disclosure of medical errors. Int J Qual Health Care 2004;16:317–326.
Stelfox HT, Gandhi TK, Orav EJ, et al. The relation of patient satisfaction with complaints against physicians and malpractice lawsuits. Am J Med 2005;118:1126–1133.
Studdert DM, Mello MM, Gawande AA, et al. Claims, errors, and compensation payments in medical malpractice litigation. N Engl J Med 2006;354:2024–2033.
Studdert DM, Mello MM, Sage WM, et al. Defensive medicine among high-risk specialist physicians in a volatile malpractice environment. JAMA 2005;293:2609–2617.
Sutcliffe KM, Lewton E, Rosenthal MM. Communication failures: an insidious contributor to medical mishaps. Academic Med 2004;79:186–194.
Taylor M. Another option. HHS test alternatives to malpractice lawsuits. Mod Healthcare 2005;35:16.
Vila H Jr, Soto R, Cantor AB, et al. Comparative outcomes analysis of procedures performed in physician offices and ambulatory surgery centers. Arch Surg 2003;138(9):991–995.
Weingart SN, Pagovich O, Sands DZ, et al. What can hospitalized patients tell us about adverse events? Learning from patient reported incidents. J Gen Intern Med 2005;20:830–836.
Weinstein L. The laborist: a new focus of practice for the obstetrician. Am J Obstet Gynecol 2003;188:310–312.
White AA, Pichert JW, Bledsoe SH, et al. Cause and effect analysis of closed claims in obstetrics and gynecology. Obstet Gynecol 2005;105:1031–1038.
Witman A, Park D, Hardin S. How do patients want physicians to handle mistakes? A survey of internal medicine patients in an academic setting. Arch Intern Med 1996;156:2565–2569.
Zimmerman R. Doctors' new tool to fight lawsuits: saying “I'm sorry.” Malpractice insurers find owning up to errors soothes patient anger. ‘The risks are extraordinary’. J Okla State Med Assoc 2004;97(6):245–247.
Zimmerman R. Medical contrition: doctors' new tool to fight lawsuits: saying “I'm sorry.” Wall Street J (May 18, 2004).


> Back of Book > Appendix: Evidence-Based Approach to Obstetrics and Gynecology
Appendix: Evidence-Based Approach to Obstetrics and Gynecology
Ronald S. Gibbs
In this appendix, a number of tools are provided that are necessary for interpreting scientific literature.
What Are α, β, and Power?
In the methods section of many articles, the authors give an alpha and a beta. Alpha (α) equals the probability that the different results found in an experiment occurred by chance. This is commonly set at <5%. In some situations, α is set at 1% (α <0.01). A type I error occurs when the null hypothesis is true but is incorrectly rejected, leading one to conclude that two factors are associated.
Beta (β) is the probability of failing to find a specified difference to be statistically significant. 1-β is defined as the power of a test, that is, the ability to be able to say that enough subjects in both groups have been sampled so that a very small difference between the two groups will not have been missed. Power is usually set at 0.8. A type II error occurs if the null hypothesis is not rejected when it should be, leading one to conclude incorrectly that two factors are not associated.
What are Sensitivity, Specificity, and Positive and Negative Predictive Values?
Sensitivity, specificity, and positive and negative predictive values are terms that have made their way into daily clinical conversations. Here is the best way to explain them.
Test | Gold Standard; Diseased | Gold Standard; Diseasefree
Positive | a = Number of individuals diseased and positive | b = Number of individuals diseasefree and positive
Negative | c = Number of individuals diseased and negative | d = Number of individuals diseasefree and negative
 | a + c = Total number of diseased individuals | b + d = Total number of diseasefree individuals
How Is Sample Size Determined?
The sample size is determined by setting the α and power (1-β) and estimating the differences in rates for the primary outcome. Then, the sample size (i.e., the number of subjects in each arm of the study) may be obtained from standard tables or computer programs. For a given α and
P.1096

β, the sample size increases with decreasing differences in rates of the outcome.
Approximate Sample Size When α = 0.05 (one tailed) and Power = 0.8 (i.e., β = 0.2) versus Difference in Rates of Primary Outcome
Differences in Rates of Outcomes between Groups (%) | Approximate Sample Size (Number of Subjects Per Study Arm)a
60 | 10
50 | 15
40 | 25
30 | 30
20 | 75
10 | 250
5 | 335
aActual sample size depends on the specific rates. For example, the sample size differs whether the difference in rates is 50% versus 30% compared with 40% versus 20% even though the differences in proportion is 20% in both examples.
For example, you desire to do a study of prophylactic antibiotics after radical hysterectomy. You estimate that the rate of infection without prophylaxis in 40%, whereas the rate with prophylaxis will be 10% (i.e., a 30% absolute difference in rates of the primary outcome).
If α = 0.05 and power = 0.80, you will find that the sample size will be 30 subjects per arm.
Now, if you decide to study prophylaxis for dermoid cystectomy and estimate that the rates with and without prophylactic antibiotics are 10% and 5%, respectively (i.e., a 5% absolute difference in outcomes), then with α = 0.05 and power = 0.8, here the sample size increases dramatically to 335 subjects per arm.
What are Relative Risk and Odds Ratio, and How Do They Differ?
For rare diseases, a + c is approximately equal to c, and b + d is approximately equal to d.
In case-control and follow-up studies, the magnitude of an association is measured between the exposure and the disease.
In follow-up studies, the strength of an association is estimated by calculating the positive relative risk.
In case-control studies, the odds ratio is typically used. When rare diseases are studied, the OR from a case-control study with appropriate controls is very similar to the RR from a follow-up study.
In the figure below, the effect of antibiotics for preterm premature rupture of membranes (PROM) are shown. The vertical hatch mark shows the RR, and the horizontal line shows the 95% confidence interval (95% CI). If the 95% CI excludes 1.0, then the RR is statistically significant.
Figure App.1 Antibiotics for preterm premature rupture of the membranes. (NN, ???; NNS, ???; RR, relative risk.) (From
Kenyon. Cochrane Library, 2003
.)
P.1097

TABLE 1. Two-by-two Matrix of Possible Test Results for a 1-Hour Glucose Tolerance Test
 | Gestational Diabetes Present | Gestational Diabetes Absent
Glucose tolerance test
Positive | True positive (case detected) | False positive (false alarm)
Negative | False negative (case missed) | True negative (true normal)
From Richardson DK, Schwartz JS, Weinbaum PJ, et al. Diagnostic tests in obstetrics: a method for improved evaluation. Am J Obstet Gynecol 1985;152:613–618.
What Is a Receiver Operator Characteristic Curve?
Receiver operator characteristic curves are commonly used to show the relationship between sensitivity and false-positive rates for a diagnostic test.
Here one sees the relationship between the 1-hour plasma glucose and the diagnosis of gestational diabetes. With Carpenter's cutoff (= 130 mg/dL), the sensitivity is high but at a cost of more false positives. With O'Sullivan's cutoff (= 143 mg/dL), there are fewer false positives but at the cost of a lower sensitivity.
How Is the Level of Evidence Graded?
There are several similar systems for evidence grading. Shown below is the method outlined by the U.S. Preventative Services Task Force. It is used in this text as well as in American College of Obstetrics and Gynecology (ACOG) publications.
  • I: Evidence obtained from at least one properly designed randomized controlled trial.
  • II-1: Evidence obtained from well-designed controlled trials without randomization.
  • II-2: Evidence obtained from well-designed cohort or case-control analytic studies, preferably from more than one center or research group.
  • II-3: Evidence obtained from multiple time series with or without the intervention. Dramatic results in uncontrolled experiments also could be regarded as this type of evidence.
  • III: Opinions of respected authorities, based on clinical experience, descriptive studies, or reports of expert committees.
Based on the highest level of evidence found in the data, recommendations are provided and graded according to the following categories:
  • Level A: Recommendations are based on good and consistent scientific evidence.
  • Level B: Recommendations are based on limited or inconsistent scientific evidence.
  • Level C: Recommendations are based primarily on consensus and expert opinion.
Suggested Readings
American College of Obstetricians and Gynecologists. 2007 compendium of selected publications. Washington, DC: Author, 2007.
Kenyon S, Boulvain M, Neilson J. Antibiotics for preterm rupture of membranes. Cochrane Database Syst Rev 2003; issue 2:CD001058.
Peterson HB, Kleinbaum DG. Interpreting the literature in obstetrics and gynecology: I. Key concepts in epidemiology and biostatistics. Obstet Gynecol 1991;78:710–720.
Richardson DK, Schwartz JS, Weinbaum PJ, et al. Diagnostic tests in obstetrics: a method for improved evaluation. Am J Obstet Gynecol 1985;152:613–618.
Thom EA, Klebanoff MA. Issues in clinical trial design: stopping a trial early and the large and simple trial. Am J Obstet Gynecol 2005;193:619–625.


> Back of Book > Color Plates
Color Plates
Color Plate 13.1 (A) Gross anatomy of uterus with placental implantation and blood supply. Remodeling of the spiral arteries in normal pregnancy (B), demonstrating the normal dilation of the artery by means of loss of elastic vascular media and preeclampsia or fetal growth restriction (C) with abnormal invasion and remodeling that impedes the development of low-resistance flow. (Reprinted from
Moffett A, Loke C. Immunology of placentation in eutherian mammals. Nat Rev Immunol 2006; 6(8):584–594
. Copyright © Nature Publishing Group, with permission.) (see black and white image)
Color Plate 13.6 The ultrasound color Doppler image shows the circle of Willis and the MCA branches. Also shown is the near 0-degree angle of insonation and a normal MCA FVW. (see black and white image)
Color Plate 14.5 Placenta (A) and infants (B) delivery from a monochorionic, diamniotic twin gestation complicated by TTTS. Note the larger placental area associated with the recipient twin and the palor and impaired growth of the donor twin. (see black and white image)
Color Plate 20.1 Early in the course of HIV infection, the R5 strain viruses predominate, but eventually both X4 and R5 strains are recovered. (From
Levy JA. Infection by human immunodeficiency virus—CD4 is not enough. N Engl J Med 1996;335:1525–1527
, Figure 1A. Illustrations © Massachusetts Medical Society, with permission.) (see black and white image)
Color Plate 30.2 Transvaginal color Doppler sonography. A: TV-CDS showing low-impedance flow (resistive index ? 0.45; pulsatile index ? 0.60) within the wall of a corpus luteum. B: Amplitude color Doppler image of hemorrhagic corpus luteum showing no flow within the center of the mass, which contained an organized clot. C: Complex mass with low-impedance arterial and increased venous flow within an irregular solid area, which is highly indicative of ovarian cancer. (see black and white image)
Color Plate 30.3 Endometrial disorders. A: Diagram showing proximity of the endometrium of an anteflexed uterus to the transvaginal probe. The field of view depicting the long axis of the uterus and endometrium is shown. (Drawing by Paul Gross, MS.) (see black and white image)
Color Plate 30.4 Saline infusion SIS. A: Diagram showing an intrauterine catheter used for distension of lumen with saline for detailed evaluation of the endometrium from the inside. (Diagram by Paul Gross, MS.) (see black and white image)
Color Plate 30.6 Pelvic pain. A: Composite TVUS showing an enlarged left ovary (top right and bottom left) without flow and associated with a paraovarian cyst in the left adnexa (lower right). The right ovary (top left) was normal, showing intraparenchymal flow. The left adnexa was found to be twisted three times and was surgically untwisted with a good result. (see black and white image)
Color Plate 30.7 Ectopic pregnancy. B: TV-CDS showing vascularity of the tubal ring of an unruptured ectopic pregnancy. (see black and white image)
Color Plate 48.17 Bowling-ball model. Left: Computer model of selected levator ani muscle bands before birth, with muscle fibers numbered and the muscle groups identified. Middle: Muscle band lengthening present at the end of the second stage of labor. Right: Graphic representation of the original and final muscle (top) and the stretch ratio (bottom), indicating the degree to which each muscle band must lengthen to accommodate a normal sized fetal head. Note that the pubococcygeal muscle fascicles labeled PC2 undergo the greatest degree of stretch and would be the most vulnerable to stretch-induced injury. (From
Lien KC, Mooney B, DeLancey JO, et al. Levator ani muscle stretch induced by simulated vaginal birth. Obstet Gynecol 2004;103:31–40
. Copyright © Biomechanics Research Laboratory 2005.) (see black and white image)
Color Plate 52.7 Under cystoscopic visualization, a transurethral needle injects a bulking agent into multiple submucosal sites in the proximal urethra to increase urethral resistance. (Illustration by J. Tan-Kim, M.D.) (see black and white image)
Color Plate 57.1 Vulvar carcinoma in situ presenting as a white or hyperpigmented lesion. (see black and white image)
Color Plate 57.15 VAIN III after application of acetic acid. Note acetowhite lesions. (see black and white image)
Color Plate 59.1 Correlating cytologic and histologic terminologies for neoplastic squamous epithelial changes in the cervix. (LSIL, lowgrade squamous intraepithelial lesion; HSIL, high-grade squamous intraepithelial lesion; CIN, cervical intraepithelial neoplasia.) (Images courtesy of Chisa Aoyama, M.D., David Geffen School of Medicine at UCLA.) (see black and white image)
Color Plate 62.1 Large subserosal uterine leiomyoma. (see black and white image)